Titre: | Catalogue de prestations du tarif fauteuils roulants
Numéro du tarif: | 337
Entrée en vigueur: | 1er janvier 2018
Etat de traitement: | 9 septembre 2024
Version: | V7.00 / 1er octobre 2024
Partenaires tarifaires: (parties contractantes) | - Association Suisse des Techniciens en Orthopédie ASTO - SWISS MEDTECH - Commission des Tarifs Médicaux LAA - Office fédéral des assurances sociales / AI
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 337

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement D'autre technicien incl. MBO
Restriction de lieu: | aucunes restictions
337 | Tarif fauteuils roulants
10 | Prestations générales
20 | Fauteuils roulants de base
30 | Fauteuils roulants adaptatifs
40 | Fauteuils roulants pour enfants
50 | Fauteuils roulants spéciaux
60 | Fauteuils roulants électriques
70 | Options selon handicap (OH)
80 | Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400
90 | Propulsions pour fauteuils roulants / Équipements spéciaux

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 337
  • Chap. 10

10 | Prestations générales
10.000 | Informations sur l'appareillage
10.110 | Frais de déplacement
10.120 | Conseils techniques et rapports
10.130 | Location des fauteuils roulants
10.140 | Réparations/Rééquipements/Révisions
10.150 | Franchises


  • Chap. 10
  • Chap. 10.000

10.000 | Informations sur l'appareillage
DISPOSITIONS GÉNÉRALES
Le modèle du fauteuil roulant et les accessoires forfaitaires sont inclus dans le forfait pour fauteuils roulants et doivent être indiqués sur la facture.

Les options selon handicap sont facturables en plus selon la prescription médicale.
DÉFINITIONS

FAUTEUIL ROULANT MANUEL (FRM)
Dans les catégories sous-mentionnées sont compris les fauteuils roulants manuels, lesquels correspondent à une version adéquate et prête à l'emploi. Celles-ci comprennent :

- Cadre fixe ou pliable
- Roues arrière et roues avant pivotantes
- Freins
- Housses de siège et de dossier
- Repose-jambes
- Accoudoirs / protèges vêtements

Les catégories adaptative, pédiatrique, spécial peuvent également être utilisées comme châssis pour des orthèses de positionnement (positionnements selon tarif ASTO).

La fiabilité fonctionnelle et la sécurité de base doivent être assurées par le marquage CE, la déclaration de conformité et les informations sur le produit doivent être disponibles en allemand, français et italien. (Ordonnance sur les dispositifs médicaux ODim et directive 93/42 /CEE).

Seuls les éléments énumérés dans la liste des options liées au handicap (OH) peuvent être facturés en supplément. (Annexe au formulaire "Prescription médicale pour la remise d'un fauteuil roulant").
CHÂSSIS POUR COQUE
Les châssis pour coque sont des fauteuils roulants répondant aux caractéristiques de fauteuils roulants spéciaux, mais liés à une remise de coque de positionnement.
FAUTEUIL ROULANT ÉLECTRIQUE (FRE)
Dans cette catégorie sont compris les fauteuils roulants électriques, lesquels correspondent à une version adéquate et prête à l'emploi. Celle-ci comprend :

- 2 roues motrices avec moteur électrique
- 2 roues directrices
- Repose-jambes
- Accoudoirs
- Batteries sans entretien et un chargeur

La fiabilité fonctionnelle et la sécurité de base doivent être assurées par le marquage CE, la déclaration de conformité et les informations sur le produit qui doivent être disponibles en allemand, français et italien. (Ordonnance sur les dispositifs médicaux ODim et directive 93/42 /CEE)

Seuls les éléments énumérés dans la liste des options liées au handicap (OH) peuvent être facturés en supplément. (Annexe au formulaire "Prescription médicale pour la remise d'un fauteuil roulant")

FAUTEUIL ROULANT ÉLECTRIQUE POUR USAGE INTÉRIEUR (POSITION TARIFAIRE 90.411.000)
Seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être fournis au titre du code tarifaire 90.411.000. Il s'agit de simples fauteuils roulants électriques destinés principalement à un usage intérieur ou à un usage extérieur limité (par exemple, les fauteuils roulants électriques pliants).

FAUTEUIL ROULANT ÉLECTRIQUE POUR TERRAIN ACCIDENTÉ (POSITION TARIFAIRE 90.421.000)
Seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être fournis au titre du code tarifaire 90.421.000. Il s'agit de fauteuils roulants électriques destinés à être utilisés sur des terrains accidentés.

PROPULSION ÉLECTRIQUE
Par propulsion électrique, on entend les systèmes d'entraînement électrique pour fauteuils roulants manuels.
10.001.000 | Nouvel appareillage
10.002.000 | Appareillage suivant
10.003.000 | Rééquipement
10.004.000 | Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
10.005.000 | Suite changement de position
10.006.000 | Suite croissance
10.007.000 | Postopératoire
10.008.000 | Progression
10.008.010 | Usure
10.009.000 | Autres
10.020.000 | Réparation
10.021.000 | Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
10.030.000 | Révision
10.031.000 | Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
10.032.000 | Prestation de garantie auprès des fauteuils roulants manuels ou fauteuils roulants électriques


  • Chap. 10
  • Chap. 10.000
  • 10.001.000

10.001.000 | Nouvel appareillage
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Prestation statistique

Chiffre 10.001.000 non cumulable avec
  • Chapitre 10.140 «Réparations/Rééquipements/Révisions»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»


  • Chap. 10
  • Chap. 10.000
  • 10.002.000

10.002.000 | Appareillage suivant
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Prestation statistique

Chiffre 10.002.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Chapitre 10.140 «Réparations/Rééquipements/Révisions»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»


  • Chap. 10
  • Chap. 10.000
  • 10.003.000

10.003.000 | Rééquipement
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Prestation statistique

Chiffre 10.003.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 80.500 «Accessoires pour fauteuils manuels selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017), ainsi que les équipements spéciaux selon le tarif du 1.1.2018»
  • Chapitre 80.550 «Accessoires pour fauteuils électriques selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»


  • Chap. 10
  • Chap. 10.000
  • 10.004.000

10.004.000 | Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Prestation statistique ;

Cumulable uniquement avec le chapitre 80

Chiffre 10.004.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.021.000 «Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»


  • Chap. 10
  • Chap. 10.000
  • 10.005.000

10.005.000 | Suite changement de position
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.000
 |  | Prestation statistique


  • Chap. 10
  • Chap. 10.000
  • 10.006.000

10.006.000 | Suite croissance
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.000
 |  | Prestation statistique


  • Chap. 10
  • Chap. 10.000
  • 10.007.000

10.007.000 | Postopératoire
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.000
 |  | Prestation statistique


  • Chap. 10
  • Chap. 10.000
  • 10.008.000

10.008.000 | Progression
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.000
 |  | Prestation statistique


  • Chap. 10
  • Chap. 10.000
  • 10.008.010

10.008.010 | Usure
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.000
 |  | Prestation statistique


  • Chap. 10
  • Chap. 10.000
  • 10.009.000

10.009.000 | Autres
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.000
 |  | Prestation statistique; Spécification de la raison de l'appareillage


  • Chap. 10
  • Chap. 10.000
  • 10.020.000

10.020.000 | Réparation
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Prestation statistique

Chiffre 10.020.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»


  • Chap. 10
  • Chap. 10.000
  • 10.021.000

10.021.000 | Réparation selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Prestation statistique

Chiffre 10.021.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»


  • Chap. 10
  • Chap. 10.000
  • 10.030.000

10.030.000 | Révision
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Révision selon les instructions du fabricant ; Prestation statistique ;

Cumulable uniquement avec le chapitre 80

Chiffre 10.030.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.031.000 «Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»


  • Chap. 10
  • Chap. 10.000
  • 10.031.000

10.031.000 | Révision selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 0.00 CHF (y.c. TVA)
Prestation CHF | 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.000
Prestation statistique

Chiffre 10.031.000 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»


  • Chap. 10
  • Chap. 10.000
  • 10.032.000

10.032.000 | Prestation de garantie auprès des fauteuils roulants manuels ou fauteuils roulants électriques
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.000
 |  | Prestation statistique


  • Chap. 10
  • Chap. 10.110

10.110 | Frais de déplacement
 | La rémunération pour les frais de déplacement est basée sur les remarques concernant le tarif. Les frais de déplacement comprennent le voyage aller-retour. Si plusieurs clients sont fournis lors d'un même voyage, le montant forfaitaire doit être facturé au prorata.
10.111.000 | Frais de déplacement, forfait I
10.112.000 | Frais de déplacement, forfait II
10.113.000 | Frais de déplacement, forfait III
10.114.000 | Frais de déplacement, forfait IV
10.115.000 | Frais de déplacement selon frais effectifs


  • Chap. 10
  • Chap. 10.110
  • 10.111.000

10.111.000 | Frais de déplacement, forfait I
Validité | 01.10.24 - 31.12.99
Prestation CHF | 23.11 CHF (y.c. TVA)
Prestation CHF | 21.38 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.110
Rayon | 1 - 5 km

Chiffre 10.111.000 non cumulable avec
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


  • Chap. 10
  • Chap. 10.110
  • 10.112.000

10.112.000 | Frais de déplacement, forfait II
Validité | 01.10.24 - 31.12.99
Prestation CHF | 92.43 CHF (y.c. TVA)
Prestation CHF | 85.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.110
Rayon | 6 - 20 km

Chiffre 10.112.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


  • Chap. 10
  • Chap. 10.110
  • 10.113.000

10.113.000 | Frais de déplacement, forfait III
Validité | 01.10.24 - 31.12.99
Prestation CHF | 205.39 CHF (y.c. TVA)
Prestation CHF | 190.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.110
Rayon | 21 - 60 km

Chiffre 10.113.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


  • Chap. 10
  • Chap. 10.110
  • 10.114.000

10.114.000 | Frais de déplacement, forfait IV
Validité | 01.10.24 - 31.12.99
Prestation CHF | 308.09 CHF (y.c. TVA)
Prestation CHF | 285.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.110
Rayon | 61 - 90 km

Chiffre 10.114.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.115.000 «Frais de déplacement selon frais effectifs»


  • Chap. 10
  • Chap. 10.110
  • 10.115.000

10.115.000 | Frais de déplacement selon frais effectifs
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.110
Rayon | plus de 90km

Chiffre 10.115.000 non cumulable avec
  • Prestation 10.111.000 «Frais de déplacement, forfait I»
  • Prestation 10.112.000 «Frais de déplacement, forfait II»
  • Prestation 10.113.000 «Frais de déplacement, forfait III»
  • Prestation 10.114.000 «Frais de déplacement, forfait IV»


  • Chap. 10
  • Chap. 10.120

10.120 | Conseils techniques et rapports
10.121.000 | Conseil technique par période de 15 min.
10.122.000 | Rapport écrit par période de 15 min.


  • Chap. 10
  • Chap. 10.120
  • 10.121.000

10.121.000 | Conseil technique par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.120
N'est pas remboursée par les assureurs LAA/LAM/LAI.

Chiffre 10.121.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»


  • Chap. 10
  • Chap. 10.120
  • 10.122.000

10.122.000 | Rapport écrit par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.120
Applicable uniquement aux rapports requis par les assureurs.

Chiffre 10.122.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»


  • Chap. 10
  • Chap. 10.130

10.130 | Location des fauteuils roulants
 | En cas de besoin urgent, le patient peut obtenir, pour une durée maximale de 60 jours, un fauteuil roulant à titre de solution provisoire jusqu'à ce qu'il reçoive son appareillage définitif. La location du fauteuil roulant peut être facturé avec les positions tarifaires correspondantes aux assureurs sociaux fédéraux. Dans les secteurs AA et AM, cette limitation ne s'applique pas si un fauteuil roulant est loué pour une durée limitée pendant une phase transitoire médicalement nécessaire (soulagement post-opératoire, immobilisation, etc.), à condition que l'assuré ne soit pas en permanence dépendant d'un fauteuil roulant. La durée de location est basée sur l'ordonnance médicale émise par le médecin traitant. Si la location dépasse les 90 jours, il faut soumettre à l'avance une demande justifiée de prolongation de la période de location auprès de l'assureur responsable. Il incombe au propriétaire de veiller à ce que le fauteuil roulant de location soit rendu en temps voulu.
10.131.000 | Taxe de base (nettoyage, réglages)
10.132.000 | Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)
10.132.100 | Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)
10.133.000 | Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)
10.133.100 | Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)


  • Chap. 10
  • Chap. 10.130
  • 10.131.000

10.131.000 | Taxe de base (nettoyage, réglages)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 143.77 CHF (y.c. TVA)
 |  | Prestation CHF | 133.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.130
 |  | Limitation : maximum 1x par période de location


  • Chap. 10
  • Chap. 10.130
  • 10.132.000

10.132.000 | Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 4.32 CHF (y.c. TVA)
Prestation CHF | 4.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.130
Facturable selon les remarques concernant le tarif.

Limitation : maximum 90 jours

Chiffre 10.132.000 non cumulable avec
  • Prestation 10.132.100 «Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»
  • Prestation 10.133.000 «Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.133.100 «Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»


  • Chap. 10
  • Chap. 10.130
  • 10.132.100

10.132.100 | Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 4.32 CHF (y.c. TVA)
Prestation CHF | 4.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.130
Facturable selon les remarques concernant le tarif ; prolongation uniquement après consultation préalable de l'assureur. Applicable uniquement aux secteurs AA et AM.

Limitation : maximum 90 jours

Chiffre 10.132.100 non cumulable avec
  • Prestation 10.132.000 «Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.133.000 «Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.133.100 «Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»


  • Chap. 10
  • Chap. 10.130
  • 10.133.000

10.133.000 | Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 10.81 CHF (y.c. TVA)
Prestation CHF | 10.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.130
Facturable selon les remarques concernant le tarif.

Limitation : maximum 90 jours

Chiffre 10.133.000 non cumulable avec
  • Prestation 10.132.000 «Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.132.100 «Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»
  • Prestation 10.133.100 «Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»


  • Chap. 10
  • Chap. 10.130
  • 10.133.100

10.133.100 | Location d'un fauteuil roulant électrique dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 10.81 CHF (y.c. TVA)
Prestation CHF | 10.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.130
Facturable selon les remarques concernant le tarif ; prolongation uniquement après consultation préalable de l'assureur. Applicable uniquement aux secteurs AA et AM.

Limitation : maximum 90 jours

Chiffre 10.133.100 non cumulable avec
  • Prestation 10.132.000 «Location d'un fauteuil roulant manuel (rechange / approvisionnement provisoire ; par jour)»
  • Prestation 10.132.100 «Location d'un fauteuil roulant manuel dans le cadre d'une période de transition médicale (soulagement post-opératoire, immobilisation, etc.; par jour)»
  • Prestation 10.133.000 «Location d'un fauteuil roulant électrique (rechange / approvisionnement provisoire ; par jour)»


  • Chap. 10
  • Chap. 10.140

10.140 | Réparations/Rééquipements/Révisions

Chapitre 10.140 non cumulable avec
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
10.141.000 | Temps de travail réparation fauteuil roulant manuel par période de 15 min.
10.142.000 | Temps de travail réparation fauteuil roulant électrique par période de 15 min.
10.143.000 | Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.
10.144.000 | Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.
10.145.000 | Temps de travail révision fauteuil roulant manuel par période de 15 min.
10.145.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.
10.146.000 | Temps de travail révision fauteuil roulant électrique par période de 15 min.
10.146.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.
10.147.000 | Couts du matériel fauteuil roulant manuel
10.147.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel
10.148.000 | Couts du matériel fauteuil roulant électrique
10.148.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique


  • Chap. 10
  • Chap. 10.140
  • 10.141.000

10.141.000 | Temps de travail réparation fauteuil roulant manuel par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.141.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


  • Chap. 10
  • Chap. 10.140
  • 10.142.000

10.142.000 | Temps de travail réparation fauteuil roulant électrique par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.142.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


  • Chap. 10
  • Chap. 10.140
  • 10.143.000

10.143.000 | Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.143.000 non cumulable avec
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


  • Chap. 10
  • Chap. 10.140
  • 10.144.000

10.144.000 | Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.144.000 non cumulable avec
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


  • Chap. 10
  • Chap. 10.140
  • 10.145.000

10.145.000 | Temps de travail révision fauteuil roulant manuel par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.145.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


  • Chap. 10
  • Chap. 10.140
  • 10.145.100

10.145.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.145.100 non cumulable avec
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


  • Chap. 10
  • Chap. 10.140
  • 10.146.000

10.146.000 | Temps de travail révision fauteuil roulant électrique par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.146.000 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


  • Chap. 10
  • Chap. 10.140
  • 10.146.100

10.146.100 | Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.
Validité | 01.10.24 - 31.12.99
Prestation CHF | 35.94 CHF (y.c. TVA)
Prestation CHF | 33.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140

Chiffre 10.146.100 non cumulable avec
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


  • Chap. 10
  • Chap. 10.140
  • 10.147.000

10.147.000 | Couts du matériel fauteuil roulant manuel
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140
Prix public

Chiffre 10.147.000 non cumulable avec
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


  • Chap. 10
  • Chap. 10.140
  • 10.147.100

10.147.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140
Prix public

Chiffre 10.147.100 non cumulable avec
  • Prestation 10.142.000 «Temps de travail réparation fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.144.000 «Temps de travail rééquipement fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.000 «Temps de travail révision fauteuil roulant électrique par période de 15 min.»
  • Prestation 10.146.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant électrique, par période de 15 min.»
  • Prestation 10.148.000 «Couts du matériel fauteuil roulant électrique»
  • Prestation 10.148.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique»


  • Chap. 10
  • Chap. 10.140
  • 10.148.000

10.148.000 | Couts du matériel fauteuil roulant électrique
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140
Prix public

Chiffre 10.148.000 non cumulable avec
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


  • Chap. 10
  • Chap. 10.140
  • 10.148.100

10.148.100 | Couts du matériel pour la reprise de OH existants, fauteuil roulant électrique
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 10.140
Prix public

Chiffre 10.148.100 non cumulable avec
  • Prestation 10.141.000 «Temps de travail réparation fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.143.000 «Temps de travail rééquipement fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.000 «Temps de travail révision fauteuil roulant manuel par période de 15 min.»
  • Prestation 10.145.100 «Temps de travail pour la reprise de OH existants, fauteuil roulant manuel, par période de 15 min.»
  • Prestation 10.147.000 «Couts du matériel fauteuil roulant manuel»
  • Prestation 10.147.100 «Couts du matériel pour la reprise de OH existants, fauteuil roulant manuel»


  • Chap. 10
  • Chap. 10.150

10.150 | Franchises
10.151.000 | Prestations à la demande du client
10.152.000 | Franchise du client pour les prestations selon la CMAI
10.153.000 | Participation financière privé avec droit acquis
10.154.000 | Participation financière privé pour demandes spéciales du client


  • Chap. 10
  • Chap. 10.150
  • 10.151.000

10.151.000 | Prestations à la demande du client
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.150
 |  | Prestations qui ne sont pas couvertes par l'assureur, ne sont pas inclus dans le tarif et le client les demande explicitement.


  • Chap. 10
  • Chap. 10.150
  • 10.152.000

10.152.000 | Franchise du client pour les prestations selon la CMAI
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.150
 |  | à déduire sur l'offre/le devis et la facture


  • Chap. 10
  • Chap. 10.150
  • 10.153.000

10.153.000 | Participation financière privé avec droit acquis
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.150
 |  | à déduire sur l'offre/le devis et la facture


  • Chap. 10
  • Chap. 10.150
  • 10.154.000

10.154.000 | Participation financière privé pour demandes spéciales du client
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10.150
 |  | à déduire sur l'offre/le devis et la facture


  • Chap. 20

20 | Fauteuils roulants de base
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 20 non cumulable avec
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
20.000 | Fauteuils roulants de base selon degré d'handicap (DH)
20.100 | Fauteuils roulants de base - Modèles
20.500 | Accessoires forfaitaires


  • Chap. 20
  • Chap. 20.000

20.000 | Fauteuils roulants de base selon degré d'handicap (DH)
 | Caractéristiques de conception - Fauteuil roulant manuel pliable 3 largeurs dèassise 2 profondeurs dèassise 2 différents repose-jambes 2 différents accoudoirs amovibles 2 hauteurs d'assise réglables
20.010.000 | Fauteuil roulant de base DH-1
20.020.000 | Fauteuil roulant de base DH-2
20.030.000 | Fauteuil roulant de base DH-3
20.040.000 | Fauteuil roulant de base DH-4


  • Chap. 20
  • Chap. 20.000
  • 20.010.000

20.010.000 | Fauteuil roulant de base DH-1
Validité | 01.10.24 - 31.12.99
Prestation CHF | 1972.18 CHF (y.c. TVA)
Prestation CHF | 1824.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.010.000 non cumulable avec
  • Prestation 20.020.000 «Fauteuil roulant de base DH-2»
  • Prestation 20.030.000 «Fauteuil roulant de base DH-3»
  • Prestation 20.040.000 «Fauteuil roulant de base DH-4»


  • Chap. 20
  • Chap. 20.000
  • 20.020.000

20.020.000 | Fauteuil roulant de base DH-2
Validité | 01.10.24 - 31.12.99
Prestation CHF | 2044.06 CHF (y.c. TVA)
Prestation CHF | 1890.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.020.000 non cumulable avec
  • Prestation 20.010.000 «Fauteuil roulant de base DH-1»
  • Prestation 20.030.000 «Fauteuil roulant de base DH-3»
  • Prestation 20.040.000 «Fauteuil roulant de base DH-4»


  • Chap. 20
  • Chap. 20.000
  • 20.030.000

20.030.000 | Fauteuil roulant de base DH-3
Validité | 01.10.24 - 31.12.99
Prestation CHF | 2115.95 CHF (y.c. TVA)
Prestation CHF | 1957.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.030.000 non cumulable avec
  • Prestation 20.010.000 «Fauteuil roulant de base DH-1»
  • Prestation 20.020.000 «Fauteuil roulant de base DH-2»
  • Prestation 20.040.000 «Fauteuil roulant de base DH-4»


  • Chap. 20
  • Chap. 20.000
  • 20.040.000

20.040.000 | Fauteuil roulant de base DH-4
Validité | 01.10.24 - 31.12.99
Prestation CHF | 2187.84 CHF (y.c. TVA)
Prestation CHF | 2023.90 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 20.000
Cumulable uniquement avec les chapitres 10, 20, 70, 90.100 et 90.200

Chiffre 20.040.000 non cumulable avec
  • Prestation 20.010.000 «Fauteuil roulant de base DH-1»
  • Prestation 20.020.000 «Fauteuil roulant de base DH-2»
  • Prestation 20.030.000 «Fauteuil roulant de base DH-3»


  • Chap. 20
  • Chap. 20.100

20.100 | Fauteuils roulants de base - Modèles
 | Désignation = Marque - Modèle - Fabricant
20.100.999 | Nouveau modèle, approuvé pour l'enregistrement
20.102.001 | Breezy - RubiX² - Sunrise Medical AG
20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
20.102.003 | Breezy - BasiX² - Sunrise Medical AG
20.104.001 | Dietz - Caneo_S - Dietz GmbH
20.104.002 | Dietz - Basik+ - Dietz GmbH
20.104.003 | Dietz - Caneo 200 - Dietz GmbH
20.104.004 | Dietz - Caneo B - Dietz Gmbh
20.104.005 | Dietz - Caneo E - Dietz GmbH
20.104.006 | Dietz - Caneo L - Dietz Gmbh
20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
20.104.008 | Dietz - TOMTAR MR-LG - Dietz GmbH
20.105.001 | Etac - M100 - Etac GmbH Deutschland
20.108.001 | Invacare - Action 3 - Invacare
20.108.002 | Invacare - Action 1 NG - Invacare
20.108.003 | Invacare - Action 2 NG - Invacare
20.108.004 | Invacare - Action 3 NG DHR - Invacare
20.108.005 | Invacare - Action 3 NG Matrix - Invacare
20.108.006 | Invacare - Action 3 NG OADL - Invacare
20.108.007 | Invacare - Action 4 NG - Invacare
20.108.008 | Invacare - Action 4 NG HD - Invacare
20.108.009 | Invacare - Action 1R - Invacare
20.108.010 | Invacare - Action 3 Junior - Invacare
20.108.011 | Invacare - Action 3 NG - Invacare
20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
20.114.001 | Meyra - Eurochair EC Vario - Meyra
20.114.002 | Meyra - Polaro - Meyra
20.114.003 | Meyra - Eurochair 2 HD - Meyra
20.114.004 | Meyra - Eurochair XXL - Meyra
20.114.005 | Meyra - Eurochair 2 Pro - Meyra
20.116.001 | Motion Composites - Move - Motion Composites
20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
20.137.001 | Vermeiren - V200 - Vermeiren
20.137.002 | Vermeiren - V300 - Vermeiren
20.137.003 | Vermeiren - V300-30° - Vermeiren
20.143.001 | Sodimed - Global II-V2 - MBL


  • Chap. 20
  • Chap. 20.100
  • 20.100.999

20.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


  • Chap. 20
  • Chap. 20.100
  • 20.102.001

20.102.001 | Breezy - RubiX² - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.102.002

20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.102.003

20.102.003 | Breezy - BasiX² - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.001

20.104.001 | Dietz - Caneo_S - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.002

20.104.002 | Dietz - Basik+ - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.003

20.104.003 | Dietz - Caneo 200 - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.004

20.104.004 | Dietz - Caneo B - Dietz Gmbh
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.005

20.104.005 | Dietz - Caneo E - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.006

20.104.006 | Dietz - Caneo L - Dietz Gmbh
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.007

20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.104.008

20.104.008 | Dietz - TOMTAR MR-LG - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.105.001

20.105.001 | Etac - M100 - Etac GmbH Deutschland
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.001

20.108.001 | Invacare - Action 3 - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.002

20.108.002 | Invacare - Action 1 NG - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.003

20.108.003 | Invacare - Action 2 NG - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.004

20.108.004 | Invacare - Action 3 NG DHR - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.005

20.108.005 | Invacare - Action 3 NG Matrix - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.006

20.108.006 | Invacare - Action 3 NG OADL - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.007

20.108.007 | Invacare - Action 4 NG - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.008

20.108.008 | Invacare - Action 4 NG HD - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.009

20.108.009 | Invacare - Action 1R - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.010

20.108.010 | Invacare - Action 3 Junior - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.011

20.108.011 | Invacare - Action 3 NG - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.108.012

20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.114.001

20.114.001 | Meyra - Eurochair EC Vario - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.114.002

20.114.002 | Meyra - Polaro - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.114.003

20.114.003 | Meyra - Eurochair 2 HD - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.114.004

20.114.004 | Meyra - Eurochair XXL - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.114.005

20.114.005 | Meyra - Eurochair 2 Pro - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.116.001

20.116.001 | Motion Composites - Move - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.118.001

20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.118.002

20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.118.003

20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.118.004

20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.118.005

20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.118.006

20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.118.007

20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.129.001

20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.129.002

20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.133.001

20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.133.002

20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.001

20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.002

20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.003

20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.004

20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.005

20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.006

20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.007

20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.008

20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.135.009

20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.137.001

20.137.001 | Vermeiren - V200 - Vermeiren
 |  | Validité | 01.10.24 - 30.09.29
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.137.002

20.137.002 | Vermeiren - V300 - Vermeiren
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.137.003

20.137.003 | Vermeiren - V300-30° - Vermeiren
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.100
  • 20.143.001

20.143.001 | Sodimed - Global II-V2 - MBL
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.100
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500

20.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
20.501.000 | Dispositif anti-bascule, pièce
20.502.000 | Dispositif anti-bascule, paire
20.503.000 | Freins pour personne accompagnatrice, toutes variantes
20.504.000 | Rallonge poignée de frein, toutes variantes
20.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
20.506.000 | Aide bascule, toutes variantes
20.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
20.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
20.509.000 | Protège rayons, toutes variantes
20.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
20.511.000 | Pneus increvables
20.512.000 | Porte-béquilles


  • Chap. 20
  • Chap. 20.500
  • 20.501.000

20.501.000 | Dispositif anti-bascule, pièce
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.502.000

20.502.000 | Dispositif anti-bascule, paire
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.503.000

20.503.000 | Freins pour personne accompagnatrice, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.504.000

20.504.000 | Rallonge poignée de frein, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.505.000

20.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.506.000

20.506.000 | Aide bascule, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.507.000

20.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.508.000

20.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.509.000

20.509.000 | Protège rayons, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.510.000

20.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.511.000

20.511.000 | Pneus increvables
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 20
  • Chap. 20.500
  • 20.512.000

20.512.000 | Porte-béquilles
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20.500
 |  | Prestation statistique


  • Chap. 30

30 | Fauteuils roulants adaptatifs
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 30 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
30.000 | Fauteuils roulants adaptatifs selon degré du handicap (DH)
30.100 | Fauteuils roulants adaptatifs - Modèles
30.500 | Accessoires forfaitaires


  • Chap. 30
  • Chap. 30.000

30.000 | Fauteuils roulants adaptatifs selon degré du handicap (DH)
A) FAUTEUIL ROULANT PLIABLE

Caractéristiques de conception
- Pour les enfants et les adolescents jusqu'à 20 ans qui ne peuvent pas être équipés d'un fauteuil roulant pour enfants en raison de leur taille.
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives
- Très bonnes caractéristiques de roulage pour patients avec autopropulsion

Poids du fauteuil roulant max. 16 kg
Applicable à une largeur d'assise max. 48 cm pour les adultes, dans la version de base suivante :
- Cadre
- Roues arrière et avant
- Housse de siège et de dossier
- Accoudoirs / protèges vêtements
- Repose-pieds
- Freins

Exigences à l'unité d'assise
(Pas pour les fauteuils roulants pour enfants /ni pour modèles XXL)
- Largeur d'assise : 36cm - 48cm Graduation de min. 3cm
- Profondeur d'assise :38cm - 43cm Graduation de min. 3cm
- Hauteur de dossier :35cm - 43cm Graduation de min. 2,5cm

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Changement du centre de gravité et réglage de l'inclinaison de l'assise par réglage de l'axe arrière (horizontal et vertical) ou construction équivalente
- Réglage de la hauteur d'assise
- Réglage du carrossage des roues arrière
- Réglage du parallélisme des roues arrière
- Réglage de l'angle d'inclinaison du support de la roue avant
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement
(doivent être disponibles en option)
- Divers protège vêtements/accoudoirs interchangeables
- Protège-rayons
- Divers repose-pieds
- Housse de dossier réglable
B) FAUTEUIL ROULANT RIGIDE OU AVEC CHASSIS SOUDÉ (préassemblé)

Caractéristiques de conception
- Pour les enfants et les adolescents jusqu'à 20 ans qui ne peuvent pas être équipés d'un fauteuil roulant pour enfants en raison de leur taille.
- Réglage du train arrière et support des roues avant soudés

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Réglage du carrossage des roues arrière
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement
(doivent être disponible en option)
- Protège-rayons
- Divers repose-pieds
- Housse de dossier réglable
30.010.000 | Fauteuil roulant adaptatif DH-1
30.020.000 | Fauteuil roulant adaptatif DH-2
30.030.000 | Fauteuil roulant adaptatif DH-3
30.040.000 | Fauteuil roulant adaptatif DH-4


  • Chap. 30
  • Chap. 30.000
  • 30.010.000

30.010.000 | Fauteuil roulant adaptatif DH-1
Validité | 01.10.24 - 31.12.99
Prestation CHF | 5721.08 CHF (y.c. TVA)
Prestation CHF | 5292.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.010.000 non cumulable avec
  • Prestation 30.020.000 «Fauteuil roulant adaptatif DH-2»
  • Prestation 30.030.000 «Fauteuil roulant adaptatif DH-3»
  • Prestation 30.040.000 «Fauteuil roulant adaptatif DH-4»


  • Chap. 30
  • Chap. 30.000
  • 30.020.000

30.020.000 | Fauteuil roulant adaptatif DH-2
Validité | 01.10.24 - 31.12.99
Prestation CHF | 6010.79 CHF (y.c. TVA)
Prestation CHF | 5560.40 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.020.000 non cumulable avec
  • Prestation 30.010.000 «Fauteuil roulant adaptatif DH-1»
  • Prestation 30.030.000 «Fauteuil roulant adaptatif DH-3»
  • Prestation 30.040.000 «Fauteuil roulant adaptatif DH-4»


  • Chap. 30
  • Chap. 30.000
  • 30.030.000

30.030.000 | Fauteuil roulant adaptatif DH-3
Validité | 01.10.24 - 31.12.99
Prestation CHF | 6580.86 CHF (y.c. TVA)
Prestation CHF | 6087.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.030.000 non cumulable avec
  • Prestation 30.010.000 «Fauteuil roulant adaptatif DH-1»
  • Prestation 30.020.000 «Fauteuil roulant adaptatif DH-2»
  • Prestation 30.040.000 «Fauteuil roulant adaptatif DH-4»


  • Chap. 30
  • Chap. 30.000
  • 30.040.000

30.040.000 | Fauteuil roulant adaptatif DH-4
Validité | 01.10.24 - 31.12.99
Prestation CHF | 7122.87 CHF (y.c. TVA)
Prestation CHF | 6589.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 30.000
Cumulable uniquement avec les chapitres 10, 30, 70, 90.100 et 90.200

Chiffre 30.040.000 non cumulable avec
  • Prestation 30.010.000 «Fauteuil roulant adaptatif DH-1»
  • Prestation 30.020.000 «Fauteuil roulant adaptatif DH-2»
  • Prestation 30.030.000 «Fauteuil roulant adaptatif DH-3»


  • Chap. 30
  • Chap. 30.100

30.100 | Fauteuils roulants adaptatifs - Modèles
 | Désignation = Marque - Modèle - Fabricant
30.100.999 | Nouveau modèle, approuvé pour l'enregistrement
30.104.001 | Dietz - AS01 - Dietz GmbH
30.105.002 | Etac - Cross 5 - Etac GmbH Deutschland
30.105.003 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
30.105.004 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
30.105.005 | Etac - Cross 6 - Etac GmbH
30.107.002 | Hoggi - Scorp - Hoggi
30.109.001 | Küschall - Compact - Küschall
30.109.002 | Küschall - Ultra light - Küschall
30.109.003 | Küschall - K-Series - Küschall
30.109.004 | Küschall - Champion - Küschall
30.109.005 | Küschall - Advance - Küschall
30.109.006 | Küschall - R 33 - Küschall
30.109.007 | Küschall - KSL - Küschall
30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
30.114.001 | Meyra - Avanti - Meyra
30.114.002 | Meyra - ZX3 - Meyra
30.114.003 | Meyra - XR - Meyra
30.114.004 | Meyra - ZX1 - Meyra
30.114.005 | Meyra - Hurricane Daily - Meyra
30.114.006 | Meyra - Eurochair EC Premium - Meyra
30.114.008 | Meyra - Avanti Pro - Meyra
30.114.009 | Meyra - Smart S - Meyra
30.114.010 | Meyra - Smart F - Meyra
30.114.011 | Meyra - Nano - Meyra
30.114.012 | Meyra - Hurricane S - Meyra
30.114.013 | Meyra - Nano X - Meyra
30.114.014 | Meyra - Nano S - Meyra
30.114.015 | Meyra - Fuse R - Meyra
30.115.002 | molab - G6 - molab GmbH
30.115.003 | molab - LOX - molab GmbH
30.116.001 | Motion Composites - Veloce - Motion Composites
30.116.002 | Motion Composites - Helio C2 - Motion Composites
30.116.003 | Motion Composites - Apex - Motion Composites
30.116.004 | Motion Composites - Helio A7 - Motion Composites
30.116.005 | Motion Composites - Helio A6 - Motion Composites
30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.125.001 | RGK - Hilite - Sunrise Medical AG
30.125.003 | RGK - Tiga FX - Sunrise Medical AG
30.125.004 | RGK - Tiga - Sunrise Medical AG
30.125.005 | RGK - Maxlite - Sunrise Medical AG
30.125.006 | RGK - RGK SUB4 - Sunrise Medical
30.128.001 | Sopur - Xenon² - Sunrise Medical AG
30.128.002 | Sopur - Helium - Sunrise Medical AG
30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
30.128.005 | Sopur - Krypton F - Sunrise Medical AG
30.128.006 | Sopur - Xenon² SA - Sunrise Medical AG
30.128.007 | Sopur - Neon² - Sunrise Medical AG
30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
30.128.009 | Sopur - Easy Life - Sunrise Medical AG
30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
30.128.012 | Sopur - Krypton R - Sunrise Medical AG
30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
30.128.014 | Sopur - Argon² - Sunrise Medical AG
30.128.015 | Sopur - Nitrum - Sunrise Medical
30.128.016 | Sopur - QS5 X - Sunrise Medical AG
30.129.001 | TiLite - ZRA Titan - Permobil AG
30.129.002 | TiLite - ZR Titan - Permobil AG
30.129.003 | TiLite - TR Titan - Permobil AG
30.129.004 | TiLite - Aero T Aluminium - Permobil AG
30.129.005 | TiLite - TRA Titan - Permobil AG
30.129.006 | TiLite - Aero X Aluminium - Permobil AG
30.129.007 | TiLite - 2GX2 Titan - Permobil AG
30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
30.134.001 | Progeo - TEKNA Advance - Progeo
30.134.002 | Progeo - Yoga - Progeo
30.134.003 | Progeo - Ego - Progeo
30.134.004 | Progeo - Noir - Progeo
30.134.005 | Progeo - Joker Energy - Progeo
30.134.006 | Progeo - Joker R2 - Progeo
30.134.007 | Progeo - Joker - Progeo
30.134.009 | Progeo - Exelle Vario - Progeo
30.134.010 | Progeo - DUKE - Progeo
30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
30.134.012 | Progeo - Exelle - Progeo
30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
30.138.004 | BEROLLKA - Slade AR - BEROLLKA
30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
30.149.001 | Panthera - S3 Swing - Panthera
30.149.002 | Panthera - U3 Light - Panthera
30.149.003 | Panthera - Panthera X - Panthera
30.150.001 | Ki Mobility - Catalyst 5 - Ki Mobility
30.150.002 | Ki Mobility - Ethos - Ki Mobility
30.150.003 | Ki Mobility - Rouge 2 - Ki Mobility
30.150.004 | Ki Mobility - Rouge XP - Ki Mobility
30.151.001 | TNS - Activator - TNS


  • Chap. 30
  • Chap. 30.100
  • 30.100.999

30.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


  • Chap. 30
  • Chap. 30.100
  • 30.104.001

30.104.001 | Dietz - AS01 - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.105.002

30.105.002 | Etac - Cross 5 - Etac GmbH Deutschland
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.105.003

30.105.003 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.105.004

30.105.004 | Etac - Etac Crissy Swing Away - Etac GmbH Deutschland
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.105.005

30.105.005 | Etac - Cross 6 - Etac GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.107.002

30.107.002 | Hoggi - Scorp - Hoggi
 |  | Validité | 01.10.24 - 30.09.29
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.001

30.109.001 | Küschall - Compact - Küschall
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.002

30.109.002 | Küschall - Ultra light - Küschall
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.003

30.109.003 | Küschall - K-Series - Küschall
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.004

30.109.004 | Küschall - Champion - Küschall
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.005

30.109.005 | Küschall - Advance - Küschall
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.006

30.109.006 | Küschall - R 33 - Küschall
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.007

30.109.007 | Küschall - KSL - Küschall
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.008

30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.009

30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.010

30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.011

30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.109.012

30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.001

30.114.001 | Meyra - Avanti - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.002

30.114.002 | Meyra - ZX3 - Meyra
 |  | Validité | 01.10.24 - 30.09.29
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.003

30.114.003 | Meyra - XR - Meyra
 |  | Validité | 01.10.24 - 30.09.29
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.004

30.114.004 | Meyra - ZX1 - Meyra
 |  | Validité | 01.10.24 - 30.09.29
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.005

30.114.005 | Meyra - Hurricane Daily - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.006

30.114.006 | Meyra - Eurochair EC Premium - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.008

30.114.008 | Meyra - Avanti Pro - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.009

30.114.009 | Meyra - Smart S - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.010

30.114.010 | Meyra - Smart F - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.011

30.114.011 | Meyra - Nano - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.012

30.114.012 | Meyra - Hurricane S - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.013

30.114.013 | Meyra - Nano X - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.014

30.114.014 | Meyra - Nano S - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.114.015

30.114.015 | Meyra - Fuse R - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.115.002

30.115.002 | molab - G6 - molab GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.115.003

30.115.003 | molab - LOX - molab GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.116.001

30.116.001 | Motion Composites - Veloce - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.116.002

30.116.002 | Motion Composites - Helio C2 - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.116.003

30.116.003 | Motion Composites - Apex - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.116.004

30.116.004 | Motion Composites - Helio A7 - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.116.005

30.116.005 | Motion Composites - Helio A6 - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.001

30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.002

30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.003

30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.004

30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.005

30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.006

30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.007

30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.008

30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.009

30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.010

30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.011

30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.012

30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.013

30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.014

30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.015

30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.016

30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.017

30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.118.018

30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.001

30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.002

30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.005

30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.006

30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.007

30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.008

30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.009

30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.010

30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.011

30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.012

30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.013

30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.014

30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.015

30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.016

30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.121.017

30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.125.001

30.125.001 | RGK - Hilite - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.125.003

30.125.003 | RGK - Tiga FX - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.125.004

30.125.004 | RGK - Tiga - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.125.005

30.125.005 | RGK - Maxlite - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.125.006

30.125.006 | RGK - RGK SUB4 - Sunrise Medical
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.001

30.128.001 | Sopur - Xenon² - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.002

30.128.002 | Sopur - Helium - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.003

30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.004

30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.005

30.128.005 | Sopur - Krypton F - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.006

30.128.006 | Sopur - Xenon² SA - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.007

30.128.007 | Sopur - Neon² - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.29
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.008

30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.009

30.128.009 | Sopur - Easy Life - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.010

30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.011

30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.29
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.012

30.128.012 | Sopur - Krypton R - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.013

30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.014

30.128.014 | Sopur - Argon² - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.015

30.128.015 | Sopur - Nitrum - Sunrise Medical
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.128.016

30.128.016 | Sopur - QS5 X - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.001

30.129.001 | TiLite - ZRA Titan - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.002

30.129.002 | TiLite - ZR Titan - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.003

30.129.003 | TiLite - TR Titan - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.004

30.129.004 | TiLite - Aero T Aluminium - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.005

30.129.005 | TiLite - TRA Titan - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.006

30.129.006 | TiLite - Aero X Aluminium - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.007

30.129.007 | TiLite - 2GX2 Titan - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.129.008

30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.001

30.134.001 | Progeo - TEKNA Advance - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.002

30.134.002 | Progeo - Yoga - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.003

30.134.003 | Progeo - Ego - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.004

30.134.004 | Progeo - Noir - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.005

30.134.005 | Progeo - Joker Energy - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.006

30.134.006 | Progeo - Joker R2 - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.007

30.134.007 | Progeo - Joker - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.009

30.134.009 | Progeo - Exelle Vario - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.010

30.134.010 | Progeo - DUKE - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.011

30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.134.012

30.134.012 | Progeo - Exelle - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.135.001

30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.135.002

30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.135.003

30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.136.001

30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.136.002

30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.136.003

30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.136.004

30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.137.001

30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.137.002

30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.001

30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.002

30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.003

30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.004

30.138.004 | BEROLLKA - Slade AR - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.005

30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.006

30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.007

30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.008

30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.009

30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.138.010

30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.146.001

30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.147.001

30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.148.001

30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.149.001

30.149.001 | Panthera - S3 Swing - Panthera
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.149.002

30.149.002 | Panthera - U3 Light - Panthera
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.149.003

30.149.003 | Panthera - Panthera X - Panthera
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.150.001

30.150.001 | Ki Mobility - Catalyst 5 - Ki Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.150.002

30.150.002 | Ki Mobility - Ethos - Ki Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.150.003

30.150.003 | Ki Mobility - Rouge 2 - Ki Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.150.004

30.150.004 | Ki Mobility - Rouge XP - Ki Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.100
  • 30.151.001

30.151.001 | TNS - Activator - TNS
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.100
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500

30.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
30.501.000 | Dispositif anti-bascule, pièce
30.502.000 | Dispositif anti-bascule, paire
30.503.000 | Freins pour personne accompagnatrice, toutes variantes
30.504.000 | Rallonge poignée de frein, toutes variantes
30.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
30.506.000 | Aide bascule, toutes variantes
30.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
30.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
30.509.000 | Protège rayons, toutes variantes
30.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
30.511.000 | Pneus increvables
30.512.000 | Porte-béquilles


  • Chap. 30
  • Chap. 30.500
  • 30.501.000

30.501.000 | Dispositif anti-bascule, pièce
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.502.000

30.502.000 | Dispositif anti-bascule, paire
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.503.000

30.503.000 | Freins pour personne accompagnatrice, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.504.000

30.504.000 | Rallonge poignée de frein, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.505.000

30.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.506.000

30.506.000 | Aide bascule, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.507.000

30.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.508.000

30.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.509.000

30.509.000 | Protège rayons, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.510.000

30.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.511.000

30.511.000 | Pneus increvables
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 30
  • Chap. 30.500
  • 30.512.000

30.512.000 | Porte-béquilles
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30.500
 |  | Prestation statistique


  • Chap. 40

40 | Fauteuils roulants pour enfants
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 40 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.131.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)»
  • Prestation 70.131.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Prestation 70.136.000 «Dossier avec soutien latéral plus grand que 10 cm»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
40.000 | Fauteuils roulants pour enfants selon degré d'handicap (DH)
40.100 | Fauteuils roulants pour enfants - Modèles
40.500 | Accessoires forfaitaires


  • Chap. 40
  • Chap. 40.000

40.000 | Fauteuils roulants pour enfants selon degré d'handicap (DH)
Caractéristiques de conception
- Pour les enfants et adolescents jusqu'à l'âge de 20 ans et les adultes de petite stature
- Fauteuil roulant avec cadre rigide ou pliable en fabrication légère
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives
- Très bonnes caractéristiques de roulage pour patients avec autopropulsion

Poids du fauteuil roulant max. 16 kg (sans « siège à bascule »)
Applicable à une largeur d'assise dès 24cm pour enfants, dans la version de base suivante :
- Cadre
- Roues arrière et avant
- Housse de siège et de dossier
- Accoudoirs / protèges vêtements
- Repose-pieds
- Freins

Exigences à l'unité d'assise
- Largeur d'assise : plusieurs graduations de min. 3cm
- Profondeur d'assise : plusieurs graduations de min. 3cm
- Hauteur de dossier : plusieurs graduations de min. 3cm

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Changement du centre de gravité et réglage de l'inclinaison de l'assise par réglage de l'axe arrière (horizontal et vertical) ou construction équivalente
- Réglage de la hauteur d'assise
- Réglage du carrossage des roues arrière
- Réglage du parallélisme des roues arrière
- Réglage de l'angle d'inclinaison du support de la roue avant
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement
(doivent être disponibles en option)
- Divers protège vêtements/accoudoirs interchangeables
- Protège-rayons
- Divers repose-pieds
- Housse de dossier réglable ou plaques dorsales avec rembourrage ou coques ou dos ergonomiques (préfabriqués) ou dossiers livrés par des fournisseurs tiers
40.010.000 | Fauteuil roulant pour enfant DH-1
40.020.000 | Fauteuil roulant pour enfant DH-2
40.030.000 | Fauteuil roulant pour enfant DH-3
40.040.000 | Fauteuil roulants pour enfant DH-4


  • Chap. 40
  • Chap. 40.000
  • 40.010.000

40.010.000 | Fauteuil roulant pour enfant DH-1
Validité | 01.10.24 - 31.12.99
Prestation CHF | 6838.57 CHF (y.c. TVA)
Prestation CHF | 6326.15 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.010.000 non cumulable avec
  • Prestation 40.020.000 «Fauteuil roulant pour enfant DH-2»
  • Prestation 40.030.000 «Fauteuil roulant pour enfant DH-3»
  • Prestation 40.040.000 «Fauteuil roulants pour enfant DH-4»


  • Chap. 40
  • Chap. 40.000
  • 40.020.000

40.020.000 | Fauteuil roulant pour enfant DH-2
Validité | 01.10.24 - 31.12.99
Prestation CHF | 7072.17 CHF (y.c. TVA)
Prestation CHF | 6542.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.020.000 non cumulable avec
  • Prestation 40.010.000 «Fauteuil roulant pour enfant DH-1»
  • Prestation 40.030.000 «Fauteuil roulant pour enfant DH-3»
  • Prestation 40.040.000 «Fauteuil roulants pour enfant DH-4»


  • Chap. 40
  • Chap. 40.000
  • 40.030.000

40.030.000 | Fauteuil roulant pour enfant DH-3
Validité | 01.10.24 - 31.12.99
Prestation CHF | 8006.70 CHF (y.c. TVA)
Prestation CHF | 7406.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.030.000 non cumulable avec
  • Prestation 40.010.000 «Fauteuil roulant pour enfant DH-1»
  • Prestation 40.020.000 «Fauteuil roulant pour enfant DH-2»
  • Prestation 40.040.000 «Fauteuil roulants pour enfant DH-4»


  • Chap. 40
  • Chap. 40.000
  • 40.040.000

40.040.000 | Fauteuil roulants pour enfant DH-4
Validité | 01.10.24 - 31.12.99
Prestation CHF | 8473.96 CHF (y.c. TVA)
Prestation CHF | 7839.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 40.000
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 40.040.000 non cumulable avec
  • Prestation 40.010.000 «Fauteuil roulant pour enfant DH-1»
  • Prestation 40.020.000 «Fauteuil roulant pour enfant DH-2»
  • Prestation 40.030.000 «Fauteuil roulant pour enfant DH-3»


  • Chap. 40
  • Chap. 40.100

40.100 | Fauteuils roulants pour enfants - Modèles
 | Désignation = Marque - Modèle - Fabricant
40.100.999 | Nouveau modèle, approuvé pour l'enregistrement
40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
40.106.002 | HD Rehab - HD Motion - HD Rehab
40.107.001 | Hoggi - Supra - Hoggi
40.107.002 | Hoggi - Cleo - Hoggi
40.107.003 | Hoggi - Swingbo (tous les modèles) - Hoggi
40.107.004 | Hoggi - Supra Light - Hoggi
40.107.005 | Hoggi - Cesa - Hoggi
40.114.001 | Meyra - Flash - Meyra
40.114.002 | Meyra - Mex-x - Meyra
40.114.003 | Meyra - Avanti Junior - Meyra
40.115.001 | molab - SMART - molab GmbH
40.115.005 | molab - LOGIC - molab
40.115.008 | molab - LOX - molab GmbH
40.116.001 | Motion Composites - Helio Kids - Motion Composites
40.116.002 | Motion Composites - Apex - Motion Composites
40.117.002 | Netti - Dynamic S - Alu Rehab
40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
40.121.006 | Pro Activ - Buddy 4all - PRO ACTIV Reha-Technik GmbH
40.123.001 | R82 - Kudu - R82 A/S, Dänemark
40.123.003 | R82 - Panther - R82 A/S, Dänemark
40.125.001 | RGK - Tiga - Sunrise Medical AG
40.128.003 | Sopur - Easy Life T - Sunrise Medical AG
40.128.004 | Sopur - Life RT - Sunrise Medical AG
40.128.005 | Sopur - Neon2 - Sunrise Medical AG
40.128.006 | Sopur - Helium - Sunrise Medical AG
40.128.007 | Sopur - Argon2 - Sunrise Medical AG
40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
40.128.009 | Sopur - Nitrum - Sunrise Medical
40.128.010 | Sopur - QS5X - Sunrise Medical AG
40.129.001 | TiLite - TWIST Aluminium - Permobil AG
40.129.002 | TiLite - TiLite Aero Z - Permobil AG
40.129.003 | TiLite - TiLite ZRA - Permobil AG
40.132.001 | Zippie - Iris - Sunrise Medical AG
40.132.002 | Zippie - Youngster 3 - Sunrise Medical AG
40.132.003 | Zippie - Simba - Sunrise Medical AG
40.132.004 | Zippie - TS - Sunrise Medical AG
40.134.002 | Progeo - Junior Light - Progeo
40.134.003 | Progeo - Exelle Junior - Progeo
40.134.004 | Progeo - Joker Junior - Progeo
40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
40.138.003 | BEROLLKA - Kayou - BEROLLKA
40.138.004 | BEROLLKA - Little - BEROLLKA
40.138.005 | BEROLLKA - Traxx - BEROLLKA
40.138.006 | BEROLLKA - Filou - BEROLLKA
40.138.007 | BEROLLKA - Slash - BEROLLKA
40.138.008 | BEROLLKA - Findus - BEROLLKA
40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
40.138.010 | Berollka - Ryder SLT - Berollka
40.138.011 | Berollka - Ryder AR - Berollka
40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
40.148.001 | ottobock. - kidevo prime - Veldink4kids
40.148.002 | ottobock. - kidevo mini.t - Veldink4kids
40.148.003 | ottobock. - kidevo prime.t - Veldink4kids
40.148.004 | ottobock. - kidevo mini - Veldink4kids
40.149.001 | Panthera - Bambino 3 - Panthera
40.150.001 | KI Mobility - Liberty - KI Mobility
40.150.002 | KI Mobility - Little Wave Arc XP - KI Mobility
40.150.003 | KI Mobility - Little Wave Clik XP - KI Mobility
40.150.004 | KI Mobility - Little Wave Flip - KI Mobility
40.150.005 | KI Mobility - Little Wave XP - KI Mobility
40.150.006 | KI Mobility - Spark - KI Mobility
40.150.007 | KI Mobility - Kids CR - KI Mobility


  • Chap. 40
  • Chap. 40.100
  • 40.100.999

40.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


  • Chap. 40
  • Chap. 40.100
  • 40.106.001

40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.106.002

40.106.002 | HD Rehab - HD Motion - HD Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.107.001

40.107.001 | Hoggi - Supra - Hoggi
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.107.002

40.107.002 | Hoggi - Cleo - Hoggi
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.107.003

40.107.003 | Hoggi - Swingbo (tous les modèles) - Hoggi
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.107.004

40.107.004 | Hoggi - Supra Light - Hoggi
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.107.005

40.107.005 | Hoggi - Cesa - Hoggi
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.114.001

40.114.001 | Meyra - Flash - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.114.002

40.114.002 | Meyra - Mex-x - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.114.003

40.114.003 | Meyra - Avanti Junior - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.115.001

40.115.001 | molab - SMART - molab GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.115.005

40.115.005 | molab - LOGIC - molab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.115.008

40.115.008 | molab - LOX - molab GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.116.001

40.116.001 | Motion Composites - Helio Kids - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.116.002

40.116.002 | Motion Composites - Apex - Motion Composites
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.117.002

40.117.002 | Netti - Dynamic S - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.001

40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.002

40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.003

40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.004

40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.005

40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.006

40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.007

40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.008

40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.118.009

40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.121.001

40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.121.002

40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.121.003

40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.121.004

40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.121.005

40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.121.006

40.121.006 | Pro Activ - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.123.001

40.123.001 | R82 - Kudu - R82 A/S, Dänemark
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.123.003

40.123.003 | R82 - Panther - R82 A/S, Dänemark
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.125.001

40.125.001 | RGK - Tiga - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.003

40.128.003 | Sopur - Easy Life T - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.004

40.128.004 | Sopur - Life RT - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.005

40.128.005 | Sopur - Neon2 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.006

40.128.006 | Sopur - Helium - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.007

40.128.007 | Sopur - Argon2 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.008

40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.009

40.128.009 | Sopur - Nitrum - Sunrise Medical
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.128.010

40.128.010 | Sopur - QS5X - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.129.001

40.129.001 | TiLite - TWIST Aluminium - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.129.002

40.129.002 | TiLite - TiLite Aero Z - Permobil AG
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.129.003

40.129.003 | TiLite - TiLite ZRA - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.132.001

40.132.001 | Zippie - Iris - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.132.002

40.132.002 | Zippie - Youngster 3 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.132.003

40.132.003 | Zippie - Simba - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.132.004

40.132.004 | Zippie - TS - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.134.002

40.134.002 | Progeo - Junior Light - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.134.003

40.134.003 | Progeo - Exelle Junior - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.134.004

40.134.004 | Progeo - Joker Junior - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.001

40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.002

40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.003

40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.004

40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.005

40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.006

40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.007

40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.008

40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.009

40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.010

40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.011

40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.136.012

40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.001

40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.002

40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.003

40.138.003 | BEROLLKA - Kayou - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.004

40.138.004 | BEROLLKA - Little - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.005

40.138.005 | BEROLLKA - Traxx - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.006

40.138.006 | BEROLLKA - Filou - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.007

40.138.007 | BEROLLKA - Slash - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.008

40.138.008 | BEROLLKA - Findus - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.009

40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.010

40.138.010 | Berollka - Ryder SLT - Berollka
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.138.011

40.138.011 | Berollka - Ryder AR - Berollka
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.146.001

40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.148.001

40.148.001 | ottobock. - kidevo prime - Veldink4kids
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.148.002

40.148.002 | ottobock. - kidevo mini.t - Veldink4kids
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.148.003

40.148.003 | ottobock. - kidevo prime.t - Veldink4kids
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.148.004

40.148.004 | ottobock. - kidevo mini - Veldink4kids
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.149.001

40.149.001 | Panthera - Bambino 3 - Panthera
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.150.001

40.150.001 | KI Mobility - Liberty - KI Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.150.002

40.150.002 | KI Mobility - Little Wave Arc XP - KI Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.150.003

40.150.003 | KI Mobility - Little Wave Clik XP - KI Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.150.004

40.150.004 | KI Mobility - Little Wave Flip - KI Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.150.005

40.150.005 | KI Mobility - Little Wave XP - KI Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.150.006

40.150.006 | KI Mobility - Spark - KI Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.100
  • 40.150.007

40.150.007 | KI Mobility - Kids CR - KI Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.100
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500

40.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
40.501.000 | Dispositif anti-bascule, pièce
40.502.000 | Dispositif anti-bascule, paire
40.503.000 | Freins pour personne accompagnatrice, toutes variantes
40.504.000 | Rallonge poignée de frein, toutes variantes
40.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
40.506.000 | Aide bascule, toutes variantes
40.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
40.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
40.509.000 | Protège rayons, toutes variantes
40.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
40.511.000 | Pneus increvables
40.512.000 | Porte-béquilles


  • Chap. 40
  • Chap. 40.500
  • 40.501.000

40.501.000 | Dispositif anti-bascule, pièce
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.502.000

40.502.000 | Dispositif anti-bascule, paire
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.503.000

40.503.000 | Freins pour personne accompagnatrice, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.504.000

40.504.000 | Rallonge poignée de frein, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.505.000

40.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.506.000

40.506.000 | Aide bascule, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.507.000

40.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.508.000

40.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.509.000

40.509.000 | Protège rayons, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.510.000

40.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.511.000

40.511.000 | Pneus increvables
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 40
  • Chap. 40.500
  • 40.512.000

40.512.000 | Porte-béquilles
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 40.500
 |  | Prestation statistique


  • Chap. 50

50 | Fauteuils roulants spéciaux
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 50 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 70.400 «Options selon handicap (OH) pour FRE sans prix forfaitaires»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.133.000 «Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière; réglable sans outils»
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.151.000 «Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
50.000 | Fauteuils roulants spéciaux selon degré d'handicap (DH)
50.100 | Fauteuils roulants spécial - Modèles
50.500 | Accessoires forfaitaires


  • Chap. 50
  • Chap. 50.000

50.000 | Fauteuils roulants spéciaux selon degré d'handicap (DH)
Caractéristiques de conception
- Fauteuil roulant multifonction, fauteuil roulant de soin
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives

Exigences à l'unité d'assise
- 3 largeurs- et profondeurs d'assise min disponible

Exigences au train roulant
- Roues arrière avec cerceau et axe à démontage rapide
- Changement du centre de gravité par réglage de l'axe arrière (horizontal) ou construction équivalente
- Différentes tailles de roues avant disponibles en option
- Diverses tailles de roues motrices disponibles en option

Exigences pour les variantes d'équipement (y compris)
- Appui-tête standard
- Coussin d'assise simple et/ou légèrement préformé
- Coussin dorsal légèrement structuré
- Soutien de jambes à inclinaison réglable, appui mollet inclus
- Réglage de l'inclinaison du siège de min. 20 degrés (siège basculant)
- Réglage de l'inclinaison du dossier

Exigences pour les variantes d'équipement (optionnel)
(doivent être disponibles en option)
- Divers protège vêtements/accoudoirs interchangeables
- Poignées de poussée réglable en hauteur
- Divers repose-pieds
50.010.000 | Fauteuil roulant spécial DH-1
50.020.000 | Fauteuil roulant spécial DH-2
50.030.000 | Fauteuil roulant spécial DH-3
50.040.000 | Fauteuil roulant spécial DH-4


  • Chap. 50
  • Chap. 50.000
  • 50.010.000

50.010.000 | Fauteuil roulant spécial DH-1
Validité | 01.10.24 - 31.12.99
Prestation CHF | 6258.94 CHF (y.c. TVA)
Prestation CHF | 5789.95 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.010.000 non cumulable avec
  • Prestation 50.020.000 «Fauteuil roulant spécial DH-2»
  • Prestation 50.030.000 «Fauteuil roulant spécial DH-3»
  • Prestation 50.040.000 «Fauteuil roulant spécial DH-4»


  • Chap. 50
  • Chap. 50.000
  • 50.020.000

50.020.000 | Fauteuil roulant spécial DH-2
Validité | 01.10.24 - 31.12.99
Prestation CHF | 6726.20 CHF (y.c. TVA)
Prestation CHF | 6222.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.020.000 non cumulable avec
  • Prestation 50.010.000 «Fauteuil roulant spécial DH-1»
  • Prestation 50.030.000 «Fauteuil roulant spécial DH-3»
  • Prestation 50.040.000 «Fauteuil roulant spécial DH-4»


  • Chap. 50
  • Chap. 50.000
  • 50.030.000

50.030.000 | Fauteuil roulant spécial DH-3
Validité | 01.10.24 - 31.12.99
Prestation CHF | 7193.46 CHF (y.c. TVA)
Prestation CHF | 6654.45 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.030.000 non cumulable avec
  • Prestation 50.010.000 «Fauteuil roulant spécial DH-1»
  • Prestation 50.020.000 «Fauteuil roulant spécial DH-2»
  • Prestation 50.040.000 «Fauteuil roulant spécial DH-4»


  • Chap. 50
  • Chap. 50.000
  • 50.040.000

50.040.000 | Fauteuil roulant spécial DH-4
Validité | 01.10.24 - 31.12.99
Prestation CHF | 7660.72 CHF (y.c. TVA)
Prestation CHF | 7086.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 50.000
Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 50.040.000 non cumulable avec
  • Prestation 50.010.000 «Fauteuil roulant spécial DH-1»
  • Prestation 50.020.000 «Fauteuil roulant spécial DH-2»
  • Prestation 50.030.000 «Fauteuil roulant spécial DH-3»


  • Chap. 50
  • Chap. 50.100

50.100 | Fauteuils roulants spécial - Modèles
 | Désignation = Marque - Modèle - Fabricant
50.100.999 | Nouveau modèle, approuvé pour l'enregistrement
50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
50.102.002 | Breezy - Emineo - Sunrise Medical AG
50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
50.105.001 | Etac - Etac Prio - Etac GmbH Deutschland
50.106.001 | HD Rehab - HD-Balance - HD Rehab
50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
50.108.001 | Invacare - Dahlia - Invacare
50.108.002 | Invacare - Azalea - Invacare
50.108.005 | Invacare - Rea Azalea Max - Invacare
50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
50.108.011 | Invacare - Rea Azalea Major - Invacare
50.108.012 | Invacare - Rea Clematis Pro - Invacare
50.111.001 | Manuel Onken - FRS modèle spécial - Manuel Onken
50.114.002 | Meyra - Motivo - Meyra
50.115.003 | molab - CHILLIE - molab
50.117.002 | Netti - III - Alu Rehab
50.117.003 | Netti - 4U CED - Alu Rehab
50.117.004 | Netti - 4U CE PLUS - Alu Rehab
50.117.005 | Netti - 4U CE - Alu Rehab
50.117.006 | Netti - III HD - Alu Rehab
50.117.007 | Netti - III EL - Alu Rehab
50.117.008 | Netti - Dynamic CED - Alu Rehab
50.117.009 | Netti - Dynamic III HD - Alu Rehab
50.117.010 | Netti - Dynamic BASE - Alu Rehab
50.117.011 | Netti - AdaptPro - Alu Rehab
50.123.001 | R82 - Cougar - R82 A/S, Dänemark
50.134.001 | Progeo - TEKNA Tilt - Progeo
50.134.002 | Progeo - Easy Tilt - Progeo
50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren


  • Chap. 50
  • Chap. 50.100
  • 50.100.999

50.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


  • Chap. 50
  • Chap. 50.100
  • 50.102.001

50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.102.002

50.102.002 | Breezy - Emineo - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.102.004

50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.105.001

50.105.001 | Etac - Etac Prio - Etac GmbH Deutschland
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.106.001

50.106.001 | HD Rehab - HD-Balance - HD Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.107.002

50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.107.003

50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.108.001

50.108.001 | Invacare - Dahlia - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.108.002

50.108.002 | Invacare - Azalea - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.108.005

50.108.005 | Invacare - Rea Azalea Max - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.108.009

50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.108.010

50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.108.011

50.108.011 | Invacare - Rea Azalea Major - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.108.012

50.108.012 | Invacare - Rea Clematis Pro - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.111.001

50.111.001 | Manuel Onken - FRS modèle spécial - Manuel Onken
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.114.002

50.114.002 | Meyra - Motivo - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.115.003

50.115.003 | molab - CHILLIE - molab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.002

50.117.002 | Netti - III - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.003

50.117.003 | Netti - 4U CED - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.004

50.117.004 | Netti - 4U CE PLUS - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.005

50.117.005 | Netti - 4U CE - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.006

50.117.006 | Netti - III HD - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.007

50.117.007 | Netti - III EL - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.008

50.117.008 | Netti - Dynamic CED - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.009

50.117.009 | Netti - Dynamic III HD - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.010

50.117.010 | Netti - Dynamic BASE - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.117.011

50.117.011 | Netti - AdaptPro - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.123.001

50.123.001 | R82 - Cougar - R82 A/S, Dänemark
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.134.001

50.134.001 | Progeo - TEKNA Tilt - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.134.002

50.134.002 | Progeo - Easy Tilt - Progeo
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.136.001

50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.136.002

50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.136.003

50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.100
  • 50.137.001

50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.100
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500

50.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
50.501.000 | Dispositif anti-bascule, pièce
50.502.000 | Dispositif anti-bascule, paire
50.503.000 | Freins pour personne accompagnatrice, toutes variantes
50.504.000 | Rallonge poignée de frein, toutes variantes
50.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
50.506.000 | Aide bascule, toutes variantes
50.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
50.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
50.509.000 | Protège rayons, toutes variantes
50.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
50.511.000 | Pneus increvables
50.512.000 | Porte-béquilles


  • Chap. 50
  • Chap. 50.500
  • 50.501.000

50.501.000 | Dispositif anti-bascule, pièce
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.502.000

50.502.000 | Dispositif anti-bascule, paire
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.503.000

50.503.000 | Freins pour personne accompagnatrice, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.504.000

50.504.000 | Rallonge poignée de frein, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.505.000

50.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.506.000

50.506.000 | Aide bascule, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.507.000

50.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.508.000

50.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.509.000

50.509.000 | Protège rayons, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.510.000

50.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.511.000

50.511.000 | Pneus increvables
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 50
  • Chap. 50.500
  • 50.512.000

50.512.000 | Porte-béquilles
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 50.500
 |  | Prestation statistique


  • Chap. 60

60 | Fauteuils roulants électriques
Les forfaits de fauteuils roulants et les modèles de fauteuils roulants ne peuvent pas être cumulés entre eux.

Chapitre 60 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Prestation 70.122.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
60.000 | Fauteuils roulants électriques selon degré d'handicap (DH)
60.100 | Fauteuils roulants électriques - Modèles
60.500 | Accessoires forfaitaires
60.550 | Accessoires forfaitaires pour fauteuils roulants électriques


  • Chap. 60
  • Chap. 60.000

60.000 | Fauteuils roulants électriques selon degré d'handicap (DH)
Caractéristiques de conception
- Adaptable à différents handicaps et tailles de corps
- Extensible par une large gamme d'accessoires (système modulaire)
- Particulièrement approprié pour la réutilisation et les maladies progressives
- Boîtier de commande réglable en hauteur, rabattable et possibilité de régler la distance au dossier

Exigences à l'unité d'assise
- Largeur et profondeur d'assise réglable
- Assise rembourrée ou coussin d'assise simple
- Dossier rembourré
- Accoudoirs rembourrés et réglables en hauteur
- Protège vêtements et accoudoirs amovibles ou rabattables

Exigences au train roulant
- Possibilité de pousser le FRE par débrayage des moteurs
- Possibilité de montage du boitier de commande à gauche ou à droite
- Boitier de commande réglable en hauteur, rabattable et possibilité de régler la distance au dossier
- Dispositif de sécurité contre utilisation non autorisé
- Fixation pour voitures en option (Crash-Test)
- Pneus pleins ou à air à choix
- Châssis avec amortisseurs

Exigences électroniques
- Minimum 3 programmes de conduite, programmables indépendamment
- Minimum de 5 paramètres ajustables par programme de conduite
- Diagnostic d'erreur possible
- Indicateur de batterie
- Système de contrôle facile à entretenir (remplacement simple des modules et des câbles)
- Modules de commande d'au moins 3 réglages électriques possibles
- Tous les "commandes spéciales" courantes peuvent être contrôlées
- Capacité de la batterie au moins 60 Amp/h
- Powermodule d'au moins 90 Amp
- Vitesse 10 km/h
- Éclairage
60.010.000 | Fauteuil roulant électrique DH-1
60.020.000 | Fauteuil roulant électrique DH-2
60.030.000 | Fauteuil roulant électrique DH-3
60.040.000 | Fauteuil roulant électrique DH-4


  • Chap. 60
  • Chap. 60.000
  • 60.010.000

60.010.000 | Fauteuil roulant électrique DH-1
Validité | 01.10.24 - 31.12.99
Prestation CHF | 18946.96 CHF (y.c. TVA)
Prestation CHF | 17527.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.010.000 non cumulable avec
  • Prestation 60.020.000 «Fauteuil roulant électrique DH-2»
  • Prestation 60.030.000 «Fauteuil roulant électrique DH-3»
  • Prestation 60.040.000 «Fauteuil roulant électrique DH-4»


  • Chap. 60
  • Chap. 60.000
  • 60.020.000

60.020.000 | Fauteuil roulant électrique DH-2
Validité | 01.10.24 - 31.12.99
Prestation CHF | 20079.20 CHF (y.c. TVA)
Prestation CHF | 18574.65 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.020.000 non cumulable avec
  • Prestation 60.010.000 «Fauteuil roulant électrique DH-1»
  • Prestation 60.030.000 «Fauteuil roulant électrique DH-3»
  • Prestation 60.040.000 «Fauteuil roulant électrique DH-4»


  • Chap. 60
  • Chap. 60.000
  • 60.030.000

60.030.000 | Fauteuil roulant électrique DH-3
Validité | 01.10.24 - 31.12.99
Prestation CHF | 21966.19 CHF (y.c. TVA)
Prestation CHF | 20320.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.030.000 non cumulable avec
  • Prestation 60.010.000 «Fauteuil roulant électrique DH-1»
  • Prestation 60.020.000 «Fauteuil roulant électrique DH-2»
  • Prestation 60.040.000 «Fauteuil roulant électrique DH-4»


  • Chap. 60
  • Chap. 60.000
  • 60.040.000

60.040.000 | Fauteuil roulant électrique DH-4
Validité | 01.10.24 - 31.12.99
Prestation CHF | 22721.00 CHF (y.c. TVA)
Prestation CHF | 21018.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 60.000
Cumulable uniquement avec les chapitres 10, 60, 70

Chiffre 60.040.000 non cumulable avec
  • Prestation 60.010.000 «Fauteuil roulant électrique DH-1»
  • Prestation 60.020.000 «Fauteuil roulant électrique DH-2»
  • Prestation 60.030.000 «Fauteuil roulant électrique DH-3»


  • Chap. 60
  • Chap. 60.100

60.100 | Fauteuils roulants électriques - Modèles
 | Désignation = Marque - Modèle - Fabricant
60.100.999 | Nouveau modèle, approuvé pour l'enregistrement
60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
60.104.001 | Dietz - Sango FWD - Dietz GmbH
60.104.002 | Dietz - Sango MWD - Dietz GmbH
60.104.003 | Dietz - Sango Professional - Dietz GmbH
60.104.004 | Dietz - Sango RWD - Dietz GmbH
60.104.005 | Dietz - Sango Slimline - Dietz GmbH
60.104.006 | Dietz - Sango XXL - Dietz GmbH
60.108.001 | Invacare - G 50 - Invacare
60.108.002 | Invacare - Storm 4 - Invacare
60.108.003 | Invacare - Kite - Invacare
60.108.005 | Invacare - Storm 4 X-Plore - Invacare
60.108.006 | Invacare - Storm 4 TT - Invacare
60.108.007 | Invacare - Storm 4 ULM - Invacare
60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
60.108.009 | Invacare - Storm 4 Max - Invacare
60.108.010 | Invacare - TDX SP2 - Invacare
60.108.011 | Invacare - TDX SP2 ULM - Invacare
60.108.012 | Invacare - TDX SP2NB LinX - Invacare
60.108.013 | Invacare - TDX SP2NB ULM - Invacare
60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
60.108.020 | Invacare - TDX SP2 NB - Invacare
60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
60.108.026 | Invacare - AVIVA RX40 HD - Invacare
60.108.027 | Invacare - AVIVA RX40 - Invacare
60.114.001 | Meyra - iChair mc3 - Meyra
60.114.002 | Meyra - Optimus 2 - Meyra
60.114.006 | Meyra - Nemo - Meyra
60.114.007 | Meyra - iChair XXL - Meyra
60.114.008 | Meyra - iChair mc2 - Meyra
60.114.009 | Meyra - iChair mc front - Meyra
60.114.010 | Meyra - iChair mc mid - Meyra
60.114.011 | Meyra - Sky - Meyra
60.114.012 | Meyra - Orbit - Meyra
60.114.013 | Meyra - TA IQ FWD Standup - Meyra
60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
60.117.001 | Netti - Mobile - Alu Rehab
60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
60.119.002 | Permobil - M400 - Permobil AG
60.119.003 | Permobil - F5 Corpus - Permobil AG
60.119.005 | Permobil - K450 MX - Permobil AG
60.119.006 | Permobil - K300S PS junior - Permobil AG
60.119.007 | Permobil - K300 PS junior - Permobil AG
60.119.008 | Permobil - Koala Miniflex - Permobil AG
60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
60.119.012 | Permobil - M400 Corpus HD - Permobil AG
60.119.013 | Permobil - M5 Corpus - Permobil AG
60.119.014 | Permobil - F5 Corpus VS - Permobil AG
60.119.015 | Permobil - M3 Corpus - Permobil AG
60.119.016 | Permobil - F3 Corpus - Permobil AG
60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
60.119.018 | Permobil - M Corpus VS (PPP) - Permobil AG
60.119.019 | Permobil - F5 Corpus VS (PPP) - Permobil AG
60.119.020 | Permobil - F5 Corpus (PPP) - Permobil AG
60.119.021 | Permobil - M5 Corpus (PPP) - Permobil AG
60.119.022 | Permobil - M3 Corpus (PPP) - Permobil AG
60.119.023 | Permobil - F3 Corpus (PPP) - Permobil AG
60.120.004 | Pride - QTREK - Pride Mobility
60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
60.122.002 | Quickie - Jive M - Sunrise Medical AG
60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
60.122.006 | Quickie - Jive UP - Sunrise Medical AG
60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
60.133.001 | SKS - swiss viva - SKS Rehab AG
60.133.002 | SKS - swiss viva grand - SKS Rehab AG
60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
60.133.004 | SKS - Swiss Star - SKS Rehab AG
60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
60.133.007 | SKS - Swiss Viva Grand F - SKS Rehab AG
60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
60.139.001 | LEVO - C3 - LEVO AG
60.139.002 | LEVO - Combi - LEVO AG
60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
60.141.007 | PARAVAN - PR 35 - Paravan GmbH
60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
60.144.001 | Aviva - RX40 HD mit Sitzlifte - Invacare
60.144.002 | Aviva - RX40 mit Sitzlifter - Invacare
60.144.003 | Aviva - RX40 HD - Invacare
60.144.004 | Aviva - RX40 - Invacare
60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical
60.152.001 | Baldertech - F380 - Baldertech AS


  • Chap. 60
  • Chap. 60.100
  • 60.100.999

60.100.999 | Nouveau modèle, approuvé pour l'enregistrement
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique ; indication de la marque, du modèle, du fabricant, du fournisseur ; selon la liste publiée sur (www.mtk-ctm.ch)


  • Chap. 60
  • Chap. 60.100
  • 60.103.001

60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.103.002

60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.103.003

60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.103.004

60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.103.005

60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.104.001

60.104.001 | Dietz - Sango FWD - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.104.002

60.104.002 | Dietz - Sango MWD - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.104.003

60.104.003 | Dietz - Sango Professional - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.104.004

60.104.004 | Dietz - Sango RWD - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.104.005

60.104.005 | Dietz - Sango Slimline - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.104.006

60.104.006 | Dietz - Sango XXL - Dietz GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.001

60.108.001 | Invacare - G 50 - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.002

60.108.002 | Invacare - Storm 4 - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.003

60.108.003 | Invacare - Kite - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.005

60.108.005 | Invacare - Storm 4 X-Plore - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.006

60.108.006 | Invacare - Storm 4 TT - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.007

60.108.007 | Invacare - Storm 4 ULM - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.008

60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.009

60.108.009 | Invacare - Storm 4 Max - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.010

60.108.010 | Invacare - TDX SP2 - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.011

60.108.011 | Invacare - TDX SP2 ULM - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.012

60.108.012 | Invacare - TDX SP2NB LinX - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.013

60.108.013 | Invacare - TDX SP2NB ULM - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.018

60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.019

60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.020

60.108.020 | Invacare - TDX SP2 NB - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.021

60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.023

60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.024

60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.025

60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.026

60.108.026 | Invacare - AVIVA RX40 HD - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.108.027

60.108.027 | Invacare - AVIVA RX40 - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.001

60.114.001 | Meyra - iChair mc3 - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.002

60.114.002 | Meyra - Optimus 2 - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.006

60.114.006 | Meyra - Nemo - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.007

60.114.007 | Meyra - iChair XXL - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.008

60.114.008 | Meyra - iChair mc2 - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.009

60.114.009 | Meyra - iChair mc front - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.010

60.114.010 | Meyra - iChair mc mid - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.011

60.114.011 | Meyra - Sky - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.012

60.114.012 | Meyra - Orbit - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.013

60.114.013 | Meyra - TA IQ FWD Standup - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.114.014

60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.117.001

60.117.001 | Netti - Mobile - Alu Rehab
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.001

60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.002

60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.003

60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.004

60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.005

60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.006

60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 30.09.28
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.007

60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.118.008

60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.001

60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.002

60.119.002 | Permobil - M400 - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.003

60.119.003 | Permobil - F5 Corpus - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.005

60.119.005 | Permobil - K450 MX - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.006

60.119.006 | Permobil - K300S PS junior - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.007

60.119.007 | Permobil - K300 PS junior - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.008

60.119.008 | Permobil - Koala Miniflex - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.009

60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.010

60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.011

60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.012

60.119.012 | Permobil - M400 Corpus HD - Permobil AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.013

60.119.013 | Permobil - M5 Corpus - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.014

60.119.014 | Permobil - F5 Corpus VS - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.015

60.119.015 | Permobil - M3 Corpus - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.016

60.119.016 | Permobil - F3 Corpus - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.017

60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.018

60.119.018 | Permobil - M Corpus VS (PPP) - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.019

60.119.019 | Permobil - F5 Corpus VS (PPP) - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.020

60.119.020 | Permobil - F5 Corpus (PPP) - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.021

60.119.021 | Permobil - M5 Corpus (PPP) - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.022

60.119.022 | Permobil - M3 Corpus (PPP) - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.119.023

60.119.023 | Permobil - F3 Corpus (PPP) - Permobil AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.120.004

60.120.004 | Pride - QTREK - Pride Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.120.005

60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.120.006

60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.120.007

60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.120.008

60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.001

60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.002

60.122.002 | Quickie - Jive M - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.003

60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.004

60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.005

60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.006

60.122.006 | Quickie - Jive UP - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.007

60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.008

60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.009

60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.010

60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.011

60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.012

60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.013

60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.014

60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.015

60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 30.09.26
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.016

60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.017

60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.122.018

60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.132.001

60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.133.001

60.133.001 | SKS - swiss viva - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.133.002

60.133.002 | SKS - swiss viva grand - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.133.003

60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.133.004

60.133.004 | SKS - Swiss Star - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.133.005

60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.133.006

60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.133.007

60.133.007 | SKS - Swiss Viva Grand F - SKS Rehab AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.137.001

60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.139.001

60.139.001 | LEVO - C3 - LEVO AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.139.002

60.139.002 | LEVO - Combi - LEVO AG
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.001

60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.002

60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.003

60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.004

60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.005

60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.006

60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.007

60.141.007 | PARAVAN - PR 35 - Paravan GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.141.008

60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.142.001

60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.144.001

60.144.001 | Aviva - RX40 HD mit Sitzlifte - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.144.002

60.144.002 | Aviva - RX40 mit Sitzlifter - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.144.003

60.144.003 | Aviva - RX40 HD - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.144.004

60.144.004 | Aviva - RX40 - Invacare
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.145.001

60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.145.002

60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.145.003

60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.100
  • 60.152.001

60.152.001 | Baldertech - F380 - Baldertech AS
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.100
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.500

60.500 | Accessoires forfaitaires
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
60.512.000 | FRE porte-béquilles


  • Chap. 60
  • Chap. 60.500
  • 60.512.000

60.512.000 | FRE porte-béquilles
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.500
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.550

60.550 | Accessoires forfaitaires pour fauteuils roulants électriques
 | ACCESSOIRES FORFAITAIRES Il s'agit ici des accessoires destinés au modèle de base du fauteuil roulant. Ces accessoires sont calculés au prorata dans le forfait et ne peuvent être comptés séparément. Les positions des accessoires attribués doivent être reprises sur la facture et la demande de garantie de prise en charge pour des raisons statistiques. ACCESSOIRES FORFAITAIRES SUPPLÉMENTAIRES SELON L'ANNEXE V Outre les accessoires forfaitaires, les forfaits comprennent également des variantes d'exécution, qui ne peuvent donc pas être facturées séparément. Pour une meilleure compréhension, les pictogrammes sont présentés à l'annexe V.
60.550.100 | Appui-tête standard, réglable
60.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
60.552.000 | Fixation voiture sur FRE
60.553.000 | Feux de route
60.554.000 | Angle de l'assise réglable électrique
60.555.000 | Rétroviseur
60.556.000 | Pneus increvables pour fauteuil roulant électrique


  • Chap. 60
  • Chap. 60.550
  • 60.550.100

60.550.100 | Appui-tête standard, réglable
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.550
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.550
  • 60.551.000

60.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.550
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.550
  • 60.552.000

60.552.000 | Fixation voiture sur FRE
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.550
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.550
  • 60.553.000

60.553.000 | Feux de route
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.550
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.550
  • 60.554.000

60.554.000 | Angle de l'assise réglable électrique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.550
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.550
  • 60.555.000

60.555.000 | Rétroviseur
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.550
 |  | Prestation statistique


  • Chap. 60
  • Chap. 60.550
  • 60.556.000

60.556.000 | Pneus increvables pour fauteuil roulant électrique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 60.550
 |  | Prestation statistique


  • Chap. 70

70 | Options selon handicap (OH)
La remise d'options selon handicap nécessite une prescription médicale

Chapitre 70 non cumulable avec
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»
  • Prestation 10.003.000 «Rééquipement»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 10.121.000 «Conseil technique par période de 15 min.»
  • Prestation 10.122.000 «Rapport écrit par période de 15 min.»
70.100 | Options selon handicap (OH) avec prix forfaitaires
70.300 | Options selon handicap (OH) sans prix forfaitaires
70.400 | Options selon handicap (OH) pour FRE sans prix forfaitaires


  • Chap. 70
  • Chap. 70.100

70.100 | Options selon handicap (OH) avec prix forfaitaires
70.101.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
70.111.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
70.112.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
70.113.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
70.114.000 | Sangles de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
70.121.000 | Appui-tête standard, réglable
70.122.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
70.122.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
70.123.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
70.131.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)
70.131.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
70.132.000 | Compensation de la longueur du dos
70.133.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière; réglable sans outils
70.134.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
70.135.000 | Stabilisation/guide : Appui du tronc (pièce)
70.135.100 | Repose-bras et/ou repose-main anatomique (pièce)
70.136.000 | Dossier avec soutien latéral plus grand que 10 cm
70.141.000 | Coussin d'assise simple ou contour léger
70.142.000 | Coussin d'assise - décharge de pression/positionnement
70.143.000 | Coussin d'assise anti-escarre
70.145.000 | Housse de remplacement / d'incontinence
70.147.000 | Assise bascule, uniquement pour FR pour enfant
70.151.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
70.152.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
70.154.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
70.161.000 | Table pour fauteuil roulant
70.163.000 | Aide transfert
70.164.000 | Cape de pluie
70.164.100 | Toit de pluie pour fauteuil roulant
70.165.000 | Sac calorifère
70.170.000 | Revêtement de main courante, paire
70.171.000 | Cerceau spécial (paire)
70.172.000 | Wheel Blades (paire)
70.173.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)


  • Chap. 70
  • Chap. 70.100
  • 70.101.000

70.101.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 491.31 CHF (y.c. TVA)
 |  | Prestation CHF | 454.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.111.000

70.111.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 244.79 CHF (y.c. TVA)
 |  | Prestation CHF | 226.45 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100
 |  | Sangle d'épaule ou gilet rembourré avec fermeture à bouchon (plastique ou aluminium ou fermeture éclair)


  • Chap. 70
  • Chap. 70.100
  • 70.112.000

70.112.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 194.90 CHF (y.c. TVA)
 |  | Prestation CHF | 180.30 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100
 |  | Sangle abdominale ou pantalon rembourré ou sangle de à enrouleur


  • Chap. 70
  • Chap. 70.100
  • 70.113.000

70.113.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 239.98 CHF (y.c. TVA)
 |  | Prestation CHF | 222.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100
 |  | Sangle rembourrée avec bouchon de fermeture (plastique ou aluminium)


  • Chap. 70
  • Chap. 70.100
  • 70.114.000

70.114.000 | Sangles de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 287.98 CHF (y.c. TVA)
 |  | Prestation CHF | 266.40 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100
 |  | Sangle rembourrée avec bouchon de fermeture (plastique ou aluminium)


  • Chap. 70
  • Chap. 70.100
  • 70.121.000

70.121.000 | Appui-tête standard, réglable
Validité | 01.10.24 - 31.12.99
Prestation CHF | 665.63 CHF (y.c. TVA)
Prestation CHF | 615.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.121.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Prestation 70.122.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


  • Chap. 70
  • Chap. 70.100
  • 70.122.000

70.122.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
Validité | 01.10.24 - 31.12.99
Prestation CHF | 1622.85 CHF (y.c. TVA)
Prestation CHF | 1501.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.122.000 non cumulable avec
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Prestation 70.122.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


  • Chap. 70
  • Chap. 70.100
  • 70.122.100

70.122.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
Validité | 01.10.24 - 31.12.99
Prestation CHF | 1204.66 CHF (y.c. TVA)
Prestation CHF | 1114.39 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100
S'applique que pour les fauteuils roulants électroniques

Chiffre 70.122.100 non cumulable avec
  • Prestation 70.121.000 «Appui-tête standard, réglable»
  • Prestation 70.122.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»


  • Chap. 70
  • Chap. 70.100
  • 70.123.000

70.123.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 410.94 CHF (y.c. TVA)
 |  | Prestation CHF | 380.15 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.131.000

70.131.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 1227.72 CHF (y.c. TVA)
Prestation CHF | 1135.73 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.131.000 non cumulable avec
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Prestation 70.131.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Prestation 70.136.000 «Dossier avec soutien latéral plus grand que 10 cm»


  • Chap. 70
  • Chap. 70.100
  • 70.131.100

70.131.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 762.25 CHF (y.c. TVA)
Prestation CHF | 705.13 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100
Le dossier est une option soumise à un supplément sur la fiche de commande du fournisseur pour le modèle de fauteuil roulant concerné

Chiffre 70.131.100 non cumulable avec
  • Prestation 70.131.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Prestation 70.136.000 «Dossier avec soutien latéral plus grand que 10 cm»


  • Chap. 70
  • Chap. 70.100
  • 70.132.000

70.132.000 | Compensation de la longueur du dos
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 1399.79 CHF (y.c. TVA)
 |  | Prestation CHF | 1294.90 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.133.000

70.133.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière; réglable sans outils
Validité | 01.10.24 - 31.12.99
Prestation CHF | 731.57 CHF (y.c. TVA)
Prestation CHF | 676.75 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.133.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»


  • Chap. 70
  • Chap. 70.100
  • 70.134.000

70.134.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 417.27 CHF (y.c. TVA)
 |  | Prestation CHF | 386.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.135.000

70.135.000 | Stabilisation/guide : Appui du tronc (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 456.45 CHF (y.c. TVA)
 |  | Prestation CHF | 422.25 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.135.100

70.135.100 | Repose-bras et/ou repose-main anatomique (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 423.89 CHF (y.c. TVA)
 |  | Prestation CHF | 392.13 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100
 |  | Guides fixes et/ou rotatives, avec fixation des bras et des mains


  • Chap. 70
  • Chap. 70.100
  • 70.136.000

70.136.000 | Dossier avec soutien latéral plus grand que 10 cm
Validité | 01.10.24 - 31.12.99
Prestation CHF | 738.86 CHF (y.c. TVA)
Prestation CHF | 683.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100
Rembourrage de dossier fixé par velcro au dossier sans élément externe avec un guide latéral plus grand que 10 cm

Chiffre 70.136.000 non cumulable avec
  • Prestation 70.131.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant ; élément externe avec rembourrage et housse intérieure)»
  • Prestation 70.131.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Chapitre 40 «Fauteuils roulants pour enfants»


  • Chap. 70
  • Chap. 70.100
  • 70.141.000

70.141.000 | Coussin d'assise simple ou contour léger
Validité | 01.10.24 - 31.12.99
Prestation CHF | 221.96 CHF (y.c. TVA)
Prestation CHF | 205.33 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.141.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Prestation 70.142.000 «Coussin d'assise - décharge de pression/positionnement»
  • Prestation 70.143.000 «Coussin d'assise anti-escarre»


  • Chap. 70
  • Chap. 70.100
  • 70.142.000

70.142.000 | Coussin d'assise - décharge de pression/positionnement
Validité | 01.10.24 - 31.12.99
Prestation CHF | 545.36 CHF (y.c. TVA)
Prestation CHF | 504.50 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.142.000 non cumulable avec
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.143.000 «Coussin d'assise anti-escarre»


  • Chap. 70
  • Chap. 70.100
  • 70.143.000

70.143.000 | Coussin d'assise anti-escarre
Validité | 01.10.24 - 31.12.99
Prestation CHF | 1028.49 CHF (y.c. TVA)
Prestation CHF | 951.42 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.143.000 non cumulable avec
  • Prestation 70.141.000 «Coussin d'assise simple ou contour léger»
  • Prestation 70.142.000 «Coussin d'assise - décharge de pression/positionnement»


  • Chap. 70
  • Chap. 70.100
  • 70.145.000

70.145.000 | Housse de remplacement / d'incontinence
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 127.90 CHF (y.c. TVA)
 |  | Prestation CHF | 118.32 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.147.000

70.147.000 | Assise bascule, uniquement pour FR pour enfant
Validité | 01.10.24 - 31.12.99
Prestation CHF | 1619.61 CHF (y.c. TVA)
Prestation CHF | 1498.25 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100
Cumulable uniquement avec les chapitres 10, 40, 70, 90.100 et 90.200

Chiffre 70.147.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»


  • Chap. 70
  • Chap. 70.100
  • 70.151.000

70.151.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 194.22 CHF (y.c. TVA)
Prestation CHF | 179.67 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.151.000 non cumulable avec
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Prestation 70.152.000 «Repose-pieds réglable, électrique, appui mollet inclus (paire)»


  • Chap. 70
  • Chap. 70.100
  • 70.152.000

70.152.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 2922.16 CHF (y.c. TVA)
Prestation CHF | 2703.20 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.152.000 non cumulable avec
  • Prestation 70.151.000 «Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)»


  • Chap. 70
  • Chap. 70.100
  • 70.154.000

70.154.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 383.21 CHF (y.c. TVA)
 |  | Prestation CHF | 354.50 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.161.000

70.161.000 | Table pour fauteuil roulant
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 469.37 CHF (y.c. TVA)
 |  | Prestation CHF | 434.20 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.163.000

70.163.000 | Aide transfert
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 175.82 CHF (y.c. TVA)
 |  | Prestation CHF | 162.65 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.164.000

70.164.000 | Cape de pluie
Validité | 01.10.24 - 31.12.99
Prestation CHF | 178.37 CHF (y.c. TVA)
Prestation CHF | 165.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.164.000 non cumulable avec
  • Prestation 70.164.100 «Toit de pluie pour fauteuil roulant»


  • Chap. 70
  • Chap. 70.100
  • 70.164.100

70.164.100 | Toit de pluie pour fauteuil roulant
Validité | 01.10.24 - 31.12.99
Prestation CHF | 497.26 CHF (y.c. TVA)
Prestation CHF | 460.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.164.100 non cumulable avec
  • Prestation 70.164.000 «Cape de pluie»


  • Chap. 70
  • Chap. 70.100
  • 70.165.000

70.165.000 | Sac calorifère
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 373.66 CHF (y.c. TVA)
 |  | Prestation CHF | 345.66 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.170.000

70.170.000 | Revêtement de main courante, paire
Validité | 01.10.24 - 31.12.99
Prestation CHF | 181.28 CHF (y.c. TVA)
Prestation CHF | 167.70 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.170.000 non cumulable avec
  • Prestation 70.171.000 «Cerceau spécial (paire)»


  • Chap. 70
  • Chap. 70.100
  • 70.171.000

70.171.000 | Cerceau spécial (paire)
Validité | 01.10.24 - 31.12.99
Prestation CHF | 422.26 CHF (y.c. TVA)
Prestation CHF | 390.62 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.100

Chiffre 70.171.000 non cumulable avec
  • Prestation 70.170.000 «Revêtement de main courante, paire»


  • Chap. 70
  • Chap. 70.100
  • 70.172.000

70.172.000 | Wheel Blades (paire)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 209.77 CHF (y.c. TVA)
 |  | Prestation CHF | 194.05 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.100
  • 70.173.000

70.173.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | 1129.23 CHF (y.c. TVA)
 |  | Prestation CHF | 1044.62 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.100


  • Chap. 70
  • Chap. 70.300

70.300 | Options selon handicap (OH) sans prix forfaitaires
70.344.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
70.345.000 | Accoudoir dynamique
70.351.000 | Inclinaison électrique de l'assise
70.352.000 | Inclinaison électrique du dossier
70.353.000 | Fonction de redressement ou de levage mécanique et/ou électrique
70.362.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
70.374.000 | Amortissement pour roues avant ou/et arrières
70.381.000 | Chauffe-main
70.391.000 | Exécution spéciale : Cadre
70.392.000 | Exécution spéciale : Protège vêtements/Accoudoirs
70.393.000 | Exécution spéciale : Repose-pieds/palettes


  • Chap. 70
  • Chap. 70.300
  • 70.344.000

70.344.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.345.000

70.345.000 | Accoudoir dynamique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.351.000

70.351.000 | Inclinaison électrique de l'assise
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.300
Prix public

Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 70.351.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»


  • Chap. 70
  • Chap. 70.300
  • 70.352.000

70.352.000 | Inclinaison électrique du dossier
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.300
Prix public

Cumulable uniquement avec les chapitres 10, 50, 70, 90.100 et 90.200

Chiffre 70.352.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90.400 «Remise de fauteuils roulants avec équipements spéciaux»


  • Chap. 70
  • Chap. 70.300
  • 70.353.000

70.353.000 | Fonction de redressement ou de levage mécanique et/ou électrique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.362.000

70.362.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.374.000

70.374.000 | Amortissement pour roues avant ou/et arrières
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.381.000

70.381.000 | Chauffe-main
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.391.000

70.391.000 | Exécution spéciale : Cadre
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.392.000

70.392.000 | Exécution spéciale : Protège vêtements/Accoudoirs
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.300
  • 70.393.000

70.393.000 | Exécution spéciale : Repose-pieds/palettes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 70.300
 |  | Prix public


  • Chap. 70
  • Chap. 70.400

70.400 | Options selon handicap (OH) pour FRE sans prix forfaitaires

Chapitre 70.400 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
70.401.000 | Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement
70.421.000 | Réglages spéciales électriques


  • Chap. 70
  • Chap. 70.400
  • 70.401.000

70.401.000 | Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.400
Prix public

Cumulable uniquement avec les chapitres 10 et 60

Chiffre 70.401.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»


  • Chap. 70
  • Chap. 70.400
  • 70.421.000

70.421.000 | Réglages spéciales électriques
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 70.400
Prix public

Cumulable uniquement avec les chapitres 10 et 60

Chiffre 70.421.000 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 80 «Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400»
  • Chapitre 90 «Propulsions pour fauteuils roulants / Équipements spéciaux»


  • Chap. 80

80 | Ajustement subséquent avec accessoires et options selon handicap, ainsi que les équipements spéciaux selon le chapitre 90.400
La remise d'options selon handicap nécessite une prescription médicale

Cumulable uniquement avec les chapitres 10, 80 et 90

Chapitre 80 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Prestation 10.001.000 «Nouvel appareillage»
  • Prestation 10.002.000 «Appareillage suivant»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
80.500 | Accessoires pour fauteuils manuels selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017), ainsi que les équipements spéciaux selon le tarif du 1.1.2018
80.550 | Accessoires pour fauteuils électriques selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
80.600 | Options selon handicap (OH) générales (ajustement subséquent selon les dispositions d'exécution)
80.700 | Options selon handicap (OH) pour FRE (ajustement subséquent selon les dispositions d'exécution)


  • Chap. 80
  • Chap. 80.500

80.500 | Accessoires pour fauteuils manuels selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017), ainsi que les équipements spéciaux selon le tarif du 1.1.2018
Prestation de référence 10.003.000 ou 10.004.000

Chapitre 80.500 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
80.501.000 | Dispositif anti-bascule, pièce
80.502.000 | Dispositif anti-bascule, paire
80.503.000 | Freins pour personne accompagnatrice, toutes variantes
80.504.000 | Rallonge poignée de frein, toutes variantes
80.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
80.506.000 | Aide bascule, toutes variantes
80.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
80.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
80.509.000 | Protège rayons, toutes variantes
80.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
80.511.000 | Pneus increvables
80.512.000 | Porte-béquilles


  • Chap. 80
  • Chap. 80.500
  • 80.501.000

80.501.000 | Dispositif anti-bascule, pièce
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.502.000

80.502.000 | Dispositif anti-bascule, paire
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.503.000

80.503.000 | Freins pour personne accompagnatrice, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.504.000

80.504.000 | Rallonge poignée de frein, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.505.000

80.505.000 | Palette repose-pieds réglable et/ou à bascule et/ou rabattable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.506.000

80.506.000 | Aide bascule, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.507.000

80.507.000 | Assise et/ou dossier (aéré) adaptable, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.508.000

80.508.000 | Accoudoirs/protège vêtements réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.509.000

80.509.000 | Protège rayons, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.510.000

80.510.000 | Poignées de poussée réglable en hauteur, toutes variantes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.511.000

80.511.000 | Pneus increvables
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.500
  • 80.512.000

80.512.000 | Porte-béquilles
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.500
 |  | Prix public


  • Chap. 80
  • Chap. 80.550

80.550 | Accessoires pour fauteuils électriques selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)
Prestation de référence 10.003.000 ou 10.004.000

Chapitre 80.550 non cumulable avec
  • Prestation 10.003.000 «Rééquipement»
80.550.100 | Appui-tête standard, réglable
80.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
80.552.000 | Fixation voiture sur FRE
80.553.000 | Feux de route
80.554.000 | Angle de l'assise réglable électrique
80.555.000 | Rétroviseur
80.556.000 | Pneus increvables pour fauteuil roulant électrique


  • Chap. 80
  • Chap. 80.550
  • 80.550.100

80.550.100 | Appui-tête standard, réglable
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.550
 |  | Prix public


  • Chap. 80
  • Chap. 80.550
  • 80.551.000

80.551.000 | Angle du dossier réglable électrique jusque à 40 degrés
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.550
 |  | Prix public


  • Chap. 80
  • Chap. 80.550
  • 80.552.000

80.552.000 | Fixation voiture sur FRE
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.550
 |  | Prix public


  • Chap. 80
  • Chap. 80.550
  • 80.553.000

80.553.000 | Feux de route
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.550
 |  | Prix public


  • Chap. 80
  • Chap. 80.550
  • 80.554.000

80.554.000 | Angle de l'assise réglable électrique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.550
 |  | Prix public


  • Chap. 80
  • Chap. 80.550
  • 80.555.000

80.555.000 | Rétroviseur
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.550
 |  | Prix public


  • Chap. 80
  • Chap. 80.550
  • 80.556.000

80.556.000 | Pneus increvables pour fauteuil roulant électrique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.550
 |  | Prix public


  • Chap. 80
  • Chap. 80.600

80.600 | Options selon handicap (OH) générales (ajustement subséquent selon les dispositions d'exécution)
 | Prestation de référence 10.003.000 ou 10.004.000
80.601.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
80.611.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
80.612.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
80.613.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
80.614.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
80.621.000 | Appui-tête standard, réglable
80.622.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
80.622.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
80.623.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
80.631.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse)
80.631.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
80.632.000 | Compensation de la longueur du dos
80.633.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière
80.634.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
80.635.000 | Stabilisation/guide : Appui du tronc (pièce)
80.635.100 | Repose-bras et/ou repose-main anatomique (pièce)
80.636.000 | Dossier avec soutien latéral plus grand que 10 cm
80.641.000 | Coussin d'assise simple ou contour léger
80.642.000 | Coussin d'assise - décharge de pression/positionnement
80.643.000 | Coussin d'assise anti-escarre
80.644.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
80.645.000 | Housse de remplacement / d'incontinence
80.646.000 | Accoudoir dynamique
80.647.000 | Assise bascule, uniquement pour FR pour enfant
80.651.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
80.652.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
80.653.000 | Fonction de redressement ou de levage mécanique et/ou électrique
80.654.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
80.658.000 | Inclinaison électronique de l'assise
80.659.000 | Inclinaison électronique du dossier
80.661.000 | Table pour fauteuil roulant
80.662.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
80.663.000 | Aide transfert
80.664.000 | Cape de pluie
80.664.100 | Toit de pluie pour fauteuil roulant
80.665.000 | Sac calorifère
80.670.000 | Revêtement de main courante (paire)
80.671.000 | Cerceau spécial (paire)
80.672.000 | Wheel Blades (paire)
80.673.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)
80.674.000 | Amortissement pour roues avant ou/et arrière
80.681.000 | Chauffe-main
80.691.000 | Exécution spéciale : Cadre
80.692.000 | Exécution spéciale : Protège vêtements/Accoudoirs
80.693.000 | Exécution spéciale : Repose-pieds/palettes


  • Chap. 80
  • Chap. 80.600
  • 80.601.000

80.601.000 | Appareillage XXL pour fauteuil roulant manuel : dès 140 kg à 180kg; stabilisations et renforts inclus
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.611.000

80.611.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Tronc-bras
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.612.000

80.612.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Bassin
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.613.000

80.613.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Genou-cuisse
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.614.000

80.614.000 | Sangle de fixation rembourrée (pièce) / rembourrages (paire) : Pied-jambe
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.621.000

80.621.000 | Appui-tête standard, réglable
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.621.000 non cumulable avec
  • Prestation 80.622.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»
  • Prestation 80.622.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


  • Chap. 80
  • Chap. 80.600
  • 80.622.000

80.622.000 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.622.000 non cumulable avec
  • Prestation 80.621.000 «Appui-tête standard, réglable»
  • Prestation 80.622.100 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


  • Chap. 80
  • Chap. 80.600
  • 80.622.100

80.622.100 | Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public ; s'applique que pour les fauteuils roulants électroniques

Chiffre 80.622.100 non cumulable avec
  • Prestation 80.621.000 «Appui-tête standard, réglable»
  • Prestation 80.622.000 «Appui-tête spécial, avec guide frontal et/ou latéral et/ou au cou»


  • Chap. 80
  • Chap. 80.600
  • 80.623.000

80.623.000 | Fixation pour appui-tête pour fauteuils roulants avec housse de dossier
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.631.000

80.631.000 | Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse)
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.631.000 non cumulable avec
  • Prestation 80.631.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»
  • Prestation 80.636.000 «Dossier avec soutien latéral plus grand que 10 cm»


  • Chap. 80
  • Chap. 80.600
  • 80.631.100

80.631.100 | Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Le dossier est une option soumise à un supplément sur la fiche de commande du fournisseur pour le modèle de fauteuil roulant concerné.

Prix public

Chiffre 80.631.100 non cumulable avec
  • Prestation 80.631.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse) »
  • Prestation 80.636.000 «Dossier avec soutien latéral plus grand que 10 cm»


  • Chap. 80
  • Chap. 80.600
  • 80.632.000

80.632.000 | Compensation de la longueur du dos
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.633.000

80.633.000 | Réglage mécanique de l'angle du dossier : de la position du siège à au moins 20 degrés vers l'arrière
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.634.000

80.634.000 | Stabilisation/guide : Appui d'adduction ou d'abduction (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.635.000

80.635.000 | Stabilisation/guide : Appui du tronc (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.635.100

80.635.100 | Repose-bras et/ou repose-main anatomique (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Guides fixes et/ou rotatives, avec fixation des bras et des mains Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.636.000

80.636.000 | Dossier avec soutien latéral plus grand que 10 cm
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Rembourrage de dossier fixé par velcro au dossier sans élément externe avec un guide latéral plus grand que 10 cm

Prix public

Chiffre 80.636.000 non cumulable avec
  • Prestation 80.631.000 «Dossier spécial pour tous les modèles (quel que soit le fabricant; élément externe avec rembourrage intérieur et housse) »
  • Prestation 80.631.100 «Dossiers spéciaux spécifiques au modèle (élément externe avec rembourrage intérieur et housse)»


  • Chap. 80
  • Chap. 80.600
  • 80.641.000

80.641.000 | Coussin d'assise simple ou contour léger
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.641.000 non cumulable avec
  • Prestation 80.642.000 «Coussin d'assise - décharge de pression/positionnement»
  • Prestation 80.643.000 «Coussin d'assise anti-escarre»


  • Chap. 80
  • Chap. 80.600
  • 80.642.000

80.642.000 | Coussin d'assise - décharge de pression/positionnement
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.642.000 non cumulable avec
  • Prestation 80.641.000 «Coussin d'assise simple ou contour léger»
  • Prestation 80.643.000 «Coussin d'assise anti-escarre»


  • Chap. 80
  • Chap. 80.600
  • 80.643.000

80.643.000 | Coussin d'assise anti-escarre
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.643.000 non cumulable avec
  • Prestation 80.641.000 «Coussin d'assise simple ou contour léger»
  • Prestation 80.642.000 «Coussin d'assise - décharge de pression/positionnement»


  • Chap. 80
  • Chap. 80.600
  • 80.644.000

80.644.000 | Assise dynamique complète ou uniquement des éléments dynamiques (assise, dossier ou repose-jambes)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.645.000

80.645.000 | Housse de remplacement / d'incontinence
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.646.000

80.646.000 | Accoudoir dynamique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.647.000

80.647.000 | Assise bascule, uniquement pour FR pour enfant
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.651.000

80.651.000 | Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.651.000 non cumulable avec
  • Prestation 80.652.000 «Repose-pieds réglable, électrique, appui mollet inclus (paire)»


  • Chap. 80
  • Chap. 80.600
  • 80.652.000

80.652.000 | Repose-pieds réglable, électrique, appui mollet inclus (paire)
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.652.000 non cumulable avec
  • Prestation 80.651.000 «Repose-pieds réglables (swing-away) , mécanique, appui mollet inclus (pièce)»


  • Chap. 80
  • Chap. 80.600
  • 80.653.000

80.653.000 | Fonction de redressement ou de levage mécanique et/ou électrique
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.654.000

80.654.000 | Soutien d'amputation/repose-pieds/repose-moignon (pièce)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.658.000

80.658.000 | Inclinaison électronique de l'assise
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.659.000

80.659.000 | Inclinaison électronique du dossier
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.661.000

80.661.000 | Table pour fauteuil roulant
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.662.000

80.662.000 | Fixation/poche pour appareils de respiration et articles d'hygiène
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.663.000

80.663.000 | Aide transfert
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.664.000

80.664.000 | Cape de pluie
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.664.000 non cumulable avec
  • Prestation 80.664.100 «Toit de pluie pour fauteuil roulant»


  • Chap. 80
  • Chap. 80.600
  • 80.664.100

80.664.100 | Toit de pluie pour fauteuil roulant
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.664.100 non cumulable avec
  • Prestation 80.664.000 «Cape de pluie»


  • Chap. 80
  • Chap. 80.600
  • 80.665.000

80.665.000 | Sac calorifère
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.670.000

80.670.000 | Revêtement de main courante (paire)
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.670.000 non cumulable avec
  • Prestation 80.671.000 «Cerceau spécial (paire)»


  • Chap. 80
  • Chap. 80.600
  • 80.671.000

80.671.000 | Cerceau spécial (paire)
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 80.600
Prix public

Chiffre 80.671.000 non cumulable avec
  • Prestation 80.670.000 «Revêtement de main courante (paire)»


  • Chap. 80
  • Chap. 80.600
  • 80.672.000

80.672.000 | Wheel Blades (paire)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.673.000

80.673.000 | 5ème roue à l'avant (uniquement pour fauteuils manuels)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.674.000

80.674.000 | Amortissement pour roues avant ou/et arrière
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.681.000

80.681.000 | Chauffe-main
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.691.000

80.691.000 | Exécution spéciale : Cadre
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.692.000

80.692.000 | Exécution spéciale : Protège vêtements/Accoudoirs
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.600
  • 80.693.000

80.693.000 | Exécution spéciale : Repose-pieds/palettes
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.600
 |  | Prix public


  • Chap. 80
  • Chap. 80.700

80.700 | Options selon handicap (OH) pour FRE (ajustement subséquent selon les dispositions d'exécution)
 | Prestation de référence 10.003.000 ou 10.004.000
80.701.000 | Commande spéciale électronique pour : tête, main, pied, table, personne accompagnante, contrôle d'environnement
80.721.000 | Réglages spéciales électriques


  • Chap. 80
  • Chap. 80.700
  • 80.701.000

80.701.000 | Commande spéciale électronique pour : tête, main, pied, table, personne accompagnante, contrôle d'environnement
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.700
 |  | Prix public


  • Chap. 80
  • Chap. 80.700
  • 80.721.000

80.721.000 | Réglages spéciales électriques
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 80.700
 |  | Prix public


  • Chap. 90

90 | Propulsions pour fauteuils roulants / Équipements spéciaux

Chapitre 90 non cumulable avec
  • Chapitre 60 «Fauteuils roulants électriques»
  • Chapitre 70 «Options selon handicap (OH)»
  • Prestation 10.004.000 «Rééquipement selon convention cadre sur la remise et le remboursement des fauteuils roulants de 2001 (valable jusqu'au 31.12.2017)»
  • Prestation 10.020.000 «Réparation»
  • Prestation 10.030.000 «Révision»
  • Prestation 70.401.000 «Commande spéciale électronique pour tête, main, pied, table, personne accompagnante, contrôle d'environnement»
  • Prestation 70.421.000 «Réglages spéciales électriques»
90.100 | Propulsions avec une main
90.200 | Propulsions électriques
90.400 | Remise de fauteuils roulants avec équipements spéciaux


  • Chap. 90
  • Chap. 90.100

90.100 | Propulsions avec une main

Chapitre 90.100 non cumulable avec
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»
90.101.000 | Double main courante


  • Chap. 90
  • Chap. 90.100
  • 90.101.000

90.101.000 | Double main courante
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.100
Pour la remise d'une propulsion à une main , les forfaits selon la catégorie de fauteuil roulant s'appliquent dans le cadre d'un nouvel appareillage ou d'un appareillage suivant ; Prix public

Chiffre 90.101.000 non cumulable avec
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


  • Chap. 90
  • Chap. 90.200

90.200 | Propulsions électriques

Chapitre 90.200 non cumulable avec
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»
90.201.000 | Propulsion électrique avec Joystick
90.221.000 | Propulsion électrique par cerceau
90.341.000 | Propulsion électrique, traction avant
90.342.000 | Propulsion électrique, propulsion arrière
90.361.000 | Propulsion électrique comme aide de poussée


  • Chap. 90
  • Chap. 90.200
  • 90.201.000

90.201.000 | Propulsion électrique avec Joystick
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.200
Prix public

Chiffre 90.201.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


  • Chap. 90
  • Chap. 90.200
  • 90.221.000

90.221.000 | Propulsion électrique par cerceau
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.200
Prix public

Chiffre 90.221.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


  • Chap. 90
  • Chap. 90.200
  • 90.341.000

90.341.000 | Propulsion électrique, traction avant
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.200
Prix public

Chiffre 90.341.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


  • Chap. 90
  • Chap. 90.200
  • 90.342.000

90.342.000 | Propulsion électrique, propulsion arrière
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.200
Exemple : MAX Mobility - SmartDrive MX2+

Prix public

Chiffre 90.342.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.361.000 «Propulsion électrique comme aide de poussée»


  • Chap. 90
  • Chap. 90.200
  • 90.361.000

90.361.000 | Propulsion électrique comme aide de poussée
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.200
Prix public

Chiffre 90.361.000 non cumulable avec
  • Prestation 90.101.000 «Double main courante»
  • Prestation 90.201.000 «Propulsion électrique avec Joystick»
  • Prestation 90.221.000 «Propulsion électrique par cerceau»
  • Prestation 90.341.000 «Propulsion électrique, traction avant»
  • Prestation 90.342.000 «Propulsion électrique, propulsion arrière»


  • Chap. 90
  • Chap. 90.400

90.400 | Remise de fauteuils roulants avec équipements spéciaux
Fournitures de fauteuils roulants spéciaux qui ne sont pas classés par catégorie / forfait selon les chapitres 20, 30, 40, 50 et 60

La rémunération des équipements spéciaux de fauteuils roulants est basée sur l'offre spécifique conformément aux prix publics.
Les prestations du chapitre 80 (Prix publics) peuvent être utilisés pour la facturation des accessoires et des options de handicap pour les équipements spéciaux pour fauteuil roulant.

Cumulable uniquement avec les chapitres 10, 80 et 90

Chapitre 90.400 non cumulable avec
  • Chapitre 20 «Fauteuils roulants de base»
  • Chapitre 30 «Fauteuils roulants adaptatifs»
  • Chapitre 40 «Fauteuils roulants pour enfants»
  • Chapitre 50 «Fauteuils roulants spéciaux»
  • Prestation 70.147.000 «Assise bascule, uniquement pour FR pour enfant»
  • Prestation 70.351.000 «Inclinaison électrique de l'assise»
  • Prestation 70.352.000 «Inclinaison électrique du dossier»
90.401.000 | Châssis pour coque avec orthopédie d'assise, à partir de 20 ans
90.401.100 | Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise ≥ 50 degrés
90.402.000 | Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)
90.403.000 | Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)
90.411.000 | Fauteuils roulants électriques pour un usage à l'intérieur
90.412.000 | Fauteuil roulant électrique à châssis compact
90.421.000 | Fauteuil roulant électrique pour les terrains accidentés


  • Chap. 90
  • Chap. 90.400
  • 90.401.000

90.401.000 | Châssis pour coque avec orthopédie d'assise, à partir de 20 ans
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.400
Les « châssis pour coques » (fauteuils roulants), correspondent dans leur genre aux fauteuils roulants spéciaux, mais sont reliés à une adaptation de coques de siège.

Prix public

Chiffre 90.401.000 non cumulable avec
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


  • Chap. 90
  • Chap. 90.400
  • 90.401.100

90.401.100 | Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise ≥ 50 degrés
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.400
Par « châssis pour coques (fauteuils roulants) avec une inclinaison du siège de 50 degrés ou plus », on entend des fauteuils roulants qui équivalent dans leur genre à des fauteuils roulants spéciaux. L'appareillage peut être équipé d'un coussin d'assise et d'un dossier spécial.

Prix public

Chiffre 90.401.100 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


  • Chap. 90
  • Chap. 90.400
  • 90.402.000

90.402.000 | Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.400
Prix public

Chiffre 90.402.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


  • Chap. 90
  • Chap. 90.400
  • 90.403.000

90.403.000 | Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)
 |  | Validité | 01.10.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 90.400
 |  | Prix public Chiffre 90.403.000 non cumulable avec 50 degrés» Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)» Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur» Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact» Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


  • Chap. 90
  • Chap. 90.400
  • 90.411.000

90.411.000 | Fauteuils roulants électriques pour un usage à l'intérieur
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.400
Sous la position 90.411.000, seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être fournis. Il s'agit de simples fauteuils roulants électriques destinés principalement à un usage intérieur ou à un usage extérieur limité (par exemple, les fauteuils roulants électriques pliables) ;
Prix du public

Chiffre 90.411.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Chapitre 90.100 «Propulsions avec une main»
  • Chapitre 90.200 «Propulsions électriques»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


  • Chap. 90
  • Chap. 90.400
  • 90.412.000

90.412.000 | Fauteuil roulant électrique à châssis compact
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.400
Sous la position 90.412.000, seuls les fauteuils roulants électriques qui ne répondent pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être remis. Il s'agit de fauteuils roulants électriques qui ne peuvent pas être répertoriés dans le chapitre 60 en raison des dimensions spéciales du châssis (aucune batterie de 60 Ah ne peut être installée). Les personnes assurées qui doivent être équipées d'un tel fauteuil roulant ne peuvent pas être équipées d'un fauteuil roulant du chapitre 60.

Prix du public

Cumulable uniquement avec les chapitres 10 et 80

Chiffre 90.412.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Chapitre 90.100 «Propulsions avec une main»
  • Chapitre 90.200 «Propulsions électriques»
  • Prestation 90.421.000 «Fauteuil roulant électrique pour les terrains accidentés»


  • Chap. 90
  • Chap. 90.400
  • 90.421.000

90.421.000 | Fauteuil roulant électrique pour les terrains accidentés
Validité | 01.10.24 - 31.12.99
Prestation CHF | > 0.00 CHF (y.c. TVA)
Prestation CHF | > 0.00 CHF (hors TVA)
Taux de TVA | Taux normal
Chapitre | 90.400
Seuls les fauteuils roulants électriques ne répondant pas aux critères de définition des fauteuils roulants électriques du chapitre 60 peuvent être remis et facturés sous la position 90.421.000. Il s'agit de fauteuils roulants électriques spécifiquement conçus pour être utilisés uniquement sur des terrains impraticables. Les modèles de fauteuils roulants figurant au chapitre 60 ne peuvent pas être facturés sous le numéro 90.421.000. Les modèles de fauteuils roulants destinés à une utilisation spécifique en terrain accidenté ne sont pas répertoriés au chapitre 60. Il n'est pas possible de figurer dans deux chapitres à la fois.

Prix public

Cumulable uniquement avec les chapitres 10 et 80

Chiffre 90.421.000 non cumulable avec
  • Prestation 90.401.000 «Châssis pour coque avec orthopédie d'assise, à partir de 20 ans»
  • Prestation 90.401.100 «Châssis pour coques (fauteuil roulant) avec inclinaison de l'assise = 50 degrés»
  • Prestation 90.402.000 «Fauteuil roulant verticalisateur ou élévateur (fauteuil roulant manuel)»
  • Prestation 90.403.000 «Fauteuil roulant XXXL (fauteuil roulant manuel : à partir de 180 kg ; fauteuil roulant électrique : à partir de 160 kg)»
  • Prestation 90.411.000 «Fauteuils roulants électriques pour un usage à l'intérieur»
  • Prestation 90.412.000 «Fauteuil roulant électrique à châssis compact»
  • Chapitre 90.100 «Propulsions avec une main»
  • Chapitre 90.200 «Propulsions électriques»