Titolo: | Tariffa per fisioterapia, ospedale
Numero della tariffa: | 553
Entrata in vigore: | 1° gennaio 2002
Stato di lavorazione: | 16 maggio 2025
Versione: | V1.10 / 1° luglio 2025
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Ufficio federale delle assicurazioni sociali; Ambito Assicurazione invalidità - Suva, Divisione assicurazione militare - H+ Gli Ospedali Svizzeri
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 553

Restrizione del dritto: | nessun limitazioni
Restrizione ruolo: | esclusivamente Medico, Fisioterapeuta
Restrizione luogo: | applicabile dall'ospedale
553 | Tariffa per fisioterapia, ospedale
25 | Prestazioni fisioterapiche

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 553
  • Cap. 25

25 | Prestazioni fisioterapiche
 | Nota: le designazioni di persone si applicano a tutti i sessi. Per agevolare la lettura viene utilizzata soltanto la forma maschile. In caso di dubbi interpretativi fa fede la versione tedesca.
25.1 | Seduta individuale
25.2 | Robotica
25.3 | Misure terapeutiche a distanza
25.4 | Seduta di gruppo
25.5 | Terapia medica di allenamento (MTT)
25.6 | Posizioni supplementari al trattamento di pazienti
25.7 | Valutazione, comunicazione e altre prestazioni
25.8 | Materiale per il trattamento


  • Cap. 25.1

25.1 | Seduta individuale
25.110 | Trattamento del paziente (seduta individuale), ogni 5 min.
25.120 | Trattamento del paziente con ippoterapia (seduta individuale), ogni 5 min.
25.130 | Esecuzione di accertamenti presso il domicilio o il luogo di lavoro, ogni 5 min.


  • Cap. 25.1
  • 25.110

25.110 | Trattamento del paziente (seduta individuale), ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 10.03
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.1
 |  | Comprende il trattamento fisioterapico e: - la diagnosi mediante test, assessment, misurazioni - la valutazione una tantum della situazione del paziente con l'obiettivo di definire l'ulteriore procedere (assessment) - la discussione dei risultati e degli obiettivi terapeutici con il paziente con o senza coinvolgimento della persona di riferimento - la stesura di annotazioni relative al decorso - il tempo di attesa tra un paziente e l'altro (per esempio accoglienza, congedo, accompagnamento del paziente) Regole: Massimo 75 minuti al giorno. Può essere distribuito nel corso della giornata. Sulla fattura è indicato il trattamento con il tempo totale giornaliero. Per trattamenti di durata superiore è necessario richiedere in anticipo la garanzia di assunzione dei costi.


  • Cap. 25.1
  • 25.120

25.120 | Trattamento del paziente con ippoterapia (seduta individuale), ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 18.26
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.1
 |  | Comprende il trattamento fisioterapico e i costi aggiuntivi dell'infrastruttura per l'ippoterapia, nonché: - la diagnosi mediante test, assessment, misurazioni - la discussione dei risultati e degli obiettivi terapeutici con il paziente con o senza coinvolgimento della persona di riferimento - la stesura di annotazioni relative al decorso - il tempo di attesa tra un paziente e l'altro (per esempio accoglienza, congedo, accompagnamento del paziente) Regole: Richiede l'indicazione sulla prescrizione.


  • Cap. 25.1
  • 25.130

25.130 | Esecuzione di accertamenti presso il domicilio o il luogo di lavoro, ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 10.03
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.1
 |  | Comprende: - l'esecuzione di accertamenti presso il domicilio, il luogo di lavoro, l'istituto scolastico o formativo Regole: Massimo 180 min. per prescrizione, può essere distribuito su più giorni. Richiede l'indicazione sulla prescrizione. AI: è necessario in ogni caso consultarsi con l'ufficio AI competente.


  • Cap. 25.2

25.2 | Robotica
 | Per robotica si intendono quei dispositivi dotati di più assi meccanici che supportano determinate parti del corpo nel muoversi nello spazio. Arti superiori La terapia robot-assistita per gli arti superiori consente un elevato numero di ripetizioni della terapia tenendo conto di diversi fattori (allevio del peso, guida dei movimenti ecc.). Arti inferiori La terapia robot-assistita è una forma di trattamento che supporta, intensifica (attraverso un elevato numero di ripetizioni) o rende possibile (attraverso l'allevio del peso e la guida dei movimenti) la terapia in posizione eretta o deambulando. Con questo tipo di terapia si perseguono diversi obiettivi, come il miglioramento della deambulazione, la riduzione della spasticità, la regolazione dell'apparato digerente, il miglioramento dello stato cardiovascolare.
25.210 | Trattamento robot-assistito del paziente arto superiore (seduta individuale), ogni 5 min.
25.220 | Trattamento robot-assistito del paziente arto inferiore (seduta individuale), ogni 5 min.


  • Cap. 25.2
  • 25.210

25.210 | Trattamento robot-assistito del paziente arto superiore (seduta individuale), ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 11.57
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.2
 |  | Comprende il trattamento fisioterapico e i costi aggiuntivi dell'infrastruttura per la robotica, nonché: - la diagnosi mediante test, assessment, misurazioni - la discussione dei risultati e degli obiettivi terapeutici con il paziente con o senza coinvolgimento della persona di riferimento - la stesura di annotazioni relative al decorso - il tempo di attesa tra un paziente e l'altro (per esempio accoglienza, congedo, accompagnamento del paziente) Regole: Massimo 60 minuti al giorno. Richiede l'indicazione sulla prescrizione.


  • Cap. 25.2
  • 25.220

25.220 | Trattamento robot-assistito del paziente arto inferiore (seduta individuale), ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 14.44
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.2
 |  | Comprende il trattamento fisioterapico e i costi aggiuntivi dell'infrastruttura per la robotica, nonché: - la diagnosi mediante test, assessment, misurazioni - la discussione dei risultati e degli obiettivi terapeutici con il paziente con o senza coinvolgimento della persona di riferimento - la stesura di annotazioni relative al decorso - il tempo di attesa tra un paziente e l'altro (per esempio accoglienza, congedo, accompagnamento del paziente) Regole: Massimo 90 minuti al giorno. Richiede l'indicazione sulla prescrizione.


  • Cap. 25.3

25.3 | Misure terapeutiche a distanza
Nel trattamento fisioterapico a distanza deve essere garantita la stessa qualità dei trattamenti erogati a contatto fisico diretto con il paziente. Il trattamento a distanza integra nel singolo caso il trattamento fisioterapico erogato sul posto.
Il trattamento fisioterapico prescritto o disposto non può consistere esclusivamente in misure terapeutiche a distanza. Fanno eccezione le valutazioni una tantum, che sono possibili anche a distanza. Ulteriori eccezioni sono possibili dopo aver chiarito la questione con l'assicurazione.
Le misure erogate a distanza sono limitate ai contenuti della terapia che possono essere svolti senza il contatto fisico con il terapista, da soli o con l'aiuto di una persona di riferimento. Per i bambini di età inferiore ai 12 anni deve essere presente una persona di riferimento. In accordo reciproco tra il terapista e la persona di riferimento si può rinunciare alla presenza di quest'ultima. Le persone di riferimento non hanno diritto a un indennizzo da parte dell'assicurazione.
Le prestazioni a distanza devono essere erogate mediante contatto verbale diretto e simultaneo, ovvero di solito tramite videotelefonia e, solo in casi eccezionali debitamente giustificati, per telefono. Un contatto scritto e in differita, ad esempio tramite e-mail, chat o SMS, non viene considerato come trattamento a distanza.
25.310 | Trattamento del paziente (seduta individuale) a distanza, ogni 5 minuti


  • Cap. 25.3
  • 25.310

25.310 | Trattamento del paziente (seduta individuale) a distanza, ogni 5 minuti
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 10.03
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.3
 |  | Comprende il trattamento fisioterapico a distanza, incluso quanto segue: - la diagnosi - la discussione dei risultati e degli obiettivi terapeutici con il paziente con o senza coinvolgimento della persona di riferimento - l'esecuzione di accertamenti presso il domicilio, il luogo di lavoro, l'istituto scolastico o formativo - la stesura di annotazioni relative al decorso - l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente - la preparazione del trattamento del paziente in base all'obiettivo / piano terapeutico Regole: Massimo 45 minuti al giorno. Cumulabile nello stesso giorno solo con le cifre del capitolo 25.7 (eccetto la cifra 25.770).


  • Cap. 25.4

25.4 | Seduta di gruppo
 | Il trattamento di due o più pazienti con lo stesso obiettivo si definisce terapia di gruppo.
25.410 | Trattamento di pazienti (seduta di gruppo), ogni 5 min.


  • Cap. 25.4
  • 25.410

25.410 | Trattamento di pazienti (seduta di gruppo), ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 10.38
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.4
 |  | Comprende il trattamento fisioterapico e: - la stesura di annotazioni relative al decorso - la preparazione della terapia di gruppo - il tempo di attesa tra un gruppo di pazienti e l'altro (per esempio accoglienza, congedo, accompagnamento dei pazienti) Regole: Massimo 75 minuti a seduta. Per trattamenti di durata superiore è necessario richiedere in anticipo la garanzia di assunzione dei costi. Fatturabile proporzionalmente in base al numero di partecipanti (metodo del divisore comune)


  • Cap. 25.5

25.5 | Terapia medica di allenamento (MTT)
La terapia medica di allenamento (MTT) è un concetto di trattamento medico-fisioterapico attivo il cui obiettivo è migliorare la resistenza, la forza e la coordinazione nonché sostenere in modo ottimale i processi di guarigione. Il fisioterapista elabora un programma di allenamento individuale per ogni paziente al fine di ottenere un miglioramento graduale e controllato. Il programma viene eseguito autonomamente dal paziente e adattato dal fisioterapista in base all'andamento dell'allenamento. L'allenamento viene svolto, almeno in parte, con attrezzi. Durante le sessioni di allenamento un fisioterapista deve essere presente nella sala MTT e assicurare l'assistenza secondo la cifra 25.520.
Il fisioterapista che assicura la supervisione fisioterapica (cifra 25.520) non può svolgere contemporaneamente un'introduzione / rivalutazione della MTT (cifra 25.510).

Regole:
Fatturabile se sono soddisfatte le condizioni di cui all'art. 8 delle disposizioni esecutive.

Richiede l'indicazione sulla prescrizione.

Per ogni prescrizione sono consentite al massimo 36 sessioni di allenamento MTT (25.510 e 25.520).
25.510 | Introduzione / rivalutazione MTT (seduta individuale), ogni 5 min.
25.520 | Allenamento MTT (in autonomia)


  • Cap. 25.5
  • 25.510

25.510 | Introduzione / rivalutazione MTT (seduta individuale), ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 10.23
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.5
 |  | Introduzione e rivalutazione della terapia medica di allenamento nella sala MTT Comprende: - l'introduzione all'allenamento: istruzione - la rivalutazione dell'allenamento: adattamento / cambiamento / riorganizzazione del programma di allenamento - l'uso dell'infrastruttura Regole: Massimo 45 minuti al giorno. Massimo 6 introduzioni / rivalutazioni per ogni prescrizione. Non cumulabile con la cifra 25.520. Se necessario, dopo aver chiesto in anticipo la garanzia di assunzione dei costi, possono essere richieste più di 6 introduzioni / rivalutazioni.


  • Cap. 25.5
  • 25.520

25.520 | Allenamento MTT (in autonomia)
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 48.47
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.5
 |  | Allenamento autonomo sotto la supervisione del fisioterapista nella sala MTT. Comprende: - l'assistenza in caso di domande sul piano di allenamento o sull'utilizzo degli attrezzi - l'assistenza ed eventuali correzioni dell'esecuzione - l'uso dell'infrastruttura Regole: Massimo una volta al giorno Non cumulabile con la cifra 25.510. Forfait per ogni allenamento


  • Cap. 25.6

25.6 | Posizioni supplementari al trattamento di pazienti
25.610 | Supplemento per secondo fisioterapista nella seduta individuale, ogni 5 min.
25.620 | Supplemento per secondo fisioterapista nella seduta di gruppo, ogni 5 min.
25.630 | Supplemento per trattamento di domenica o in altro giorno festivo legale, ogni 5 min.
25.640 | Supplemento per vasca di deambulazione / piscina (seduta singola)
25.650 | Supplemento per vasca di deambulazione / piscina (seduta di gruppo)


  • Cap. 25.6
  • 25.610

25.610 | Supplemento per secondo fisioterapista nella seduta individuale, ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 9.28
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.6
 |  | Supplemento per il trattamento praticato in contemporanea da due fisioterapisti diplomati. Regole: Fatturabile solo per la durata dell'effettivo trattamento del paziente da parte del secondo fisioterapista. Richiede obbligatoriamente la registrazione delle cifre 25.110, 25.120, 25.210 o 25.220


  • Cap. 25.6
  • 25.620

25.620 | Supplemento per secondo fisioterapista nella seduta di gruppo, ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 9.28
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.6
 |  | Supplemento per il trattamento praticato in contemporanea da due fisioterapisti diplomati. Regole: Fatturabile solo per la durata dell'effettivo trattamento del paziente da parte del secondo fisioterapista. Richiede obbligatoriamente la registrazione della cifra 25.410. Fatturabile proporzionalmente in base al numero di partecipanti (metodo del divisore comune).


  • Cap. 25.6
  • 25.630

25.630 | Supplemento per trattamento di domenica o in altro giorno festivo legale, ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 3.65
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.6
 |  | In caso di trattamento prescritto dal medico svolto di domenica o altro giorno festivo legale. Regole: Richiede l'indicazione sulla prescrizione. Cumulabile solo con la cifra 25.110.


  • Cap. 25.6
  • 25.640

25.640 | Supplemento per vasca di deambulazione / piscina (seduta singola)
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 30.00
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.6
 |  | Supplemento per trattamento in vasca di deambulazione / piscina. Comprende: - i biglietti di ingresso o le spese di utilizzo Regole: Richiede l'indicazione sulla prescrizione. Richiede obbligatoriamente la registrazione della cifra 25.110. In casi eccezionali motivati, è possibile eseguire un trattamento al di fuori della vasca di deambulazione / piscina. In questi casi il supplemento 25.640 non può essere fatturato.


  • Cap. 25.6
  • 25.650

25.650 | Supplemento per vasca di deambulazione / piscina (seduta di gruppo)
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.6
 |  | Supplemento per trattamento in vasca di deambulazione / piscina. Comprende: - i biglietti di ingresso o le spese di utilizzo Regole: Quantità fatturabile: terapista/i e il numero di pazienti partecipanti. Richiede obbligatoriamente la registrazione della cifra 25.410. Fatturabile proporzionalmente in base al numero di partecipanti (metodo del divisore comune).


  • Cap. 25.7

25.7 | Valutazione, comunicazione e altre prestazioni
25.710 | Lavoro di analisi e coordinamento in assenza del paziente, ogni 5 min.
25.720 | Colloquio / consulenza in presenza o assenza del paziente, ogni 5 min.
25.730 | Rapporto scritto 1 - con formulario
25.740 | Rapporto scritto 2 - con o senza formulario
25.750 | Rapporto scritto 3 - con o senza formulario
25.760 | Realizzazione e adattamento di stecche in assenza del paziente, ogni 5 min.
25.770 | Indennità di trasferta, ogni min.


  • Cap. 25.7
  • 25.710

25.710 | Lavoro di analisi e coordinamento in assenza del paziente, ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 9.72
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.7
 |  | Comprende: - l'organizzazione di colloqui e consulenze multiprofessionali, intraprofessionali e interprofessionali - la preparazione di un programma per il paziente da svolgere a casa - la creazione e riorganizzazione del piano di allenamento MTT - la valutazione di test e assessment - il lavoro di ricerca / preparazione in casi particolari - la comunicazione specifica per il caso con gli enti che sostengono le spese Regole: Massimo 60 minuti ogni 9 sedute.


  • Cap. 25.7
  • 25.720

25.720 | Colloquio / consulenza in presenza o assenza del paziente, ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 9.72
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.7
 |  | Comprende: - colloqui / confronti multiprofessionali, intraprofessionali e interprofessionali - la consulenza di / il confronto con persone vicine al paziente nella sua vita quotidiana (genitori, datore di lavoro, scuola, istituzioni ecc.) Regole: Massimo 60 minuti ogni 9 sedute. In caso di oneri superiori è necessario chiedere in anticipo la garanzia di assunzione dei costi.


  • Cap. 25.7
  • 25.730

25.730 | Rapporto scritto 1 - con formulario
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 26.20
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.7
 |  | Fatturabile per rapporti scritti richiesti espressamente dall'assicuratore. Lunghezza: - una pagina A4 Contenuto: - risposte a domande mirate dell'assicuratore (questionario dell'assicuratore).


  • Cap. 25.7
  • 25.740

25.740 | Rapporto scritto 2 - con o senza formulario
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 52.40
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.7
 |  | Fatturabile per rapporti scritti richiesti espressamente dall'assicuratore. Lunghezza: - rapporto con formulario: due pagine A4 (questionario dell'assicuratore) - rapporto senza formulario - lunghezza compresa tra 660 e 2100 caratteri. Si calcolano esclusivamente le risposte alle domande formulate. - esclusi dal conteggio: dati personali del paziente, indirizzo, indicazione completa o parziale delle diagnosi precedenti (elenco delle diagnosi), formula iniziale, saluti finali, titoli prestampati.


  • Cap. 25.7
  • 25.750

25.750 | Rapporto scritto 3 - con o senza formulario
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 104.80
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.7
 |  | Fatturabile per rapporti scritti richiesti espressamente dall'assicuratore. Lunghezza: - rapporto con formulario: tre pagine A4 (questionario dell'assicuratore) - rapporto senza formulario - lunghezza compresa tra 2101 e 3600 caratteri. Si calcolano esclusivamente le risposte alle domande formulate. - esclusi dal conteggio: dati personali del paziente, indirizzo, indicazione completa o parziale delle diagnosi precedenti (elenco delle diagnosi), formula iniziale, saluti finali, titoli prestampati.


  • Cap. 25.7
  • 25.760

25.760 | Realizzazione e adattamento di stecche in assenza del paziente, ogni 5 min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 9.72
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.7
 |  | Comprende: - la realizzazione e l'adattamento di stecche Regole: Richiede l'indicazione sulla prescrizione.


  • Cap. 25.7
  • 25.770

25.770 | Indennità di trasferta, ogni min.
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 2.32
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.7
 |  | L'indennità di trasferta è calcolata in base al tempo effettivamente impiegato da un'automobile (percorso diretto), indicato da un comune tool di pianificazione degli itinerari. In caso di visita di più pazienti può essere fatturato unicamente il tragitto effettuato tra un paziente e quello successivo. Il ritorno si calcola in base al percorso diretto che intercorre dall'ultimo paziente allo studio e viene fatturato all'ultimo paziente. Regole: Il trattamento a domicilio o l'accertamento presso il domicilio o il luogo di lavoro deve essere indicato sulla prescrizione. Cumulabile solo con 25.110 o 25.130 Fatturabile se sono soddisfatte le condizioni di cui all'art. 9 delle disposizioni esecutive.


  • Cap. 25.8

25.8 | Materiale per il trattamento
 | Materiale non fatturabile: I materiali d'uso (materiale che non può essere utilizzato per altri pazienti, in quanto viene consumato) e i materiali di lavoro (fogli di lavoro, libri di consultazione, materiale per terapie ed esercizi utilizzato esclusivamente in studio) fanno parte dei costi generali dell'infrastruttura dello studio e non possono essere fatturati come costi supplementari all'assicuratore.
25.810 | Materiale per il trattamento specifico del paziente
25.820 | Supplemento per il trattamento delle disfunzioni del pavimento pelvico nella terapia individuale


  • Cap. 25.8
  • 25.810

25.810 | Materiale per il trattamento specifico del paziente
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 25.8
 |  | Per materiale per il trattamento si intende il materiale utilizzato per un metodo terapeutico specifico e che non può essere utilizzato da più pazienti. Le seguenti categorie sono considerate materiale per il trattamento: - bendaggi / materiale di imbottitura - tape elastico - materiale per la riabilitazione del pavimento pelvico - elettrodi per elettroterapia - aghi per dry needling - materiale per la terapia respiratoria - stecche, materiale per gessi e stecche Regole: Il materiale per il trattamento deve essere specificato per ogni seduta. Occorre indicare il materiale in questione, la quantità (in unità) e il prezzo di acquisto + 10%, + IVA. Le stecche, il materiale per gessi e stecche possono essere fatturati solo se esiste un'apposita prescrizione.


  • Cap. 25.8
  • 25.820

25.820 | Supplemento per il trattamento delle disfunzioni del pavimento pelvico nella terapia individuale
 |  | Validità | 01.07.25 - 31.12.99
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 25.8
 |  | Per i trattamenti al perineo e alla zona interna del pavimento pelvico, questa posizione supplementare può essere fatturata una volta a seduta. Comprende: materiale specifico d'uso e igienico (teli protettivi, coprisonda per ecografo, gel sterile).