Titel: | Tarif Handelsware UV/MV/IV
Tarifnummer: | 980
Inkraftsetzung: | 1. Januar 2019
Bearbeitungsstand: | 16. Mai 2024
Version: | V1.02 / 1. Juli 2024
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Bundesamt für Sozialversicherungen, Geschäftsfeld Invalidenversicherung - Suva, Abteilung Militärversicherung - Ortho Reha Suisse
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 980

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker (exkl. OSM)
Restriktion bzgl. Ort: | keine Restriktion
980 | Tarif Handelsware
01 | Handelsware
02 | Externe Versorgung
03 | Zubehör
04 | Anpassungen/Reparaturen/Revisionen/Ersatzteile

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 980
  • Kap. 01

01 | Handelsware
9010.001 | Bandage, Stück
9010.002 | Kompressionsstrumpf, Stück/Paar
9010.003 | Fertigorthese, Stück
9010.004 | Abgabepauschale 1 (bis CHF 20.-)
9010.005 | Abgabepauschale 2 (CHF 20.05 - 40)
9010.006 | Abgabepauschale 3 (CHF 40.05 - 100)
9010.007 | Abgabepauschale 4 (CHF 100.05 - 200)
9010.008 | Abgabepauschale 5 (CHF 200.05 - 300)
9010.009 | Abgabepauschale 6 (ab CHF 300.05)


  • Kap. 01
  • 9010.001

9010.001 | Bandage, Stück
 |  | Gültigkeit | 01.01.19 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Genaue Bezeichnung der Handelsware inkl. Einkaufspreis und Artikelnummer


  • Kap. 01
  • 9010.002

9010.002 | Kompressionsstrumpf, Stück/Paar
 |  | Gültigkeit | 01.01.19 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Genaue Bezeichnung der Handelsware inkl. Einkaufspreis und Artikelnummer


  • Kap. 01
  • 9010.003

9010.003 | Fertigorthese, Stück
 |  | Gültigkeit | 01.01.19 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Genaue Bezeichnung der Handelsware inkl. Einkaufspreis und Artikelnummer


  • Kap. 01
  • 9010.004

9010.004 | Abgabepauschale 1 (bis CHF 20.-)
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 12.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 1 (bis CHF 20.-)
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 10.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 10.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 1 (bis CHF 20.-)
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 10.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 10.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


  • Kap. 01
  • 9010.005

9010.005 | Abgabepauschale 2 (CHF 20.05 - 40)
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 37.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 2 (CHF 20.05 - 40)
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 32.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 2 (CHF 20.05 - 40)
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 32.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


  • Kap. 01
  • 9010.006

9010.006 | Abgabepauschale 3 (CHF 40.05 - 100)
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 75.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 3 (CHF 40.05 - 100)
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 64.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 3 (CHF 40.05 - 100)
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 64.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


  • Kap. 01
  • 9010.007

9010.007 | Abgabepauschale 4 (CHF 100.05 - 200)
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 100.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 4 (CHF 100.05 - 200)
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 86.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 4 (CHF 100.05 - 200)
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 86.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


  • Kap. 01
  • 9010.008

9010.008 | Abgabepauschale 5 (CHF 200.05 - 300)
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 137.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 5 (CHF 200.05 - 300)
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 118.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 5 (CHF 200.05 - 300)
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 118.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


  • Kap. 01
  • 9010.009

9010.009 | Abgabepauschale 6 (ab CHF 300.05)
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 175.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 6 (ab CHF 300.05)
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 151.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 6 (ab CHF 300.05)
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 150.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


  • Kap. 02

02 | Externe Versorgung
9020.001 | Pauschale für Mehraufwand bei externer Versorgung in einer Institution
9020.002 | Pauschale für Mehraufwand bei externer Versorgung (Domizil)


  • Kap. 02
  • 9020.001

9020.001 | Pauschale für Mehraufwand bei externer Versorgung in einer Institution
Gültigkeit | 01.07.24 - 31.12.99
CHF Leistung | 96.89 CHF (MwSt inkl.)
CHF Leistung | 89.65 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02
Für Versorgungen in Institutionen wie z.B. Spitäler und Heime kann die Pauschale für externe Versorgung (Institution) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.001 ist nicht kumulierbar mit
  • Leistung 9020.002 «Pauschale für Mehraufwand bei externer Versorgung (Domizil)»
Pauschale für Mehraufwand bei externer Versorgung in einer Institution
Gültigkeit | 01.01.24 - 30.06.24
CHF Leistung | 83.78 CHF (MwSt inkl.)
CHF Leistung | 77.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02
Für Versorgungen in Institutionen wie z.B. Spitäler und Heime kann die Pauschale für externe Versorgung (Institution) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.001 ist nicht kumulierbar mit
  • Leistung 9020.002 «Pauschale für Mehraufwand bei externer Versorgung (Domizil)»
Pauschale für Mehraufwand bei externer Versorgung in einer Institution
Gültigkeit | 01.01.19 - 31.12.23
CHF Leistung | 83.47 CHF (MwSt inkl.)
CHF Leistung | 77.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02
Für Versorgungen in Institutionen wie z.B. Spitäler und Heime kann die Pauschale für externe Versorgung (Institution) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.001 ist nicht kumulierbar mit
  • Leistung 9020.002 «Pauschale für Mehraufwand bei externer Versorgung (Domizil)»


  • Kap. 02
  • 9020.002

9020.002 | Pauschale für Mehraufwand bei externer Versorgung (Domizil)
Gültigkeit | 01.07.24 - 31.12.99
CHF Leistung | 59.38 CHF (MwSt inkl.)
CHF Leistung | 54.95 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02
Bei Domizilversorgungen (Hausbesuche) kann die Pauschale für externe Versorgung (Domizil) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.002 ist nicht kumulierbar mit
  • Leistung 9020.001 «Pauschale für Mehraufwand bei externer Versorgung in einer Institution»
Pauschale für Mehraufwand bei externer Versorgung (Domizil)
Gültigkeit | 01.01.24 - 30.06.24
CHF Leistung | 51.35 CHF (MwSt inkl.)
CHF Leistung | 47.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02
Bei Domizilversorgungen (Hausbesuche) kann die Pauschale für externe Versorgung (Domizil) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.002 ist nicht kumulierbar mit
  • Leistung 9020.001 «Pauschale für Mehraufwand bei externer Versorgung in einer Institution»
Pauschale für Mehraufwand bei externer Versorgung (Domizil)
Gültigkeit | 01.01.19 - 31.12.23
CHF Leistung | 51.16 CHF (MwSt inkl.)
CHF Leistung | 47.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02
Bei Domizilversorgungen (Hausbesuche) kann die Pauschale für externe Versorgung (Domizil) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.002 ist nicht kumulierbar mit
  • Leistung 9020.001 «Pauschale für Mehraufwand bei externer Versorgung in einer Institution»


  • Kap. 03

03 | Zubehör
9030.001 | Abgabepauschale für Zubehör
9030.002 | Zubehör


  • Kap. 03
  • 9030.001

9030.001 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 28.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03
 |  | Abgabepauschale für Zubehör
 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 24.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03
 |  | Abgabepauschale für Zubehör
 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 24.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03
 |  | Abgabepauschale für Zubehör


  • Kap. 03
  • 9030.002

9030.002 | Zubehör
 |  | Gültigkeit | 01.01.19 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03
 |  | Einkaufspreis + 10 %


  • Kap. 04

04 | Anpassungen/Reparaturen/Revisionen/Ersatzteile
9040.001 | Basispauschale Anpassung/Reparatur/Revision
9040.002 | Arbeitszeit exkl. Material, pro 15 Min.
9040.003 | Material/Ersatzteil


  • Kap. 04
  • 9040.001

9040.001 | Basispauschale Anpassung/Reparatur/Revision
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 35.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe der Handelsware. Die Position éBasispauschale Anpassung/Reparatur/Revision« kann bei einem Anpassungs-, Reparatur- oder Revisions-Auftrag pro Hilfsmittel nur einmal abgerechnet werden.
 | Basispauschale Anpassung/Reparatur/Revision
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 31.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe der Handelsware. Die Position éBasispauschale Anpassung/Reparatur/Revision« kann bei einem Anpassungs-, Reparatur- oder Revisions-Auftrag pro Hilfsmittel nur einmal abgerechnet werden.
 | Basispauschale Anpassung/Reparatur/Revision
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe der Handelsware. Die Position éBasispauschale Anpassung/Reparatur/Revision« kann bei einem Anpassungs-, Reparatur- oder Revisions-Auftrag pro Hilfsmittel nur einmal abgerechnet werden.


  • Kap. 04
  • 9040.002

9040.002 | Arbeitszeit exkl. Material, pro 15 Min.
 |  | Gültigkeit | 01.07.24 - 31.12.99
 |  | CHF Leistung | 35.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04
 | Arbeitszeit exkl. Material, pro 15 Min.
 |  | Gültigkeit | 01.01.24 - 30.06.24
 |  | CHF Leistung | 31.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04
 | Arbeitszeit exkl. Material, pro 15 Min.
 |  | Gültigkeit | 01.01.19 - 31.12.23
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04


  • Kap. 04
  • 9040.003

9040.003 | Material/Ersatzteil
 |  | Gültigkeit | 01.01.19 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04
 |  | Einkaufspreis + 10 %