Titel: | Suchmaschine für Zahntechnik-Tarif UV/MV/IV (Offline-Tarifbrowser)
Tarifnummer: | 223
Inhalt: | Leistungskatalog Zahntechnik-Tarif UV/MV/IV
Inkraftsetzung: | 1. Januar 2018
Bearbeitungsstand: | 22. November 2023
Version: | V1.03 / 1. Januar 2024
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Suva, Abteilung Militärversicherung - Bundesamt für Sozialversicherungen, Geschäftsfeld Invalidenversicherung - Verband Zahntechnischer Laboratorien der Schweiz (VZLS) - Schweizerische Zahnärzte-Gesellschaft SSO
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
Nutzungshinweis: Der im vorliegenden Offline-Tarifbrowser enthaltene Leistungskatalog des Zahntechnik-Tarifs ist im Sozialversicherungsbereich UV/MV/IV anwendbar und für die interessierte Öffentlichkeit frei einsehbar. Gestützt darauf sind die zahntechnischen Laboratorien berechtigt [d.h. VZLS-Mitglieder, SSO-Mitglieder mit Praxislabors, sowie den Tarifverträgen angeschlossene Einzelkontrahenten (d.h. zahntechnische Labors bzw. Praxislabors ohne Verbandsmitgliedschaft)], ihre bei UV/MV/IV-Versicherten erbrachten Leistungen gegenüber dem Zahnarzt bzw. über die Praxis abzurechnen. Eine weitergehende Nutzung des Offline-Browsers ist ausdrücklich untersagt.
© Inhalt, Darstellung und die Software-Applikation dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 223

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur ZahntechnikerIn
Restriktion bzgl. Ort: | keine Restriktion
223 | Zahntechnik-Tarif UV/MV/IV (VZLS)
00 | Arbeitsvorbereitung
01 | Kronen, Gussfüllungen, Brücken-glieder und Verblendungen
02 | Teleskop, Fräsungen, Konstruktionselemente
03 | Modellgussarbeiten
04 | Lötungen, Verbindungen und Vergoldungen
05 | Prothetik
06 | Klammern und Sonderausführungen für Prothetik
07 | Kieferorthopädie
08 | Reparatur, Erweiterung und Unterfütterung
09 | Konservative Frakturbehandlung, Schienung
10 | Implantatarbeiten
11 | Implantatunterstützte Erweiterungen
20 | Clusterpositionen
30 | Im Ausland gefertigte Produktionsschritte (Cluster)

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 223
  • Kap. 00

00 | Arbeitsvorbereitung
00.00 | Entschädigung nach Zeitaufwand
00.01 | Herstellung von Modellen
00.02 | Herstellung von Stumpfmodellen
00.03 | Einartikulieren von Modellen
00.04 | Diverses
00.05 | Registrierhilfen
00.06 | Löffel
00.07 | Kappen / Provisorien
00.08 | Teile zur prothetischen Vorbehandlung
00.09 | Schienen


  • Kap. 00
  • Kap. 00.00

00.00 | Entschädigung nach Zeitaufwand
0001.1 | Taxe, pro 15 Min.
0001.2 | Zuschlag für Notfallarbeiten, pro 15 Min.
0001.3 | Zuschlag für Feiertagsarbeiten, pro 15 Min.


  • Kap. 00
  • Kap. 00.00
  • 0001.1

0001.1 | Taxe, pro 15 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.00
 |  | Taxe für zahntechn. Arbeiten, für welche der vorliegende Tarif keine Position enthält, pro Viertelstunde. Z.B. Farbwahl beim Zahnarzt (inklusive Fahrzeit), für Arbeits- und Dienstleistungen ausserhalb des Labors wie Beratung, diverse Einproben etc. beim Kunden und Arbeiten mit erhöhtem Schwierigkeitsgrad. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.00
  • 0001.2

0001.2 | Zuschlag für Notfallarbeiten, pro 15 Min.
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 14.80 (MwSt inkl.)
TP Leistung | 13.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.00
D.h. ausserhalb der normalen Arbeitszeit laut kantonaler Bestimmung und GAV

Leistung 0001.2 ist nicht kumulierbar mit
  • Leistung 0001.3 «Zuschlag für Feiertagsarbeiten, pro 15 Min.»


  • Kap. 00
  • Kap. 00.00
  • 0001.3

0001.3 | Zuschlag für Feiertagsarbeiten, pro 15 Min.
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 29.75 (MwSt inkl.)
TP Leistung | 27.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.00
D.h. ausserhalb der normalen Arbeitszeit laut kantonaler Bestimmung und GAV

Leistung 0001.3 ist nicht kumulierbar mit
  • Leistung 0001.2 «Zuschlag für Notfallarbeiten, pro 15 Min.»


  • Kap. 00
  • Kap. 00.01

00.01 | Herstellung von Modellen
 | Inklusive Bearbeiten und Trimmen
0012.1 | Modell aus Hartgips
0013.1 | Duplikatmodell
0015.1 | Angeliefertes Modell untersockeln oder bearbeiten
0016.1 | Kieferorthopädie-Modell-Paar
0017.1 | Spezialmodell
0018.1 | Modell zweiteilig zum Sägen
0019.1 | Modelle finieren und seifen, pro Paar


  • Kap. 00
  • Kap. 00.01
  • 0012.1

0012.1 | Modell aus Hartgips
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.00 (MwSt inkl.)
 |  | TP Leistung | 25.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.01
 |  | Mitglied von LG | LG-03, LG-04, LG-05


  • Kap. 00
  • Kap. 00.01
  • 0013.1

0013.1 | Duplikatmodell
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 49.50 (MwSt inkl.)
TP Leistung | 45.80 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.01
Inklusive allfälligen Abdruck

Leistung 0013.1 ist nicht kumulierbar mit
  • Leistung 0061.1 «Individueller Abformlöffel aus Schellack oder Kunststoffplatte tiefgezogen»
  • Leistung 0062.1 «Individueller Abformlöffel aus selbsthärtendem Kunststoff oder lichthärtend»


  • Kap. 00
  • Kap. 00.01
  • 0015.1

0015.1 | Angeliefertes Modell untersockeln oder bearbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 18.05 (MwSt inkl.)
 |  | TP Leistung | 16.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.01
 |  | Bestehenden Zahnkranz sockeln


  • Kap. 00
  • Kap. 00.01
  • 0016.1

0016.1 | Kieferorthopädie-Modell-Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 78.15 (MwSt inkl.)
 |  | TP Leistung | 72.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.01
 |  | • Gilt für OK und UK und Studienmodell • OK- und UK-Kieferorthopädie-Modelle; pro Paar; • inklusive Bearbeiten und Winkelschliff ohne Finieren und Seifen (auch angelieferte Modelle sockeln)


  • Kap. 00
  • Kap. 00.01
  • 0017.1

0017.1 | Spezialmodell
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.70 (MwSt inkl.)
 |  | TP Leistung | 54.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.01
 |  | Mitglied von LG | LG-03, LG-04, LG-05
 |  | Wiederverwendbare Sockelplatten bleiben Eigentum des Labors.


  • Kap. 00
  • Kap. 00.01
  • 0018.1

0018.1 | Modell zweiteilig zum Sägen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.65 (MwSt inkl.)
 |  | TP Leistung | 48.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.01
 |  | Mitglied von LG | LG-03, LG-04, LG-05
 |  | Aus Super-Hartgips und/oder ähnlichem Material; umfasst Modellkranz und Sockel


  • Kap. 00
  • Kap. 00.01
  • 0019.1

0019.1 | Modelle finieren und seifen, pro Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 24.55 (MwSt inkl.)
 |  | TP Leistung | 22.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.01


  • Kap. 00
  • Kap. 00.02

00.02 | Herstellung von Stumpfmodellen
0021.1 | Segment sägen und Pin setzen
0025.1 | Einzelstumpf oder Band reponieren
0026.1 | Platzhalter für Konstruktionsteil in Abdruck reponieren
0027.1 | Stumpfmodell Durchschnitt
0028.1 | Herstellung eines zweiten Stumpfes
0029.1 | Stumpf feuerfest


  • Kap. 00
  • Kap. 00.02
  • 0021.1

0021.1 | Segment sägen und Pin setzen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.60 (MwSt inkl.)
 |  | TP Leistung | 20.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.02
 |  | Einzelstumpf vorbereiten und freilegen von Präperationsgrenzen


  • Kap. 00
  • Kap. 00.02
  • 0025.1

0025.1 | Einzelstumpf oder Band reponieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 15.65 (MwSt inkl.)
 |  | TP Leistung | 14.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.02
 |  | Wenn ein Stumpf nach einem neuen Abdruck in Krone, Gerüst oder Übertragungskappe reponiert werden muss.


  • Kap. 00
  • Kap. 00.02
  • 0026.1

0026.1 | Platzhalter für Konstruktionsteil in Abdruck reponieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.85 (MwSt inkl.)
 |  | TP Leistung | 20.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.02
 |  | Wenn sich Primärteile oder Implantat im Mund befinden.


  • Kap. 00
  • Kap. 00.02
  • 0027.1

0027.1 | Stumpfmodell Durchschnitt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.30 (MwSt inkl.)
 |  | TP Leistung | 38.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.02
 |  | Stumpfmodell für alle UV/MV/IV-Fälle.


  • Kap. 00
  • Kap. 00.02
  • 0028.1

0028.1 | Herstellung eines zweiten Stumpfes
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 31.25 (MwSt inkl.)
TP Leistung | 28.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.02
Diese Position kann pro Krone nur einmal verrechnet werden (nur bei Position 0168.1, 0172.1, 0175.1, 0176.1, 0177.1, 0178.1, 0179.1)

Leistung 0028.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-01 «Ziffern kumulierbar mit 0028.1»


  • Kap. 00
  • Kap. 00.02
  • 0029.1

0029.1 | Stumpf feuerfest
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 67.65 (MwSt inkl.)
TP Leistung | 62.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.02
Diese Position kann pro Krone nur einmal verrechnet werden (nur bei Position 0175.1, 0176.1, 0177.1)

Leistung 0029.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-02 «Ziffern kumulierbar mit 0029.1»


  • Kap. 00
  • Kap. 00.03

00.03 | Einartikulieren von Modellen
0031.1 | Modell in Unterfütterungsgeräte/ Okkludator
0032.1 | Modelle in Mittelwertartikulator oder in einfachen, individuellen Artikulator einstellen
0034.1 | Modelle in kompliziertem Artikulator
0035.1 | Zuschlag Gesichtsbogen
0036.1 | Gegenmodell einartikulieren
0037.1 | Split-Cast mit mechanischer od. magnetischer Befestigung
0038.1 | Bissfixierung in Gips oder Silikon herstellen


  • Kap. 00
  • Kap. 00.03
  • 0031.1

0031.1 | Modell in Unterfütterungsgeräte/ Okkludator
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 26.05 (MwSt inkl.)
 |  | TP Leistung | 24.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.03
 |  | OK- oder UK-Modelle eingipsen


  • Kap. 00
  • Kap. 00.03
  • 0032.1

0032.1 | Modelle in Mittelwertartikulator oder in einfachen, individuellen Artikulator einstellen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.75 (MwSt inkl.)
 |  | TP Leistung | 41.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.03
 |  | OK- und UK-Modelle einartikulieren, z.B. Gerber


  • Kap. 00
  • Kap. 00.03
  • 0034.1

0034.1 | Modelle in kompliziertem Artikulator
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 67.80 (MwSt inkl.)
 |  | TP Leistung | 62.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.03
 |  | Z.B. TMJ, Stuart, Denar oder andere aufwändige Systeme


  • Kap. 00
  • Kap. 00.03
  • 0035.1

0035.1 | Zuschlag Gesichtsbogen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.50 (MwSt inkl.)
 |  | TP Leistung | 27.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.03
 |  | Zuschlag zum Montieren eines Modelles mit Gesichtsbogen


  • Kap. 00
  • Kap. 00.03
  • 0036.1

0036.1 | Gegenmodell einartikulieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 27.25 (MwSt inkl.)
 |  | TP Leistung | 25.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.03
 |  | Erneutes oder zusätzliches Montieren eines Modelles in Artikulator (z.B. Montieren von OK-/UK-Modellen oder pro Modell, welches nach einer Einprobe neu montiert werden muss).


  • Kap. 00
  • Kap. 00.03
  • 0037.1

0037.1 | Split-Cast mit mechanischer od. magnetischer Befestigung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.50 (MwSt inkl.)
 |  | TP Leistung | 19.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.03
 |  | Geteilter, abnehmbarer Modellsockel mit Fixierung (Magnetmaterial bleibt Eigentum des Labors)


  • Kap. 00
  • Kap. 00.03
  • 0038.1

0038.1 | Bissfixierung in Gips oder Silikon herstellen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.85 (MwSt inkl.)
 |  | TP Leistung | 19.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.03
 |  | Gips- oder Gummisockel zur Fixierung eines Modellpaares oder eines prothetischen Hilfsmittels (z.B. Retainer) oder Schlüssel für Provisorium


  • Kap. 00
  • Kap. 00.04

00.04 | Diverses
0041.1 | Farbwahl und Beratung im Labor, pro Fall
0041.2 | Farbwahl und Beratung in Praxis, pro Fall
0042.1 | Differenzierter Kostenvoranschlag
0043.1 | Prothetische Planung
0044.1 | Prothetische Alternativplanung
0045.1 | Modell-Analyse z.B. Parallelitätskontrolle
0046.1 | Modell vermessen
0047.1 | Kieferorthopädische Planung
0048.1 | Aufwachsen von Zahn oder Facette oder Wax up
0048.2 | Wax up pro Zahn (z.B. für Implantologie)
0048.3 | Set up pro Zahn
0049.1 | Einschleifen mit Modell-Analyse


  • Kap. 00
  • Kap. 00.04
  • 0041.1

0041.1 | Farbwahl und Beratung im Labor, pro Fall
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 39.65 (MwSt inkl.)
TP Leistung | 36.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.04
Mitglied von LG | LG-06
Exklusive Foto

Leistung 0041.1 ist nicht kumulierbar mit
  • Leistung 0041.2 «Farbwahl und Beratung in Praxis, pro Fall»


  • Kap. 00
  • Kap. 00.04
  • 0041.2

0041.2 | Farbwahl und Beratung in Praxis, pro Fall
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 89.20 (MwSt inkl.)
TP Leistung | 82.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.04
Mitglied von LG | LG-06
Exklusive Foto.

Leistung 0041.2 ist nicht kumulierbar mit
  • Leistung 0041.1 «Farbwahl und Beratung im Labor, pro Fall»


  • Kap. 00
  • Kap. 00.04
  • 0042.1

0042.1 | Differenzierter Kostenvoranschlag
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.00 (MwSt inkl.)
 |  | TP Leistung | 44.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | Genaue, schriftliche Kostenberechnung einer zahntechnischen Arbeit


  • Kap. 00
  • Kap. 00.04
  • 0043.1

0043.1 | Prothetische Planung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.65 (MwSt inkl.)
 |  | TP Leistung | 52.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | Anhand von Modell oder Skizze


  • Kap. 00
  • Kap. 00.04
  • 0044.1

0044.1 | Prothetische Alternativplanung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 84.20 (MwSt inkl.)
 |  | TP Leistung | 77.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | Vorschlag mit mehreren Lösungen


  • Kap. 00
  • Kap. 00.04
  • 0045.1

0045.1 | Modell-Analyse z.B. Parallelitätskontrolle
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | Z.B. Brücke, Maryland-Brücke; nicht für Planung am Arbeitsmodell


  • Kap. 00
  • Kap. 00.04
  • 0046.1

0046.1 | Modell vermessen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.45 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | Planung am Situationsmodell (nicht für Planung am Arbeitsmodell)


  • Kap. 00
  • Kap. 00.04
  • 0047.1

0047.1 | Kieferorthopädische Planung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.60 (MwSt inkl.)
 |  | TP Leistung | 38.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04


  • Kap. 00
  • Kap. 00.04
  • 0048.1

0048.1 | Aufwachsen von Zahn oder Facette oder Wax up
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.90 (MwSt inkl.)
 |  | TP Leistung | 39.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.04
  • 0048.2

0048.2 | Wax up pro Zahn (z.B. für Implantologie)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.05 (MwSt inkl.)
 |  | TP Leistung | 46.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04


  • Kap. 00
  • Kap. 00.04
  • 0048.3

0048.3 | Set up pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 40.85 (MwSt inkl.)
 |  | TP Leistung | 37.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.04
  • 0049.1

0049.1 | Einschleifen mit Modell-Analyse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 37.10 (MwSt inkl.)
 |  | TP Leistung | 34.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.04
 |  | Z.B. Vorkontakte einschleifen am Arbeits- und/oder Gegenmodell.


  • Kap. 00
  • Kap. 00.05

00.05 | Registrierhilfen
0051.1 | Bisswall aus Wachs
0052.1 | Bisswall auf Kunststoff
0053.1 | Registrierplatte pro Stück
0054.1 | Komplizierte Registrierplatte, pro Stück
0055.1 | Frontführungsteller oder Gelenkbahnen individuell


  • Kap. 00
  • Kap. 00.05
  • 0051.1

0051.1 | Bisswall aus Wachs
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.65 (MwSt inkl.)
 |  | TP Leistung | 45.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.05
 |  | Für totale oder partielle Kiefer (auch auf Modellgussgerüst)


  • Kap. 00
  • Kap. 00.05
  • 0052.1

0052.1 | Bisswall auf Kunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.50 (MwSt inkl.)
 |  | TP Leistung | 65.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.05
 |  | Für totale oder partielle Kiefer (auch auf Modellgussgerüst)


  • Kap. 00
  • Kap. 00.05
  • 0053.1

0053.1 | Registrierplatte pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 99.90 (MwSt inkl.)
 |  | TP Leistung | 92.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.05
 |  | Platte und Stift werden nicht verrechnet; bleiben somit Eigentum des Labors.


  • Kap. 00
  • Kap. 00.05
  • 0054.1

0054.1 | Komplizierte Registrierplatte, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 225.95 (MwSt inkl.)
 |  | TP Leistung | 209.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.05
 |  | Z.B. TMJ. Platte und Stift werden nicht verrechnet; bleiben somit Eigentum des Labors. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.05
  • 0055.1

0055.1 | Frontführungsteller oder Gelenkbahnen individuell
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 53.20 (MwSt inkl.)
 |  | TP Leistung | 49.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.05
 |  | • Individuell hergestellte Frontzahnführung oder Gelenkbahnen • Exklusive Einartikulieren von Situationsmodellen. • Kann nur 1 x pro Fall verrechnet werden.


  • Kap. 00
  • Kap. 00.06

00.06 | Löffel
0061.1 | Individueller Abformlöffel aus Schellack oder Kunststoffplatte tiefgezogen
0062.1 | Individueller Abformlöffel aus selbsthärtendem Kunststoff oder lichthärtend
0063.1 | Zahnfleischmaske am Arbeitsmodell 1-3 Zähne
0064.1 | Zahnfleischmaske 4 bis 7 Zähne
0065.1 | Zahnfleischmaske 8 bis 14 Zähne


  • Kap. 00
  • Kap. 00.06
  • 0061.1

0061.1 | Individueller Abformlöffel aus Schellack oder Kunststoffplatte tiefgezogen
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 69.40 (MwSt inkl.)
TP Leistung | 64.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.06

Leistung 0061.1 ist nicht kumulierbar mit
  • Leistung 0013.1 «Duplikatmodell»


  • Kap. 00
  • Kap. 00.06
  • 0062.1

0062.1 | Individueller Abformlöffel aus selbsthärtendem Kunststoff oder lichthärtend
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 72.65 (MwSt inkl.)
TP Leistung | 67.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.06

Leistung 0062.1 ist nicht kumulierbar mit
  • Leistung 0013.1 «Duplikatmodell»


  • Kap. 00
  • Kap. 00.06
  • 0063.1

0063.1 | Zahnfleischmaske am Arbeitsmodell 1-3 Zähne
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 37.95 (MwSt inkl.)
TP Leistung | 35.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.06
• 1-3 Zähne; nur im Zusammenhang mit Position 0012.1, 0017.1, 0018.1, 1001.0;
• UV/MV/IV: nur 15 - 25 / 35 - 45

Leistung 0063.1 ist nicht kumulierbar mit
  • Leistung 0064.1 «Zahnfleischmaske 4 bis 7 Zähne»
  • Leistung 0065.1 «Zahnfleischmaske 8 bis 14 Zähne»
Leistung 0063.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-03 «Ziffern kumulierbar mit 0063.1»


  • Kap. 00
  • Kap. 00.06
  • 0064.1

0064.1 | Zahnfleischmaske 4 bis 7 Zähne
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 59.45 (MwSt inkl.)
TP Leistung | 55.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.06
• Nur im Zusammenhang mit Position 0012.1, 0017.1, 0018.1, 1001.0;
• UV/MV/IV: nur 15 - 25 / 35 - 45

Leistung 0064.1 ist nicht kumulierbar mit
  • Leistung 0063.1 «Zahnfleischmaske am Arbeitsmodell 1-3 Zähne»
  • Leistung 0065.1 «Zahnfleischmaske 8 bis 14 Zähne»
Leistung 0064.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-04 «Ziffern kumulierbar mit 0064.1»


  • Kap. 00
  • Kap. 00.06
  • 0065.1

0065.1 | Zahnfleischmaske 8 bis 14 Zähne
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 83.45 (MwSt inkl.)
TP Leistung | 77.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.06
• Nur im Zusammenhang mit Position 0012.1, 0017.1, 0018.1,1001.0;
• UV/MV/IV: nur 15 - 25 / 35 - 45

Leistung 0065.1 ist nicht kumulierbar mit
  • Leistung 0063.1 «Zahnfleischmaske am Arbeitsmodell 1-3 Zähne»
  • Leistung 0064.1 «Zahnfleischmaske 4 bis 7 Zähne»
Leistung 0065.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-05 «Ziffern kumulierbar mit 0065.1»


  • Kap. 00
  • Kap. 00.07

00.07 | Kappen / Provisorien
0071.1 | Übertragungskappe aus Kunststoff
0072.1 | Übertragungskappe aus Metall


  • Kap. 00
  • Kap. 00.07
  • 0071.1

0071.1 | Übertragungskappe aus Kunststoff
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 45.85 (MwSt inkl.)
TP Leistung | 42.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.07
Auch für Nachpräparationskappen als Hilfe für den Zahnarzt

Leistung 0071.1 ist nicht kumulierbar mit
  • Leistung 0072.1 «Übertragungskappe aus Metall»


  • Kap. 00
  • Kap. 00.07
  • 0072.1

0072.1 | Übertragungskappe aus Metall
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 76.20 (MwSt inkl.)
TP Leistung | 70.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.07
• Auch für Nachpräparationskappen als Hilfe für den Zahnarzt;
• inklusive eventuellen Kunststoffaufbau bei Stiftkappen

Leistung 0072.1 ist nicht kumulierbar mit
  • Leistung 0071.1 «Übertragungskappe aus Kunststoff»


  • Kap. 00
  • Kap. 00.08

00.08 | Teile zur prothetischen Vorbehandlung
0081.1 | Provisorische Kunststoff-, Stiftkrone, einfarbig
0081.2 | Provisorisches Brückenglied
0081.3 | Provisorische Verbindungsstelle
0083.1 | Verstärkung für provisorische Brücke bis 3 Glieder
0084.1 | Verstärkung pro Brücke, weitere 1 bis 3 Glieder mit Verstärkung für Provisorien
0085.1 | Allergieplättchen Kunststoff
0086.1 | Allergieplättchen Metall


  • Kap. 00
  • Kap. 00.08
  • 0081.1

0081.1 | Provisorische Kunststoff-, Stiftkrone, einfarbig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.70 (MwSt inkl.)
 |  | TP Leistung | 87.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.08
 |  | Gilt nur für kurzfristige Provisorien


  • Kap. 00
  • Kap. 00.08
  • 0081.2

0081.2 | Provisorisches Brückenglied
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.55 (MwSt inkl.)
 |  | TP Leistung | 77.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.08
 |  | Gilt nur für kurzfristige Provisorien


  • Kap. 00
  • Kap. 00.08
  • 0081.3

0081.3 | Provisorische Verbindungsstelle
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.50 (MwSt inkl.)
 |  | TP Leistung | 23.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.08


  • Kap. 00
  • Kap. 00.08
  • 0083.1

0083.1 | Verstärkung für provisorische Brücke bis 3 Glieder
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 136.75 (MwSt inkl.)
TP Leistung | 126.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.08
• Verstärkungsgerüst ohne Metallränder, nur im Zusammenhang mit Position 0081.1, 0081.2, 1008.0, 1008.1.
• Bei Kronen mit Metallrand siehe Position 0135.1;
• Position 0083.1 darf nicht mit Position 0135.1 kumuliert werden.

Leistung 0083.1 ist nicht kumulierbar mit
  • Leistung 0135.1 «Wurzelkappe für Verblendung»


  • Kap. 00
  • Kap. 00.08
  • 0084.1

0084.1 | Verstärkung pro Brücke, weitere 1 bis 3 Glieder mit Verstärkung für Provisorien
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 84.20 (MwSt inkl.)
TP Leistung | 77.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 00.08
• Verstärkungsgerüst ohne Metallränder, nur im Zusammenhang mit Position 0081.1, 0081.2, 1008.0, 1008.1.
• Bei Kronen mit Metallrand siehe Position 0135.1;
• Position 0084.1 darf nicht mit Position 0135.1 kumuliert werden.

Leistung 0084.1 ist nicht kumulierbar mit
  • Leistung 0135.1 «Wurzelkappe für Verblendung»


  • Kap. 00
  • Kap. 00.08
  • 0085.1

0085.1 | Allergieplättchen Kunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 47.55 (MwSt inkl.)
 |  | TP Leistung | 44.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.08


  • Kap. 00
  • Kap. 00.08
  • 0086.1

0086.1 | Allergieplättchen Metall
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.25 (MwSt inkl.)
 |  | TP Leistung | 73.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.08


  • Kap. 00
  • Kap. 00.09

00.09 | Schienen
0091.1 | Miniplastschiene / Bracketmaske
0092.1 | Bleachingschiene
0092.2 | Bleachingschiene mit Reservoir
0093.1 | Knirschschiene aus Kunststoff
0094.1 | Kunststoffschiene weich
0094.2 | Sportschutz mit Einbiss
0095.1 | Wundverbandplatte
0096.1 | Aufbissschiene
0097.1 | Michigan-Aufbissschiene
0098.1 | Remountingschiene


  • Kap. 00
  • Kap. 00.09
  • 0091.1

0091.1 | Miniplastschiene / Bracketmaske
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.35 (MwSt inkl.)
 |  | TP Leistung | 94.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | Auf dem Modell tiefgezogene Schiene bis 1 mm okklusal nicht eingeschlifffen, exklusiv Duplikatmodell


  • Kap. 00
  • Kap. 00.09
  • 0092.1

0092.1 | Bleachingschiene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 111.90 (MwSt inkl.)
 |  | TP Leistung | 103.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.09
  • 0092.2

0092.2 | Bleachingschiene mit Reservoir
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.60 (MwSt inkl.)
 |  | TP Leistung | 127.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.09
  • 0093.1

0093.1 | Knirschschiene aus Kunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 276.30 (MwSt inkl.)
 |  | TP Leistung | 255.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | Okklusal eingeschliffen, exklusive Einartikulieren eventuelles Duplikatmodell (Einschleifen siehe Position 0645.1) • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.09
  • 0094.1

0094.1 | Kunststoffschiene weich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.05 (MwSt inkl.)
 |  | TP Leistung | 131.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | Tiefgezogen, sonst Position 0093.1


  • Kap. 00
  • Kap. 00.09
  • 0094.2

0094.2 | Sportschutz mit Einbiss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.60 (MwSt inkl.)
 |  | TP Leistung | 238.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 00
  • Kap. 00.09
  • 0095.1

0095.1 | Wundverbandplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 99.15 (MwSt inkl.)
 |  | TP Leistung | 91.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | Verbandplatte, die teilweise auch Weichteile bedeckt


  • Kap. 00
  • Kap. 00.09
  • 0096.1

0096.1 | Aufbissschiene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 259.65 (MwSt inkl.)
 |  | TP Leistung | 240.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09


  • Kap. 00
  • Kap. 00.09
  • 0097.1

0097.1 | Michigan-Aufbissschiene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 280.30 (MwSt inkl.)
 |  | TP Leistung | 259.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09
 |  | Eventuelle tiefgezogene Basis ist zusätzlich zu verrechnen; exklusive Einschleifen (Position 0645.1)


  • Kap. 00
  • Kap. 00.09
  • 0098.1

0098.1 | Remountingschiene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 221.30 (MwSt inkl.)
 |  | TP Leistung | 204.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 00.09


  • Kap. 01

01 | Kronen, Gussfüllungen, Brücken-glieder und Verblendungen
01.11 | Kronen / Gerüste
01.12 | Stiftkronen
01.13 | Aufbauten / Kappen
01.14 | Brückenglieder
01.15 | Inlay
01.16 | Kunststoffverblendung
01.17 | Keramik
01.18 | Sonderausführungen
01.19 | Sonderleistungen Kronen


  • Kap. 01
  • Kap. 01.11

01.11 | Kronen / Gerüste
0111.1 | Galvano-Kappe
0111.2 | Galvano-Kappe für KS oder Porzellanverblendung
0112.1 | Kronengerüst (nicht-keramisch, nicht-metallisch)
0114.1 | Vollgusskrone
0115.1 | Gusskrone für Kunststoffverblendung
0116.1 | Gusskrone für keramische Verblendung
0116.2 | Gusskrone mit Metallkaufläche für Keramik- oder Kunststoffverblendung
0117.1 | Teilkrone
0118.1 | Goldfacette für Prothese


  • Kap. 01
  • Kap. 01.11
  • 0111.1

0111.1 | Galvano-Kappe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 208.10 (MwSt inkl.)
 |  | TP Leistung | 192.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.11
  • 0111.2

0111.2 | Galvano-Kappe für KS oder Porzellanverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 237.80 (MwSt inkl.)
 |  | TP Leistung | 220.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.11
  • 0112.1

0112.1 | Kronengerüst (nicht-keramisch, nicht-metallisch)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 178.35 (MwSt inkl.)
 |  | TP Leistung | 165.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11
 |  | Z.B. Kompositsystem • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.11
  • 0114.1

0114.1 | Vollgusskrone
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 238.35 (MwSt inkl.)
 |  | TP Leistung | 220.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11


  • Kap. 01
  • Kap. 01.11
  • 0115.1

0115.1 | Gusskrone für Kunststoffverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 165.95 (MwSt inkl.)
 |  | TP Leistung | 153.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11


  • Kap. 01
  • Kap. 01.11
  • 0116.1

0116.1 | Gusskrone für keramische Verblendung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 156.30 (MwSt inkl.)
TP Leistung | 144.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.11

Leistung 0116.1 ist nicht kumulierbar mit
  • Leistung 0177.1 «Kappe aus Hart- Infiltrations- oder Presskeramik»


  • Kap. 01
  • Kap. 01.11
  • 0116.2

0116.2 | Gusskrone mit Metallkaufläche für Keramik- oder Kunststoffverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 226.70 (MwSt inkl.)
 |  | TP Leistung | 209.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11


  • Kap. 01
  • Kap. 01.11
  • 0117.1

0117.1 | Teilkrone
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 266.15 (MwSt inkl.)
 |  | TP Leistung | 246.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11
 |  | Z.B. Onlay


  • Kap. 01
  • Kap. 01.11
  • 0118.1

0118.1 | Goldfacette für Prothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 129.60 (MwSt inkl.)
 |  | TP Leistung | 119.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.11
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.12

01.12 | Stiftkronen
0121.1 | Stiftkrone für Kunststoffverblendung
0122.1 | Stiftkrone für Keramikverblendung


  • Kap. 01
  • Kap. 01.12
  • 0121.1

0121.1 | Stiftkrone für Kunststoffverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 187.10 (MwSt inkl.)
 |  | TP Leistung | 173.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.12


  • Kap. 01
  • Kap. 01.12
  • 0122.1

0122.1 | Stiftkrone für Keramikverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 178.35 (MwSt inkl.)
 |  | TP Leistung | 165.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.12


  • Kap. 01
  • Kap. 01.13

01.13 | Aufbauten / Kappen
0131.1 | Stiftaufbau in Keramik
0131.2 | Keramik direkt
0131.3 | Stiftaufbau zweiteilig (in Keramik) für divergierende Wurzelstifte
0132.1 | Stiftaufbau, direkt
0133.1 | Stiftaufbau, indirekt
0133.2 | Stiftaufbau zweiteilig (in Metall) für divergierende Wurzelstifte
0134.1 | Wurzelkappe
0135.1 | Wurzelkappe für Verblendung
0136.1 | Stiftaufbau unter bestehender Krone


  • Kap. 01
  • Kap. 01.13
  • 0131.1

0131.1 | Stiftaufbau in Keramik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 165.60 (MwSt inkl.)
 |  | TP Leistung | 153.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.13
 |  | Gepresst oder gefräst


  • Kap. 01
  • Kap. 01.13
  • 0131.2

0131.2 | Keramik direkt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.90 (MwSt inkl.)
 |  | TP Leistung | 114.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.13


  • Kap. 01
  • Kap. 01.13
  • 0131.3

0131.3 | Stiftaufbau zweiteilig (in Keramik) für divergierende Wurzelstifte
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 211.45 (MwSt inkl.)
TP Leistung | 195.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.13
Exklusive Position 0412.1 => Stiftverlängerung; nicht gepresst oder gefräst

Leistung 0131.3 ist nicht kumulierbar mit
  • Leistung 0133.2 «Stiftaufbau zweiteilig (in Metall) für divergierende Wurzelstifte»


  • Kap. 01
  • Kap. 01.13
  • 0132.1

0132.1 | Stiftaufbau, direkt
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 64.45 (MwSt inkl.)
TP Leistung | 59.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.13
Stiftaufbaumodellation geliefert und im Labor gegossen

Leistung 0132.1 ist nicht kumulierbar mit
  • Leistung 0133.1 «Stiftaufbau, indirekt»


  • Kap. 01
  • Kap. 01.13
  • 0133.1

0133.1 | Stiftaufbau, indirekt
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 100.85 (MwSt inkl.)
TP Leistung | 93.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.13
Modellation auf dem Modell, exklusive Stift und Modelle

Leistung 0133.1 ist nicht kumulierbar mit
  • Leistung 0132.1 «Stiftaufbau, direkt»


  • Kap. 01
  • Kap. 01.13
  • 0133.2

0133.2 | Stiftaufbau zweiteilig (in Metall) für divergierende Wurzelstifte
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 146.70 (MwSt inkl.)
TP Leistung | 135.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.13

Leistung 0133.2 ist nicht kumulierbar mit
  • Leistung 0131.3 «Stiftaufbau zweiteilig (in Keramik) für divergierende Wurzelstifte»


  • Kap. 01
  • Kap. 01.13
  • 0134.1

0134.1 | Wurzelkappe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.85 (MwSt inkl.)
 |  | TP Leistung | 85.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.13


  • Kap. 01
  • Kap. 01.13
  • 0135.1

0135.1 | Wurzelkappe für Verblendung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 134.80 (MwSt inkl.)
TP Leistung | 124.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.13
• Gilt auch für langfristige Provisorien mit Metallrand;
• auch für Kappen über vitale Stümpfe

Leistung 0135.1 ist nicht kumulierbar mit
  • Leistung 0083.1 «Verstärkung für provisorische Brücke bis 3 Glieder»
  • Leistung 0084.1 «Verstärkung pro Brücke, weitere 1 bis 3 Glieder mit Verstärkung für Provisorien»


  • Kap. 01
  • Kap. 01.13
  • 0136.1

0136.1 | Stiftaufbau unter bestehender Krone
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 156.85 (MwSt inkl.)
 |  | TP Leistung | 145.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.13


  • Kap. 01
  • Kap. 01.14

01.14 | Brückenglieder
0141.1 | Brückenglied massiv
0142.1 | Brückenglied für Kunsstoffverblendung
0143.1 | Brückenglied für keramische Verblendung
0144.1 | Brückenglied mit Metallkaufläche für keramische Verblendung
0145.1 | Nichtmetallisches/ -keramisches Brückenglied für Konfektionszahn


  • Kap. 01
  • Kap. 01.14
  • 0141.1

0141.1 | Brückenglied massiv
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 153.60 (MwSt inkl.)
 |  | TP Leistung | 142.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.14
 |  | Anatomisch oder unterspülbar


  • Kap. 01
  • Kap. 01.14
  • 0142.1

0142.1 | Brückenglied für Kunsstoffverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.15 (MwSt inkl.)
 |  | TP Leistung | 131.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.14
 |  | Für anatomische oder unterspülbare Teil- oder Vollverblendung


  • Kap. 01
  • Kap. 01.14
  • 0143.1

0143.1 | Brückenglied für keramische Verblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.70 (MwSt inkl.)
 |  | TP Leistung | 135.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.14


  • Kap. 01
  • Kap. 01.14
  • 0144.1

0144.1 | Brückenglied mit Metallkaufläche für keramische Verblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.05 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.14


  • Kap. 01
  • Kap. 01.14
  • 0145.1

0145.1 | Nichtmetallisches/ -keramisches Brückenglied für Konfektionszahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 336.95 (MwSt inkl.)
 |  | TP Leistung | 311.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.14
 |  | Brückenglied für Facette • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.15

01.15 | Inlay
0151.1 | Gussfüllung, indirekt, einflächig
0152.1 | Gussfüllung, indirekt, mehrflächig
0153.1 | Galvano-Onlay für Keramikverblendung
0153.2 | Galvano-Onlay
0154.1 | Gussfüllung für Keramikverblendung
0155.1 | Stiftinlay
0156.1 | Gussfüllung, direkt, roh
0157.1 | Gussfüllung, direkt, poliert
0158.1 | Gussfüllung in Konfektionszahn
0159.1 | Auflage bei Maryland-Brücken, pro Zahn


  • Kap. 01
  • Kap. 01.15
  • 0151.1

0151.1 | Gussfüllung, indirekt, einflächig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.70 (MwSt inkl.)
 |  | TP Leistung | 194.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15


  • Kap. 01
  • Kap. 01.15
  • 0152.1

0152.1 | Gussfüllung, indirekt, mehrflächig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 300.95 (MwSt inkl.)
 |  | TP Leistung | 278.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15


  • Kap. 01
  • Kap. 01.15
  • 0153.1

0153.1 | Galvano-Onlay für Keramikverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.60 (MwSt inkl.)
 |  | TP Leistung | 238.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.15
  • 0153.2

0153.2 | Galvano-Onlay
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 356.75 (MwSt inkl.)
 |  | TP Leistung | 330.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.15
  • 0154.1

0154.1 | Gussfüllung für Keramikverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 293.30 (MwSt inkl.)
 |  | TP Leistung | 271.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | Inlay, Onlay verblendet • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.15
  • 0155.1

0155.1 | Stiftinlay
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 331.00 (MwSt inkl.)
 |  | TP Leistung | 306.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | Inlay mit Stiftchen für zusätzliche Retention


  • Kap. 01
  • Kap. 01.15
  • 0156.1

0156.1 | Gussfüllung, direkt, roh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.80 (MwSt inkl.)
 |  | TP Leistung | 107.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | Gussfüllung geliefert und im Labor gegossen und gereinigt


  • Kap. 01
  • Kap. 01.15
  • 0157.1

0157.1 | Gussfüllung, direkt, poliert
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 152.65 (MwSt inkl.)
 |  | TP Leistung | 141.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | Gussfüllung geliefert und im Labor gegossen und poliert


  • Kap. 01
  • Kap. 01.15
  • 0158.1

0158.1 | Gussfüllung in Konfektionszahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 161.60 (MwSt inkl.)
 |  | TP Leistung | 149.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | In Kunststoff- oder Porzellanzahn • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.15
  • 0159.1

0159.1 | Auflage bei Maryland-Brücken, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 139.75 (MwSt inkl.)
 |  | TP Leistung | 129.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.15
 |  | Exklusive Verbindungsstelle und eventuelles Ätzen und Silanisieren


  • Kap. 01
  • Kap. 01.16

01.16 | Kunststoffverblendung
0161.1 | Kunststoff-/ Kompositverblendung
0162.1 | Jacket-Krone Kunststoff oder Komposit ohne Verstärkung
0164.1 | Vollkunststoffbrückenglied
0165.1 | Verbindungsstelle aus Kunststoff, pro Einheit
0166.1 | Zahnfleisch oder Papille aus Kunststoff, pro Zahn
0167.1 | Kunststoffzahn einarbeiten
0168.1 | Kunststoff-/ Komposit-Inlay mehrflächig


  • Kap. 01
  • Kap. 01.16
  • 0161.1

0161.1 | Kunststoff-/ Kompositverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 188.95 (MwSt inkl.)
 |  | TP Leistung | 174.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.16
 |  | Mitglied von LG | LG-07
 |  | Exklusive Positionen 0186.1, 0428.1 • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.16
  • 0162.1

0162.1 | Jacket-Krone Kunststoff oder Komposit ohne Verstärkung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 274.55 (MwSt inkl.)
 |  | TP Leistung | 254.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.16


  • Kap. 01
  • Kap. 01.16
  • 0164.1

0164.1 | Vollkunststoffbrückenglied
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.05 (MwSt inkl.)
 |  | TP Leistung | 201.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.16
 |  | Ohne Verstärkung


  • Kap. 01
  • Kap. 01.16
  • 0165.1

0165.1 | Verbindungsstelle aus Kunststoff, pro Einheit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 47.55 (MwSt inkl.)
 |  | TP Leistung | 44.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.16
 |  | Mehrarbeit für Interdentalraumgestaltung


  • Kap. 01
  • Kap. 01.16
  • 0166.1

0166.1 | Zahnfleisch oder Papille aus Kunststoff, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.95 (MwSt inkl.)
 |  | TP Leistung | 72.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.16
 |  | Exklusive eventuelle nötige Metallverstärkung, siehe Positionen 0282.1, 0283.1


  • Kap. 01
  • Kap. 01.16
  • 0167.1

0167.1 | Kunststoffzahn einarbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 111.00 (MwSt inkl.)
 |  | TP Leistung | 102.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.16
 |  | Mitglied von LG | LG-07
 |  | Exklusive eventuellen Haftvermittler


  • Kap. 01
  • Kap. 01.16
  • 0168.1

0168.1 | Kunststoff-/ Komposit-Inlay mehrflächig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 262.45 (MwSt inkl.)
 |  | TP Leistung | 242.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.16
 |  | Mitglied von LG | LG-01
 |  | • Exklusive Doublieren von Stumpf • Zweitstumpf mit Position 0028.1 verrechnen


  • Kap. 01
  • Kap. 01.17

01.17 | Keramik
0171.1 | Keramikverblendung
0172.1 | Keramikverblendung mit Porzellanstufe
0174.1 | Brückenglied massiv, aus Feldspat, Keramik od. Presskeramik exklusive Verblendung
0174.2 | Brückenglied gefräst
0175.1 | Inlay aus Keramik, einflächig
0176.1 | Inlay oder Facette aus Keramik mehrflächig
0177.1 | Kappe aus Hart- Infiltrations- oder Presskeramik
0178.1 | Vollkeramikkrone gepresst od. gefräst unbemalt
0179.1 | Vollkeramik (Inlay/Facette) gepresst oder gefräst


  • Kap. 01
  • Kap. 01.17
  • 0171.1

0171.1 | Keramikverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 263.55 (MwSt inkl.)
 |  | TP Leistung | 243.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | Teil- oder Vollverblendung


  • Kap. 01
  • Kap. 01.17
  • 0172.1

0172.1 | Keramikverblendung mit Porzellanstufe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 340.60 (MwSt inkl.)
 |  | TP Leistung | 315.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01
 |  | • Teil- oder Vollverblendung exklusive Hartkeramikkern bei Vollkronen (Position 0177.1); • UV/MV/IV: nur 15 - 25


  • Kap. 01
  • Kap. 01.17
  • 0174.1

0174.1 | Brückenglied massiv, aus Feldspat, Keramik od. Presskeramik exklusive Verblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 266.35 (MwSt inkl.)
 |  | TP Leistung | 246.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | • Zusätzliche Position 0171.1, 0181.1, 0182.1 bei Vollporzellanbrücken exklusive Verbindungsstelle. • Nur im Frontzahnbereich inklusive Erster Prämolar. • Kann nur in Verbindung mit Position 0041.1 und 0041.2 verrechnet werden. • Exklusive Materialkosten. • UV/MV/IV: nur von 13 - 23 • Maximal 1 Zwischenglied (kein Flieger)


  • Kap. 01
  • Kap. 01.17
  • 0174.2

0174.2 | Brückenglied gefräst
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.45 (MwSt inkl.)
 |  | TP Leistung | 59.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | • Zusätzliche Position 0171.1, 0181.1, 0182.1. • Nur im Frontzahnbereich inklusive erster Prämolar. • Kann nur in Verbindung mit Position 0041.1 und 0041.2 verrechnet werden. • Exklusive Materialkosten und Verbindungsstelle • UV/MV/IV: nur von 13 - 23. • Maximal 1 Zwischenglied


  • Kap. 01
  • Kap. 01.17
  • 0175.1

0175.1 | Inlay aus Keramik, einflächig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 221.70 (MwSt inkl.)
 |  | TP Leistung | 205.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01, LG-02
 |  | Exklusive feuerfestem Stumpf, eventuellen Zweitsstumpf (Position 0028.1), Ätzen und Silanisieren, Materialkosten


  • Kap. 01
  • Kap. 01.17
  • 0176.1

0176.1 | Inlay oder Facette aus Keramik mehrflächig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 303.85 (MwSt inkl.)
 |  | TP Leistung | 281.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01, LG-02
 |  | Exklusive feuerfestem Stumpf, eventuellen Zweitstumpf (Position 0028.1), Ätzen und Silanisieren, individuelle Schichtung, Materialkosten. Zusätzlicher Zeitaufwand direkt am Patienten (siehe Position 0001.1) nach Absprache mit Versicherer UV/MV/IV.


  • Kap. 01
  • Kap. 01.17
  • 0177.1

0177.1 | Kappe aus Hart- Infiltrations- oder Presskeramik
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 201.80 (MwSt inkl.)
TP Leistung | 186.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.17
Mitglied von LG | LG-01, LG-02
• Anstelle von Position 0116.1
• Exklusive 0028.1, 0029.1, 0429.5
• Exklusive Materialkosten

Leistung 0177.1 ist nicht kumulierbar mit
  • Leistung 0116.1 «Gusskrone für keramische Verblendung»


  • Kap. 01
  • Kap. 01.17
  • 0178.1

0178.1 | Vollkeramikkrone gepresst od. gefräst unbemalt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 487.20 (MwSt inkl.)
 |  | TP Leistung | 450.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01
 |  | • Exklusive Materialkosten; • zusätzlicher Zeitaufwand direkt am Patienten (siehe Position 0001.1) nach Absprache mit UV/MV/IV • Ziffern 0185.1 und 0186.1 zusätzlich verrechenbar


  • Kap. 01
  • Kap. 01.17
  • 0179.1

0179.1 | Vollkeramik (Inlay/Facette) gepresst oder gefräst
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 382.25 (MwSt inkl.)
 |  | TP Leistung | 353.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01
 |  | • Exklusive Materialkosten; • zusätzlicher Zeitaufwand direkt am Patienten (siehe Position 0001.1) nach Absprache mit UV/MV/IV


  • Kap. 01
  • Kap. 01.18

01.18 | Sonderausführungen
0181.1 | Verbindungsstelle aus Keramik
0182.1 | Wurzel- oder Sattelpontic aus Keramik, Kunststoff oder Komposit
0183.1 | Zahnfleischpapille aus Keramik, Kunststoff oder Komposit
0184.1 | Konfektionszahn aus Keramik bearbeiten
0185.1 | Krone nachträglich bemalen
0186.1 | Individuelle Charakterisierung für Keramik, Komposit, Kunststoff etc.
0187.1 | Einprobe verblendet, pro Pfeiler
0188.1 | Gerüsteinprobe, pro Pfeiler


  • Kap. 01
  • Kap. 01.18
  • 0181.1

0181.1 | Verbindungsstelle aus Keramik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.50 (MwSt inkl.)
 |  | TP Leistung | 116.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.18
 |  | Bei Vollporzellanbrücke


  • Kap. 01
  • Kap. 01.18
  • 0182.1

0182.1 | Wurzel- oder Sattelpontic aus Keramik, Kunststoff oder Komposit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.75 (MwSt inkl.)
 |  | TP Leistung | 96.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.18
 |  | Bei langen Zwischengliedern (Zahnhalsverlängerung) oder sattelähnlicher Auflage


  • Kap. 01
  • Kap. 01.18
  • 0183.1

0183.1 | Zahnfleischpapille aus Keramik, Kunststoff oder Komposit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 114.90 (MwSt inkl.)
 |  | TP Leistung | 106.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.18
 |  | Exklusive eventueller nötiger Metallverstärkung (siehe Positionen 0282.1 - 0283.1)


  • Kap. 01
  • Kap. 01.18
  • 0184.1

0184.1 | Konfektionszahn aus Keramik bearbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 91.80 (MwSt inkl.)
 |  | TP Leistung | 84.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.18
 |  | Exklusive eventueller Haftvermittlung • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 01
  • Kap. 01.18
  • 0185.1

0185.1 | Krone nachträglich bemalen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.25 (MwSt inkl.)
 |  | TP Leistung | 51.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.18


  • Kap. 01
  • Kap. 01.18
  • 0186.1

0186.1 | Individuelle Charakterisierung für Keramik, Komposit, Kunststoff etc.
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 66.90 (MwSt inkl.)
TP Leistung | 61.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 01.18
• Nur im Frontzahnbereich inklusive erster Prämolar
• Kann nur in Verbindung mit Position 0041.1 und 0041.2 verrechnet werden.

Leistung 0186.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-06 «Ziffern kumulierbar mit 0186.1»


  • Kap. 01
  • Kap. 01.18
  • 0187.1

0187.1 | Einprobe verblendet, pro Pfeiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.30 (MwSt inkl.)
 |  | TP Leistung | 45.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.18


  • Kap. 01
  • Kap. 01.18
  • 0188.1

0188.1 | Gerüsteinprobe, pro Pfeiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.25 (MwSt inkl.)
 |  | TP Leistung | 28.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.18


  • Kap. 01
  • Kap. 01.19

01.19 | Sonderleistungen Kronen
0191.1 | Krone für Klammer vorbereiten
0192.1 | Krone für Klammer parallelisieren
0193.1 | Auflager auf Nachbarzahn
0194.1 | Umgehungsbügel
0195.1 | Krone in Klammer einpassen
0197.1 | Remounting, nach Zeitaufwand, pro 15 Min.
0198.1 | Gnathologische Kaufläche, pro Zahn


  • Kap. 01
  • Kap. 01.19
  • 0191.1

0191.1 | Krone für Klammer vorbereiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.45 (MwSt inkl.)
 |  | TP Leistung | 51.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.19
 |  | Vorbereiten von Auflage und Führung der Klammer


  • Kap. 01
  • Kap. 01.19
  • 0192.1

0192.1 | Krone für Klammer parallelisieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 91.15 (MwSt inkl.)
 |  | TP Leistung | 84.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.19
 |  | Mit paralleler Fläche


  • Kap. 01
  • Kap. 01.19
  • 0193.1

0193.1 | Auflager auf Nachbarzahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.55 (MwSt inkl.)
 |  | TP Leistung | 44.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.19
 |  | Gegossen aus Metall


  • Kap. 01
  • Kap. 01.19
  • 0194.1

0194.1 | Umgehungsbügel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.45 (MwSt inkl.)
 |  | TP Leistung | 81.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.19
 |  | Z.B. bei Diastema, exklusive Verbindungsstelle. Verbindungen gemäss Kapitel 04.41 zusätzlich verrechenbar.


  • Kap. 01
  • Kap. 01.19
  • 0195.1

0195.1 | Krone in Klammer einpassen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 84.75 (MwSt inkl.)
 |  | TP Leistung | 78.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.19
 |  | Z.B. Metallguss oder Keramikbrand in Klammer einpassen


  • Kap. 01
  • Kap. 01.19
  • 0197.1

0197.1 | Remounting, nach Zeitaufwand, pro 15 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.19


  • Kap. 01
  • Kap. 01.19
  • 0198.1

0198.1 | Gnathologische Kaufläche, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.80 (MwSt inkl.)
 |  | TP Leistung | 66.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.19
 |  | • In UV/MV/IV-Fällen ist der Zuschlag für gnathologische Kauflächengestaltung verrechenbar, sofern mindestends ein Antagonistenpaar oder mindestens zwei benachbarte Kauflächen hergestellt werden. • Dieser Zuschlag ist für Kauflächen in Metall oder Keramik möglich.


  • Kap. 02

02 | Teleskop, Fräsungen, Konstruktionselemente
02.21 | Primärteile für Teleskop- und Konuskronen
02.22 | Sekundärteile für Teleskop- und Konuskronen
02.23 | Stege
02.24 | Verarbeitung von Reitern und Steghülsen
02.25 | Konstruktionselemente, Kapitel 25
02.26 | Konstruktionselemente, Kapitel 26
02.27 | Sonderausführungen (Snap und Halteelemente)
02.28 | Übrige Sonderausführungen


  • Kap. 02
  • Kap. 02.21

02.21 | Primärteile für Teleskop- und Konuskronen
0211.1 | Frässockel
0211.2 | Teleskopkrone/ Konuskrone, primär
0212.1 | Ringteleskop, primär
0214.1 | Teilfräsung, primär
0215.1 | Haltefräsung, primär


  • Kap. 02
  • Kap. 02.21
  • 0211.1

0211.1 | Frässockel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 75.35 (MwSt inkl.)
 |  | TP Leistung | 69.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.21


  • Kap. 02
  • Kap. 02.21
  • 0211.2

0211.2 | Teleskopkrone/ Konuskrone, primär
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 264.20 (MwSt inkl.)
 |  | TP Leistung | 244.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.21
 |  | Primäre Kappe einer Teleskopkrone inklusive Fräsarbeit


  • Kap. 02
  • Kap. 02.21
  • 0212.1

0212.1 | Ringteleskop, primär
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 291.00 (MwSt inkl.)
 |  | TP Leistung | 269.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.21
 |  | Primäre Kappe einer Ringteleskopkrone inklusive Fräsarbeit


  • Kap. 02
  • Kap. 02.21
  • 0214.1

0214.1 | Teilfräsung, primär
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 175.45 (MwSt inkl.)
TP Leistung | 162.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02.21
• Z.B. Schulterauflage; einflächige Fräsung z.B. in Verbindung mit Geschieben.
• Für Fräsung an Keramikarbeiten zusätzlich Position 0285.1. Schliesst die Fräsarbeit ein, ohne Herstellung der Krone. Als Teilfräsung oder die Fräsung für die Aufnahme eines Schubverteilungsarmes zu verstehen.
• Position 0214.1 kann nicht mit Position 0215.1 kombiniert werden.

Leistung 0214.1 ist nicht kumulierbar mit
  • Leistung 0215.1 «Haltefräsung, primär»


  • Kap. 02
  • Kap. 02.21
  • 0215.1

0215.1 | Haltefräsung, primär
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 262.25 (MwSt inkl.)
TP Leistung | 242.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 02.21
• Mit Rille, als Klammerersatz.
• Für Fräsung an Keramikarbeit zusätzlich Position 0285.1. Umfasst die Fräsarbeit ohne Herstellung der Krone. Als Haltefräsung ist eine individuelle Geschiebfräsung (RSS etc.) zu verstehen.
• Position 0215.1 kann nicht mit Position 0214.1 kombiniert werden.

Leistung 0215.1 ist nicht kumulierbar mit
  • Leistung 0214.1 «Teilfräsung, primär»


  • Kap. 02
  • Kap. 02.22

02.22 | Sekundärteile für Teleskop- und Konuskronen
0221.1 | Sekundärteil Retentionskappe
0222.1 | Sekundärteil Vollguss
0223.1 | Sekundärteil für Kunststoffverblendung oder Komposit
0224.1 | Sekundärteil für Keramikverblendung
0225.1 | Sekundärteil über Teilfräsung
0226.1 | Sekundärteil über Haltefräsung


  • Kap. 02
  • Kap. 02.22
  • 0221.1

0221.1 | Sekundärteil Retentionskappe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 166.80 (MwSt inkl.)
 |  | TP Leistung | 154.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.22
 |  | Ohne anatomische Modellation


  • Kap. 02
  • Kap. 02.22
  • 0222.1

0222.1 | Sekundärteil Vollguss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 278.45 (MwSt inkl.)
 |  | TP Leistung | 257.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.22
 |  | Für Voll- und Ringteleskopkronen


  • Kap. 02
  • Kap. 02.22
  • 0223.1

0223.1 | Sekundärteil für Kunststoffverblendung oder Komposit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 232.50 (MwSt inkl.)
 |  | TP Leistung | 215.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.22
 |  | Exklusive Verblendung und eventuelle Haftvermittlung


  • Kap. 02
  • Kap. 02.22
  • 0224.1

0224.1 | Sekundärteil für Keramikverblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 262.55 (MwSt inkl.)
 |  | TP Leistung | 242.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.22
 |  | Teil- oder Vollverblendung, exklusive Verblendung


  • Kap. 02
  • Kap. 02.22
  • 0225.1

0225.1 | Sekundärteil über Teilfräsung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 120.55 (MwSt inkl.)
 |  | TP Leistung | 111.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.22
 |  | Auch in Modellguss


  • Kap. 02
  • Kap. 02.22
  • 0226.1

0226.1 | Sekundärteil über Haltefräsung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.15 (MwSt inkl.)
 |  | TP Leistung | 183.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.22
 |  | Auch in Modellguss


  • Kap. 02
  • Kap. 02.23

02.23 | Stege
0231.1 | Konfektionssteg, pro Kontakt an Pfeiler
0232.1 | Steg fräsen, pro Zahn
0233.1 | Steg einsägen, pro Schnitt ohne Lötung/ Lasererung


  • Kap. 02
  • Kap. 02.23
  • 0231.1

0231.1 | Konfektionssteg, pro Kontakt an Pfeiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.00 (MwSt inkl.)
 |  | TP Leistung | 70.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.23
 |  | Z.B. Doldersteg, pro Verbindungsstelle zu Kappe


  • Kap. 02
  • Kap. 02.23
  • 0232.1

0232.1 | Steg fräsen, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 191.90 (MwSt inkl.)
 |  | TP Leistung | 177.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.23
 |  | Gefräster Steg; exklusive Positionen 0411.1, 0419.1


  • Kap. 02
  • Kap. 02.23
  • 0233.1

0233.1 | Steg einsägen, pro Schnitt ohne Lötung/ Lasererung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 140.40 (MwSt inkl.)
 |  | TP Leistung | 129.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.23
 |  | Vorfabrizierter Steg


  • Kap. 02
  • Kap. 02.24

02.24 | Verarbeitung von Reitern und Steghülsen
0241.1 | Reiter oder Steghülsen in Kunststoffbasis einarbeiten, pro Stück
0242.1 | Reiter in Metallbasis pro Stück
0243.1 | Individueller Stegüberguss, retentionsförmig, pro Zahneinheit
0244.1 | Individueller Stegüberguss, zahnförmig, pro Zahneinheit


  • Kap. 02
  • Kap. 02.24
  • 0241.1

0241.1 | Reiter oder Steghülsen in Kunststoffbasis einarbeiten, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.25 (MwSt inkl.)
 |  | TP Leistung | 47.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.24
 |  | Exklusive Montage Position 0418.1, 0419.1


  • Kap. 02
  • Kap. 02.24
  • 0242.1

0242.1 | Reiter in Metallbasis pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 74.70 (MwSt inkl.)
 |  | TP Leistung | 69.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.24
 |  | Bei individuell angepassten Steghülsen (exklusive Montage Position 0411.1. - 0419.1)


  • Kap. 02
  • Kap. 02.24
  • 0243.1

0243.1 | Individueller Stegüberguss, retentionsförmig, pro Zahneinheit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 152.95 (MwSt inkl.)
 |  | TP Leistung | 141.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.24
 |  | Überguss über gefrästen Steg, retentionsförmig


  • Kap. 02
  • Kap. 02.24
  • 0244.1

0244.1 | Individueller Stegüberguss, zahnförmig, pro Zahneinheit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.80 (MwSt inkl.)
 |  | TP Leistung | 191.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.24
 |  | Überguss über gefrästen Steg, Vollguss oder zur Verblendung, exklusive Verblendung


  • Kap. 02
  • Kap. 02.25

02.25 | Konstruktionselemente, Kapitel 25
0251.1 | Konstruktionsteil an Krone, primär
0252.1 | Auf Wurzelkappe


  • Kap. 02
  • Kap. 02.25
  • 0251.1

0251.1 | Konstruktionsteil an Krone, primär
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.75 (MwSt inkl.)
 |  | TP Leistung | 114.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.25
 |  | Z.B. Geschiebe etc., exklusive Montage Positionen 0411.1 - 0419.1)


  • Kap. 02
  • Kap. 02.25
  • 0252.1

0252.1 | Auf Wurzelkappe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.65 (MwSt inkl.)
 |  | TP Leistung | 104.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.25
 |  | Z.B. Druckknopf (exklusive Montage Positionen 0411.1 - 0419.1)


  • Kap. 02
  • Kap. 02.26

02.26 | Konstruktionselemente, Kapitel 26
0261.1 | Konstruktionsteil an Krone, sekundär
0262.1 | Konstruktionsteil in Kunststoffbasis
0263.1 | Konstruktionsteil in Metallbasis


  • Kap. 02
  • Kap. 02.26
  • 0261.1

0261.1 | Konstruktionsteil an Krone, sekundär
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.25 (MwSt inkl.)
 |  | TP Leistung | 106.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.26
 |  | Z.B. Geschiebe


  • Kap. 02
  • Kap. 02.26
  • 0262.1

0262.1 | Konstruktionsteil in Kunststoffbasis
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.26


  • Kap. 02
  • Kap. 02.26
  • 0263.1

0263.1 | Konstruktionsteil in Metallbasis
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 80.95 (MwSt inkl.)
 |  | TP Leistung | 74.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.26
 |  | Einarbeiten in Modellgussprothese, exklusive eventuelle Metallarbeit über Konstruktionsteil (z.B. Positionen 0336.1 - 0338.1)


  • Kap. 02
  • Kap. 02.27

02.27 | Sonderausführungen (Snap und Halteelemente)
0271.1 | Friktionsstift
0272.1 | Federbolzen
0273.1 | Einfache Stahlfeder
0274.1 | Doppelte Stahlfeder
0275.1 | Drehriegel herstellen
0276.1 | Verriegelung mit Splint
0277.1 | Verschraubung pro Stück


  • Kap. 02
  • Kap. 02.27
  • 0271.1

0271.1 | Friktionsstift
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 144.65 (MwSt inkl.)
 |  | TP Leistung | 133.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.27
 |  | Exklusive Montage Positionen 0411.1 - 0419.1


  • Kap. 02
  • Kap. 02.27
  • 0272.1

0272.1 | Federbolzen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.70 (MwSt inkl.)
 |  | TP Leistung | 132.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.27


  • Kap. 02
  • Kap. 02.27
  • 0273.1

0273.1 | Einfache Stahlfeder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.05 (MwSt inkl.)
 |  | TP Leistung | 97.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.27


  • Kap. 02
  • Kap. 02.27
  • 0274.1

0274.1 | Doppelte Stahlfeder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 122.35 (MwSt inkl.)
 |  | TP Leistung | 113.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.27


  • Kap. 02
  • Kap. 02.27
  • 0275.1

0275.1 | Drehriegel herstellen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 418.65 (MwSt inkl.)
 |  | TP Leistung | 387.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.27


  • Kap. 02
  • Kap. 02.27
  • 0276.1

0276.1 | Verriegelung mit Splint
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.35 (MwSt inkl.)
 |  | TP Leistung | 114.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.27


  • Kap. 02
  • Kap. 02.27
  • 0277.1

0277.1 | Verschraubung pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 126.35 (MwSt inkl.)
 |  | TP Leistung | 116.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.27
 |  | Alle verschraubten Suprastrukturen


  • Kap. 02
  • Kap. 02.28

02.28 | Übrige Sonderausführungen
0282.1 | Retention an Konstruktionsteil, gegossen
0283.1 | Retention an Konstruktionsteil, gebogen
0284.1 | Greifer anbringen
0285.1 | Zuschlag Fräsung Keramikarbeiten


  • Kap. 02
  • Kap. 02.28
  • 0282.1

0282.1 | Retention an Konstruktionsteil, gegossen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.30 (MwSt inkl.)
 |  | TP Leistung | 71.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.28
 |  | Exklusive Montage Positionen 0411.1. - 0419.1


  • Kap. 02
  • Kap. 02.28
  • 0283.1

0283.1 | Retention an Konstruktionsteil, gebogen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 47.55 (MwSt inkl.)
 |  | TP Leistung | 44.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.28
 |  | Exklusive Montage Positionen 0411.1. - 0419.1


  • Kap. 02
  • Kap. 02.28
  • 0284.1

0284.1 | Greifer anbringen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.20 (MwSt inkl.)
 |  | TP Leistung | 41.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.28
 |  | Exklusive Montage Positionen 0411.1. - 0419.1


  • Kap. 02
  • Kap. 02.28
  • 0285.1

0285.1 | Zuschlag Fräsung Keramikarbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.50 (MwSt inkl.)
 |  | TP Leistung | 54.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.28
 |  | Nachfräsen nach Verblendung


  • Kap. 03

03 | Modellgussarbeiten
03.31 | Grundformen (ohne Elemente)
03.32 | Elemente
03.33 | Sonderausführungen


  • Kap. 03
  • Kap. 03.31

03.31 | Grundformen (ohne Elemente)
0311.1 | Modellguss Grundform Oberkiefer/Unterkiefer (OK / UK)
0312.1 | Modellgussrahmen (skelletierter Rahmen)
0313.1 | Grundgitter und Verstärkungsgerüst
0314.1 | Modellguss über Geschiebeteile für Konstruktion, ohne Klammer
0317.1 | Totale Modellgussplatte Oberkiefer


  • Kap. 03
  • Kap. 03.31
  • 0311.1

0311.1 | Modellguss Grundform Oberkiefer/Unterkiefer (OK / UK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 336.30 (MwSt inkl.)
 |  | TP Leistung | 311.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07
 |  | Gilt auch für Gitterplatte mit Klammer; Doublieren für Modell aus feuerfester Masse enthalten


  • Kap. 03
  • Kap. 03.31
  • 0312.1

0312.1 | Modellgussrahmen (skelletierter Rahmen)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 416.60 (MwSt inkl.)
 |  | TP Leistung | 385.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07
 |  | Doublieren für Modell aus feuerfester Masse enthalten.


  • Kap. 03
  • Kap. 03.31
  • 0313.1

0313.1 | Grundgitter und Verstärkungsgerüst
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 268.50 (MwSt inkl.)
TP Leistung | 248.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 03.31
Mitglied von LG | LG-07
• Doublieren für Modell aus feuerfester Masse enthalten;
• gilt für Gitterplatte als gegosssene Verstärkung bei totalen Prothesen;
• Grundpreis für Verstärkungsgitter über Retentionselement und Stegprothesen


  • Kap. 03
  • Kap. 03.31
  • 0314.1

0314.1 | Modellguss über Geschiebeteile für Konstruktion, ohne Klammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 302.25 (MwSt inkl.)
 |  | TP Leistung | 279.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07


  • Kap. 03
  • Kap. 03.31
  • 0317.1

0317.1 | Totale Modellgussplatte Oberkiefer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 372.60 (MwSt inkl.)
 |  | TP Leistung | 344.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07
 |  | Doublieren für Modell aus feuerfester Masse enthalten.


  • Kap. 03
  • Kap. 03.32

03.32 | Elemente
0321.1 | Klammerarm / Aufleger/ Krallen
0322.1 | Klammeraufgang
0323.1 | Roach-/ Y-Klammer
0324.1 | Manschette
0325.1 | Rücken- oder Aufbissplatte
0326.1 | Stiftretention, pro Zahn
0327.1 | Retention mit Kragen


  • Kap. 03
  • Kap. 03.32
  • 0321.1

0321.1 | Klammerarm / Aufleger/ Krallen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 18.40 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.32
 |  | Pro komplette Klammeranlage 5 mal verrechenbar.


  • Kap. 03
  • Kap. 03.32
  • 0322.1

0322.1 | Klammeraufgang
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.10 (MwSt inkl.)
 |  | TP Leistung | 26.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.32
 |  | Verbindung zwischen Bügel oder Platte


  • Kap. 03
  • Kap. 03.32
  • 0323.1

0323.1 | Roach-/ Y-Klammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 53.10 (MwSt inkl.)
 |  | TP Leistung | 49.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.32
 |  | Ohne separates Gegenlager


  • Kap. 03
  • Kap. 03.32
  • 0324.1

0324.1 | Manschette
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.15 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.32
 |  | Modellierter Kragen


  • Kap. 03
  • Kap. 03.32
  • 0325.1

0325.1 | Rücken- oder Aufbissplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 103.55 (MwSt inkl.)
 |  | TP Leistung | 95.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.32
 |  | Im Seitenzahnbereich inklusive Kaufläche; im Frontzahnbereich Metallrücken


  • Kap. 03
  • Kap. 03.32
  • 0326.1

0326.1 | Stiftretention, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.90 (MwSt inkl.)
 |  | TP Leistung | 32.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.32


  • Kap. 03
  • Kap. 03.32
  • 0327.1

0327.1 | Retention mit Kragen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.10 (MwSt inkl.)
 |  | TP Leistung | 56.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.32
 |  | Metallkragen mit Stiftretention


  • Kap. 03
  • Kap. 03.33

03.33 | Sonderausführungen
0331.1 | Rückenplatte individuelle Verblendung
0333.1 | Gusszahn
0334.1 | Scharniergelenk
0335.1 | Unterfütterbare Abschlusslinie
0336.1 | Überguss über Konstruktionsteil, retentionsförmig
0337.1 | Überguss über Konstruktionsteil, zahnförmig
0338.1 | Überguss über Konstruktionsteil, für Verblendung


  • Kap. 03
  • Kap. 03.33
  • 0331.1

0331.1 | Rückenplatte individuelle Verblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 216.50 (MwSt inkl.)
 |  | TP Leistung | 200.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.33
 |  | • Verblendung z.B. Position 0161.1. • Haftvermittler zusätzlich verrechenbar. • Im Seitenzahnbereich inklusive eventueller Kaufläche


  • Kap. 03
  • Kap. 03.33
  • 0333.1

0333.1 | Gusszahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.20 (MwSt inkl.)
 |  | TP Leistung | 96.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.33
 |  | Z.B. gegossenes Zwischenglied


  • Kap. 03
  • Kap. 03.33
  • 0334.1

0334.1 | Scharniergelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.70 (MwSt inkl.)
 |  | TP Leistung | 87.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.33
 |  | Vorfabriziertes Gelenk eingiessen; nachträgliches Montieren siehe Positionen 0411.1 - 0419.1 • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 03
  • Kap. 03.33
  • 0335.1

0335.1 | Unterfütterbare Abschlusslinie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.55 (MwSt inkl.)
 |  | TP Leistung | 47.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.33
 |  | Gitterförmige Abschlusslinie im Bereich der A-Linie


  • Kap. 03
  • Kap. 03.33
  • 0336.1

0336.1 | Überguss über Konstruktionsteil, retentionsförmig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 69.60 (MwSt inkl.)
 |  | TP Leistung | 64.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.33
 |  | Einfacher Überguss z.B. über Retentionselement, Steg o.ä. mit Retentionsteil


  • Kap. 03
  • Kap. 03.33
  • 0337.1

0337.1 | Überguss über Konstruktionsteil, zahnförmig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.25 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.33
 |  | Z.B. Überguss über Retentionselement, Steg o.ä., mit modelliertem Rücken, respektive Kauflächenteil


  • Kap. 03
  • Kap. 03.33
  • 0338.1

0338.1 | Überguss über Konstruktionsteil, für Verblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.00 (MwSt inkl.)
 |  | TP Leistung | 180.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.33
 |  | • Überguss z.B. auf Kappe mit Druckknopf zur Verblendung, ähnlich Verblendkrone. • Position 0161.1 und eventueller Haftvermittler zusätzlich verrechenbar


  • Kap. 04

04 | Lötungen, Verbindungen und Vergoldungen
 | Mehraufwand für Titanarbeiten separat verrechenbar
04.41 | Lötungen und Verbindungen
04.42 | Vergoldungen


  • Kap. 04
  • Kap. 04.41

04.41 | Lötungen und Verbindungen
0411.1 | Metallverbindung im Einstückguss
0411.2 | Punktschweissung elektrisch vor Lötung
0412.1 | Lötung mit Einbettung
0413.1 | + Jede weitere Lötung mit Einbettung
0414.1 | Lötung ohne Einbettung
0415.1 | + Jede weitere Lötung ohne Einbettung
0415.2 | Lötung nach keramischer Verblendung
0416.1 | Lötung an Modellgussgerüst
0416.2 | Laserschweissung pro Verbindung
0417.1 | Lötstelle an Klammer
0418.1 | Einkleben eines Hilfsteils in Prothese
0419.1 | Lötfreie Metallverbindung


  • Kap. 04
  • Kap. 04.41
  • 0411.1

0411.1 | Metallverbindung im Einstückguss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.65 (MwSt inkl.)
 |  | TP Leistung | 33.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.41
 |  | Verbindung in Wachs modelliert und gegossen für Brücke oder Geschiebe


  • Kap. 04
  • Kap. 04.41
  • 0411.2

0411.2 | Punktschweissung elektrisch vor Lötung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 24.10 (MwSt inkl.)
 |  | TP Leistung | 22.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.41
 |  | Z.B. für Retention


  • Kap. 04
  • Kap. 04.41
  • 0412.1

0412.1 | Lötung mit Einbettung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 64.75 (MwSt inkl.)
TP Leistung | 59.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.41
Erste Lötung auf Lötblock

Leistung 0412.1 ist nicht kumulierbar mit
  • Leistung 0418.1 «Einkleben eines Hilfsteils in Prothese»


  • Kap. 04
  • Kap. 04.41
  • 0413.1

0413.1 | + Jede weitere Lötung mit Einbettung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 44.20 (MwSt inkl.)
TP Leistung | 40.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.41
Ergänzungsposition zu Position 0412.1

Leistung 0413.1 ist nur kumulierbar mit
  • Leistung 0412.1 «Lötung mit Einbettung»


  • Kap. 04
  • Kap. 04.41
  • 0414.1

0414.1 | Lötung ohne Einbettung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.35 (MwSt inkl.)
 |  | TP Leistung | 36.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.41
 |  | Lötung ohne Lötblock oder auf Arbeitsmodell


  • Kap. 04
  • Kap. 04.41
  • 0415.1

0415.1 | + Jede weitere Lötung ohne Einbettung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 64.55 (MwSt inkl.)
TP Leistung | 59.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.41
Ergänzungsposition zu Position 0414.1

Leistung 0415.1 ist nur kumulierbar mit
  • Leistung 0414.1 «Lötung ohne Einbettung»


  • Kap. 04
  • Kap. 04.41
  • 0415.2

0415.2 | Lötung nach keramischer Verblendung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 100.10 (MwSt inkl.)
 |  | TP Leistung | 92.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.41
 |  | Wie nach Position 0412.1 aber für schon verblendete Porzellanarbeiten


  • Kap. 04
  • Kap. 04.41
  • 0416.1

0416.1 | Lötung an Modellgussgerüst
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 74.35 (MwSt inkl.)
TP Leistung | 68.80 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.41

Leistung 0416.1 ist nicht kumulierbar mit
  • Leistung 0418.1 «Einkleben eines Hilfsteils in Prothese»
  • Leistung 0419.1 «Lötfreie Metallverbindung»


  • Kap. 04
  • Kap. 04.41
  • 0416.2

0416.2 | Laserschweissung pro Verbindung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 61.75 (MwSt inkl.)
TP Leistung | 57.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.41

Leistung 0416.2 ist nicht kumulierbar mit
  • Leistung 0418.1 «Einkleben eines Hilfsteils in Prothese»
  • Leistung 0419.1 «Lötfreie Metallverbindung»


  • Kap. 04
  • Kap. 04.41
  • 0417.1

0417.1 | Lötstelle an Klammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.50 (MwSt inkl.)
 |  | TP Leistung | 35.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.41
 |  | Exklusive Klammer, ohne Einbettung


  • Kap. 04
  • Kap. 04.41
  • 0418.1

0418.1 | Einkleben eines Hilfsteils in Prothese
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 47.55 (MwSt inkl.)
TP Leistung | 44.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.41
• Gilt für spezielle Verbindungen von Hilfsteilen (statt löten/ lasern) in Prothese;
• anstelle von Position 0412.1 oder 0416.1, 0416.2;
• eventuelle Haftvorbereitung separat verrechenbar

Leistung 0418.1 ist nicht kumulierbar mit
  • Leistung 0412.1 «Lötung mit Einbettung»
  • Leistung 0416.1 «Lötung an Modellgussgerüst»
  • Leistung 0416.2 «Laserschweissung pro Verbindung»


  • Kap. 04
  • Kap. 04.41
  • 0419.1

0419.1 | Lötfreie Metallverbindung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 77.95 (MwSt inkl.)
TP Leistung | 72.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.41
• Spezielle Konstruktion zur Vermeidung von Lötverbindungen;
• anstelle von Position 0416.1 / 0416.2;
• eventuelle Haftvorbereitung separat verrechenbar Position 0418.1.

Leistung 0419.1 ist nicht kumulierbar mit
  • Leistung 0416.1 «Lötung an Modellgussgerüst»
  • Leistung 0416.2 «Laserschweissung pro Verbindung»


  • Kap. 04
  • Kap. 04.42

04.42 | Vergoldungen
0422.1 | Vergoldung, klein
0423.1 | Vergoldung, mittel
0424.1 | Vergoldung, gross
0425.1 | Vorvergoldung der Retentionen
0426.1 | Hartvergoldung einer Krone oder eines Brückengliedes
0428.1 | Haftvorbereitung, gross
0429.1 | Haftvorbereitung Maryland-Brücke
0429.2 | Haftvorbereitung für Verbindung im Munde
0429.3 | Haftvorbereitung pro Zahn
0429.4 | Ätzen pro Element
0429.5 | Silanisieren einer Keramikeinheit


  • Kap. 04
  • Kap. 04.42
  • 0422.1

0422.1 | Vergoldung, klein
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.60 (MwSt inkl.)
 |  | TP Leistung | 87.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Galvanische Teilvergoldung bis ca. 1 cm² • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 04
  • Kap. 04.42
  • 0423.1

0423.1 | Vergoldung, mittel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 120.65 (MwSt inkl.)
 |  | TP Leistung | 111.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Galvanische Teilvergoldung grösser als 1 cm² • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 04
  • Kap. 04.42
  • 0424.1

0424.1 | Vergoldung, gross
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.90 (MwSt inkl.)
 |  | TP Leistung | 122.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Galvanische Totalvergoldung • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 04
  • Kap. 04.42
  • 0425.1

0425.1 | Vorvergoldung der Retentionen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.25 (MwSt inkl.)
 |  | TP Leistung | 28.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Galvanisch oder mit Lot; gilt auch, wenn als Vorbehandlung für Lötung an Modellguss Position 0416.1 / 0416.2. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 04
  • Kap. 04.42
  • 0426.1

0426.1 | Hartvergoldung einer Krone oder eines Brückengliedes
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.65 (MwSt inkl.)
 |  | TP Leistung | 36.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Galvanische Vergoldung von Kronenrand / Kaufläche • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 04
  • Kap. 04.42
  • 0428.1

0428.1 | Haftvorbereitung, gross
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 116.00 (MwSt inkl.)
TP Leistung | 107.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 04.42
• Chemische Haftvorbereitung nach einem System, zur spaltfreien Verbindung von Metall und Kunststoff;
• in Zusammenhang mit Positionen 0161.1, 0167.1, 0311.1, 0312.1, 0313.1, 0314.1, 0317.1 und 0851.1 - 0856.1 (z.B. Silanisieren)

Leistung 0428.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-07 «Ziffern kumulierbar mit 0428.1»


  • Kap. 04
  • Kap. 04.42
  • 0429.1

0429.1 | Haftvorbereitung Maryland-Brücke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.85 (MwSt inkl.)
 |  | TP Leistung | 79.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Z.B. galvanisches Ätzen; Position 0159.1 (Maryland-Brücke pro Werkstück)


  • Kap. 04
  • Kap. 04.42
  • 0429.2

0429.2 | Haftvorbereitung für Verbindung im Munde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.55 (MwSt inkl.)
 |  | TP Leistung | 47.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Verzinnen eines Aufbaus oder Krone


  • Kap. 04
  • Kap. 04.42
  • 0429.3

0429.3 | Haftvorbereitung pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.60 (MwSt inkl.)
 |  | TP Leistung | 38.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42
 |  | Bei mehrgliedrigen Arbeiten


  • Kap. 04
  • Kap. 04.42
  • 0429.4

0429.4 | Ätzen pro Element
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.05 (MwSt inkl.)
 |  | TP Leistung | 27.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42


  • Kap. 04
  • Kap. 04.42
  • 0429.5

0429.5 | Silanisieren einer Keramikeinheit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 27.15 (MwSt inkl.)
 |  | TP Leistung | 25.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.42


  • Kap. 05

05 | Prothetik
 | • In Kapitel 05.51 und 05.52 sind die Montage und Fertigstellung inbegriffen • Bei Positionen 0511.1 - 0546.1 ist die Montage von Klammern inbegriffen • erste Einprobe der Zahnaufstellung auf Kunststoff-, Wachs- oder Modellgussgerüst inklusiv; eventuell wird Position 0646.1 zusätzlich verrechnet • exklusive Einschleifen nach der Polymerisation
05.51 | Prothesen mit Einprobe
05.52 | Prothesen ohne Einprobe
05.53 | Aufstellung von Prothesen (ohne Fertigstellung) oder für Diagnostik bei Implantologie
05.54 | Fertigstellung von Prothesen (ohne Aufstellung)


  • Kap. 05
  • Kap. 05.51

05.51 | Prothesen mit Einprobe
 | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.
0511.1 | 1 Zahn mit Einprobe
0512.1 | 2 - 3 Zähne mit Einprobe
0513.1 | 4 - 6 Zähne mit Einprobe
0514.1 | 7 - 9 Zähne mit Einprobe
0515.1 | 10 - 11 Zähne mit Einprobe
0516.1 | Oberkiefer oder Unterkiefer Totalprothese
0517.1 | Totalprothesen Oberkiefer und Unterkiefer


  • Kap. 05
  • Kap. 05.51
  • 0511.1

0511.1 | 1 Zahn mit Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 221.70 (MwSt inkl.)
 |  | TP Leistung | 205.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.51
  • 0512.1

0512.1 | 2 - 3 Zähne mit Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 335.20 (MwSt inkl.)
 |  | TP Leistung | 310.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.51
  • 0513.1

0513.1 | 4 - 6 Zähne mit Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 466.00 (MwSt inkl.)
 |  | TP Leistung | 431.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.51
  • 0514.1

0514.1 | 7 - 9 Zähne mit Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 588.80 (MwSt inkl.)
 |  | TP Leistung | 544.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.51
  • 0515.1

0515.1 | 10 - 11 Zähne mit Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 730.55 (MwSt inkl.)
 |  | TP Leistung | 675.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.51
  • 0516.1

0516.1 | Oberkiefer oder Unterkiefer Totalprothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 751.50 (MwSt inkl.)
 |  | TP Leistung | 695.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.51
  • 0517.1

0517.1 | Totalprothesen Oberkiefer und Unterkiefer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1384.85 (MwSt inkl.)
 |  | TP Leistung | 1281.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.52

05.52 | Prothesen ohne Einprobe
 | Pos. 0643.1 nicht inbegriffen
0521.1 | 1 Zahn ohne Einprobe
0522.1 | 2 - 3 Zähne ohne Einprobe
0523.1 | 4 - 6 Zähne ohne Einprobe
0524.1 | 7 - 9 Zähne ohne Einprobe
0525.1 | 10 - 11 Zähne ohne Einprobe
0526.1 | Oberkiefer oder Unterkiefer Totalprothese
0527.1 | Totalprothesen Oberkiefer und Unterkiefer


  • Kap. 05
  • Kap. 05.52
  • 0521.1

0521.1 | 1 Zahn ohne Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.45 (MwSt inkl.)
 |  | TP Leistung | 180.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.52
  • 0522.1

0522.1 | 2 - 3 Zähne ohne Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.52
  • 0523.1

0523.1 | 4 - 6 Zähne ohne Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 418.80 (MwSt inkl.)
 |  | TP Leistung | 387.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.52
  • 0524.1

0524.1 | 7 - 9 Zähne ohne Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 520.05 (MwSt inkl.)
 |  | TP Leistung | 481.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.52
  • 0525.1

0525.1 | 10 - 11 Zähne ohne Einprobe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 617.45 (MwSt inkl.)
 |  | TP Leistung | 571.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.52
  • 0526.1

0526.1 | Oberkiefer oder Unterkiefer Totalprothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 658.75 (MwSt inkl.)
 |  | TP Leistung | 609.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.52
  • 0527.1

0527.1 | Totalprothesen Oberkiefer und Unterkiefer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1254.50 (MwSt inkl.)
 |  | TP Leistung | 1160.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


  • Kap. 05
  • Kap. 05.53

05.53 | Aufstellung von Prothesen (ohne Fertigstellung) oder für Diagnostik bei Implantologie
 | Nur Aufstellung in Wachs
0531.1 | 1 Zahn
0532.1 | 2 - 3 Zähne
0533.1 | 4 - 6 Zähne
0534.1 | 7 - 9 Zähne
0535.1 | 10 - 11 Zähne
0536.1 | Oberkiefer oder Unterkiefer Totalprothese
0537.1 | Totalprothesen Oberkiefer und Unterkiefer


  • Kap. 05
  • Kap. 05.53
  • 0531.1

0531.1 | 1 Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.55 (MwSt inkl.)
 |  | TP Leistung | 59.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.53


  • Kap. 05
  • Kap. 05.53
  • 0532.1

0532.1 | 2 - 3 Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.95 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.53


  • Kap. 05
  • Kap. 05.53
  • 0533.1

0533.1 | 4 - 6 Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 171.35 (MwSt inkl.)
 |  | TP Leistung | 158.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.53


  • Kap. 05
  • Kap. 05.53
  • 0534.1

0534.1 | 7 - 9 Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 231.55 (MwSt inkl.)
 |  | TP Leistung | 214.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.53


  • Kap. 05
  • Kap. 05.53
  • 0535.1

0535.1 | 10 - 11 Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 286.45 (MwSt inkl.)
 |  | TP Leistung | 265.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.53


  • Kap. 05
  • Kap. 05.53
  • 0536.1

0536.1 | Oberkiefer oder Unterkiefer Totalprothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 350.55 (MwSt inkl.)
 |  | TP Leistung | 324.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.53


  • Kap. 05
  • Kap. 05.53
  • 0537.1

0537.1 | Totalprothesen Oberkiefer und Unterkiefer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 707.75 (MwSt inkl.)
 |  | TP Leistung | 654.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.53


  • Kap. 05
  • Kap. 05.54

05.54 | Fertigstellung von Prothesen (ohne Aufstellung)
 | Nur Kunststoffarbeit
0541.1 | 1 Zahn
0542.1 | 2 - 3 Zähne
0543.1 | 4 - 6 Zähne
0544.1 | 7 - 9 Zähne
0545.1 | 10 und mehr Zähne
0546.1 | Totalprothesen Oberkiefer und Unterkiefer


  • Kap. 05
  • Kap. 05.54
  • 0541.1

0541.1 | 1 Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.00 (MwSt inkl.)
 |  | TP Leistung | 106.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.54


  • Kap. 05
  • Kap. 05.54
  • 0542.1

0542.1 | 2 - 3 Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 168.20 (MwSt inkl.)
 |  | TP Leistung | 155.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.54


  • Kap. 05
  • Kap. 05.54
  • 0543.1

0543.1 | 4 - 6 Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 235.45 (MwSt inkl.)
 |  | TP Leistung | 217.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.54


  • Kap. 05
  • Kap. 05.54
  • 0544.1

0544.1 | 7 - 9 Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 294.90 (MwSt inkl.)
 |  | TP Leistung | 272.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.54


  • Kap. 05
  • Kap. 05.54
  • 0545.1

0545.1 | 10 und mehr Zähne
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 341.05 (MwSt inkl.)
 |  | TP Leistung | 315.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.54


  • Kap. 05
  • Kap. 05.54
  • 0546.1

0546.1 | Totalprothesen Oberkiefer und Unterkiefer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 595.30 (MwSt inkl.)
 |  | TP Leistung | 550.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.54


  • Kap. 06

06 | Klammern und Sonderausführungen für Prothetik
 | • Nur bei Neuanfertigung einer Teilprothese ist die Montage inbegriffen; • Positionen aus Kapitel 04.41 zusätzlich verrechenbar.
06.61 | Herstellung von Klammern und Ähnlichem
06.62 | Prothesen - Einlagen
06.63 | Sonderausführungen Prothesenbasis
06.64 | Übrige Sonderausführungen


  • Kap. 06
  • Kap. 06.61

06.61 | Herstellung von Klammern und Ähnlichem
0611.1 | Einfache Drahtklammer
0612.1 | Zwei- oder dreiarmige Drahtklammer
0612.2 | Roach-Drahtklammer
0613.1 | Einarmige Gussklammer
0614.1 | Zwei- oder dreiarmige Gussklammer
0616.1 | Greifer oder Knopf


  • Kap. 06
  • Kap. 06.61
  • 0611.1

0611.1 | Einfache Drahtklammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.60 (MwSt inkl.)
 |  | TP Leistung | 38.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.61
 |  | Einarmklammer, ohne Montage


  • Kap. 06
  • Kap. 06.61
  • 0612.1

0612.1 | Zwei- oder dreiarmige Drahtklammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.30 (MwSt inkl.)
 |  | TP Leistung | 75.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.61


  • Kap. 06
  • Kap. 06.61
  • 0612.2

0612.2 | Roach-Drahtklammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.65 (MwSt inkl.)
 |  | TP Leistung | 36.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.61
 |  | Ohne separates Gegenlager


  • Kap. 06
  • Kap. 06.61
  • 0613.1

0613.1 | Einarmige Gussklammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 103.65 (MwSt inkl.)
 |  | TP Leistung | 95.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.61
 |  | Inlayartige Gussklammer, gegossene Kralle


  • Kap. 06
  • Kap. 06.61
  • 0614.1

0614.1 | Zwei- oder dreiarmige Gussklammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 139.35 (MwSt inkl.)
 |  | TP Leistung | 128.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.61
 |  | Mit allfälligen Auflagern, Krallen, nicht im Modellgussverfahren


  • Kap. 06
  • Kap. 06.61
  • 0616.1

0616.1 | Greifer oder Knopf
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.95 (MwSt inkl.)
 |  | TP Leistung | 38.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.61
 |  | Abnahmehilfe


  • Kap. 06
  • Kap. 06.62

06.62 | Prothesen - Einlagen
0621.1 | Vorfabrizierte Verstärkung anpassen und einarbeiten
0622.1 | Draht- oder Perlon-Netz anpassen und einarbeiten
0622.2 | Verstärkung individuell gegossen
0623.1 | Retention für Einzelzahn
0625.1 | Teleskopkrone einarbeiten


  • Kap. 06
  • Kap. 06.62
  • 0621.1

0621.1 | Vorfabrizierte Verstärkung anpassen und einarbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 54.80 (MwSt inkl.)
 |  | TP Leistung | 50.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.62


  • Kap. 06
  • Kap. 06.62
  • 0622.1

0622.1 | Draht- oder Perlon-Netz anpassen und einarbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.90 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.62


  • Kap. 06
  • Kap. 06.62
  • 0622.2

0622.2 | Verstärkung individuell gegossen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 167.45 (MwSt inkl.)
 |  | TP Leistung | 154.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.62


  • Kap. 06
  • Kap. 06.62
  • 0623.1

0623.1 | Retention für Einzelzahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 32.30 (MwSt inkl.)
 |  | TP Leistung | 29.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.62
 |  | Vorfabriziert/ gebogen, z.B. Kevlar, Metall


  • Kap. 06
  • Kap. 06.62
  • 0625.1

0625.1 | Teleskopkrone einarbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.25 (MwSt inkl.)
 |  | TP Leistung | 73.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.62


  • Kap. 06
  • Kap. 06.63

06.63 | Sonderausführungen Prothesenbasis
0631.1 | Transparente Gaumenplatte
0631.2 | Anatomischer Gaumen
0632.1 | Prothesenbasis, mehrfarbig
0633.1 | Prothesenbasis Oberfläche individuell bemalen
0634.1 | Prothesenbasis aus Weichkunststoff
0635.1 | Prothese versiegeln, klein
0636.1 | Prothese versiegeln, gross


  • Kap. 06
  • Kap. 06.63
  • 0631.1

0631.1 | Transparente Gaumenplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.63
  • 0631.2

0631.2 | Anatomischer Gaumen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 74.70 (MwSt inkl.)
 |  | TP Leistung | 69.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.63
  • 0632.1

0632.1 | Prothesenbasis, mehrfarbig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.50 (MwSt inkl.)
 |  | TP Leistung | 124.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.63
 |  | Zahnfleisch einlegen • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.63
  • 0633.1

0633.1 | Prothesenbasis Oberfläche individuell bemalen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.50 (MwSt inkl.)
 |  | TP Leistung | 79.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.63
  • 0634.1

0634.1 | Prothesenbasis aus Weichkunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 261.95 (MwSt inkl.)
 |  | TP Leistung | 242.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.63
  • 0635.1

0635.1 | Prothese versiegeln, klein
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.50 (MwSt inkl.)
 |  | TP Leistung | 31.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.63
  • 0636.1

0636.1 | Prothese versiegeln, gross
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.40 (MwSt inkl.)
 |  | TP Leistung | 56.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.64

06.64 | Übrige Sonderausführungen
0641.1 | Konfektionszahn (Kunststoff) bemalen
0641.2 | Konfektionszahn (Kunststoff) modifizieren
0641.3 | Konfektionszahn (Keramik) modifizieren
0641.4 | Konfektionszahn (Keramik) bemalen
0642.1 | Zuschlag zahnfarbig montieren, pro Zahn
0643.1 | Zuschlag für Analoge Aufstellung bei Immediat- und Hybridprothese, pro Zahn
0644.1 | Goldfacette einarbeiten
0645.1 | Prothese, reokkludieren und einschleifen
0646.1 | Wachseinprobe umstellen, pro Zahn
0647.1 | Fertige Prothese umstellen, pro Zahn
0648.1 | Zuschlag für Zahnmontage, und über Konstruktionsteil, pro Zahn


  • Kap. 06
  • Kap. 06.64
  • 0641.1

0641.1 | Konfektionszahn (Kunststoff) bemalen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.80 (MwSt inkl.)
 |  | TP Leistung | 43.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.64
  • 0641.2

0641.2 | Konfektionszahn (Kunststoff) modifizieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.85 (MwSt inkl.)
 |  | TP Leistung | 60.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.64
  • 0641.3

0641.3 | Konfektionszahn (Keramik) modifizieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.50 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.64
  • 0641.4

0641.4 | Konfektionszahn (Keramik) bemalen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 47.00 (MwSt inkl.)
 |  | TP Leistung | 43.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.64
  • 0642.1

0642.1 | Zuschlag zahnfarbig montieren, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.95 (MwSt inkl.)
 |  | TP Leistung | 34.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64


  • Kap. 06
  • Kap. 06.64
  • 0643.1

0643.1 | Zuschlag für Analoge Aufstellung bei Immediat- und Hybridprothese, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.65 (MwSt inkl.)
 |  | TP Leistung | 36.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64


  • Kap. 06
  • Kap. 06.64
  • 0644.1

0644.1 | Goldfacette einarbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.70 (MwSt inkl.)
 |  | TP Leistung | 35.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | Nur Montage, ohne Herstellung der Facette • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 06
  • Kap. 06.64
  • 0645.1

0645.1 | Prothese, reokkludieren und einschleifen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.85 (MwSt inkl.)
 |  | TP Leistung | 53.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | Prothese einschleifen; oder nach erneuter Bissregistrierung ohne Modellherstellung und Einartikulierung


  • Kap. 06
  • Kap. 06.64
  • 0646.1

0646.1 | Wachseinprobe umstellen, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 20.45 (MwSt inkl.)
 |  | TP Leistung | 18.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | • Bei ausgedehnter Um- oder Neuaufstellung (z.B. bei Änderung der Zahnfarbe oder gravierender Unstimmigkeit bei Bisslage). • Rein ästhetische Korrekturen nicht verrechenbar, auch wenn neue Einprobe bedingt.


  • Kap. 06
  • Kap. 06.64
  • 0647.1

0647.1 | Fertige Prothese umstellen, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.25 (MwSt inkl.)
 |  | TP Leistung | 54.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64


  • Kap. 06
  • Kap. 06.64
  • 0648.1

0648.1 | Zuschlag für Zahnmontage, und über Konstruktionsteil, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.85 (MwSt inkl.)
 |  | TP Leistung | 20.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.64
 |  | Eventuell kombiniert mit Position 0642.1


  • Kap. 07

07 | Kieferorthopädie
 | Folgende Materialien werden separat verrechnet: Dehn-, Bewegungsschrauben, Geschiebe, Head-Gear-Röhrchen, Lot, vorfabrizierte Bogen, Bänder, spezielle Kunststoffe (weichbleibend)
07.71 | Grundformen (ohne Elemente und Schrauben)
07.72 | Herstellung und Einbau von Halte- und Bewegungselementen
07.73 | Einbau von Schrauben und ähnlichem
07.74 | Herstellung von Spezialgeräten
07.75 | Herstellung oder Bearbeitung von Einzelelementen
07.76 | Herstellung von Regulierungsbehelfen und Epithesen


  • Kap. 07
  • Kap. 07.71

07.71 | Grundformen (ohne Elemente und Schrauben)
0711.1 | Oberkiefer- oder Unterkiefer-Platte
0712.1 | Zuschlag für Frontaufbiss
0712.2 | Zuschlag für zirkulären Aufbiss
0713.1 | Zuschlag für einseitigen Aufbiss
0713.2 | Zuschlag für beidseitigen Aufbiss
0714.1 | Aktivator oder Monoblock ungesägt
0715.1 | Aktivator oder Monoblock gesägt
0716.1 | Zuschlag für Warmpolymerisat
0717.1 | Zuschlag für Pelotte


  • Kap. 07
  • Kap. 07.71
  • 0711.1

0711.1 | Oberkiefer- oder Unterkiefer-Platte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 174.70 (MwSt inkl.)
 |  | TP Leistung | 161.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71
 |  | Grundplatte Kunststoff aktive oder passive Basis; je Kiefer


  • Kap. 07
  • Kap. 07.71
  • 0712.1

0712.1 | Zuschlag für Frontaufbiss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.40 (MwSt inkl.)
 |  | TP Leistung | 31.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71


  • Kap. 07
  • Kap. 07.71
  • 0712.2

0712.2 | Zuschlag für zirkulären Aufbiss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.30 (MwSt inkl.)
 |  | TP Leistung | 115.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71


  • Kap. 07
  • Kap. 07.71
  • 0713.1

0713.1 | Zuschlag für einseitigen Aufbiss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.70 (MwSt inkl.)
 |  | TP Leistung | 60.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71
 |  | Einartikulieren separat verrechenbar, zusätzlich zur Basisgestaltung.


  • Kap. 07
  • Kap. 07.71
  • 0713.2

0713.2 | Zuschlag für beidseitigen Aufbiss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.75 (MwSt inkl.)
 |  | TP Leistung | 89.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71


  • Kap. 07
  • Kap. 07.71
  • 0714.1

0714.1 | Aktivator oder Monoblock ungesägt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 335.55 (MwSt inkl.)
 |  | TP Leistung | 310.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71
 |  | Grundplatte Kunststoff ungesägt


  • Kap. 07
  • Kap. 07.71
  • 0715.1

0715.1 | Aktivator oder Monoblock gesägt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 390.15 (MwSt inkl.)
 |  | TP Leistung | 360.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71
 |  | Grundplatte Kunststoff gesägt oder skelettiert


  • Kap. 07
  • Kap. 07.71
  • 0716.1

0716.1 | Zuschlag für Warmpolymerisat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.95 (MwSt inkl.)
 |  | TP Leistung | 72.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71
 |  | Pro Basis


  • Kap. 07
  • Kap. 07.71
  • 0717.1

0717.1 | Zuschlag für Pelotte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 144.65 (MwSt inkl.)
 |  | TP Leistung | 133.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.71
 |  | Inklusive Draht- und Kunststoffarbeit; durch Drahtelement und Kunststoffschild verbunden mit dem Gerät


  • Kap. 07
  • Kap. 07.72

07.72 | Herstellung und Einbau von Halte- und Bewegungselementen
0721.1 | Head-Gear-Bogen fest in Monoblock verankern
0721.2 | Labialbogen/ Palatinalbogen
0721.3 | Zungenabweiser -Kügelchen einbauen
0722.1 | Labialbogen mit Schlaufe
0722.2 | Labialbogen Girlanden ohne Schlaufen
0723.1 | Einarmige Klammer, Pfeilklammer
0724.1 | Doppelte Pfeilklammer, Adamsklammer
0724.2 | Drahtextension
0725.1 | Protrusionsfeder einfach
0726.1 | Protrusionsfeder gekreuzt
0726.2 | Protrusionsbogen mit U-Schlaufen oder Helix für Lingualbogen
0727.1 | Führungsdorne für Doppelplatte nach Müller
0728.1 | Zungengitter
0729.1 | Labialbogen, Girlande mit Schlaufen


  • Kap. 07
  • Kap. 07.72
  • 0721.1

0721.1 | Head-Gear-Bogen fest in Monoblock verankern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.50 (MwSt inkl.)
 |  | TP Leistung | 45.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72


  • Kap. 07
  • Kap. 07.72
  • 0721.2

0721.2 | Labialbogen/ Palatinalbogen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.55 (MwSt inkl.)
 |  | TP Leistung | 52.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Führungsbogen bei kieferorthopädischen Geräten, je Kiefer


  • Kap. 07
  • Kap. 07.72
  • 0721.3

0721.3 | Zungenabweiser -Kügelchen einbauen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.50 (MwSt inkl.)
 |  | TP Leistung | 45.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72


  • Kap. 07
  • Kap. 07.72
  • 0722.1

0722.1 | Labialbogen mit Schlaufe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.85 (MwSt inkl.)
 |  | TP Leistung | 82.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Frontbogenerweiterung für zusätzliche Funktionen


  • Kap. 07
  • Kap. 07.72
  • 0722.2

0722.2 | Labialbogen Girlanden ohne Schlaufen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 114.60 (MwSt inkl.)
 |  | TP Leistung | 106.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | 13-23 oder 33-43


  • Kap. 07
  • Kap. 07.72
  • 0723.1

0723.1 | Einarmige Klammer, Pfeilklammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 26.05 (MwSt inkl.)
 |  | TP Leistung | 24.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Halteelement


  • Kap. 07
  • Kap. 07.72
  • 0724.1

0724.1 | Doppelte Pfeilklammer, Adamsklammer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.90 (MwSt inkl.)
 |  | TP Leistung | 39.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Halte- und Bewegungselement


  • Kap. 07
  • Kap. 07.72
  • 0724.2

0724.2 | Drahtextension
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 32.75 (MwSt inkl.)
 |  | TP Leistung | 30.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72


  • Kap. 07
  • Kap. 07.72
  • 0725.1

0725.1 | Protrusionsfeder einfach
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.65 (MwSt inkl.)
 |  | TP Leistung | 29.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Einfach verankertes Federelement zur Zahnbewegung


  • Kap. 07
  • Kap. 07.72
  • 0726.1

0726.1 | Protrusionsfeder gekreuzt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.80 (MwSt inkl.)
 |  | TP Leistung | 54.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Starkes Federelement zur Zahnbewegung


  • Kap. 07
  • Kap. 07.72
  • 0726.2

0726.2 | Protrusionsbogen mit U-Schlaufen oder Helix für Lingualbogen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.60 (MwSt inkl.)
 |  | TP Leistung | 76.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72


  • Kap. 07
  • Kap. 07.72
  • 0727.1

0727.1 | Führungsdorne für Doppelplatte nach Müller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 226.45 (MwSt inkl.)
 |  | TP Leistung | 209.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Aktives oder passives Regulierungselement


  • Kap. 07
  • Kap. 07.72
  • 0728.1

0728.1 | Zungengitter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.40 (MwSt inkl.)
 |  | TP Leistung | 60.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Abschirmung aus Draht oder Kunststoff


  • Kap. 07
  • Kap. 07.72
  • 0729.1

0729.1 | Labialbogen, Girlande mit Schlaufen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 132.10 (MwSt inkl.)
 |  | TP Leistung | 122.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.72
 |  | Von Eckzahn zu Eckzahn der Labialkontur des einzelnen Zahnes folgend gebogen


  • Kap. 07
  • Kap. 07.73

07.73 | Einbau von Schrauben und ähnlichem
0731.1 | Einfache Schraube, pro Schraube
0732.1 | Komplizierte Schraube, pro Schraube
0732.2 | Schraube für Vorschubplatte
0733.1 | Schraube für forcierte Dehnung anpassen
0734.1 | Head-Gear-Röhrchen setzen (pro Paar)
0735.1 | Coffinfeder (palatinaler Verbindungsbügel)
0736.1 | Herbstgeschiebe pro Gelenk


  • Kap. 07
  • Kap. 07.73
  • 0731.1

0731.1 | Einfache Schraube, pro Schraube
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.25 (MwSt inkl.)
 |  | TP Leistung | 35.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.73
 |  | Standardschraube zur transversalen, distalen oder mesialen Erweiterung


  • Kap. 07
  • Kap. 07.73
  • 0732.1

0732.1 | Komplizierte Schraube, pro Schraube
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 61.40 (MwSt inkl.)
 |  | TP Leistung | 56.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.73
 |  | Komplizierte Schraube zur transversalen, distalen oder mesialen Erweiterung (z.B. Winterschraube)


  • Kap. 07
  • Kap. 07.73
  • 0732.2

0732.2 | Schraube für Vorschubplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.90 (MwSt inkl.)
 |  | TP Leistung | 77.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.73
 |  | Z.B. nach Sander einbauen


  • Kap. 07
  • Kap. 07.73
  • 0733.1

0733.1 | Schraube für forcierte Dehnung anpassen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 63.45 (MwSt inkl.)
 |  | TP Leistung | 58.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.73
 |  | Exklusive Extention und Verbindung


  • Kap. 07
  • Kap. 07.73
  • 0734.1

0734.1 | Head-Gear-Röhrchen setzen (pro Paar)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 43.55 (MwSt inkl.)
 |  | TP Leistung | 40.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.73
 |  | Röhrchen für Bogenmontage setzen


  • Kap. 07
  • Kap. 07.73
  • 0735.1

0735.1 | Coffinfeder (palatinaler Verbindungsbügel)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 67.35 (MwSt inkl.)
 |  | TP Leistung | 62.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.73
 |  | Elastisches Verbindungselement zwischen Basisteilen


  • Kap. 07
  • Kap. 07.73
  • 0736.1

0736.1 | Herbstgeschiebe pro Gelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.95 (MwSt inkl.)
 |  | TP Leistung | 60.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.73
 |  | Ohne Verbindung


  • Kap. 07
  • Kap. 07.74

07.74 | Herstellung von Spezialgeräten
0741.1 | Brücklschiene, nach Zeitaufwand, pro 15 Min.
0742.1 | Vorhofplatte
0743.1 | Funktionsregler nach Fränkel, Grundgerät ohne Drahtlelemente
0744.1 | Propulsor nach Mühlemann, nach Zeitaufwand, pro 15 Min.
0745.1 | Crozat Grundgerät
0746.1 | Bionator Grundgerät
0747.1 | Positioner
0748.1 | KO-Platte weich unterfüttert
0749.1 | Drahtretainer


  • Kap. 07
  • Kap. 07.74
  • 0741.1

0741.1 | Brücklschiene, nach Zeitaufwand, pro 15 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74
 |  | Nach Zeitaufwand


  • Kap. 07
  • Kap. 07.74
  • 0742.1

0742.1 | Vorhofplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 220.00 (MwSt inkl.)
 |  | TP Leistung | 203.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74


  • Kap. 07
  • Kap. 07.74
  • 0743.1

0743.1 | Funktionsregler nach Fränkel, Grundgerät ohne Drahtlelemente
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 413.60 (MwSt inkl.)
 |  | TP Leistung | 382.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74


  • Kap. 07
  • Kap. 07.74
  • 0744.1

0744.1 | Propulsor nach Mühlemann, nach Zeitaufwand, pro 15 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74
 |  | Nach Zeitaufwand


  • Kap. 07
  • Kap. 07.74
  • 0745.1

0745.1 | Crozat Grundgerät
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 488.85 (MwSt inkl.)
 |  | TP Leistung | 452.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74
 |  | Grundgerät bestehend aus Innenbogen (Position 0755.1), zwei Molarenklammern (Position 0724.1), zwei Lötungen (Position 0754.1) / o.a. Verbindung und zwei bis drei Drahtextensionen an Molar (Position 0724.2) / o.a. Verbindungen.


  • Kap. 07
  • Kap. 07.74
  • 0746.1

0746.1 | Bionator Grundgerät
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 659.00 (MwSt inkl.)
 |  | TP Leistung | 609.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74
 |  | Grundgerät bestehend aus Basis (Position 0715.1), einem Aussenbogen (Position 0755.1) und Coffinfeder (Position 0735.1)


  • Kap. 07
  • Kap. 07.74
  • 0747.1

0747.1 | Positioner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 196.75 (MwSt inkl.)
 |  | TP Leistung | 182.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74
 |  | Weiche Kunststoffschiene zur Zahnbewegung oder Fixierung


  • Kap. 07
  • Kap. 07.74
  • 0748.1

0748.1 | KO-Platte weich unterfüttert
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 570.75 (MwSt inkl.)
 |  | TP Leistung | 528.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74


  • Kap. 07
  • Kap. 07.74
  • 0749.1

0749.1 | Drahtretainer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 78.25 (MwSt inkl.)
 |  | TP Leistung | 72.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.74
 |  | • Z.B. Position 0038.1 Schlüssel oder Position 0753.1 Franziskaner. • Palatinaler oder lingualer Draht zur Fixierung der Zähne


  • Kap. 07
  • Kap. 07.75

07.75 | Herstellung oder Bearbeitung von Einzelelementen
0753.1 | Schloss, Häkchen, Dorn oder Bracket lasern; pro Verbindung
0754.1 | Schloss, Häkchen, Dorn oder Bracket anlöten/ anschweissen/ anpunkten; pro Verbindung
0755.1 | Innen- oder Aussenbogen biegen
0755.2 | Verbindungsbügel (gegossen) zu Palatinalimplantat (Gaumenimplantat)
0755.3 | Verbindungsbügel (gebogen) zu Palatinalimplantat (Gaumenimplantat)
0756.1 | Lückenhalter oder Lückendehner biegen
0758.1 | Vorfabrizierten W-Bogen/ Labialbogen anpassen
0759.1 | Integrierte Feder


  • Kap. 07
  • Kap. 07.75
  • 0753.1

0753.1 | Schloss, Häkchen, Dorn oder Bracket lasern; pro Verbindung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.50 (MwSt inkl.)
 |  | TP Leistung | 28.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.75


  • Kap. 07
  • Kap. 07.75
  • 0754.1

0754.1 | Schloss, Häkchen, Dorn oder Bracket anlöten/ anschweissen/ anpunkten; pro Verbindung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.10 (MwSt inkl.)
 |  | TP Leistung | 26.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.75


  • Kap. 07
  • Kap. 07.75
  • 0755.1

0755.1 | Innen- oder Aussenbogen biegen
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 190.70 (MwSt inkl.)
TP Leistung | 176.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 07.75
Verbindungsbogen zwischen zwei Molarenbändern; abnehmbar oder gelötet

Leistung 0755.1 ist nicht kumulierbar mit
  • Leistung 0758.1 «Vorfabrizierten W-Bogen/ Labialbogen anpassen»


  • Kap. 07
  • Kap. 07.75
  • 0755.2

0755.2 | Verbindungsbügel (gegossen) zu Palatinalimplantat (Gaumenimplantat)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 336.30 (MwSt inkl.)
 |  | TP Leistung | 311.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.75
 |  | Exklusive Verbindung


  • Kap. 07
  • Kap. 07.75
  • 0755.3

0755.3 | Verbindungsbügel (gebogen) zu Palatinalimplantat (Gaumenimplantat)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 200.55 (MwSt inkl.)
 |  | TP Leistung | 185.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.75
 |  | Exklusive Verbindung


  • Kap. 07
  • Kap. 07.75
  • 0756.1

0756.1 | Lückenhalter oder Lückendehner biegen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 108.20 (MwSt inkl.)
 |  | TP Leistung | 100.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.75
 |  | Apparatur zum Einpassen, Offenhalten oder Erweitern einer Lücke


  • Kap. 07
  • Kap. 07.75
  • 0758.1

0758.1 | Vorfabrizierten W-Bogen/ Labialbogen anpassen
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 74.90 (MwSt inkl.)
TP Leistung | 69.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 07.75
• Anstelle von Position 0755.1, aber mit vorfabriziertem Gerät;
• Fertigteil separat verrechnen

Leistung 0758.1 ist nicht kumulierbar mit
  • Leistung 0755.1 «Innen- oder Aussenbogen biegen»


  • Kap. 07
  • Kap. 07.75
  • 0759.1

0759.1 | Integrierte Feder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 74.90 (MwSt inkl.)
 |  | TP Leistung | 69.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.75


  • Kap. 07
  • Kap. 07.76

07.76 | Herstellung von Regulierungsbehelfen und Epithesen
0761.1 | Schiefe Ebene aus Kunststoff
0762.1 | Schiefe Ebene aus Metall, pro Zahn
0764.1 | Head-Gear-Bogen an Aktivator anpassen
0765.1 | Zahnfleischepithese, weich
0766.1 | Zahnfleischepithese, gleichzeitige Zweitanfertigung, weich
0767.1 | Zahnfleischepithese, hart
0768.1 | Bracket setzen


  • Kap. 07
  • Kap. 07.76
  • 0761.1

0761.1 | Schiefe Ebene aus Kunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 187.45 (MwSt inkl.)
 |  | TP Leistung | 173.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.76


  • Kap. 07
  • Kap. 07.76
  • 0762.1

0762.1 | Schiefe Ebene aus Metall, pro Zahn
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.25 (MwSt inkl.)
 |  | TP Leistung | 80.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.76


  • Kap. 07
  • Kap. 07.76
  • 0764.1

0764.1 | Head-Gear-Bogen an Aktivator anpassen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.65 (MwSt inkl.)
 |  | TP Leistung | 29.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.76


  • Kap. 07
  • Kap. 07.76
  • 0765.1

0765.1 | Zahnfleischepithese, weich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 392.40 (MwSt inkl.)
 |  | TP Leistung | 363.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.76


  • Kap. 07
  • Kap. 07.76
  • 0766.1

0766.1 | Zahnfleischepithese, gleichzeitige Zweitanfertigung, weich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 150.60 (MwSt inkl.)
 |  | TP Leistung | 139.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.76


  • Kap. 07
  • Kap. 07.76
  • 0767.1

0767.1 | Zahnfleischepithese, hart
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 261.60 (MwSt inkl.)
 |  | TP Leistung | 242.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.76


  • Kap. 07
  • Kap. 07.76
  • 0768.1

0768.1 | Bracket setzen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.50 (MwSt inkl.)
 |  | TP Leistung | 53.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.76


  • Kap. 08

08 | Reparatur, Erweiterung und Unterfütterung
08.81 | Reparatur, und Erweiterung von Kunststoffprothesen
08.82 | Reparatur und Erweiterung von Kunststoffprothesen mit Abdruck
08.83 | Umpressung, Unterfütterung und Pflege
08.84 | Reparaturen Modellguss
08.85 | Kunststoffarbeiten an Modellgussarbeiten
08.86 | Reparaturen und Änderungen an kieferorthopädischen Geräten


  • Kap. 08
  • Kap. 08.81

08.81 | Reparatur, und Erweiterung von Kunststoffprothesen
0811.1 | Riss, Bruch reparieren
0812.1 | Riss, Bruch reparieren, mit Verstärkung
0813.1 | Einen alten Zahn oder eine alte Klammer wieder befestigen
0814.1 | + jeden weiteren alten Zahn oder alte Klammer wieder befestigen
0815.1 | Einen neuen Zahn montieren
0816.1 | + jeden weiteren neuen Zahn oder Klammer montieren


  • Kap. 08
  • Kap. 08.81
  • 0811.1

0811.1 | Riss, Bruch reparieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 110.35 (MwSt inkl.)
 |  | TP Leistung | 102.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.81


  • Kap. 08
  • Kap. 08.81
  • 0812.1

0812.1 | Riss, Bruch reparieren, mit Verstärkung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 161.05 (MwSt inkl.)
 |  | TP Leistung | 149.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.81


  • Kap. 08
  • Kap. 08.81
  • 0813.1

0813.1 | Einen alten Zahn oder eine alte Klammer wieder befestigen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.55 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.81


  • Kap. 08
  • Kap. 08.81
  • 0814.1

0814.1 | + jeden weiteren alten Zahn oder alte Klammer wieder befestigen
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 29.75 (MwSt inkl.)
TP Leistung | 27.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.81
• Bei in unmittelbarer Nähe von Position 0813.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0813.1 zweimal verrechenbar.

Leistung 0814.1 ist nur kumulierbar mit
  • Leistung 0813.1 «Einen alten Zahn oder eine alte Klammer wieder befestigen»


  • Kap. 08
  • Kap. 08.81
  • 0815.1

0815.1 | Einen neuen Zahn montieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 111.35 (MwSt inkl.)
 |  | TP Leistung | 103.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.81
 |  | Zahn ersetzen


  • Kap. 08
  • Kap. 08.81
  • 0816.1

0816.1 | + jeden weiteren neuen Zahn oder Klammer montieren
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 42.80 (MwSt inkl.)
TP Leistung | 39.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.81
• Bei unmittelbarer Nähe von Position 0815.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0815.1 zweimal verrechenbar.

Leistung 0816.1 ist nur kumulierbar mit
  • Leistung 0815.1 «Einen neuen Zahn montieren»


  • Kap. 08
  • Kap. 08.82

08.82 | Reparatur und Erweiterung von Kunststoffprothesen mit Abdruck
 | Positionen 0821.1 - 0856.1 Bei kombinierten Arbeiten (z.B. Reparatur, gleichzeitige Erweiterung und allfälliger Unterfütterung einer Prothese) können i.d.R. nicht alle Einzelpositionen gesondert verrechnet werden. Beispiel: An bestehender UK-Prothese muss an einem Freiendsattel ein Zahn ergänzt werden; gleichzeitig ist es notwendig, den Sattel zu verlängern und den bereits bestehenden Teil zu unterfüttern. Es sind zu verrechnen: • Position 0823.1 Erweitern einer Prothesenbasis, klein • Position 0822.1 Pro weitere(n) Zahn oder Halteelement (statt Position 0821.1) • Position 0833.1 Teilprothese unterfüttern, 1 bis 3 Zähne Um eine zweimalige Vergütung von Teilarbeiten einer Leistung zu vermeiden, darf die Position 0821.1 resp. 0853.1 nur dann zweimal verrechnet werden, wenn eine räumliche Trennung vorliegt. Gleiche Anwendung bei Positionen 0823.1 + 0824.1, 0855.1 + 0856.1.
0821.1 | Ein neuer Zahn oder eine neue Klammer mit Abdruck
0822.1 | + Pro weiteren Zahn oder weiteres Halteelement
0823.1 | Erweiterung einer Prothesenbasis, klein, 2 Zahneinheiten
0824.1 | Erweiterung einer Prothesenbasis, gross, 3 und mehr Zahneinheiten
0825.1 | Riss, Bruch mit Abdruck reparieren
0826.1 | Riss, Bruch mit Abdruck reparieren mit Verstärkung
0827.1 | Konstruktionsteil befestigen
0828.1 | Unterhalt Konstruktionsteil exklusive Material, pro 15 Min.


  • Kap. 08
  • Kap. 08.82
  • 0821.1

0821.1 | Ein neuer Zahn oder eine neue Klammer mit Abdruck
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 121.70 (MwSt inkl.)
TP Leistung | 112.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.82
Klammern separat verrechnet (Position 0611.1 - 0616.1)

Leistung 0821.1 ist nicht kumulierbar mit
  • Leistung 0823.1 «Erweiterung einer Prothesenbasis, klein, 2 Zahneinheiten»
  • Leistung 0824.1 «Erweiterung einer Prothesenbasis, gross, 3 und mehr Zahneinheiten»


  • Kap. 08
  • Kap. 08.82
  • 0822.1

0822.1 | + Pro weiteren Zahn oder weiteres Halteelement
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 44.75 (MwSt inkl.)
TP Leistung | 41.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.82
• Bei in unmittelbarer Nähe von Position 0821.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0821.1 zweimal verrechenbar.

Leistung 0822.1 ist nur kumulierbar mit
  • Leistung 0821.1 «Ein neuer Zahn oder eine neue Klammer mit Abdruck»


  • Kap. 08
  • Kap. 08.82
  • 0823.1

0823.1 | Erweiterung einer Prothesenbasis, klein, 2 Zahneinheiten
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 73.60 (MwSt inkl.)
TP Leistung | 68.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.82
• Als Grundtaxe in der Grössenordnung von 2 Zahneinheiten möglich (nicht in Verbindung mit Position 0821.1);
• bei räumlicher Trennung auf gegenüberliegender Seite, ist Position 0823.1 zweimal verrechenbar.

Leistung 0823.1 ist nicht kumulierbar mit
  • Leistung 0821.1 «Ein neuer Zahn oder eine neue Klammer mit Abdruck»


  • Kap. 08
  • Kap. 08.82
  • 0824.1

0824.1 | Erweiterung einer Prothesenbasis, gross, 3 und mehr Zahneinheiten
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 111.55 (MwSt inkl.)
TP Leistung | 103.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.82
• Als Grundtaxe in der Grössenordnung von 3 und mehr Zahneinheiten;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0824.1 zweimal verrechenbar.

Leistung 0824.1 ist nicht kumulierbar mit
  • Leistung 0821.1 «Ein neuer Zahn oder eine neue Klammer mit Abdruck»


  • Kap. 08
  • Kap. 08.82
  • 0825.1

0825.1 | Riss, Bruch mit Abdruck reparieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.20 (MwSt inkl.)
 |  | TP Leistung | 115.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.82


  • Kap. 08
  • Kap. 08.82
  • 0826.1

0826.1 | Riss, Bruch mit Abdruck reparieren mit Verstärkung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 157.40 (MwSt inkl.)
 |  | TP Leistung | 145.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.82


  • Kap. 08
  • Kap. 08.82
  • 0827.1

0827.1 | Konstruktionsteil befestigen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.70 (MwSt inkl.)
 |  | TP Leistung | 105.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.82
 |  | Mehrarbeiten wie der Ersatz einer Facette oder einer Verbindung nicht eingeschlossen, evt. zusätzlich Position 0026.1.


  • Kap. 08
  • Kap. 08.82
  • 0828.1

0828.1 | Unterhalt Konstruktionsteil exklusive Material, pro 15 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.82
 |  | Z.B. Aktivieren, Auswechseln von Bestandteilen Nach Zeitaufwand; pro 15 Min.


  • Kap. 08
  • Kap. 08.83

08.83 | Umpressung, Unterfütterung und Pflege
 | Mit und ohne Einbettung Positionen 0821.1 - 0867.1 Bei kombinierten Arbeiten (z.B. Reparaturen, gleichzeitige Erweiterung und allfälliger Unterfütterung einer Prothese) können in der Regel nicht alle Einzelpositionen verrechnet werden. Beispiel: An bestehender UK-Prothese muss an einem Freiendsattel ein Zahn ergänzt werden; gleichzeitig ist es notwendig den Sattel zu verlängern und den bereits bestehenden Teil zu unterfüttern. Es sind zu verrechnen: • Position 0823.1 Erweitern einer Prothesenbasis, klein • Position 0822.1 Pro weitere(n) Zahn oder Halteelement (statt Position 0821.1) • Position 0833.1 Teilprothese unterfüttern 1 bis 3 Zähne Um eine zweimalige Vergütung von Teilarbeiten einer Leistung zu vermeiden, darf die Pos. 0853.1 nur dann zweimal verrechnet werden, wenn eine räumliche Trennung vorliegt. Gleiche Anwendung bei Pos. 0823.1 + 0824.1, 0855.1 + 0856.1.
0831.1 | 1 bis 3 Zähne unterfüttern
0832.1 | 4 und mehr Zähne unterfüttern
0833.1 | Totalprothese unterfüttern
0834.1 | Vollständiges Umpressen mit Kunststoffwechsel
0835.1 | Prothese/ Brücke reinigen


  • Kap. 08
  • Kap. 08.83
  • 0831.1

0831.1 | 1 bis 3 Zähne unterfüttern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 120.55 (MwSt inkl.)
 |  | TP Leistung | 111.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.83
 |  | Bei Verwendung von Unterfütterungsgeräten, Position 0031.1 verrechnen.


  • Kap. 08
  • Kap. 08.83
  • 0832.1

0832.1 | 4 und mehr Zähne unterfüttern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 229.50 (MwSt inkl.)
 |  | TP Leistung | 212.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.83
 |  | Bei Verwendung von Unterfütterungsgeräten, Position 0031.1 verrechnen.


  • Kap. 08
  • Kap. 08.83
  • 0833.1

0833.1 | Totalprothese unterfüttern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 272.65 (MwSt inkl.)
 |  | TP Leistung | 252.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.83
 |  | Unterfütterungsgerät, Position 0031.1, wird zusätzlich verrechnet


  • Kap. 08
  • Kap. 08.83
  • 0834.1

0834.1 | Vollständiges Umpressen mit Kunststoffwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 327.00 (MwSt inkl.)
 |  | TP Leistung | 302.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.83
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 08
  • Kap. 08.83
  • 0835.1

0835.1 | Prothese/ Brücke reinigen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.55 (MwSt inkl.)
 |  | TP Leistung | 47.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.83
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 08
  • Kap. 08.84

08.84 | Reparaturen Modellguss
0841.1 | Riss, Klammerbruch, Retention etc.
0843.1 | Bügelbruch reparieren
0845.1 | Drahtretention exklusive Lötung oder Schweissung
0846.1 | + jede weitere Drahtretention exklusive Lötung oder Schweissung
0847.1 | Teilmodellguss mit Doublieren
0848.1 | Teilmodellguss ohne Doublieren


  • Kap. 08
  • Kap. 08.84
  • 0841.1

0841.1 | Riss, Klammerbruch, Retention etc.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 93.50 (MwSt inkl.)
 |  | TP Leistung | 86.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.84
 |  | Verbindungen siehe Positionen 0411.1 - 0416.1


  • Kap. 08
  • Kap. 08.84
  • 0843.1

0843.1 | Bügelbruch reparieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 147.35 (MwSt inkl.)
 |  | TP Leistung | 136.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.84
 |  | Verbindungen siehe Positionen 0411.1 - 0416.1


  • Kap. 08
  • Kap. 08.84
  • 0845.1

0845.1 | Drahtretention exklusive Lötung oder Schweissung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 69.10 (MwSt inkl.)
 |  | TP Leistung | 63.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.84
 |  | Erstposition, Verbindungen siehe Positionen 0411.1 - 0416.1


  • Kap. 08
  • Kap. 08.84
  • 0846.1

0846.1 | + jede weitere Drahtretention exklusive Lötung oder Schweissung
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 46.90 (MwSt inkl.)
TP Leistung | 43.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.84
• Verbindungen siehe Positionen 0411.1 - 0416.1;
• wenn im gleichen Quadranten (bei räumlicher Trennung) kann Position 0845.1 zweimal verrechnet werden.

Leistung 0846.1 ist nur kumulierbar mit
  • Leistung 0845.1 «Drahtretention exklusive Lötung oder Schweissung»


  • Kap. 08
  • Kap. 08.84
  • 0847.1

0847.1 | Teilmodellguss mit Doublieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 183.00 (MwSt inkl.)
 |  | TP Leistung | 169.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.84
 |  | Exklusive Verbindungen und Elemente


  • Kap. 08
  • Kap. 08.84
  • 0848.1

0848.1 | Teilmodellguss ohne Doublieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 111.35 (MwSt inkl.)
 |  | TP Leistung | 103.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.84
 |  | Exklusive Verbindungen und Elemente


  • Kap. 08
  • Kap. 08.85

08.85 | Kunststoffarbeiten an Modellgussarbeiten
 | Um eine zweimalige Vergütung von Teilarbeiten einer Leistung zu vermeiden, darf die Pos. 0853.1 nur dann zweimal verrechnet werden, wenn eine räumliche Trennung vorliegt. Gleiche Verwendung bei Pos. 0.834.1 + 0824.1, 0855.1 + 0856.1.
0851.1 | Zahn demontieren und neu montieren
0852.1 | Sattel demontieren und neu montieren; pro Sattel
0853.1 | 1 Zahn / 1 Klammer montieren
0854.1 | + jeden weiteren weiteren Zahn oder Klammer montieren
0855.1 | Erweiterung einer Basis, klein, 2 Zahneinheiten
0856.1 | Erweiterung einer Basis, gross, 3 und mehr Zahneinheiten


  • Kap. 08
  • Kap. 08.85
  • 0851.1

0851.1 | Zahn demontieren und neu montieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 84.55 (MwSt inkl.)
 |  | TP Leistung | 78.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.85
 |  | Mitglied von LG | LG-07
 |  | Bei mehreren Zähnen und räumlicher Trennung mehrfach verrechenbar


  • Kap. 08
  • Kap. 08.85
  • 0852.1

0852.1 | Sattel demontieren und neu montieren; pro Sattel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 95.15 (MwSt inkl.)
 |  | TP Leistung | 88.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.85
 |  | Mitglied von LG | LG-07


  • Kap. 08
  • Kap. 08.85
  • 0853.1

0853.1 | 1 Zahn / 1 Klammer montieren
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 129.20 (MwSt inkl.)
TP Leistung | 119.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.85
Mitglied von LG | LG-07
Grundtaxe, inklusive 1 Zahn oder 1 Klammer montieren separat verrechenbar (Positionen 0611.1 - 0616.1)

Leistung 0853.1 ist nicht kumulierbar mit
  • Leistung 0855.1 «Erweiterung einer Basis, klein, 2 Zahneinheiten»
  • Leistung 0856.1 «Erweiterung einer Basis, gross, 3 und mehr Zahneinheiten»


  • Kap. 08
  • Kap. 08.85
  • 0854.1

0854.1 | + jeden weiteren weiteren Zahn oder Klammer montieren
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 52.30 (MwSt inkl.)
TP Leistung | 48.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.85
Mitglied von LG | LG-07
• Bei in unmittelbarer Nähe von Position 0853.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0853.1 zweimal verrechenbar.

Leistung 0854.1 ist nur kumulierbar mit
  • Leistung 0853.1 «1 Zahn / 1 Klammer montieren»


  • Kap. 08
  • Kap. 08.85
  • 0855.1

0855.1 | Erweiterung einer Basis, klein, 2 Zahneinheiten
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 88.00 (MwSt inkl.)
TP Leistung | 81.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.85
Mitglied von LG | LG-07
• Als Grundtaxe in der Grössenordnung bis 2 Zahneinheiten (nicht in Verbindung mit Position 0853.1).
• Bei räumlicher Trennung z.B. auf gegenüberliegender Seite, ist Position 0855.1 zweimal verrechenbar.

Leistung 0855.1 ist nicht kumulierbar mit
  • Leistung 0853.1 «1 Zahn / 1 Klammer montieren»


  • Kap. 08
  • Kap. 08.85
  • 0856.1

0856.1 | Erweiterung einer Basis, gross, 3 und mehr Zahneinheiten
Gültigkeit | 01.01.24 - 31.12.99
TP Leistung | 126.50 (MwSt inkl.)
TP Leistung | 117.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Kapitel | 08.85
Mitglied von LG | LG-07
• Als Grundtaxe in der Grössenordnung von 3 und mehr Zahneinheiten.
• Bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0856.1 zweimal verrechenbar.

Leistung 0856.1 ist nicht kumulierbar mit
  • Leistung 0853.1 «1 Zahn / 1 Klammer montieren»


  • Kap. 08
  • Kap. 08.86

08.86 | Reparaturen und Änderungen an kieferorthopädischen Geräten
0861.1 | Bruch oder Ähnliches reparieren
0862.1 | Neue Platte mit vorhandenen Elementen neu montieren
0863.1 | Platte indirekt unterfüttern
0864.1 | Voraktivieren oder Rückstellen eines Aktivators oder Monoblocks, inklusive Zersägen und Einartikulieren
0865.1 | Eine einfache Schraube einbauen
0866.1 | 1 bis 2 Elemente einbauen
0867.1 | 3 und mehr Elemente einbauen


  • Kap. 08
  • Kap. 08.86
  • 0861.1

0861.1 | Bruch oder Ähnliches reparieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 106.60 (MwSt inkl.)
 |  | TP Leistung | 98.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.86


  • Kap. 08
  • Kap. 08.86
  • 0862.1

0862.1 | Neue Platte mit vorhandenen Elementen neu montieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 289.40 (MwSt inkl.)
 |  | TP Leistung | 267.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.86
 |  | Eventuelle Neuanpassung der Elemente nach Zeitaufwand verrechnen


  • Kap. 08
  • Kap. 08.86
  • 0863.1

0863.1 | Platte indirekt unterfüttern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 187.45 (MwSt inkl.)
 |  | TP Leistung | 173.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.86


  • Kap. 08
  • Kap. 08.86
  • 0864.1

0864.1 | Voraktivieren oder Rückstellen eines Aktivators oder Monoblocks, inklusive Zersägen und Einartikulieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 233.80 (MwSt inkl.)
 |  | TP Leistung | 216.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.86


  • Kap. 08
  • Kap. 08.86
  • 0865.1

0865.1 | Eine einfache Schraube einbauen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.80 (MwSt inkl.)
 |  | TP Leistung | 99.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.86
 |  | Exklusive Schraube


  • Kap. 08
  • Kap. 08.86
  • 0866.1

0866.1 | 1 bis 2 Elemente einbauen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.15 (MwSt inkl.)
 |  | TP Leistung | 64.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.86
 |  | Ohne Herstellung der Elemente (Feder, Klammer, etc.)


  • Kap. 08
  • Kap. 08.86
  • 0867.1

0867.1 | 3 und mehr Elemente einbauen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 111.35 (MwSt inkl.)
 |  | TP Leistung | 103.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 08.86
 |  | Ohne Herstellung der Elemente


  • Kap. 09

09 | Konservative Frakturbehandlung, Schienung
0901.1 | Modell sägen, einrichten, sockeln, einkondylieren
0902.1 | Drahtschiene anpassen, pro Stück
0903.1 | Duplikatmodell nach Vermessung und Ausblockung
0904.1 | Tiefziehen einer Schiene und ausarbeiten exkl. Reokkludieren, einschleifen und perforieren
0905.1 | Kaltpolymerisat auf Tiefzugschiene
0906.1 | Schiene in Modellguss
0907.1 | Simultanoperation, an Modellen sägen und reponieren, sockeln in Condylator
0908.1 | Modelle mit geschlüsseltem Kloss bei retentiver topografischer Formation
0909.1 | Kloss a hohl, 2-teilig gestopft, aus hartem Kunststoff
0910.1 | Kloss 1-teilig mit weichbleibendem Kunststoff
0911.1 | Anbringen von Häkchen, Knöpfchen an Kunststoffschiene oder Prothese
0912.1 | Obturator, pro 15 Min.


  • Kap. 09
  • 0901.1

0901.1 | Modell sägen, einrichten, sockeln, einkondylieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 152.65 (MwSt inkl.)
 |  | TP Leistung | 141.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0902.1

0902.1 | Drahtschiene anpassen, pro Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 215.35 (MwSt inkl.)
 |  | TP Leistung | 199.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0903.1

0903.1 | Duplikatmodell nach Vermessung und Ausblockung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 69.85 (MwSt inkl.)
 |  | TP Leistung | 64.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0904.1

0904.1 | Tiefziehen einer Schiene und ausarbeiten exkl. Reokkludieren, einschleifen und perforieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 216.85 (MwSt inkl.)
 |  | TP Leistung | 200.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0905.1

0905.1 | Kaltpolymerisat auf Tiefzugschiene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 182.35 (MwSt inkl.)
 |  | TP Leistung | 168.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09
 |  | Exklusive Reokkludieren und einschleifen, exkl. 4 Knopfklammern


  • Kap. 09
  • 0906.1

0906.1 | Schiene in Modellguss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 487.55 (MwSt inkl.)
 |  | TP Leistung | 451.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0907.1

0907.1 | Simultanoperation, an Modellen sägen und reponieren, sockeln in Condylator
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 215.35 (MwSt inkl.)
 |  | TP Leistung | 199.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0908.1

0908.1 | Modelle mit geschlüsseltem Kloss bei retentiver topografischer Formation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 215.35 (MwSt inkl.)
 |  | TP Leistung | 199.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0909.1

0909.1 | Kloss a hohl, 2-teilig gestopft, aus hartem Kunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 216.85 (MwSt inkl.)
 |  | TP Leistung | 200.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0910.1

0910.1 | Kloss 1-teilig mit weichbleibendem Kunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 216.85 (MwSt inkl.)
 |  | TP Leistung | 200.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0911.1

0911.1 | Anbringen von Häkchen, Knöpfchen an Kunststoffschiene oder Prothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.65 (MwSt inkl.)
 |  | TP Leistung | 48.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09


  • Kap. 09
  • 0912.1

0912.1 | Obturator, pro 15 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 09
 |  | Nach Zeitaufwand; pro 15 Min.


  • Kap. 10

10 | Implantatarbeiten
 | Mehraufwand für Titanarbeiten und Doppelverschraubungen (Implantat-Aufbau-Krone) ist bei UV/MV/IV-Fällen nicht verrechenbar.
1001.0 | Meistermodell für Implantat
1002.0 | Manipulierimplantat modifizieren
1004.0 | Abutmentauswahl am Modell; pro Implantat
1005.0 | Konstruktionsteil in Bissschablone einarbeiten
1006.0 | Individueller Löffel für Implantat
1008.0 | Provisorische Krone auf Implantat; zementiert
1008.1 | Provisorische Krone verschraubtes Implantat
1009.0 | Röntgenschablone (1 - 3 Implantate)
1009.1 | Röntgenschablone (4 - 6 Implantate)
1009.2 | Röntgenschablone (7 und mehr Implantate)
1009.3 | Chirurgische Bohrschablone (1 - 3 Implantate)
1009.4 | Chirurgische Bohrschablone (4 - 6 Implantate)
1009.5 | Chirurgische Bohrschablone (7 und mehr Implantate)
1010.0 | Prothese doublieren (1 - 3 Implantate)
1010.1 | Prothese doublieren (4 - 6 Implantate)
1010.2 | Prothese doublieren (7 und mehr Implantate)
1011.0 | Gerüst auf Implantatpfeiler mit ausbrennbarer Basis
1011.1 | Konstruktionsteil auf Implantatpfeiler gegossen
1011.2 | Stegkappe auf Implantatpfeiler
1011.3 | Konstruktionsteil auf Implantatpfeiler angegossen
1011.4 | Zwischenglied für Implantat
1011.5 | Aufbau auf Implantat in Keramik
1013.0 | Individueller Aufbau mit ausbrennbarer Basis
1013.1 | Individueller Aufbau mit Konstruktionsteil angegossen
1014.0 | Individueller Brennträger, pro Element
1016.0 | Krone auf Implantat aus Komposit
1017.0 | Krone auf Implantat aus Porzellan
1017.1 | Verblendung eines keramischen Aufbaus in Porzellan
1017.2 | Kunststoffverblendung auf Implantat
1017.3 | Keramikverblendung auf Implantat
1021.0 | Aufbau für Konus-Teleskopkrone bearbeiten, pro Element
1021.1 | Anpassen und Einstellen der Friktion von Suprastruktur, pro Element
1022.0 | Steg einsägen, anpassen an Implantat, pro Verbindungsstelle
1027.0 | Verschraubung Konstruktionsteil/Steg auf Implantat, pro Element
1027.1 | Verschraubung Konstruktionsteil für Kronen/Brücken auf Implantat, pro Element
1028.0 | Präfabriziertes Abutment modifizieren
1029.0 | Individualisieren eines präfabrizierten Pfostens
1041.0 | Laserschweissung bei Implantat pro Verbindung
1041.1 | Lötung auf Implantat pro Verbindung


  • Kap. 10
  • 1001.0

1001.0 | Meistermodell für Implantat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 78.60 (MwSt inkl.)
 |  | TP Leistung | 72.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Mitglied von LG | LG-03, LG-04, LG-05


  • Kap. 10
  • 1002.0

1002.0 | Manipulierimplantat modifizieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.10 (MwSt inkl.)
 |  | TP Leistung | 33.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Bei eng stehenden, divergierenden Implantaten oder bei systembedingter Modellherstellung


  • Kap. 10
  • 1004.0

1004.0 | Abutmentauswahl am Modell; pro Implantat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.75 (MwSt inkl.)
 |  | TP Leistung | 34.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10


  • Kap. 10
  • 1005.0

1005.0 | Konstruktionsteil in Bissschablone einarbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 32.85 (MwSt inkl.)
 |  | TP Leistung | 30.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Bissregistrierhilfe; exklusive Hilfsteile


  • Kap. 10
  • 1006.0

1006.0 | Individueller Löffel für Implantat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.85 (MwSt inkl.)
 |  | TP Leistung | 85.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Mit offener Gestaltung für Schraube


  • Kap. 10
  • 1008.0

1008.0 | Provisorische Krone auf Implantat; zementiert
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.55 (MwSt inkl.)
 |  | TP Leistung | 106.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10


  • Kap. 10
  • 1008.1

1008.1 | Provisorische Krone verschraubtes Implantat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 141.20 (MwSt inkl.)
 |  | TP Leistung | 130.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Material; Verschraubung separat verrechenbar (Position 1027.1)


  • Kap. 10
  • 1009.0

1009.0 | Röntgenschablone (1 - 3 Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 171.55 (MwSt inkl.)
 |  | TP Leistung | 158.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, Metallkugeln, Metallstifte


  • Kap. 10
  • 1009.1

1009.1 | Röntgenschablone (4 - 6 Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 285.90 (MwSt inkl.)
 |  | TP Leistung | 264.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, Metallkugeln, Metallstifte


  • Kap. 10
  • 1009.2

1009.2 | Röntgenschablone (7 und mehr Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 400.20 (MwSt inkl.)
 |  | TP Leistung | 370.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, Metallkugeln, Metallstifte


  • Kap. 10
  • 1009.3

1009.3 | Chirurgische Bohrschablone (1 - 3 Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.60 (MwSt inkl.)
 |  | TP Leistung | 202.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, etc.


  • Kap. 10
  • 1009.4

1009.4 | Chirurgische Bohrschablone (4 - 6 Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 364.30 (MwSt inkl.)
 |  | TP Leistung | 337.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, etc.


  • Kap. 10
  • 1009.5

1009.5 | Chirurgische Bohrschablone (7 und mehr Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 509.90 (MwSt inkl.)
 |  | TP Leistung | 471.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, etc.


  • Kap. 10
  • 1010.0

1010.0 | Prothese doublieren (1 - 3 Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 117.95 (MwSt inkl.)
 |  | TP Leistung | 109.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Für Röntgen oder Bohrschablone; exklusive Röntgenhilfen/ Hülsen


  • Kap. 10
  • 1010.1

1010.1 | Prothese doublieren (4 - 6 Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 157.60 (MwSt inkl.)
 |  | TP Leistung | 145.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Für Röntgen oder Bohrschablone; exklusive Röntgenhilfen/ Hülsen


  • Kap. 10
  • 1010.2

1010.2 | Prothese doublieren (7 und mehr Implantate)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.05 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Für Röntgen oder Bohrschablone; exklusive Röntgenhilfen/ Hülsen


  • Kap. 10
  • 1011.0

1011.0 | Gerüst auf Implantatpfeiler mit ausbrennbarer Basis
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.15 (MwSt inkl.)
 |  | TP Leistung | 190.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Vorfabrizierte Hilfsteile; exklusive Material


  • Kap. 10
  • 1011.1

1011.1 | Konstruktionsteil auf Implantatpfeiler gegossen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 184.00 (MwSt inkl.)
 |  | TP Leistung | 170.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Ausbrennbarer Anker


  • Kap. 10
  • 1011.2

1011.2 | Stegkappe auf Implantatpfeiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 151.75 (MwSt inkl.)
 |  | TP Leistung | 140.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Mit ausbrennbarer Stegkappe


  • Kap. 10
  • 1011.3

1011.3 | Konstruktionsteil auf Implantatpfeiler angegossen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 117.50 (MwSt inkl.)
 |  | TP Leistung | 108.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Z.B. ausbrennbarer Konfektionssteg, Geschiebe, etc.


  • Kap. 10
  • 1011.4

1011.4 | Zwischenglied für Implantat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 127.45 (MwSt inkl.)
 |  | TP Leistung | 117.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Brückenglied für Verblendung


  • Kap. 10
  • 1011.5

1011.5 | Aufbau auf Implantat in Keramik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 254.05 (MwSt inkl.)
 |  | TP Leistung | 235.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Vollkeramikpfosten; Material und Verschraubung separat verrechenbar


  • Kap. 10
  • 1013.0

1013.0 | Individueller Aufbau mit ausbrennbarer Basis
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 133.85 (MwSt inkl.)
 |  | TP Leistung | 123.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Verändert und/oder ergänzt z.B. mit Wachs


  • Kap. 10
  • 1013.1

1013.1 | Individueller Aufbau mit Konstruktionsteil angegossen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 159.55 (MwSt inkl.)
 |  | TP Leistung | 147.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Angiessbare Hilfsteile


  • Kap. 10
  • 1014.0

1014.0 | Individueller Brennträger, pro Element
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.95 (MwSt inkl.)
 |  | TP Leistung | 41.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10


  • Kap. 10
  • 1016.0

1016.0 | Krone auf Implantat aus Komposit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.00 (MwSt inkl.)
 |  | TP Leistung | 265.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Oder Kompomer; eventuelle Verschraubung separat verrechenbar. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


  • Kap. 10
  • 1017.0

1017.0 | Krone auf Implantat aus Porzellan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 433.70 (MwSt inkl.)
 |  | TP Leistung | 401.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Aus Feinstrukturkeramik


  • Kap. 10
  • 1017.1

1017.1 | Verblendung eines keramischen Aufbaus in Porzellan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 262.80 (MwSt inkl.)
 |  | TP Leistung | 243.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Individuell oder präfabrizierte Aufbauten


  • Kap. 10
  • 1017.2

1017.2 | Kunststoffverblendung auf Implantat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 207.35 (MwSt inkl.)
 |  | TP Leistung | 191.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Individuell oder präfabrizierte Aufbauten


  • Kap. 10
  • 1017.3

1017.3 | Keramikverblendung auf Implantat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 308.00 (MwSt inkl.)
 |  | TP Leistung | 284.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Individuell oder präfabrizierte Aufbauten


  • Kap. 10
  • 1021.0

1021.0 | Aufbau für Konus-Teleskopkrone bearbeiten, pro Element
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 208.10 (MwSt inkl.)
 |  | TP Leistung | 192.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Präfabrizierte Aufbauten


  • Kap. 10
  • 1021.1

1021.1 | Anpassen und Einstellen der Friktion von Suprastruktur, pro Element
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.60 (MwSt inkl.)
 |  | TP Leistung | 42.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Z.B. Funkenerosion


  • Kap. 10
  • 1022.0

1022.0 | Steg einsägen, anpassen an Implantat, pro Verbindungsstelle
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 137.85 (MwSt inkl.)
 |  | TP Leistung | 127.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Exklusive Verbindung; siehe Kapitel 04.41, Positionen 0411.1 - 0419.1


  • Kap. 10
  • 1027.0

1027.0 | Verschraubung Konstruktionsteil/Steg auf Implantat, pro Element
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 110.70 (MwSt inkl.)
 |  | TP Leistung | 102.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10


  • Kap. 10
  • 1027.1

1027.1 | Verschraubung Konstruktionsteil für Kronen/Brücken auf Implantat, pro Element
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 111.00 (MwSt inkl.)
 |  | TP Leistung | 102.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10


  • Kap. 10
  • 1028.0

1028.0 | Präfabriziertes Abutment modifizieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 101.05 (MwSt inkl.)
 |  | TP Leistung | 93.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Kleinere Veränderungen vornehmen


  • Kap. 10
  • 1029.0

1029.0 | Individualisieren eines präfabrizierten Pfostens
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.15 (MwSt inkl.)
 |  | TP Leistung | 121.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10
 |  | Präparieren


  • Kap. 10
  • 1041.0

1041.0 | Laserschweissung bei Implantat pro Verbindung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.20 (MwSt inkl.)
 |  | TP Leistung | 70.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10


  • Kap. 10
  • 1041.1

1041.1 | Lötung auf Implantat pro Verbindung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.00 (MwSt inkl.)
 |  | TP Leistung | 73.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 10


  • Kap. 11

11 | Implantatunterstützte Erweiterungen
1101.0 | Umbau von Totaler Prothese zur Hybride OK-/UK-Kunststoffprothese (ohne Metallverstärkung)


  • Kap. 11
  • 1101.0

1101.0 | Umbau von Totaler Prothese zur Hybride OK-/UK-Kunststoffprothese (ohne Metallverstärkung)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 523.20 (MwSt inkl.)
 |  | TP Leistung | 484.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 11
 |  | • Einbau von zwei Kugelankern / Matrizen auf zwei Implantate unter eine bereits bestehende Kunststoffprothese ohne Metallverstärkung. • Exklusive Material und inklusive Unterfütterung.


  • Kap. 20

20 | Clusterpositionen
2100.0 | Material Implantate: Abutments/Distanzhülsen
2130.0 | Material Implantate: Schrauben
2150.0 | Material Implantate: Übrige Elemente
2200.0 | Legierungen/Lote
2300.0 | Konstruktions-Elemente
2400.0 | CAD/CAM
2900.0 | Übriges diverses Material


  • Kap. 20
  • 2100.0

2100.0 | Material Implantate: Abutments/Distanzhülsen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20


  • Kap. 20
  • 2130.0

2130.0 | Material Implantate: Schrauben
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20


  • Kap. 20
  • 2150.0

2150.0 | Material Implantate: Übrige Elemente
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20


  • Kap. 20
  • 2200.0

2200.0 | Legierungen/Lote
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20


  • Kap. 20
  • 2300.0

2300.0 | Konstruktions-Elemente
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20


  • Kap. 20
  • 2400.0

2400.0 | CAD/CAM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20


  • Kap. 20
  • 2900.0

2900.0 | Übriges diverses Material
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 20


  • Kap. 30

30 | Im Ausland gefertigte Produktionsschritte (Cluster)
 | Diese Clusterpositionen sind zur Weiterverrechnung von im Ausland gemachten Produktionsschritten/Arbeiten vorgesehen, umgerechnet in CHF.
3100.0 | Ausland-Arbeiten: Kronen/Brücken
3110.0 | Ausland-Arbeiten: Implantat-Arbeiten
3170.0 | Ausland-Arbeiten: CAD/CAM
3500.0 | Ausland-Arbeiten: Prothetik
3700.0 | Ausland-Arbeiten: Kieferorthopädie


  • Kap. 30
  • 3100.0

3100.0 | Ausland-Arbeiten: Kronen/Brücken
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30


  • Kap. 30
  • 3110.0

3110.0 | Ausland-Arbeiten: Implantat-Arbeiten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30


  • Kap. 30
  • 3170.0

3170.0 | Ausland-Arbeiten: CAD/CAM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30


  • Kap. 30
  • 3500.0

3500.0 | Ausland-Arbeiten: Prothetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30


  • Kap. 30
  • 3700.0

3700.0 | Ausland-Arbeiten: Kieferorthopädie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 30


  • LG LG-01

LG-01 | Ziffern kumulierbar mit 0028.1
0168.1 | Kunststoff-/ Komposit-Inlay mehrflächig
0172.1 | Keramikverblendung mit Porzellanstufe
0175.1 | Inlay aus Keramik, einflächig
0176.1 | Inlay oder Facette aus Keramik mehrflächig
0177.1 | Kappe aus Hart- Infiltrations- oder Presskeramik
0178.1 | Vollkeramikkrone gepresst od. gefräst unbemalt
0179.1 | Vollkeramik (Inlay/Facette) gepresst oder gefräst


  • LG LG-02

LG-02 | Ziffern kumulierbar mit 0029.1
0175.1 | Inlay aus Keramik, einflächig
0176.1 | Inlay oder Facette aus Keramik mehrflächig
0177.1 | Kappe aus Hart- Infiltrations- oder Presskeramik


  • LG LG-03

LG-03 | Ziffern kumulierbar mit 0063.1
0012.1 | Modell aus Hartgips
0017.1 | Spezialmodell
0018.1 | Modell zweiteilig zum Sägen
1001.0 | Meistermodell für Implantat


  • LG LG-04

LG-04 | Ziffern kumulierbar mit 0064.1
0012.1 | Modell aus Hartgips
0017.1 | Spezialmodell
0018.1 | Modell zweiteilig zum Sägen
1001.0 | Meistermodell für Implantat


  • LG LG-05

LG-05 | Ziffern kumulierbar mit 0065.1
0012.1 | Modell aus Hartgips
0017.1 | Spezialmodell
0018.1 | Modell zweiteilig zum Sägen
1001.0 | Meistermodell für Implantat


  • LG LG-06

LG-06 | Ziffern kumulierbar mit 0186.1
0041.1 | Farbwahl und Beratung im Labor, pro Fall
0041.2 | Farbwahl und Beratung in Praxis, pro Fall


  • LG LG-07

LG-07 | Ziffern kumulierbar mit 0428.1
0161.1 | Kunststoff-/ Kompositverblendung
0167.1 | Kunststoffzahn einarbeiten
0311.1 | Modellguss Grundform Oberkiefer/Unterkiefer (OK / UK)
0312.1 | Modellgussrahmen (skelletierter Rahmen)
0313.1 | Grundgitter und Verstärkungsgerüst
0314.1 | Modellguss über Geschiebeteile für Konstruktion, ohne Klammer
0317.1 | Totale Modellgussplatte Oberkiefer
0851.1 | Zahn demontieren und neu montieren
0852.1 | Sattel demontieren und neu montieren; pro Sattel
0853.1 | 1 Zahn / 1 Klammer montieren
0854.1 | + jeden weiteren weiteren Zahn oder Klammer montieren
0855.1 | Erweiterung einer Basis, klein, 2 Zahneinheiten
0856.1 | Erweiterung einer Basis, gross, 3 und mehr Zahneinheiten