TARMED 01.08.01_BR, 1.10.2014

TARMED - Navigateur

01.08.01_BR

Les changements de la structure tarifaire ont étés effectués par le conseil fédéral selon l‘Ordonnance sur l’adaptation de structures tarifaires dans l’assurance-maladie.
• Introduction de la nouvelle prestation additionnelle 00.0015 '+ supplément pour prestations de médecine de famille au cabinet médical'.
• Les points techniques de toutes les prestations des chapitres 04, 05, 08, 15, 17, 19, 21, 24, 31, 32, 35, 37 et 39 ont étés diminués de 8.5% et ne correspondent plus aux taux par minute calculé dans la version tarifaire 1.08.
Les répondants des coûts vérifieront la facturation de la prestation additionnelle 00.0015 selon les critères du groupe de prestations GP-03 (Positions pour lesquelles le supplément pour prestations de médecine de famille au cabinet médical peut être porté en compte).
Les assureurs accident, l’assurance invalidité et l’assurance militaire adopterons la solution susmentionné.

Réalisé par le Service central des tarifs médicaux LAA (SCTM).
© Le contenu, la présentation et le logiciel ne peuvent être modifiés sans la permission expresse du SCTM (service central des tarifs medicaux LAA).

Valable à partir du 1er octobre 2014. Produit le 1. juillet 2014.


Aide pour le navigateur TARMED

Aide pour le navigateur TARMED

Pour que le navigateur TARMED puisse fonctionner sans problème, votre ordinateur doit disposer des éléments suivants:

  • Police de caractères: Verdana.
  • Internet Exploret 5.0 ou version supérieure.

Le système d’aide est composé de 3 champs:

  • Sur la gauche se trouve le champ de navigation. Il comporte 4 onglets: sommaire, index, recherche et favoris.
  • Sur la droite figure la fenêtre d’affichage des rubriques.
  • La troisième fenêtre (barre d'outils) comporte les icônes: masquer/afficher, en arrière, imprimer et options.

Pour trouver une prestation, procédez comme suit:

Dans le champ de navigation, cliquez sur l’un des onglets suivants:

  • sur chapitre, si vous souhaitez effectuer une recherche dans le sommaire; celui-ci s’affiche.
  • sur index, si vous voulez consulter l’index; entrez ensuite le mot recherché dans le champ.
  • sur recherche, pour trouver un mot ou une expression; entrez ensuite le mot recherché.

Pour copier une rubrique:

  1. Sous la rubrique choisie, utilisez le bouton droit de la souris et cliquez sur sélectionner tout.
  2. Cliquez ensuite à nouveau sur le bouton droit de la souris, puis sur copier. La rubrique est ainsi copiée dans le presse-papiers.
  3. Ouvrez le document dans lequel vous voulez copier la rubrique sélectionnée.
  4. Placez le curseur à l’endroit où vous souhaitez insérer le texte copié.
  5. Dans le menu édition, cliquez sur coller.

Remarque: Si vous ne souhaitez copier qu’une partie de la rubrique, sélectionnez le texte en question et procédez comme sous le point 2.

Pour revenir à la rubrique précédente

Pour revenir à la dernière (ou l’avant dernière) rubrique, cliquez sur l’icône page précédente, dans la barre d'outils.

Masquer/afficher le champ de navigation

Cliquez sur l’icône masquer/afficher, dans la barre d'outils.

Utilisation du bouton droit de la souris dans le champ de navigation (sommaire)

Ordre | Description
Ouvrir tout | ouvre le sommaire
Fermer tout | ferme tous les chapitres
Imprimer | n’imprime que la rubrique en cours ou la rubrique avec ses sous-rubriques

Mise en surbrillance des termes trouvés

Cliquez sur l’icône options dans la barre d'outils. Vous pouvez opter pour la fonction activer/désactiver la mise en surbrillance.

Remarques concernant la recherche d’un texte

  • La fonction de recherche ne fait pas la différence entre minuscules et majuscules.
  • Vous pouvez rechercher n’importe quelle combinaison de lettres (de a à z) ou de chiffres (de 0 à 9).
  • La recherche ne tient pas compte de la ponctuation (elle ignore les points, les virgules, les points virgules, les deux points et les traits d’union).
  • Vous ne pouvez pas chercher de points d’interrogation.
  • Pour trier les résultats de la recherche, vous pouvez cliquer sur titre, emplacement, rang, dans la liste des rubriques

Recherche de mots, d’expressions et de termes

Rechercher | Exemple | Résultat
un mot | dossier | toutes les rubriques contenant "dossier".
une expression | "y compris la voie d'abord" ou y compris la voie d'abord | toutes les rubriques contenant "y compris la voie d'abord". sans guillemets: toutes les rubriques avec les 5 termes (même séparés), au lieu de l’expression seule.
un terme avec un caractère de remplacement | endo* *trait* 80?86 | toutes les rubriques comprenant le terme endo (endonasal, endoprothèse, etc.). toutes les rubriques comprenant le terme traitement, maltraiter, etc.). toutes les rubriques où figurent un ou plusieurs des chiffres suivants: "80186", "80286", "80386", etc..

Recherches spécifiques

Les opérateurs AND, OR, NOT et NEAR vous permettent de préciser votre recherche. Le tableau suivant vous indique comment les utiliser. Si vous n’employez aucun d’entre eux, AND est utilisé d’office.

Rechercher | Exemple | Résultat
deux termes dans la même rubrique | pied AND main | les rubriques comprenant ces deux termes.
au moins un des deux termes dans la même rubrique | pied OR main | les rubriques comprenant "pied" ou "main" ou les deux à la fois.
uniquement le premier terme sans le second | pied NOT main | les rubriques comprenant "pied", mais pas "main".
deux termes près l’un de l’autre dans la même rubrique | pied NEAR main | les rubriques comprenant le terme "pied" et, dans un rayon de 8 mots, également le terme "main".

Recherche à l'aide d'expressions entre parenthèses

La recherche à l'aide d'expressions entre parenthèses, par exemple "tête AND ((bras OR main) NEAR cou)", est également possible.

Recherche uniquement dans les titres des rubriques

  1. Cliquez sur recherche, entrez le mot que vous recherchez et cochez ensuite la case rechercher uniquement dans les titres, au bas du champ de navigation.
  2. Cliquez ensuite sur liste des rubriques, sélectionnez la rubrique et cliquez sur afficher.

Recherche de mots similaires

  1. Cliquez sur recherche, entrez le mot recherché et cochez la case respecter les mots similaires au bas du champ de navigation.
  2. Cliquez sur liste des rubriques, sélectionnez la rubrique souhaitée et cliquez sur afficher.

Créer une liste de favoris
  1. Sélectionnez une rubrique que vous souhaitez intégrer dans votre liste de favoris.
  2. Cliquez sur favoris, puis sur ajouter.

Remarques

  • Pour consulter une rubrique dans la liste des favoris, cliquez sur favoris, sélectionnez la rubrique et cliquez sur afficher.
  • Si vous souhaitez modifier une rubrique, sélectionnez-la et modifiez le texte du champ rubrique en cours avant de cliquer sur ajouter.
  • Pour supprimer une rubrique, sélectionnez-la et cliquez sur supprimer.


Abréviations/acronymes dans le TARMED

Abréviations/acronymes dans le TARMED
AA | Assurance-accidents
AI | Assurance-invalidité
ALAT | Alanine-aminotransférase
AM | Assurance militaire
ARDE | Absorptiométrie radiologique axiale à double énergie
ARED | Absent or Reversed Enddiastolic Flow
ASAT | Aspartate-aminotransférase
ASMI | Association suisse des médecins indépendants travaillant en clinique privées et hôpitaux
ASRM | American Society for Reproductive Medicine
ASTO | Association suisse des techniciens orthopédistes
BP | Blocs de prestations
CE | Concentré érythrocytaire
CPAP | Continuous Positive Airway Pressure
CPRE | Cholangio-pancréatographie rétrograde endoscopique
CRF | Corticotropin Releasing Factor
CT | Tomographie informatisée
CTG | Cardiotocographie
CTM | La Commission des tarifs médicaux LAA
CTP | Cholangiographie transhépatique percutanée
DCI | Défibrillateur cardioverteur implantable
DEGUM | Deutsche Gesellschaft für Ultraschall in der Medizin
DEM | Dose érythémateuse minimale
DFI | Département fédéral de l'intérieur
DIN | Deutsche Industrie Norm
DIU | Dispositif intra-utérin
EANM | European Association of Nuclear Medicine
ECG | Electrocardiogramme
ECoG | Electrocorticogramme
EEG | Electroencéphalogramme
EIA | Exercise Induced Asthma
EMG | Electromyogramme
ENG | Electroneurogramme
eNO | Monoxide d'azote exhalé
EOG | Electro-oculogramme
FMH | Fédération des médecins suisses
GEP | Gastrostomie endoscopique percutanée
GEU | Grossesse extra-utérine
GP | Groupes de prestations
GRF | Gonadotropin Releasing Factor
HPV | Human papilloma virus
IC | Les interprétations des chapitres
IG | Interprétations générales
IMC | Indice de masse corporelle
IPD | interphalangien(ne)-distal(e)
IPP | interphalangien(ne)-proximal(e)
IRM | Imagerie de résonance magnétique
LAA | Loi sur l'assurance-accidents
LAI | L'assurance-invlidité
LAM | L'assurance militaire
LAMal | Loi sur l'assurance-maladie
LBA | Lavage broncho-alvéolaire
LDH | Lactate-déshydrogénase
LEOC | Lithotritie extracorporelle
LHRH | Luteinizing Hormon Releasing Hormon
LiMA | Liste des moyens et appareils (annexe 2 OPAS)
LMT | Liste des médicaments avec tarif
LPTh | Loi sur les produits thérapeutiques
LS | Liste des spécialités
MAC | Minimal Audiological Capacity
MAC | Monitored Anesthesia Care
MBB | Medial Branch Block
MeV | Mégaélectron-volt
MP | métacarpo-phalangien(ne)
MTC | Médecine traditionnelle chinoise
OAMal | Ordonnance sur l'assurance-maladie
OFSP | Office fédéral de la santé publique
oGTT | Test de tolérance au glucose
OPAS | Ordonnance sur les prestations dans l'assurance obligatoire des soins en cas de maladie
OSM | Association suisse pour la technique orthopédique de chaussures
PCA | Patient Controlled Analgesia
PCB | Biphényles polychlorés
PCR | Polymerase Chain Reaction
PEA | Potentiels évoqués acoustiques
PES | Potentiels évoqués somesthésiques
PEV | Potentiels évoqués visuels
PFC | Plasma frais congelé
PID | Pelvic inflammatory disease
PM | Prestation médicale
PT | Prestation technique
PTA | Angioplastie transluminale percutanée
PTCA | Angioplastie coronaire transluminale percutanée
PUVA | Photochimiothérapie avec psoralène et lumière UVA
ROI | Regions of interest
SCTM | Service central des tarifs medicaux LAA
SNC | Système nerveux central
SPECT | Single photon emission computed tomography
SSC | Société suisse de cardiologie
SSC | Société suisse de cardiologie
SSMI | Société suisse de médecine intensive
SSO | Société suisse d'odonto-stomatologie
SSP | Société suisse de pédiatrie
STC | Syndrome du tunnel carpien
SUP | Photothérapie sélective par ultraviolets
SVK | Fédération suisse pour tâches communes des assureurs-maladie
TCDD | Tétrachlorodibenzo-p-dioxine
TEP | Tomographie par émission de positrons
TRH | Thyrotropin Releasing Hormone
TVT | Tention free Vaginal Tape
UE | Union européenne
VNS | VagusNervStimulation (Vagal Nerve Stimulation)


Interprétations générales (IG) pour l'ensemble du tarif

Interprétations générales (IG) pour l'ensemble du tarif

Cliquez pour voir le contenu.


IG-1 Principe

IG-1 Principe
Toute prestation fournie doit être efficace, appropriée et économique.


IG-2 Atteinte de l'objectif

IG-2 Atteinte de l'objectif
D'une part, les prestations sont indemnisées indépendamment du fait que l'objectif défini dans le tarif ait été pleinement atteint ou non (par exemple: une réduction); d'autre part, les prestations devant être fournies plusieurs fois au cours d'une même séance pour atteindre l'objectif ne peuvent être facturées qu'une seule fois (par exemple: une ponction).


IG-3 Prestations fournies par le personnel non médical

IG-3 Prestations fournies par le personnel non médical
En règle générale, les prestations médicales sont fournies par un médecin spécialiste qualifié pour la prestation concernée.
Les prestations fournies par le personnel non médical sont incluses dans la partie technique des prestations (PT) et indemnisées par le biais de celles-ci; lorsque ces prestations sont fournies juste après une consultation ou d'autres prestations médicales de base, elles ne peuvent être considérées comme une prolongation de ces dernières.


IG-4 Opération/intervention

IG-4 Opération/intervention
Sont considérées comme opérations ou interventions, au sens du présent tarif, les prestations invasives fournies dans le domaine somatique par des spécialistes lorsque l'une des deux conditions suivantes au moins est remplie:
a) atteinte du tégument et/ou de muqueuses et/ou d'autres structures (par exemple: os, articulations) dans leur intégrité;
b) endoscopies diagnostiques, y compris l'extraction de corps étrangers ou la mise en place d'un stent, par les orifices naturels suivants (liste exhaustive): nez-sinus, larynx-bronches, pharynx-oesophage-estomac-intestin grêle y compris cholangio-pancréatographie rétrograde endoscopique (CPRE), anus-rectum-colon, système urogénital.


IG-5 Fait partie des «prestations de base générales»

IG-5 Fait partie des «prestations de base générales»
Cette remarque signifie que le temps consacré par le spécialiste à la prestation en question est facturé en tant que partie d'une «prestation de base générale»; il n'en est pas fait mention dans la facture. La rémunération se fait dans le cadre d'une consultation (00.0010, 00.0020, 00.0030) ou d'une visite (00.0060, 00.0070, 00.0080).


IG-6 Prestation principale, prestation additionnelle

IG-6 Prestation principale, prestation additionnelle
Le tarif est structuré selon le principe des prestations principales et des prestations additionnelles.
Les prestations principales peuvent être facturées isolément.
Les prestations additionnelles sont obligatoirement liées à une prestation principale et ne peuvent être facturées qu'avec celle-ci. Sauf autre indication, les règles de cumul valables pour une prestation principale s'appliquent également aux prestations additionnelles s'y rapportant.
Les exceptions sont désignées par un (+); elles peuvent être facturées avec diverses prestations principales, non précisées.
Pour les prestations additionnelles, précédées d'un signe «+», «-», «(+)» ou «(-)», la prestation de référence doit être indiquée lors de l'établissement de la facture. En règle générale, cette prestation de référence est une prestation principale, mais dans certains cas il s'agit d'une prestation additionnelle. On a alors une prestation additionnelle d'une autre prestation additionnelle.
Prestation de référence: prestation principale, lors de la facturation, une prestation de référence doit impérativement être indiquée.
L'obligation d'indiquer la prestation de référence vaut également pour les positions tarifaires assorties de la remarque «La prestation de référence doit être indiquée» dans l'interprétation.


IG-7 Prestation exclusive, prestation additionnelle exclusive

IG-7 Prestation exclusive, prestation additionnelle exclusive
Pour les prestations avec la mention 'prestation exclusive', les règles de cumul du groupe de prestations LG-01 sont applicables. De plus, les prestations exclusives peuvent être combinées avec les prestations additionnelles qui leur sont directement associées.
Une 'prestation additionnelle exclusive' ne peut, pour une même séance, être combinée à aucune autre prestation additionnelle de la prestation principale associée.
L'expression 'prestation exclusive' avec précision du chapitre (par exemple 'prestation gynécologique exclusive', 'prestation radiologique exclusive', etc.) signifie que cette prestation ne peut être combinée avec aucune autre prestation du même chapitre. Font exception, les prestations de base techniques et/ou médicales du chapitre concerné.
Pour les prestations avec la mention 'prestation exclusive (hormis la voie d'abord)', seules les prestations du groupe de prestations LG-39 sont admises comme voie d'abord pour une même séance.


IG-8 Séance

IG-8 Séance
Par «séance», on entend la période de temps (allant, dans le domaine ambulatoire, de la prise de contact avec le patient à son départ) durant laquelle un fournisseur de prestations est sollicité par un patient, un couple, une famille ou un groupe.
Les séances manquées ne peuvent pas être portées à la charge des assurances sociales.
La réanimation est considérée comme une séance séparée, sauf dans le cadre des soins intensifs et de l'anesthésie (BP-10 et BP-52)


IG-9 Cumul, restriction de cumul

IG-9 Cumul, restriction de cumul
En principe, toutes les prestations principales peuvent être cumulées en tant que telles et entre elles, sauf indication d'une restriction.
Sauf autre indication, les règles de cumul valables pour une prestation principale s'appliquent également aux prestations additionnelles s'y rapportant.
«Au max. 1 x par séance» signifie qu'une position tarifaire déterminée ne peut être facturée qu'une seule fois pour ce laps de temps.
D'autres formulations concernant les restrictions de cumul se rapportent, par exemple, à une période de temps plus étendue: facturable au max. 5 x tous les 3 mois; la période commence le jour où la prestation correspondante est fournie pour la première fois.
Ces limitations s'entendent pour chaque patient et valent pour le répondant des frais concerné.


IG-10 Valeur intrinsèque

IG-10 Valeur intrinsèque
Les prestations ne peuvent être facturées que par les spécialistes répondant aux exigences de valeur intrinsèque qualitative et, le cas échéant, quantitative liées à ces prestations (exigences de formation postgraduée et continue, notamment titre de spécialiste et formations approfondies, attestations de formation complémentaire et certificats d'aptitude technique).


IG-11 Majoration ou réduction en pour-cent

IG-11 Majoration ou réduction en pour-cent
Pour certaines prestations principales et leurs prestations additionnelles, des majorations en pour-cent peuvent être portées en compte; le domaine où elles s'appliquent et le pourcentage sont précisés. Exceptionnellement, certaines prestations principales sont facturées moyennant une réduction en pourcentage; cf. 07.0310 et 35.0020.


IG-12 Jour civil

IG-12 Jour civil
Les termes «jour» et «jour de traitement» correspondent à des jours civils.


IG-13 Unités de temps et de mesure

IG-13 Unités de temps et de mesure
Les unités de temps ou de mesure entamées sont considérées comme des unités entières.
De nouvelles ou une dernière unité de temps ne peuvent être facturées qu'au moment où l'unité de temps en cours est complètement terminée.
Durée correspondant à l'expression «par semaine, par mois, par année»:
- par semaine = 7 jours civils
- par mois = 30 jours civils
- par année = 360 jours civils


IG-14 Documentation et rapport

IG-14 Documentation et rapport
Les rapports et la documentation demandés par l'assureur ou par son médecin-conseil doivent lui être fournis dans le respect des dispositions de la protection des données.
Chaque prestation doit être documentée sous la forme appropriée (écrit, imprimé, bande magnétique ou support d'image).
Un rapport comprend l'évaluation et les résultats d'examens, les constatations médicales et la documentation écrite.
Pour les endoscopies, une documentation de l'état pathologique à l'aide de clichés est obligatoire.
La documentation et le rapport font partie intégrante de la prestation et sont indemnisés avec celle-ci, même si aucun minutage n'est indiqué sous le paramètre «Rapport».Les documents demandés par l'assureur lui sont fournis la première fois gratuitement.Demeurent réservées les prestations pour lesquelles une facturation séparée de la documentation ou du rapport est expressément mentionnée et tarifée.
Si ces documents sont fournis une deuxième fois à l'assureur à sa demande, l'envoi sera indemnisé par le biais de la position 00.2260 ou 00.2265.


IG-15 Planification de l'intervention

IG-15 Planification de l'intervention
Les prestations chirurgicales et interventionnelles comprennent également la planification nécessaire.
Cette planification fait partie intégrante de la prestation et est indemnisée avec elle.
Demeurent réservées les prestations pour lesquelles une indemnisation séparée de la planification est expressément mentionnée et tarifée.


IG-16 Imagerie dans le cadre d'une intervention

IG-16 Imagerie dans le cadre d'une intervention
Les prestations du présent tarif comprennent également tous les actes d'imagerie de l'opérateur ou des assistants (par exemple: ultrasons, clichés sans préparation, amplificateur de brillance, etc.) effectués durant l'intervention (prestation au sens strict). Sont réservées les prestations où une facturation séparée des actes d'imagerie est expressément mentionnée et tarifée.


IG-17 Prestations bilatérales

IG-17 Prestations bilatérales
Les prestations tarifées uniquement pour une exécution bilatérale peuvent aussi être facturées en plein lorsque, pour des raisons anatomiques ou fonctionnelles liées au patient, elles ne peuvent être accomplies que d'un côté.


IG-18 Chirurgie pédiatrique

IG-18 Chirurgie pédiatrique
Les chirurgiens pédiatriques peuvent facturer, pour les opérations pratiquées sur des enfants, l'ensemble des prestations chirurgicales correspondantes, c'est-à-dire non seulement les prestations relevant de la valeur intrinsèque qualitative de la chirurgie, mais aussi toutes les opérations et interventions effectuées habituellement par des chirurgiens pédiatres.


IG-19 Médicaments, prestations diagnostiques et thérapeutiques

IG-19 Médicaments, prestations diagnostiques et thérapeutiques
Les médicaments employés lors de prestations diagnostiques spéciales (produits de contraste, médicaments pour tests endocrinologiques ou métaboliques, pour induction de stress, etc.) sont indemnisés séparément.
LAMal: seuls sont remboursés les produits de la liste des spécialités (LS) et de la liste des médicaments avec tarif (LMT). Le montant de l'indemnisation dépend des dispositions légales (entre autres LPTh art. 33, LAMal art. 56 par. 3).
Les autres médicaments et moyens pharmaceutiques employés lors de prestations diagnostiques (gouttes pour les yeux, le nez et les oreilles, anesthésiques locaux, lubrifiants, désinfectants, etc.) font partie de la prestation technique.
Les médicaments prescrits et administrés par le spécialiste à des fins thérapeutiques sont, quel que soit leur type et leur présentation, indemnisés séparément.


IG-20 Matériel à usage courant et implants

IG-20 Matériel à usage courant et implants
Le matériel à usage courant peut être facturé séparément, pour autant que le prix d'achat dépasse Fr. 3.-- par pièce (TVA comprise). Est à facturer, le prix coûtant (c'est-à-dire le prix unitaire découlant de la quantité annuelle) auquel vient s'ajouter une majoration de 10%. Pour le matériel à usage courant figurant dans la LiMA ou dans des conventions, le prix indiqué ne peut être dépassé.
Chaque article doit être mentionné avec son prix et la date de la remise (date de la séance).
Les instruments réutilisables (y compris les fixateurs externes) ne sont pas concernés par ces dispositions d'indemnisation. Ils sont déjà pris en compte dans les diverses positions tarifaires.
Les confections sur mesure par les techniciens orthopédistes ou les bottiers orthopédistes ne font pas non plus partie de ces dispositions d'indemnisation. De telles confections particulières sont indemnisées selon les tarifs correspondants (tarif de l'Association suisse des techniciens orthopédistes (ASTO) ou tarif de l'Association suisse pour la technique orthopédique de chaussures (OSM) ).


IG-21 Lésion

IG-21 Lésion
Une lésion est définie comme une modification physique, pathologique, exogène et/ou endogène, par exemple: tumeur bénigne ou maligne dans une cavité, malformation vasculaire, plaie ou blessure, rupture d'un vaisseau ou d'un organe creux, etc.


IG-22 Technique fermée, ouverte ou endoscopique visant au même but diagnostique ou thérapeutique, règle tarifaire

IG-22 Technique fermée, ouverte ou endoscopique visant au même but diagnostique ou thérapeutique, règle tarifaire
Technique «fermée»: technique sans ouverture du tégument ou via un orifice naturel (bouche, nez, anus), par exemple: réduction manuelle d'une hernie inguinale, réduction fermée d'une luxation, évacuation digitale du rectum.
Technique «ouverte»: technique impliquant l'ouverture du tégument sous vision directe, avec utilisation éventuelle de moyens optiques tels que lunettes-loupes, microscope et/ou techniques d'imagerie de toutes sortes, par exemple: cholécystectomie par laparotomie.
«Endoscopie I»: endoscopie avec abord par un orifice naturel, par exemple: endoscopies gastro-intestinale, gynécologique, urologique, nasale ou laryngo-bronchique.
«Endoscopie II»: endoscopie avec abord percutané, autrement dit, avec ouverture du tégument, par exemple: laparoscopie, arthroscopie.
Les règles concernant le cumul ou le non-cumul de ces actes au cours d'une même séance sont définies comme suit:
a) Une procédure fermée n'est cumulable avec aucune autre procédure.
b) Une procédure ouverte est cumulable
- avec une endoscopie I (orifice naturel) dans des cas exceptionnels expressément mentionnés, par exemple: entéroscopie peropératoire.
- en principe avec une endoscopie II (percutanée); voir détails sous endoscopie II.
c) Une endoscopie I (orifice naturel) n'est cumulable avec aucune autre procédure; voir exceptions sous technique ouverte.
d) Une endoscopie II (percutanée)
- est en principe cumulable avec une procédure ouverte, par exemple une cholécystectomie laparoscopique avec passage à une technique ouverte. Dans ce cas, l'abord endoscopique et l'ensemble de l'intervention ouverte (y compris l'abord, dans ce cas la laparoscopie) peuvent être facturés. Les exceptions sont expressément mentionnées.
- ne peut être cumulée avec aucune autre procédure.


IG-23 Contenu intégral des prestations

IG-23 Contenu intégral des prestations
Toute position tarifaire comprend les gestes nécessaires, notamment les voies d'abord et fermetures, les fasciotomies, les dissections de nerfs, vaisseaux, tendons, muscles ou organes dans des cavités du corps et les éventuelles ostéosynthèses; ces gestes ne peuvent être facturés séparément que s'il en est fait expressément mention dans la prestation ou dans les interprétations du chapitre.
Le temps d'attente peropératoire pour l'obtention des résultats des coupes extemporanées ne fait pas partie de la prestation; il peut être facturé au moyen de la position 00.1410.


IG-24 Hémostase, drainage, prélèvement d'échantillons, biopsie

IG-24 Hémostase, drainage, prélèvement d'échantillons, biopsie
Les hémostases, la pose de drains (Redon, Penrose, etc.) dans la région opérée ainsi que le prélèvement d'échantillons ou de biopsies dans la région opérée font partie intégrante de la position tarifaire concernée; une facturation séparée demeure réservée s'il en est fait expressément mention dans la prestation, avec précision du tarif.


IG-25 Prélèvement et préparation de greffons

IG-25 Prélèvement et préparation de greffons
Le prélèvement et la préparation de greffons de toutes sortes en dehors de la région de l'opération et de la voie d'abord utilisée sont en général facturés séparément (04.03.03, 04.03.04, 04.03.05). Les exceptions figurent dans les positions tarifaires correspondantes.


IG-26 Traitement de fractures ou de luxations ouvertes

IG-26 Traitement de fractures ou de luxations ouvertes
Les fractures (os, cartilage) ouvertes sont caractérisées par la section macroscopique du tégument; leur traitement chirurgical comprend les éléments d'un traitement de plaie selon les positions tarifaires 04.1080 et 04.1100 ainsi que les instillations et d'autres mesures médicamenteuses dans la région même de l'opération. Sont réservées des mesures plastiques spécialement tarifées.
Le traitement de fractures ou de luxations ouvertes sera facturé avec une majoration de 15% sur la prestation «traitement et réduction de fractures ou de luxations», à la fois pour la prestation médicale (PM) et la prestation technique (PT), cf. 24.0250.
Pour le temps d'anesthésie, la même majoration de 15% est applicable (sur les minutes de la prestation au sens strict ainsi que sur la préparation et la finition).


IG-27 Réductions ouvertes

IG-27 Réductions ouvertes
La reconstruction chirurgicale de la continuité de l'os et/ou de la position fonctionnelle d'une articulation comprend aussi l'éventuelle autogreffe ou allogreffe de matériel osseux.


IG-28 Intervention articulaire ouverte ou arthroscopique

IG-28 Intervention articulaire ouverte ou arthroscopique
Une intervention articulaire (prestation principale ou additionnelle) comprend, sauf autre indication, les prestations suivantes: inspection, lavage, abrasion, shaving, biopsie, synovectomie, arthrolyse, ténolyse, ténotomie et neurolyse dans la région de l'intervention.


IG-29 Définition de la fracture comminutive

IG-29 Définition de la fracture comminutive
Par fracture comminutive, on entend, sur le plan tarifaire, une fracture comprenant au moins 3 fragments.


IG-30 Ostéosynthèse, contenu de la prestation

IG-30 Ostéosynthèse, contenu de la prestation
L'ostéosynthèse comprend l'éventuelle ablation du matériel d'ostéosynthèse introduit précédemment dans la région de l'opération, la réduction ouverte (voir IG-27), ainsi que la mise en place éventuelle d'un greffon.


IG-31 Fixation externe et fixateur externe

IG-31 Fixation externe et fixateur externe
Les expressions «fixation externe» et «fixateur externe» utilisées dans ce tarif sont synonymes sur le plan tarifaire, sauf autre indication, par exemple au sous-chapitre 06.01.


IG-32 Traitement de malpositions et de pseudarthroses, ostéotomies de correction, arthrodèses

IG-32 Traitement de malpositions et de pseudarthroses, ostéotomies de correction, arthrodèses
Ces prestations comprennent, sauf autre indication: ablation du matériel d'ostéosynthèse introduit précédemment, mesures ostéosynthétiques et ostéoplastiques, mise en place de greffons, arthrolyse, ténolyse, ténotomie, neurolyse ou synovectomie dans la région de l'intervention.


IG-33 Exostose

IG-33 Exostose
L'ablation d'exostoses et/ou d'ostéophytes dans le cadre d'autres interventions fait partie de celles-ci et ne peut pas être facturée séparément.
Sont réservées certaines ablations d'exostoses, à titre de «prestation exclusive» ou de «prestation additionnelle exclusive».


IG-34 Suture nerveuse

IG-34 Suture nerveuse
La suture d'un nerf (branche, tronc, fascicule) comprend la reconstruction intégrale de la continuité de la branche, du tronc et du fascicule nerveux, quel que soit le nombre de sutures nécessaires.
La prestation comprend la voie d'abord, la dissection, la neurolyse et la décompression.
Les exceptions sont expressément mentionnées et tarifées.
Les sutures primaires et secondaires d'un nerf sont facturées de la même manière.


IG-35 Assistance opératoire

IG-35 Assistance opératoire
Par assistance opératoire, on entend le soutien médicalement nécessaire et qualifié apporté à l'opérateur à la table d'opération durant toute la durée d'une prestation particulière. Ces critères s'appliquent également aux mesures interventionnelles diagnostiques ou thérapeutiques.
Le personnel du cabinet médical et l'équipe chirurgicale non médicale ne sont pas pris en compte dans l'assistance.
Pour les prestations exigeant de la part de l'opérateur une valeur intrinsèque de FMH7, la première assistance doit impérativement être assurée par un médecin.
Pour les prestations exigeant de la part de l'opérateur une valeur intrinsèque de FMH8 ou plus, la première assistance doit impérativement être assurée par un médecin spécialiste.
Pour chaque intervention entrant en ligne de compte, des honoraires fixes d'assistance sont prévus. L'indemnisation est indépendante du nombre effectif d'assistants présents. Pour une assistance médicale extraordinaire supplémentaire, voir 00.1420.
Les honoraires d'assistance sont mentionnés séparément dans le tarif, mais ne font pas l'objet d'une indemnisation séparée; ils sont compris dans la partie médicale de la prestation (PM).


IG-36 Prestations prises en charge par l'assurance sociale (LAMal, LAA, AI, AM)

IG-36 Prestations prises en charge par l'assurance sociale (LAMal, LAA, AI, AM)
Les conditions pour une prise en charge des coûts sont:
- respecter les exigences de la loi sur l'assurance-maladie (LAMal), en particulier les articles 24 à 34 concernant les prestations et les articles 56 à 59 sur le caractère économique et la qualité, ainsi que les ordonnances du Conseil fédéral et du Département fédéral de l'intérieur (DFI)(OAMal et OPAS ) se fondant sur les articles de loi. L'obligation de prise en charge se décide toujours pour chaque cas en particulier.
- respecter les prescriptions des articles 48 et 54 LAA, de l'article 26bis LAI et de l'article 25 LAM.
Les positions tarifaires ne bénéficiant en aucun cas d'un mandat de prestation de l'assurance-maladie sociale (selon la LAMal) sont désignées par la mention «prestation non obligatoire».
Pour autant que la LAMal, l'OAMal ou l'OPAS prévoient une réglementation particulière pour l'obligation de prise en charge, il en est fait mention dans les positions correspondantes au moyen des quatres catégories suivantes:
OPAS: prestation non obligatoire
OPAS prestation obligatoire
OPAS: prestation obligatoire à certaines conditions bien définies
LAMal: prestation non obligatoire ou prestation obligatoire limitée
Les positions du TARMED qui ne peuvent être facturées qu'à l'AA, à l'AM ou à l'AI sont indiquées par 'Uniquement prestation de l'assurance-accidents,assurance-invalidité ou assurance-militaire'.


IG-37 Temps d'attente

IG-37 Temps d'attente
Pour toutes les prestations en salle d'opération 35 et celles figurant dans les chapitres 17, 31, 32 et 39, le temps d'attente est pris en considération dans les prestations de base techniques.


IG-38 Facturation par analogie

IG-38 Facturation par analogie
L'emploi de positions tarifaires dites analogiques est strictement interdit. Les nouvelles prestations ou celles ne figurant pas dans la structure tarifaire doivent être soumises à la Commission TARMED pour admission dans le tarif. Dans des cas particuliers, l'indemnisation de telles prestations doit être convenue avec l'assureur compétent.


IG-39 Oxymétrie de pouls

IG-39 Oxymétrie de pouls
L'indemnisation de l'oxymétrie de pouls est comprise dans celle de la prestation au cours de laquelle elle est fournie, par exemple: anesthésie, soins intensifs, endoscopie.
Pour l'oxymétrie nocturne ambulatoire informatisée, en tant que prestation exclusive dans l'étude du sommeil, voir 15.0710.


IG-40 Définition du patient hospitalisé

IG-40 Définition du patient hospitalisé
Les dispositions de l'Ordonnance sur le calcul des coûts et le classement des prestations par les hôpitaux et les établissements médico-sociaux dans l'assurance-maladie (OCP) sont applicables. Ces dispositions valent également pour le domaine AA/AM/AI.


IG-41 Définition des régions superficielles et des segments vasculaires

IG-41 Définition des régions superficielles et des segments vasculaires
Pour les régions superficielles, voir IC-[39-13].
Pour les segments vasculaires, voir IC-[39.06-1] et IC-[39.06-2].


IG-42 Prestation technique

IG-42 Prestation technique
La prestation technique (PT) indemnise les charges suivantes:
Frais de personnel (personnel non médical):
- salaires
- charges sociales
- charges salariales annexes
- frais de formation continue
Autres charges d'exploitation:
- matériel à usage courant jusqu'à Fr. 3.- par pièce
- assurances contre les dégâts matériels
- assurances responsabilité civile
- réparations
- etc.
Répartition:
- frais administratifs
- frais d'intendance
- service de maison
- service technique
- énergie
- frais de véhicules
- communication
Frais d'utilisation des investissements:
- amortissements
- rémunération du capital
- loyers et charges de leasing.


IG-43 Limites d'âge

IG-43 Limites d'âge
Le premier mois de vie: vaut pour les nouveau-nés.
Les six premières semaines de vie: vaut pour les nourrissons.
De x à y mois signifie: à partir de x-1 mois révolus jusqu'à y mois révolus.
Au cours du xe mois signifie: entre x-1 mois révolus et x mois révolus. Exemple: au cours du 6e mois.
Au-dessous de x ans signifie: avant x ans révolus.
Jusqu'à x ans signifie: jusqu'à x ans révolus.
De x à y ans signifie: à partir de x ans révolus jusqu'à y ans révolus. Exemple: la septième année prend fin avec le 7e anniversaire, l'enfant a dès lors 7 ans révolus.
Au cours de la xe année signifie: entre x-1 ans révolus et x ans révolus. Exemple: au cours de la 10e année.
Au-dessus de x ans signifie: dès l'âge de x ans révolus.
Des tolérances spéciales sont prévues pour les bilans de santé.


IG-44 Toutes les valeurs intrinsèques opératoires

IG-44 Toutes les valeurs intrinsèques opératoires
Par l'expression 'toutes les valeurs intrinsèques opératoires', on entend les spécialités suivantes:
- chirurgie
- chirurgie cardiaque et vasculaire thoracique
- chirurgie de la main
- chirurgie maxillo-faciale
- chirurgie orthopédique
- chirurgie pédiatrique
- chirurgie plastique et reconstructive
- dermatologie et vénéréologie
- gynécologie et obstétrique
- neurochirurgie
- ophtalmochirurgie
- ophtalmologie
- ORL
- ORL, spéc. chirurgie cervico-faciale
- urologie.


IG-45 Blocs de prestations

IG-45 Blocs de prestations
Un bloc de prestations regroupe les prestations qui ne peuvent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) pour une même séance.
Font exception, les chapitres ou les positions tarifaires suivants:
- Suppléments pour urgence, sous-chapitre 00.08 pour tous les blocs de prestations, sauf BP-01 et BP-14.
- Prestations de base, chapitre 00 pour les blocs de prestations BP-51 et BP-56.
- Salle de réveil, sous-chapitre 35.02 pour les blocs de prestations BP-05 et BP-08.
- Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique , sous-chapitre 34.01.05 pour les blocs de prestations BP-05 et BP-08.
- 39.0010, 39.0011, 39.0015 et 39.0016 pour le bloc de prestations BP-08.
- les positions tarifaires 08.0220 et 08.1230 ainsi que les chapitres 00 et 01 pour le bloc de prestations BP-15.
Font également exception, les prestations de base techniques relatives à des positions faisant partie de blocs de prestations.
Les blocs de prestations et leurs contenus sont énumérés à la fin du tarif.
Dispositions pour ce bloc de prestations:
- BP-51, Toutes les prestations de la psychiatrie:
Ne vaut que pour :Psychiatrie et psychothérapie; Psychiatrie et psychothérapie d'enfants et d'adolescents
- BP-52, Toutes les prestations de l'anesthésie:
Ne vaut que pour : Anesthésiologie
- BP-53, Toutes les prestations d'imagerie médicale (sans la taxe de base pour la radiologie au cabinet médical et l'angiographie):
Ne vaut que pour:Radiologie médicale / radiodiagnostic
- BP-54, Toutes les prestations de la médecine nucléaire:
Ne vaut que pour : Médecine nucléaire
- BP-55, Toutes les prestations de la radio-oncologie et de la radiothérapie:
Ne vaut que pour : Radio-oncologie
- BP-56, Toutes les prestations de la pathologie:
Ne vaut que pour : Pathologie


IG-46 Forme utilisée pour les désignations de personnes

IG-46 Forme utilisée pour les désignations de personnes
La forme masculine utilisée dans le tarif pour les désignations de personnes se réfère bien entendu aux deux sexes.


IG-47 Groupes de prestations

IG-47 Groupes de prestations
Les groupes de prestations réunissent des prestations présentant une caractéristique commune bien définie sur le plan tarifaire.
Par exemple, le groupe de prestations GP-12: prise en charge du patient hospitalisé; il comprend toutes les prestations pouvant se classer sous cette rubrique.
Les groupes de prestations et leur contenu sont énumérés à la fin du tarif.
Dispositions pour ce groupe de prestations:
- GP-25, Prestations non médicales en psychiatrie:
Le médecin spécialiste délégant dispose de la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s):
Psychiatrie et psychothérapie, Psychiatrie et psychothérapie d'enfants et d'adolescents
- GP-32, Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie:
Cumulable avec les prestations techniques de base correspondantes.
Ne vaut que la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s):
Radiologie médicale/radiodiagnostic
Ne vaut que dans les cas suivants: Hôpital ou clinique, Institut de radiologie
- GP-33, Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie (salle de radiologie I) et le diagnostic par ultrasons (grand examen par ultrasons) (FAI) peut être facturée:
Cumulable avec les prestations techniques de base correspondantes.
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Salle de radiologie I et Grand examen par ultrasons
Valable dans les cas suivants: médecins dans le cabinet médical et non radiologues à l'hôpital
- GP-36, Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie:
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Diagnostic fonctionnel urologique, Endoscopie gastroentérologique, grande, Endoscopie gastroentérologique, hôpital, Laboratoire d'électrophysiologie / espace cathétérisme, Lithotritie extracorporelle (LEOC),Salle de plâtre, Salle d'endoscopie pneumologique, Salle d'endoscopie urologique, Salle d'examen et de traitement avec amplificateur de brillance, Salle d'opération I, Salle d'opération II, Salle d'opération III
- GP-37, Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons:
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s):
Diagnostic fonctionnel urologique, Echocardiographie, Endoscopie gastroentérologique, grande, Endoscopie gastroentérologique, hôpital, Lithotritie extracorporelle (LEOC), Salle d'accouchement, Salle d'endoscopie urologique
- LG-44, Prestations d'imagerie médicale exclusives:
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Radiologie médicale/radiodiagnostic
- LG-46, Prestations d'imagerie médicale exclusives cummulable avec le chapitre 39.01 et les prestations de base technique:
cummulable avec le chapitre 39.01 (Taxe de base, consultation de base, supplément pour enfants, supplément pour soins intensifs, clichés de contrôle 39.0090) et les prestations de base technique.
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Radiologie médicale/radiodiagnostic
- LG-48, Prestations radio-oncologiques exclusives:
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Radio-oncologie; Neurochirurgie
- GP-52, Suppléments pour consultation pressante et urgence:
Ne vaut pas dans les cas suivants: Spécialiste salarié d'un hôpital ou d'un institut
- GP-59, Prestations réservées aux médecins en cabinet médical:
Ne vaut que dans les cas suivants: Médecin libre praticien
- GP-60, Prestations réservées aux hôpitaux et aux médecins hospitaliers:
Ne vaut que dans les cas suivants: Hôpital ou clinique,Institut de radiologie, Spécialiste salarié d'un hôpital ou d'un institut
- GP-63: Prestations réservées aux médecins agréés:
Ne vaut que dans les cas suivants: médecin agréé


IG-48 Jours fériés

IG-48 Jours fériés
Les jours fériés légaux du lieu sont considérés comme des dimanches.


IG-49 Physiothérapie

IG-49 Physiothérapie
Sont applicables, pour les prestations de physiothérapie, les conventions tarifaires bilatérales passées entre partenaires.


IG-50 Facturation électronique

IG-50 Facturation électronique
Le critère de «facturation électronique» est rempli lorsque la facture est transmise à l'assureur par voie électronique, selon la norme fixée par les partenaires contractuels concernés.


IG-51 Procédé systématique dans l'application des règles

IG-51 Procédé systématique dans l'application des règles
La hiérarchie suivante est applicable pour les diverses règles et interprétations à l'intérieur du TARMED:
Echelon supérieur: Règles/interprétations figurant dans les interprétations générales (IG) du tarif (par ex. IG-1)
2e échelon: Règles/interprétations figurant dans les chapitres (par ex. 00)
3e - nième échelon: Règles/interprétations figurant dans les sous-chapitres (par ex. 00.01.01)
Echelon inférieur: Règles/interprétations figurant dans les positions tarifaires (par ex. 00.0010)
Lorsqu'il existe diverses règles sur un même sujet à plusieurs échelons, c'est la règle figurant à l'échelon le plus bas qui s'applique.
En cas de contradictions au sein d'un même échelon, la commission responsable de TARMED Suisse décide quelle règle a la priorité.


Tous les chapitres du tarif

Tous les chapitres du tarif

Cliquez pour voir le contenu.


Chap. 00 Prestations de base

00 Prestations de base
Cumuls
Non cumulable avec:
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance


Chap. 00.01 Prestations de base générales

00.01 Prestations de base générales
Cumuls
Non cumulable avec:
15.0380 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


Chap. 00.01.01 Consultation, visite, indemnité de déplacement, etc.

00.01.01 Consultation, visite, indemnité de déplacement, etc.
IC-00.01.01-1 Bloc de prestations BP-01
Les positions tarifaires 00.0150, 00.0160, 00.0750 et 00.1345 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) lors de la même séance.

Cumuls

Non cumulable avec:

00.01.02 Prise en charge du patient hospitalisé


00.0010 Consultation, première période de 5 min (consultation de base)

00.0010 Consultation, première période de 5 min (consultation de base)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Comprend toutes les prestations médicales fournies au patient par le spécialiste dans son cabinet ou, pour des patients ambulatoires à l'hôpital, par le médecin, que le spécialiste fournit au patient dans son cabinet, sans moyens auxiliaires ou avec des moyens simples (par exemple le contenu de la trousse médicale), pour les troubles et symptômes que le patient présente à sa venue chez lui et ceux qui apparaissent durant le traitement.
Comprend les salutations à l'arrivée et au départ du patient, les discussions, examens et actes médicaux ne faisant pas l'objet d'une tarification spéciale (par exemple: injections spécifiques, pansements, etc.), l'accompagnement du patient pour le confier au personnel soignant (instructions comprises) en vue de tâches administratives, de prestations techniques et curatives et de la remise de médicaments (cas d'urgence et/ou dispensation initiale), la lecture du dossier médical et les annotations immédiatement avant et après la consultation.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.0060 | Visite, première période de 5 min (visite de base)
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.1325 | Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.
02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
08.0500 | Orthoptique thérapeutique, par période de 5 min
GP-12 | Prise en charge du patient hospitalisé


00.0015 + supplément pour prestations de médecine de famille au cabinet médical

00.0015 + supplément pour prestations de médecine de famille au cabinet médical

new by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Médecin praticien Médecine générale Médecine interne Médecine interne générale Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Ne peut être facturé que dans le contexte de prestations de la médecine de famille et à condition que le patient, ne reçoit en même jour aucune prestation spéciale de la part du même médecin.
Ne peut pas être facturé pour des prestations ambulatoires fournies par les hôpitaux.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par jour.
Cumulable uniquement avec:
GP-03 | Positions pour lesquelles le supplément pour prestations de médecine de famille au cabinet médical peut être porté en compte selon les règles de contrôle de facture des répondants des coûts


00.0020 + Consultation, par période de 5 min en plus (supplément de consultation)

00.0020 + Consultation, par période de 5 min en plus (supplément de consultation)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 2 fois par séance.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


00.0030 + Consultation, dernière période de 5 min (supplément de consultation)

00.0030 + Consultation, dernière période de 5 min (supplément de consultation)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.0040 + Supplément pour enfants de moins de 6 ans

00.0040 + Supplément pour enfants de moins de 6 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie pédiatrique Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
13.11 pts | 8 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 6 ans (-0, +30).
Quantité: | 1 fois par séance.


00.0050 Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique, par période de 5 min

00.0050 Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Discussion et information sur l'intervention prévue (déroulement, chances et risques), y compris la constitution d'une documentation suffisante sur la tenue de l'entretien.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | au maximum 6 fois par cas.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
GP-12 | Prise en charge du patient hospitalisé


00.0060 Visite, première période de 5 min (visite de base)

00.0060 Visite, première période de 5 min (visite de base)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.89 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Comprend toutes les prestations médicales que le spécialiste fournit au patient à l'extérieur de son cabinet, sans moyens auxiliaires ou avec des moyens simples (par exemple le contenu de la trousse médicale), pour les troubles et symptômes que le patient présente à sa venue chez lui et ceux qui apparaissent durant le traitement.
Vaut pour toutes les sortes de visites au patient (au domicile de ce dernier, sur les lieux d'un accident, etc.), à l'exception des traitements à l'hôpital (patient ambulatoire et/ou hospitalisé), cf. sous-chapitre 00.01.02.
Le trajet du cabinet jusque chez le patient et retour est tarifé sous la position «indemnité de déplacement» 00.0095.
Le temps déterminant pour la visite commence à l'arrivée du spécialiste chez le patient.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
GP-12 | Prise en charge du patient hospitalisé


00.0070 + Visite, par période de 5 min en plus (supplément de visite)

00.0070 + Visite, par période de 5 min en plus (supplément de visite)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Quantité: | au maximum 3 fois par séance.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


00.0080 + Visite, dernière période de 5 min (supplément de visite)

00.0080 + Visite, dernière période de 5 min (supplément de visite)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


00.0095 + Indemnité de déplacement, par période de 5 min

00.0095 + Indemnité de déplacement, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Est indemnisé, le temps de déplacement net, indépendamment du véhicule choisi ou de la durée du trajet à pied.

Le temps de voyage déterminant pour l'indemnité de déplacement commence lorsque le spécialiste quitte son cabinet et se termine à l'arrivée chez le patient.

Lorsque le spécialiste rend visite à plusieurs patients en un seul voyage, seul le temps nécessaire pour aller d'un patient à l'autre est facturable.

Le temps pour le retour se calcule d'après le trajet effectué du domicile du dernier patient jusqu'au cabinet médical ou au lieu de départ.

Pour une visite urgente, le lieu où se trouve le spécialiste détermine le calcul du temps de déplacement pour la visite, pour autant que ce lieu se trouve dans le secteur d'intervention du spécialiste.

Si celui-ci se trouve en dehors, le temps de déplacement est alors calculé à partir du moment où il franchit la limite de son secteur.

Pour une visite d'urgence inutile, l'indemnité de déplacement et une visite à 5 min peuvent être facturées.

Les frais de transport sont compris dans la position.

Les indemnités de déplacement en relation avec des consiliums sont facturables uniquement si le patient ne peut pas être transporté et que le consilium doit avoir lieu au cabinet du spécialiste demandant conseil ou que la présence du spécialiste demandant conseil est nécessaire pour des raisons médicales durant un consilium à l'extérieur de son cabinet (p.ex. au chevet du malade).

Ne vaut pas pour les consiliums à l'hôpital.

Ne vaut pas pour le temps de déplacement du médecin agréé entre son cabinet médical et l'hôpital.


00.0100 Transport du patient par le spécialiste, par période de 5 min

00.0100 Transport du patient par le spécialiste, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Le transport dans le véhicule du spécialiste n'est indemnisé que s'il est médicalement indispensable. L'accompagnement médical nécessaire durant le transport dans un véhicule n'appartenant pas au spécialiste est indemnisé selon la position «visite».

Vaut également pour le transport du patient en couveuse, avec prise en charge médicale.

Vaut également pour le retour.

Cette position fait partie d'un groupe de prestations GP-18.

Cette position fait partie d'un groupe de prestations GP-58.

Non cumulable avec:

GP-12 Prise en charge du patient hospitalisé


00.0110 Consultation téléphonique par le spécialiste, première période de 5 min

00.0110 Consultation téléphonique par le spécialiste, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Vaut également pour une consultation téléphonique donnée aux proches d'enfants ou de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-20.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0060 | Visite, première période de 5 min (visite de base)
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, par période de 5 min
GP-12 | Prise en charge du patient hospitalisé


00.0120 + Consultation téléphonique par le spécialiste, par période de 5 min en plus

00.0120 + Consultation téléphonique par le spécialiste, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-20.
Quantité: | au maximum 2 fois par séance.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


00.0130 + Consultation téléphonique par le spécialiste, dernière période de 5 min

00.0130 + Consultation téléphonique par le spécialiste, dernière période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-20.

Quantité:

1 fois par séance.


00.0140 Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min

00.0140 Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Vaut pour toute prestation médicale servant au traitement du patient, effectuée en son absence (excepté la consultation téléphonique) et nécessairement par le spécialiste, verbalement ou par téléphone, par exemple: obtention d'informations auprès de tiers, renseignements donnés aux proches ou à d'autres personnes de référence du patient, discussions avec des thérapeutes et des soignants, envoi chez un médecin consultant, établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques.
Vaut aussi comme consultation dans les instituts de pathologie (au max. 1 x par envoi).
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | au maximum 12 fois par 3 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
02.0070 | Prestation médicale en l'absence du patient (y compris l'étude du dossier), par le spécialiste en psychiatrie, par période de 5 min
00.07 | Expertises médicales
GP-12 | Prise en charge du patient hospitalisé


00.0150 Administration de médicaments par du personnel non médical

00.0150 Administration de médicaments par du personnel non médical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-01.
Vaut uniquement en cas de remise d'antabuse.
Le traitement de substitution lors de dépendance aux opiacés: pos. 00.0155.
Facturable uniquement si l'administration de médicaments a lieu sans consultation médicale.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | au maximum 2 fois par jour.
Non cumulable avec:
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés


00.0155 Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés

00.0155 Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-01.
Vaut pour l'administration non médicale de méthadone et de buprénorphine au cabinet médical dans le cadre d'un traitement de substitution lors de dépendance aux opiacés selon OPAS, annexe 1.
Facturable uniquement si l'administration de médicaments a lieu sans consultation médicale.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par jour.
Non cumulable avec:
00.0150 | Administration de médicaments par du personnel non médical


00.0160 Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical

00.0160 Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-01.

La prestation comprend la convocation surprise éventuellement adressée au patient, la surveillance de la collecte d'urine au cabinet médical, l'envoi postal de l'échantillon d'urine.

Facturable uniquement si la collecte d'urine n'a pas lieu dans le cadre d'une consultation.

Prestation non obligatoire pour les contrôles ordonnés par l'autorité judiciaire.

Cette position fait partie d'un groupe de prestations GP-18.

Cette position fait partie d'un groupe de prestations GP-58.

Quantité:

au maximum 2 fois par mois.


Chap. 00.01.02 Prise en charge du patient hospitalisé

00.01.02 Prise en charge du patient hospitalisé

Cumuls

Non cumulable avec:

00.01.01 Consultation, visite, indemnité de déplacement, etc.


Chap. 00.01.02.01 Prise en charge du patient hospitalisé, par le spécialiste ne facturant pas par voie électronique

00.01.02.01 Prise en charge du patient hospitalisé, par le spécialiste ne facturant pas par voie électronique
Pas d'interprétations.


00.0210 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement

00.0210 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.77 pts | 20 min | -
Interprétations
Comprend l'information du patient juste avant l'opération ou l'intervention, les entretiens avec les personnes responsables du patient, les visites au patient (y compris soins de plaie, changement de pansement et ablation de matériel de suture).
Pour la définition d'opération et d'intervention, voir IG-4.
Facturable le jour d'entrée, le jour de l'opération ou de l'intervention et le premier jour après, ainsi que le premier jour après l'accouchement. La position peut être facturée une seule fois si le jour d'entrée est identique à celui de l'opération ou de l'intervention.
Facturable uniquement par le spécialiste responsable en chef du traitement. Pour les spécialistes facturant par voie électronique, voir 00.0310.
Cette position fait partie d'un groupe de prestations GP-12.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | 1 fois par jour et au maximum 3 fois par cas.
 | Cette position ne peut être utilisée que si le médecin spécialiste traitant qui porte l'essentiel de la responsabilité ne facture pas par voie électronique.
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
09.0010 | Examen par le spécialiste en ORL
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
23.0010 | Examen des seins
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
02.01 | Diagnostic et thérapie psychiatriques
28.02 | Réanimation en salle de déchocage à l'hôpital


00.0220 + Supplément pour enfant ou adolescent jusqu'à 16 ans, catégorie A

00.0220 + Supplément pour enfant ou adolescent jusqu'à 16 ans, catégorie A
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
24.58 pts | 15 min | -

Interprétations

Âge:

moins de 16 ans (-0, +30).


00.0230 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement

00.0230 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 10 min | -
Interprétations
Comprend les entretiens avec le patient et/ou les personnes qui en sont responsables, les visites au patient (y compris soins de plaie, changement de pansement et ablation de matériel de suture).
Pour la définition d'opération et d'intervention, voir IG-4.
Facturable dès le deuxième jour après l'opération, l'intervention ou l'accouchement et jusqu'au jour du départ (compris). Facturable uniquement par le spécialiste responsable en chef du traitement.
Pour les spécialistes facturant par voie électronique, voir 00.0310.
Cette position fait partie d'un groupe de prestations GP-12.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | 1 fois par jour.
 | Cette position ne peut être utilisée que si le médecin spécialiste traitant qui porte l'essentiel de la responsabilité ne facture pas par voie électronique.
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
09.0010 | Examen par le spécialiste en ORL
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
23.0010 | Examen des seins
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
00.02 | Paquets de prestations
02.01 | Diagnostic et thérapie psychiatriques


00.0240 + Supplément pour enfant ou adolescent jusqu'à 16 ans, catégorie B

00.0240 + Supplément pour enfant ou adolescent jusqu'à 16 ans, catégorie B
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 10 min | -

Interprétations

Âge:

moins de 16 ans (-0, +30).


00.0250 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement

00.0250 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
24.58 pts | 15 min | -
Interprétations
Comprend les entretiens avec le patient et/ou les personnes qui en sont responsables, les visites au patient (y compris soins de plaie, changement de pansement et ablation de matériel de suture).
Pour la définition d'opération et d'intervention, voir IG-4.
Facturable uniquement par le spécialiste responsable en chef du traitement.
Pour les spécialistes facturant par voie électronique, voir 00.0310.
Cette position fait partie d'un groupe de prestations GP-12.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | 1 fois par jour.
 | Cette position ne peut être utilisée que si le médecin spécialiste traitant qui porte l'essentiel de la responsabilité ne facture pas par voie électronique.
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
09.0010 | Examen par le spécialiste en ORL
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
23.0010 | Examen des seins
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
00.02 | Paquets de prestations


00.0260 + Supplément pour enfant ou adolescent jusqu'à 16 ans, catégorie C

00.0260 + Supplément pour enfant ou adolescent jusqu'à 16 ans, catégorie C
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 10 min | -

Interprétations

Âge:

moins de 16 ans (-0, +30).


00.0270 Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement

00.0270 Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 10 min | -
Interprétations
Comprend l'information du patient, les entretiens avec les personnes qui en sont responsables, les visites au patient (y compris soins de plaie, changement de pansement et ablation de matériel de suture).
Pour la définition d'opération et d'intervention, voir IG-4.
Ne peut être facturé que par un spécialiste indépendant prenant part au traitement. Ne vaut pas pour le spécialiste en anesthésiologie le jour de l'anesthésie (cf. 28), ni pour les médecins-assistants.
Pour les spécialistes facturant par voie électronique, voir 00.0320.
Cette position fait partie d'un groupe de prestations GP-12.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | 1 fois par jour.
 | Cette position ne peut être utilisée que si le spécialiste prenant part au traitement sous sa propre responsabilité ne facture pas par voie électronique.
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
09.0010 | Examen par le spécialiste en ORL
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
23.0010 | Examen des seins
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
28.0190 | Prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural, par des anesthésistes, par période de 24 heures
00.02 | Paquets de prestations


Chap. 00.01.02.02 Prise en charge du patient hospitalisé, par le spécialiste facturant par voie électronique

00.01.02.02 Prise en charge du patient hospitalisé, par le spécialiste facturant par voie électronique
Pas d'interprétations.


00.0310 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min

00.0310 Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Comprend l'information du patient, les entretiens avec les personnes qui en sont responsables, les visites au patient (y compris soins de plaie, changement de pansement et ablation de matériel de suture). Ne vaut pas pour la prise en charge des parturientes le jour de l'accouchement; voir le sous-chapitre 22.02.02.02.
Pour la définition d'opération et d'intervention, voir IG-4.
Cette position fait partie d'un groupe de prestations GP-12.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | Cette position ne peut être utilisée que si le médecin spécialiste traitant qui porte l'essentiel de la responsabilité facture par voie électronique.
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
09.0010 | Examen par le spécialiste en ORL
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
23.0010 | Examen des seins
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
00.02 | Paquets de prestations


00.0320 Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min

00.0320 Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Comprend l'information du patient, les entretiens avec les personnes qui en sont responsables, les visites au patient (y compris soins de plaie, changement de pansement et ablation de matériel de suture).
Pour la définition d'opération et d'intervention, voir IG-4.
Ne vaut pas pour le spécialiste en anesthésiologie le jour de l'anesthésie (cf. 28), ni pour les médecins-assistants.
Cette position fait partie d'un groupe de prestations GP-12.
Cette position fait partie d'un groupe de prestations GP-18.
Cette position fait partie d'un groupe de prestations GP-58.
Quantité: | Cette position ne peut être utilisée que si le spécialiste prenant part au traitement sous sa propre responsabilité facture par voie électronique.
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
09.0010 | Examen par le spécialiste en ORL
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
23.0010 | Examen des seins
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
28.0190 | Prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural, par des anesthésistes, par période de 24 heures
00.02 | Paquets de prestations


Chap. 00.02 Paquets de prestations

00.02 Paquets de prestations
Cumuls
Non cumulable avec:
GP-12 | Prise en charge du patient hospitalisé
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


Chap. 00.02.01 Examens

00.02.01 Examens
Pas d'interprétations.


00.0410 Petit examen par le spécialiste de premier recours

00.0410 Petit examen par le spécialiste de premier recours
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.01 pts | 15 min | -
Interprétations
La prestation comprend au moins:
- la mesure du poids et éventuellement de la taille,
- un examen général d'orientation,
- un examen (cursif) de la peau, de la bouche et des dents, du pharynx et de la gorge, de la membrane du tympan (enfant),
- un examen physique des organes thoraciques,
- la prise du pouls et de la pression sanguine (adultes),
- un examen physique de l'abdomen.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 2 fois par 3 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
00.0420 | Examen complet par le spécialiste de premier recours
00.0490 | Bilan cognitif et conseils


00.0420 Examen complet par le spécialiste de premier recours

00.0420 Examen complet par le spécialiste de premier recours
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.68 pts | 25 min | -
Interprétations
Cette position tarifaire comprend le petit examen par le spécialiste de premier recours (en entier) et au moins 4 compléments à choix de la liste ci-après ou toutes les parties de l'examen d'orientation neurologique.
1. Compléments:
- inspection des yeux à la lumière directe, inspection à la lampe à fente, fondoscopie (avec ophtalmoscope manuel);
- acuité visuelle et champ visuel (doigt), éventuellement vision des couleurs et stéréoscopie (échelles optométriques, doigt);
- examen simple de l'ouïe (chuchotement de chiffres ou audiométrie de dépistage, éventuellement tests au diapason);
- rhinoscopie antérieure ou otoscopie;
- examen neurologique partiel (deux parties de l'examen d'orientation neurologique ou un examen neurologique régional, par exemple du bras);
- examen d'orientation de l'appareil locomoteur;
- examen physique des vaisseaux, y compris éventuel Doppler CW;
- status des ganglions lymphatiques, examen physique de la thyroïde;
- examen d'orientation génital externe;
- toucher rectal, y compris un examen éventuel de la prostate.
2. Parties de l'examen d'orientation neurologique:
- nerfs crâniens, y compris un examen cursif du champ visuel;
- motricité spontanée, tonus musculaire et force brute des membres;
- réflexe des tendons des membres (au moins 4 paires);
- tests de coordination, y compris le test de marche;
- signes pyramidaux;
- sensibilité superficielle et profonde.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 2 fois par 3 mois.
Non cumulable avec:
00.0410 | Petit examen par le spécialiste de premier recours
00.0490 | Bilan cognitif et conseils


00.0430 Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation

00.0430 Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.89 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
26.14 pts | 14 min | -
Interprétations
Comprend 2 des parties suivantes:
- status articulaire: palpation, examen de mobilité de toutes les articulations;
- status de la colonne vertébrale: examen de mobilité de tous les segments de la colonne, palpation des structures paravertébrales;
- status musculaire: examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités;
- au moins 2 éléments de l'examen d'orientation neurologique par le spécialiste de premier recours 00.0420;
- status interne: organes cardio-pulmonaires, abdomen, vaisseaux et ganglions lymphatiques.
Quantité: | au maximum 2 fois par 3 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
00.0440 | Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation


00.0440 Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation

00.0440 Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.68 pts | 25 min | -
Interprétations
Comprend au moins 3 des parties suivantes:
- status articulaire: palpation, examen de mobilité de toutes les articulations;
- status de la colonne vertébrale: examen de mobilité de tous les segments de la colonne, palpation des structures paravertébrales;
- status musculaire: examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités;
- au moins 2 éléments de l'examen d'orientation neurologique par le spécialiste de premier recours 00.0420;
- status interne: organes cardio-pulmonaires, abdomen, vaisseaux et ganglions lymphatiques.
Quantité: | au maximum 2 fois par 6 mois.
Non cumulable avec:
00.0430 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation


00.0450 Evaluation spéciale de la croissance par le spécialiste en endocrinologie ou en pédiatrie

00.0450 Evaluation spéciale de la croissance par le spécialiste en endocrinologie ou en pédiatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Endocrinologie/Diabétologie Pédiatrie FA endocrinologie-diabétologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.77 pts | 20 min | -

Interprétations

Calcul de la taille prédictive lors de suspicion d'un retard de croissance (déroulement de la courbe de croissance et détermination de l'âge osseux en tenant compte de la taille des parents), explication du résultat et conseils aux parents et au patient.

Prestations d'imagerie médicale non comprises.

Cette position fait partie d'un groupe de prestations GP-03.


00.0460 Contrôle ultérieur des donneurs vivants, comme prestation exclusive

00.0460 Contrôle ultérieur des donneurs vivants, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
76.53 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.69 pts | 40 min | -

Interprétations

Vaut pour les donneurs vivants de reins, de lobes de foie, d'îlots de pancréas ou de cellules souches.

Indemnise l'examen complet du contrôle de routine tel que:

- interrogatoire du donneur (bien-être, problèmes)

- status partiel avec mesure du poids et de la tension artérielle

- test urinaire par bandelette réactive (sang, leucocytes, glycose)

- sédiment urinaire (uniquement en cas de résultat positif)

Peuvent être facturé en plus selon la liste des Analyses avec le tarif (LA):

- 1020.00 Alanine-aminotransférase (ALAT)

- 1021.00 Albumine, chimique

- 1093.00 Aspartate-aminotransférase (ASAT)

- 1207.00 Bilirubine totale

- 1371.00 Hémogramme II (automatisé): hémogramme I, plus thrombocytes

- 1509.00 Créatinine (sang, plasma, sérum)

- 1510.00 Créatinine (autre liquide biologique)

- 1700.00 Temps de thromboplastine (Quick)

- 1739.00 Status urinaire (5-10 paramètres et examen microscopique ou détermination par cytométrie de flux des particules corpusculaires urinaires)

- 1740.00 Status urinaire partiel (5-10 paramètres)

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-18.

Cette position fait partie d'un groupe de prestations GP-58.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


00.0490 Bilan cognitif et conseils

00.0490 Bilan cognitif et conseils
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Médecine générale Médecine interne | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.75 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
112.04 pts | 60 min | -
Interprétations
La position ne peut être facturée que par un spécialiste en gériatrie.
Valable uniquement pour le diagnostic et les conseils en cas de démence.
Comprend des examens et investigations diagnostiques spécifiques pour fixer le degré de démence, y compris la recommandation éventuelle d'une thérapie et l'estimation de l'utilité attendue.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.0410 | Petit examen par le spécialiste de premier recours
00.0420 | Examen complet par le spécialiste de premier recours
00.0510 | Consultation spécifique par le spécialiste de premier recours, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
00.2110 | Consilium par le spécialiste, par période de 5 min


Chap. 00.02.02 Consultations

00.02.02 Consultations
Pas d'interprétations.


00.0510 Consultation spécifique par le spécialiste de premier recours, par période de 5 min

00.0510 Consultation spécifique par le spécialiste de premier recours, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Vaut notamment pour les consultations en matière
- de diététique: réduction de poids; lors de diabète, d'hyperlipidémie ou d'autres maladies du métabolisme; prescription et discussion de régimes.
- d'assistance sociale: information sur les institutions sociales (aide communale, spitex, hôpital de jour, institutions d'assistance, etc.).
- de rééducation: après accident, infarctus du myocarde, attaque cérébrale et en cas de maladie chronique; information sur les objectifs et le contenu de la rééducation, motivation.
- de toxicomanie: prévention des abus de médicaments et de drogues; discussion du problème, indication de solutions possibles et motivation à s'y engager.
- de médecine sportive: entraînement, limites d'effort.
- d'allergologie: explication des mesures prophylactiques individuelles d'exposition, instructions de comportement en cas de maladie allergique (y compris set d'urgence).
- d'ergonomie: hygiène du dos et des articulations dans la vie privée et professionnelle; chez les patients atteints de polyarthrite rhumatoïde, comportement pour ménager les articulations, moyens auxiliaires particuliers à leur disposition.
Les consultations comprennent des renvois à des brochures, à des centres d'information et à d'autres institutions spécialisées, telles que groupes d'entraide, mais pas la mise en contact avec ces institutions.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 6 fois par 3 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
00.0490 | Bilan cognitif et conseils
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min


00.0520 Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min

00.0520 Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Intervention de crise; traitement des comportements addictifs et des addictions (substances psychotropes, alcool, nicotine); prise en charge lors d'affections fonctionnelles ou psychosomatiques, de troubles du développement psychique de l'enfant ou de l'adolescent, d'affections psychiques chroniques, etc.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 12 fois par séance.
Non cumulable avec:
00.0490 | Bilan cognitif et conseils
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min


00.0525 Thérapie psychosomatique individuelle, par 5 min.

00.0525 Thérapie psychosomatique individuelle, par 5 min.
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC Médecine psychosomatique et psychosociale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Intervention de crise:
- traitement des comportements addictifs et des addictions (substances psychotropes, alcool, nicotine)
- prise en charge lors d'affections fonctionnelles ou psychosomatiques, de troubles du développement psychique de l'enfant ou de l'adolescent, d'affections psychiques chroniques, etc.
Traitement orienté d'après les symptomes établi sur la base d'une relation réfléchie et professionnelle entre le patient et le médecin.
Ce traitement est destiné aux malades dont les troubles sont issues de la spécialité médicale somatique du médecin. Et dont les troubles de santé sont provoqués et/ou intensifiés essentiellement par des facteurs psychiques.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 12 fois par séance.
Non cumulable avec:
00.0510 | Consultation spécifique par le spécialiste de premier recours, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
02 | Psychiatrie


00.0530 Consultation génétique et/ou prénatale par le spécialiste, par période de 5 min

00.0530 Consultation génétique et/ou prénatale par le spécialiste, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Explication de la signification des résultats cliniques et de l'anamnèse familiale en rapport avec le risque de transmission d'une maladie héréditaire; explication des objectifs et des résultats d'un examen génétique et/ou prénatal par le spécialiste.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 9 fois par an.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


Chap. 00.02.03 Instructions

00.02.03 Instructions
Pas d'interprétations.


00.0610 Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, par période de 5 min

00.0610 Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Injections, inhalation, bougirage, sonde gastrique, cathéter vésical, etc.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 6 fois par 3 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


Chap. 00.03 Prestations de base spéciales

00.03 Prestations de base spéciales
Pas d'interprétations.


Chap. 00.03.01 Ponctions, voies d'abord, injections

00.03.01 Ponctions, voies d'abord, injections
IC-00.03.01-1 Bloc de prestations BP-01
Les positions tarifaires 00.0150, 00.0160, 00.0750 et 00.1345 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) lors de la même séance.
Cumuls
Non cumulable avec:
08.3520 | Ablation de cornée postmortem
17.0220 | + Supplément pour échocardiographie de contraste par voie veineuse
17.0290 | Echocardiographie de stress pharmacologique
17.0300 | Echocardiographie à l'aide de techniques de pointe
17.0650 | Mesure de pression des loges musculaires, par paire de loges
17.1370 | + Supplément pour interventions pharmacologiques lors d'examens électrophysiologiques
18.1510 | Sclérose d'une veine superficielle, première injection
35.0110 | Prise en charge non médicale en salle de réveil, première heure
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste


00.0710 Ponction veineuse pour prise de sang, toute localisation (fait partie des «prestations de base générales»)

00.0710 Ponction veineuse pour prise de sang, toute localisation (fait partie des «prestations de base générales»)

Interprétations

Les ponctions pour prise de sang par du personnel non médical en vue d'analyses de laboratoire, cf. 00.0715 et 00.0716.

Les ponctions pour prise de sang effectuées par du personnel non médical en vue d'analyses de laboratoire dans des laboratoires d'hôpitaux (OAMal, art. 54, al. 1, let. c et al. 2) et dans d'autres laboratoires (OAMal, art. 54, al. 3) sont indemnisées par les positions tarifaires correspondantes de la Liste fédérale des analyses.

Cette position fait partie d'un groupe de prestations GP-03.


00.0715 Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical

00.0715 Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Applicable uniquement par un laboratoire de cabinet médical lors du diagnostic établi en présence du patient selon l'article 54, 1er alinéa, lettre a OAMal et chapitre 5.1.2 de la liste des analyses.
La ponction veineuse effectuée par un médecin dans le cadre d'une consultation médicale fait partie des «Prestations de base générales» selon 00.0710.
Ne vaut pas pour la prise de sang capillaire.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par jour.
Non cumulable avec:
00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min


00.0716 Prise de sang capillaire, toute localisation, par du personnel non médical

00.0716 Prise de sang capillaire, toute localisation, par du personnel non médical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
4.92 pts | 3 min | -
Interprétations
Applicable uniquement par un laboratoire de cabinet médical lors du diagnostic établi en présence du patient selon l'article 54, 1er alinéa, lettre a OAMal et chapitre 5.1.2 de la liste des analyses.
La prise de sang capillaire effectuée par un médecin dans le cadre d'une consultation médicale fait partie des «prestations de base générales» selon 00.0710.
Ne vaut pas pour les ponctions veineuses.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par jour.
Non cumulable avec:
00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min


00.0720 Ponction artérielle, par le spécialiste (fait partie des «prestations de base générales»)

00.0720 Ponction artérielle, par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Ponctions pour prises de sang effectuées par du personnel non médical au laboratoire du cabinet médical en vue d'un diagnostic en présence du patient, voir 00.0715 et 00.0716.

Les ponctions pour prise de sang effectuées par du personnel non médical en vue d'analyses de laboratoire dans des laboratoires d'hôpitaux (OAMal, art. 54, al. 1, let. c et al. 2) et dans d'autres laboratoires (OAMal, art. 54, al. 3) sont indemnisées par les positions tarifaires correspondantes de la Liste fédérale des analyses.

Cette position fait partie d'un groupe de prestations GP-03.


00.0730 Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste

00.0730 Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.07 pts | 7 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste


00.0740 Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans

00.0740 Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.85 pts | - | - | 20 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 16 ans (-0, +30).
Non cumulable avec:
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste


00.0750 Injection ou perfusion par du personnel non médical

00.0750 Injection ou perfusion par du personnel non médical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-01.

Facturable uniquement si l'injection ou la perfusion n'a pas lieu dans le cadre d'une consultation médicale.

Y compris un changement de perfusion.

Quantité:

1 fois par jour.


00.0760 Injection intracutanée ou intramuqueuse par le spécialiste (fait partie des «prestations de base générales»)

00.0760 Injection intracutanée ou intramuqueuse par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.0770 + Injection intracutanée ou intramuqueuse par le spécialiste chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)

00.0770 + Injection intracutanée ou intramuqueuse par le spécialiste chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

moins de 7 ans (-0, +30).


00.0780 Injection sous-cutanée (fait partie des «prestations de base générales»)

00.0780 Injection sous-cutanée (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.0790 Injection intramusculaire (fait partie des «prestations de base générales»)

00.0790 Injection intramusculaire (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.0800 Injection intraveineuse (fait partie des «prestations de base générales»)

00.0800 Injection intraveineuse (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.0810 + Injection intraveineuse chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)

00.0810 + Injection intraveineuse chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

moins de 7 ans (-0, +30).


00.0820 Injection intra-artérielle par le spécialiste (fait partie des «prestations de base générales»)

00.0820 Injection intra-artérielle par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.0830 Injection intrathécale

00.0830 Injection intrathécale

Interprétations

Voir 05.0100 et 05.0120.

Cette position fait partie d'un groupe de prestations GP-03.


00.0840 Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste

00.0840 Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.41 pts | 12 min | -
Interprétations
Y compris lavage.
Non cumulable avec la ponction correspondante.
Facturable une fois par ponction, indépendamment du nombre de produits injectés.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans


00.0850 Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord

00.0850 Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.29 pts | 15 min | -
Interprétations
Y compris la pose d'une canule à demeure ou d'un cathéter veineux, la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.
Pour les nouveau-nés, voir 00.0870.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
17.0030 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
19 | Diagnostic et traitement non chirurgical du tractus gastro-intestinal


00.0855 Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord

00.0855 Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
35.29 pts | 15 min | -
Interprétations
Y compris la pose d'une canule à demeure ou d'un cathéter veineux, la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.
Pour les nouveau-nés, voir 00.0870.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
17.0030 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
19 | Diagnostic et traitement non chirurgical du tractus gastro-intestinal


00.0860 Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord

00.0860 Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.00 pts | - | - | 23 min | - | -
PT | Temps d'occupation du local | Temps d'attente
54.11 pts | 23 min | -

Interprétations

Y compris la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0870 Mise en place d'une voie veineuse périphérique chez le nouveau-né

00.0870 Mise en place d'une voie veineuse périphérique chez le nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.05 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | jusqu'à 1 mois (-0, +7).
Non cumulable avec:
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min


00.0880 Mise en place d'une voie veineuse ombilicale

00.0880 Mise en place d'une voie veineuse ombilicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.05 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min


00.0890 Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte

00.0890 Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.61 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.64 pts | 16 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 7 ans (-30, +0).
Non cumulable avec:
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0900 Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans

00.0900 Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Médecine intensive Pédiatrie FA Néonatologie | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.36 pts | - | - | 26 min | - | -
PT | Temps d'occupation du local | Temps d'attente
61.17 pts | 26 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Non cumulable avec:
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0910 Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né

00.0910 Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Médecine intensive Pédiatrie FA Néonatologie | - | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.18 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-34.
Âge: | jusqu'à 1 mois (-0, +7).
Non cumulable avec:
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0920 Accès artériel périphérique par le spécialiste

00.0920 Accès artériel périphérique par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
42.35 pts | 18 min | -

Interprétations

Pose d'un cathéter artériel à demeure, par exemple. Y compris la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0930 Changement d'une perfusion veineuse par le spécialiste (fait partie des «prestations de base générales»)

00.0930 Changement d'une perfusion veineuse par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.0940 Changement d'une perfusion artérielle par le spécialiste (fait partie des «prestations de base générales»)

00.0940 Changement d'une perfusion artérielle par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.0950 Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste

00.0950 Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.47 pts | 7 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


00.0960 Mise en place d'une perfusion intramédullaire par le spécialiste

00.0960 Mise en place d'une perfusion intramédullaire par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.53 pts | 10 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.1000 | Ponction de moelle osseuse, toute localisation
24.0080 | Ponction ou biopsie osseuse fermée
06.03 | Colonne vertébrale: biopsie osseuse à ciel ouvert


00.0970 Saignée veineuse ou artérielle par le spécialiste

00.0970 Saignée veineuse ou artérielle par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.54 pts | 11 min | -

Interprétations

Y compris l'accès vasculaire et l'éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-03.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0980 Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter

00.0980 Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie Cardiologie Chirurgie FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
243.78 pts | 81.26 pts | 1.0 | 30 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


00.0990 + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter

00.0990 + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie Cardiologie Chirurgie FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.76 pts | 31.25 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Âge:

moins de 7 ans (-0, +30).


00.0995 Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter

00.0995 Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Cardiologie Chirurgie Chirurgie cardiaque et vasculaire thoracique FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
339.98 pts | 127.49 pts | 1.0 | 40 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


00.0996 + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter

00.0996 + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Cardiologie Chirurgie Chirurgie cardiaque et vasculaire thoracique FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.08 pts | 39.03 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Âge:

moins de 7 ans (-0, +30).


00.1000 Ponction de moelle osseuse, toute localisation

00.1000 Ponction de moelle osseuse, toute localisation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 13 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
31.74 pts | 17 min | -
Interprétations
Quels que soient la localisation et le nombre de ponctions. Non compris l'évaluation 00.1320. Y compris l'éventuelle anesthésie locale.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable avec:
00.1320 | Examen d'un frottis de moelle osseuse par le spécialiste en hématologie ou en oncologie


00.1010 + Biopsie osseuse ou prélèvement osseux pour examen histologique

00.1010 + Biopsie osseuse ou prélèvement osseux pour examen histologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


00.1020 Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel

00.1020 Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.54 pts | 11 min | -
Interprétations
Ponctions sans technique d'imagerie ni autre moyen de localisation, servant à l'extraction de matériel en vue d'un examen histologique, cytologique, microbiologique, immunologique ou chimio-analytique.
Au max. 1 x par localisation, quel que soit le nombre de prélèvements.
Y compris l'éventuelle anesthésie locale.
Pour les ponctions assistées par imagerie, voir les positions tarifaires correspondantes.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
00.1000 | Ponction de moelle osseuse, toute localisation
14.0310 | Médiastinoscopie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39 | Imagerie médicale


Chap. 00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
IC-00.03.02-1 Anesthésiques
Les anesthésiques utilisés pour une anesthésie superficielle (par gouttes, spray, patchs ou application) sont inclus dans la partie technique des prestations et ne peuvent donc pas être facturés séparément.
Cumuls
Non cumulable avec:
19.01 | Manométrie endoluminale, pH-métrie, sonde gastrique ou duodénale
29 | Traitement de la douleur
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
00.0920 | Accès artériel périphérique par le spécialiste
00.0970 | Saignée veineuse ou artérielle par le spécialiste
00.1000 | Ponction de moelle osseuse, toute localisation
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
05.0100 | Ponction lombaire
05.0120 | Ponction sous-occipitale
08.1430 | Injection ou ponction sous-conjonctivale, par côté
08.1440 | Injection rétro- ou parabulbaire, par côté
08.1610 | Akinésie palpébrale par infiltration, par paupière
08.1630 | Electro- ou cryoépilation, par paupière
08.2291 | + Injection ou ponction sous-conjonctivale, par côté
08.2292 | + Injection rétro- ou parabulbaire, par côté
08.2550 | Cyclocoagulation transconjonctivale ou transpupillaire par laser
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
16.0810 | Thoracoscopie diagnostique
17.0650 | Mesure de pression des loges musculaires, par paire de loges
18.1530 | Incision d'une phlébite, première incision
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
19.1790 | Traitement d'une fissure anale par injection locale
19.1810 | Biopsie hépatique percutanée
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
20.2210 | Incision d'hémorroïdes
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
32.0810 | Hyperthermie superficielle régionale lors de traitement antitumoral, par région
32.0820 | Hyperthermie profonde régionale lors de traitement antitumoral, par région
39.0400 | Arthographie des articulations
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1330 | + Localisation et/ou biopsie d'une lésion mammaire
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.4220 | + Supplément pour nucléotomie
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.6500 | + Supplément pour biopsie hépatique transjugulaire
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée


00.1110 Anesthésie superficielle oculaire au moyen d'un spray ou de gouttes, par le spécialiste (fait partie des «prestations de base générales»)

00.1110 Anesthésie superficielle oculaire au moyen d'un spray ou de gouttes, par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.1120 Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste

00.1120 Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
2.35 pts | 1 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1130 Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste

00.1130 Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
2.35 pts | 1 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1140 Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste

00.1140 Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.42 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1150 Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste

00.1150 Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.77 pts | 5 min | -
Interprétations
Unilatérale ou bilatérale.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste


00.1160 Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste

00.1160 Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.42 pts | 4 min | -
Interprétations
Nez, bouche, conduit auditif et tympan, rectum, vagin.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par localisation et séance.
Non cumulable avec:
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1150 | Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1170 Anesthésie superficielle, cryoanesthésie, par le spécialiste

00.1170 Anesthésie superficielle, cryoanesthésie, par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.87 pts | 1 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1180 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²

00.1180 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.60 pts | 3 min | -

Interprétations

L'étendue se réfère à la superficie du corps.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.


00.1190 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²

00.1190 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
3.73 pts | 2 min | -
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Non cumulable avec:
05.0100 | Ponction lombaire
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
22.1160 | Bloc cervical (anesthésie de conduction)


00.1200 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²

00.1200 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -

Interprétations

L'étendue se réfère à la superficie du corps.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Non cumulable avec:

05.0120 Ponction sous-occipitale


00.1210 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²

00.1210 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.47 pts | 4 min | -
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Non cumulable avec:
05.0100 | Ponction lombaire
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie


00.1220 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²

00.1220 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.20 pts | 6 min | -

Interprétations

L'étendue se réfère à la superficie du corps.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Non cumulable avec:

05.0120 Ponction sous-occipitale


00.1230 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²

00.1230 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Non cumulable avec:
05.0100 | Ponction lombaire
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie


00.1240 Anesthésie de conduction doigt ou orteil, premier doigt ou orteil

00.1240 Anesthésie de conduction doigt ou orteil, premier doigt ou orteil
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.47 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

1 fois par séance.


00.1250 + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire

00.1250 + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
3.73 pts | 2 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.


00.1260 Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)

00.1260 Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.18 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
82.34 pts | 35 min | -
Interprétations
Ne vaut par pour la thérapie de la douleur. Y compris l'éventuel monitoring électrophysiologique;y compris la voie veineuse périphérique.
Cette position fait partie d'un groupe de prestations GP-86.
Non cumulable avec:
22.1160 | Bloc cervical (anesthésie de conduction)
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)
29 | Traitement de la douleur


Chap. 00.03.03 Prestations diagnostiques et thérapeutiques spéciales

00.03.03 Prestations diagnostiques et thérapeutiques spéciales
IC-00.03.03-1 Bloc de prestations BP-01
Les positions tarifaires 00.0150, 00.0160, 00.0750 et 00.1345 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) lors de la même séance.


00.1310 Exécution et surveillance d'une désensibilisation ou d'une hyposensibilisation lors d'allergie, par injection, par le spécialiste

00.1310 Exécution et surveillance d'une désensibilisation ou d'une hyposensibilisation lors d'allergie, par injection, par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.07 pts | 7 min | -

Interprétations

Y compris les injections, quel que soit leur nombre ou celui des allergènes appliqués.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1320 Examen d'un frottis de moelle osseuse par le spécialiste en hématologie ou en oncologie

00.1320 Examen d'un frottis de moelle osseuse par le spécialiste en hématologie ou en oncologie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Hématologie Oncologie-hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.74 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.02 pts | 30 min | -
Interprétations
Non compris la préparation (voir Liste des analyses et tarif (LA)). Y compris la documentation et le rapport.
Quantité: | 1 fois par séance.
Cumulable avec:
00.1000 | Ponction de moelle osseuse, toute localisation


00.1325 Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.

00.1325 Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Endocrinologie/Diabétologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 96 fois par an.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
00.1550 | Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min


00.1330 Appréciation du sédiment urinaire par le spécialiste en néphrologie

00.1330 Appréciation du sédiment urinaire par le spécialiste en néphrologie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Néphrologie FA néphrologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.35 pts | 20 min | -

Interprétations

Appréciation lorsqu'il s'agit de déterminer s'il y a glomérulonéphrite.

Quantité:

au maximum 2 fois par jour.


00.1345 Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min

00.1345 Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-01.
Enlèvement des pansements inclus. Cette position n'est pas facturable pour les pansements simples tels que sparadraps, pansements rapides et pansements en rapport avec une prise de sang.
Facturable uniquement si le nettoyage de plaie ou le changement de pansement n'est pas effectué dans le cadre d'une consultation médicale.
Quantité: | au maximum 2 fois par jour.
Non cumulable avec:
00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2


00.1350 Changement de pansement par le spécialiste après fermeture d'une plaie opératoire (fait partie des «prestations de base générales»)

00.1350 Changement de pansement par le spécialiste après fermeture d'une plaie opératoire (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.1360 Nettoyage de plaie par le spécialiste (fait partie des «prestations de base générales»)

00.1360 Nettoyage de plaie par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.1370 Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min

00.1370 Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.01 pts | 15 min | -
Interprétations
Après des mesures diagnostiques et/ou thérapeutiques; pendant les transfusions, les saignées, les perfusions, etc.
Le spécialiste et le personnel non médical doivent être immédiatement disponibles au cabinet médical.
Ne vaut pas pour les services ambulatoires des hôpitaux.
Ne vaut pas pour le suivi et la surveillance en acupuncture (cf. 00.1735).
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-59.
Quantité: | au maximum 4 fois par séance.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour


00.1380 Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min

00.1380 Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Gestes thérapeutiques sur le patient en cas d'arrêt cardiocirculatoire. Y compris éventuellement une défibrillation, une intubation et une ventilation.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
13.0210 | Intubation trachéale, toute méthode
28.02 | Réanimation en salle de déchocage à l'hôpital


00.1390 Constat de décès par le spécialiste

00.1390 Constat de décès par le spécialiste
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.35 pts | 20 min | -

Interprétations

Sont facturés à l'aide des positions «Constat de décès par le spécialiste»:

- examen des fonctions vitales

- recherche de signes de mort

- recherche de blessures, de marques d'injection.

Sont facturés à l'aide des positions «consultation» et «visite»:

- l'anamnèse indirecte

- les entretiens avec les proches

- le positionnement éventuel du mort.

Cette position fait partie d'un groupe de prestations GP-03.


00.1400 Examen médico-légal par le spécialiste, par période de 5 min

00.1400 Examen médico-légal par le spécialiste, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -

Interprétations

Y compris la documentation et le rapport.

Loi:

OPAS: Prestation non obligatoire.


00.1410 Attente peropératoire des résultats d'un examen extemporané

00.1410 Attente peropératoire des résultats d'un examen extemporané
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
218.78 pts | 72.93 pts | 1.0 | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
296.53 pts | 35 min | -

Interprétations

Facturable uniquement en relation avec 37.0270 et 37.0450.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


00.1420 (+) Assistance médicale extraordinaire supplémentaire, par minute

00.1420 (+) Assistance médicale extraordinaire supplémentaire, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.03 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Vaut comme temps d'assistance, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Cette position tarifaire ne peut être facturée que pour des patients avec un IMC (indice de masse corporelle) > 33 et pour des prestations où un nombre standardisé d'assistants de 0 ou 1 est indiqué dans la structure tarifaire.

Facturable uniquement pour les positions correspondant à des prestations fournies dans les unités fonctionnelles salle d'opération I, II, III ou salle d'opération du cabinet médical accréditée.

Ne vaut que pour l'assistance opératoire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-61.

Cumulable uniquement avec:

GP-62 Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


00.1430 Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min

00.1430 Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Oncologie, soins ambulatoires | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
57.09 pts | 15 min | 20 min
Interprétations
La durée du traitement est définie en fonction du degré de difficulté de la thérapie et de l'état général du patient.
Le spécialiste doit être immédiatement disponible.
Temps d'attente: Indemnisation des frais consécutifs au changement de patient (locaux, personnel, participations, matériel à usage courant inférieur à Fr. 3.--).
Quantité: | 1 fois par jour.
Non cumulable avec:
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
35.03 | Clinique de jour chirurgicale ou médicale


00.1440 + Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, par période de 15 min supplémentaire

00.1440 + Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, par période de 15 min supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Oncologie, soins ambulatoires | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
24.47 pts | 15 min | -

Interprétations


Chap. 00.03.04 Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)

00.03.04 Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
Cumuls
Non cumulable avec:
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E


00.1510 Médecine manuelle par le spécialiste, diagnostic, par période de 5 min

00.1510 Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC Médecine manuelle SAMM | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 12 fois par 6 mois.
Non cumulable avec:
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


00.1520 Médecine manuelle par le spécialiste, thérapie, par période de 5 min

00.1520 Médecine manuelle par le spécialiste, thérapie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | AFC Médecine manuelle SAMM | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 60 fois par 6 mois.
Non cumulable avec:
24.0170 | Mobilisation articulaire sous anesthésie, par articulation


00.1530 Traitement par le spécialiste en oncologie, par période de 5 min

00.1530 Traitement par le spécialiste en oncologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Oncologie-hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Comprend également la pose de l'indication et l'application de la chimiothérapie.
Pour la surveillance du patient, voir 00.1430 et 00.1440.
Quantité: | au maximum 36 fois par 3 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1540 Traitement par le spécialiste en hématologie, par période de 5 min

00.1540 Traitement par le spécialiste en hématologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Comprend également la pose de l'indication et l'application de la chimiothérapie.
Pour la surveillance du patient, voir 00.1430 et 00.1440.
Quantité: | au maximum 36 fois par 3 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1550 Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min

00.1550 Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Quantité: | au maximum 60 fois par 6 mois.
Non cumulable avec:
00.1325 | Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1560 Traitement par le spécialiste en néphrologie, par période de 5 min

00.1560 Traitement par le spécialiste en néphrologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Néphrologie FA néphrologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Ne vaut pas pour les dialyses; l'indemnisation des dialyses est soumise aux tarifs prévus dans la convention avec la Fédération suisse pour tâches communes des assureurs-maladie (SVK).
Quantité: | au maximum 60 fois par 6 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1570 Traitement par le spécialiste en allergologie et immunologie clinique, par période de 5 min

00.1570 Traitement par le spécialiste en allergologie et immunologie clinique, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Allergologie et immunologie clinique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Quantité: | au maximum 84 fois par 6 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1580 Traitement par le spécialiste en rhumatologie, par période de 5 min

00.1580 Traitement par le spécialiste en rhumatologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Quantité: | au maximum 60 fois par 6 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


00.1590 Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min

00.1590 Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine physique et réadaptation | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Quantité: | au maximum 60 fois par 6 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


00.1600 Traitement par le spécialiste en médecine tropicale, par période de 5 min

00.1600 Traitement par le spécialiste en médecine tropicale, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Médecine tropicale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 36 fois par 6 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1610 Traitement par le spécialiste en infectiologie, par période de 5 min

00.1610 Traitement par le spécialiste en infectiologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Infectiologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Quantité: | au maximum 36 fois par 6 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1620 Traitement par le spécialiste en angiologie, par période de 5 min

00.1620 Traitement par le spécialiste en angiologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.80 pts | 5 min | -
Interprétations
Quantité: | au maximum 36 fois par 6 mois.
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min


Chap. 00.03.05 Médecine complémentaire

00.03.05 Médecine complémentaire
Cumuls
Non cumulable avec:
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E


00.1710 Acupuncture, consultation par le spécialiste, première période de 5 min

00.1710 Acupuncture, consultation par le spécialiste, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Condition pour l'indemnisation de la prestation: être spécialiste détenteur d'une attestation de formation conforme à l'OPAS.
Compris dans l'indemnisation: la pose des aiguilles, le matériel, la préparation ou la remise en état.
Médicaments et substances de la médecine complémentaire selon la LS, partie II: «Spécialités de la médecine complémentaire».
Au maximum 180 min par période de 6 mois, y compris 00.1720 et 00.1730.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
00.1740 | Thérapie neurale, consultation par le spécialiste, première période de 5 min


00.1720 + Acupuncture, consultation par le spécialiste, par période de 5 min en plus

00.1720 + Acupuncture, consultation par le spécialiste, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 34 fois par 6 mois.


00.1730 + Acupuncture, consultation par le spécialiste, dernière période de 5 min

00.1730 + Acupuncture, consultation par le spécialiste, dernière période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1735 + Acupuncture, période de surveillance, par période de 15 min

00.1735 + Acupuncture, période de surveillance, par période de 15 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC | Salle d'examen et de traitement, acupuncture | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.03 pts | 15 min | -

Interprétations

Rémunération de la période de surveillance et de la période pendant laquel un patient reste couché lors d'un traitement d'acupuncture.

Cette position fait partie d'un groupe de prestations GP-03.


00.1740 Thérapie neurale, consultation par le spécialiste, première période de 5 min

00.1740 Thérapie neurale, consultation par le spécialiste, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Compris dans l'indemnisation: injections et matériel, y compris préparation et remise en état éventuels
Non compris les médicaments.
Au maximum 180 min par période de 6 mois, y compris 00.1750 et 00.1760.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min


00.1750 + Thérapie neurale, consultation par le spécialiste, par période de 5 min en plus

00.1750 + Thérapie neurale, consultation par le spécialiste, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 34 fois par 6 mois.


00.1760 + Thérapie neurale, consultation par le spécialiste, dernière période de 5 min

00.1760 + Thérapie neurale, consultation par le spécialiste, dernière période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1770 Homéopathie, consultation par le spécialiste, première période de 5 min

00.1770 Homéopathie, consultation par le spécialiste, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Médicaments homéopathiques, y compris les substances selon le chapitre 70 de la Liste des spécialités.

Au maximum 180 min par période de 6 mois, y compris 00.1780 et 00.1790.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1780 + Homéopathie, consultation par le spécialiste, par période de 5 min en plus

00.1780 + Homéopathie, consultation par le spécialiste, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 34 fois par 6 mois.


00.1790 + Homéopathie, consultation par le spécialiste, dernière période de 5 min

00.1790 + Homéopathie, consultation par le spécialiste, dernière période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1800 + Supplément pour répertorisation, par période de 5 min

00.1800 + Supplément pour répertorisation, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Condition pour l'indemnisation de la prestation: être spécialiste détenteur d'une attestation de formation conforme à l'OPAS.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 12 fois par 3 mois.


00.1810 Médecine traditionnelle chinoise (MTC), consultation par le spécialiste, première période de 5 min

00.1810 Médecine traditionnelle chinoise (MTC), consultation par le spécialiste, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Médicaments et substances de la médecine complémentaire selon la LS, partie II: «Spécialités de la médecine complémentaire».

Au maximum 180 min par période de 6 mois, y compris 00.1820 et 00.1830.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1820 + Médecine traditionnelle chinoise, consultation par le spécialiste, par période de 5 min en plus

00.1820 + Médecine traditionnelle chinoise, consultation par le spécialiste, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 34 fois par 6 mois.


00.1830 + Médecine traditionnelle chinoise, consultation par le spécialiste, dernière période de 5 min

00.1830 + Médecine traditionnelle chinoise, consultation par le spécialiste, dernière période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1840 Médecine anthroposophique, consultation par le spécialiste, première période de 5 min

00.1840 Médecine anthroposophique, consultation par le spécialiste, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC médecine anthroposophique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Médicaments et substances de la médecine complémentaire selon la LS, partie II: «Spécialités de la médecine complémentaire».

Au maximum 180 min par période de 6 mois, y compris 00.1850 et 00.1860.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1850 + Médecine anthroposophique, consultation par le spécialiste, par période de 5 min en plus

00.1850 + Médecine anthroposophique, consultation par le spécialiste, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC médecine anthroposophique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 34 fois par 6 mois.


00.1860 + Médecine anthroposophique, consultation par le spécialiste, dernière période de 5 min

00.1860 + Médecine anthroposophique, consultation par le spécialiste, dernière période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC médecine anthroposophique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.1870 Phytothérapie, consultation par le spécialiste (fait partie des «prestations de base générales»)

00.1870 Phytothérapie, consultation par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


00.1880 Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min

00.1880 Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-20.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, par période de 5 min


00.1890 + Consultation de médecine complémentaire par téléphone, par le spécialiste, par période de 5 min en plus

00.1890 + Consultation de médecine complémentaire par téléphone, par le spécialiste, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-20.
Quantité: | au maximum 2 fois par séance.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


00.1900 + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min

00.1900 + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.78 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.10 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-20.

Quantité:

1 fois par séance.


Chap. 00.04 Examens fonctionnels endocrinologiques

00.04 Examens fonctionnels endocrinologiques
IC-00.04-1 Etendue des prestations
Toutes les positions comprennent les prises de sang et injections éventuelles ainsi que le rapport; pour les analyses de laboratoire, voir la Liste des analyses et tarif (LA).


00.1910 Test dynamique, test à l'arginine

00.1910 Test dynamique, test à l'arginine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.16 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.35 pts | 20 min | -

Interprétations


00.1920 Test dynamique, test au CRF (Corticotropin Releasing Factor)

00.1920 Test dynamique, test au CRF (Corticotropin Releasing Factor)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.41 pts | 12 min | -

Interprétations


00.1930 Test dynamique, test à la dexaméthasone

00.1930 Test dynamique, test à la dexaméthasone
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.79 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -

Interprétations


00.1940 Test dynamique, test au glucagon, intraveineux

00.1940 Test dynamique, test au glucagon, intraveineux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -

Interprétations


00.1950 Test dynamique, test au GRF (Gonadotropin Releasing Factor)

00.1950 Test dynamique, test au GRF (Gonadotropin Releasing Factor)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.41 pts | 12 min | -

Interprétations


00.1960 Test dynamique, test à la LHRH (Luteinizing Hormon-Releasing-Hormon)

00.1960 Test dynamique, test à la LHRH (Luteinizing Hormon-Releasing-Hormon)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.41 pts | 12 min | -

Interprétations


00.1970 Test dynamique, test à la métopirone

00.1970 Test dynamique, test à la métopirone
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.27 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.60 pts | 3 min | -

Interprétations


00.1980 Test dynamique, chlorure de sodium (NaCl)

00.1980 Test dynamique, chlorure de sodium (NaCl)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.13 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
29.88 pts | 16 min | -

Interprétations


00.1990 Test dynamique, test au Pregnyl® (hCG)

00.1990 Test dynamique, test au Pregnyl® (hCG)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.85 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
24.27 pts | 13 min | -

Interprétations


00.2000 Test dynamique, test au Synacthène® (ACTH)

00.2000 Test dynamique, test au Synacthène® (ACTH)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -

Interprétations


00.2010 Test dynamique, test hypophysaire combiné

00.2010 Test dynamique, test hypophysaire combiné
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
124.10 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
84.03 pts | 45 min | -

Interprétations


00.2020 Test dynamique, test TRH (Thyrotropin Releasing Hormone) intraveineux

00.2020 Test dynamique, test TRH (Thyrotropin Releasing Hormone) intraveineux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.34 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.54 pts | 11 min | -

Interprétations


00.2030 Test dynamique, test TRH (Thyrotropin Releasing Hormone) nasal

00.2030 Test dynamique, test TRH (Thyrotropin Releasing Hormone) nasal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.47 pts | 4 min | -

Interprétations


00.2040 Test dynamique, test de suppression HGH

00.2040 Test dynamique, test de suppression HGH
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -

Interprétations


00.2050 Test dynamique, test d'hypoglycémie (insuline)

00.2050 Test dynamique, test d'hypoglycémie (insuline)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
118.59 pts | - | - | 43 min | - | -
PT | Temps d'occupation du local | Temps d'attente
80.29 pts | 43 min | -

Interprétations


00.2060 Test dynamique, test de jeûne

00.2060 Test dynamique, test de jeûne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.74 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.02 pts | 30 min | -

Interprétations


00.2070 Test dynamique, test de soif

00.2070 Test dynamique, test de soif
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.47 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
112.04 pts | 60 min | -

Interprétations


00.2080 Test dynamique, test de tolérance au glucose (oGTT)

00.2080 Test dynamique, test de tolérance au glucose (oGTT)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.79 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -

Interprétations


Chap. 00.05 Consiliums

00.05 Consiliums
Cumuls
Non cumulable avec:
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E


00.2110 Consilium par le spécialiste, par période de 5 min

00.2110 Consilium par le spécialiste, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.79 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Condition:
Pour pouvoir facturer la position tarifaire 00.2110, il est nécessaire qu'un médecin adresse son patient à un consilium.
Définition:
Conseil demandé par un spécialiste traitant à un autre spécialiste (également s'il est au service d'un assureur), à sa demande, à propos du diagnostic, des éventuelles mesures diagnostiques, du traitement et du pronostic d'un patient.
La demande d'un second avis relative à un traitement/une thérapie en cours par un spécialiste est considérée comme un consilium.
Durée:
La durée maximale d'un consilium est de 120 min. Le consilium peut également s'étendre sur plusieurs jours.
Contenu:
Comprend l'entretien et l'examen éventuels, l'étude du dossier médical, la recherche d'informations auprès de tiers, la documentation et le rapport écrit au spécialiste demandant conseil.
Dispositions complémentaires (générales):
Si le spécialiste demandant conseil est présent durant le consilium, il peut alors facturer la position «consultation» (à son cabinet) ou «visite» (hors du cabinet).
Si des prestations spéciales sont effectuées au cours du consilium, celles-ci peuvent être facturées en plus. Le temps consacré aux prestations spéciales ne fait pas partie du consilium.
Dispositions complémentaires pour le spécialiste en radiologie médicale/radiodiagnostic:
L'interprétation par un spécialiste en radiologie médicale/radiodiagnostic des clichés d'un médecin tiers est considérée comme un consilium, pour autant qu'un véritable deuxième avis soit demandé par le spécialiste traitant. A cet égard, il ne peut s'agir de la lecture de radiographies préalables effectuée avant de pratiquer soi-même un examen radiologique.
Dispositions complémentaires pour l'hôpital:
Pour pouvoir facturer un consilium, un médecin externe à l'hôpital doit y envoyer son patient pour un consilium.
L'hôpital est considéré comme un tout. Il n'est donc pas possible de facturer un consilium lorsqu'on a eu recours à d'autres médecins internes; ceci vaut également pour les examens interdisciplinaires.
Exception: lorsque l'hôpital fait appel à un médecin externe qui n'est pas salarié par l'hôpital.
Ne vaut pas comme consilium:
Si un patient est confié à un spécialiste pour l'exécution exclusive de prestations spéciales et/ou un traitement ou une thérapie. Pour ces prestations, la consultation de base et les prestations spéciales en question peuvent être facturées.
Les contrôles ultérieurs ne sont pas considérés comme consilium.
Cette position fait partie d'un groupe de prestations GP-07.
Quantité: | au maximum 24 fois par cas.
Non cumulable avec:
00.0490 | Bilan cognitif et conseils
00.1530 | Traitement par le spécialiste en oncologie, par période de 5 min
00.1540 | Traitement par le spécialiste en hématologie, par période de 5 min
00.1550 | Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min
00.1560 | Traitement par le spécialiste en néphrologie, par période de 5 min
00.1570 | Traitement par le spécialiste en allergologie et immunologie clinique, par période de 5 min
00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
00.1600 | Traitement par le spécialiste en médecine tropicale, par période de 5 min
00.1610 | Traitement par le spécialiste en infectiologie, par période de 5 min
00.1620 | Traitement par le spécialiste en angiologie, par période de 5 min
02.0070 | Prestation médicale en l'absence du patient (y compris l'étude du dossier), par le spécialiste en psychiatrie, par période de 5 min
00.02 | Paquets de prestations
00.06 | Certificats médicaux, rapports, lettres
00.07 | Expertises médicales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium


00.2120 Consilium approfondi par le spécialiste, par période de 5 min

00.2120 Consilium approfondi par le spécialiste, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.79 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Seulement avec l'accord préalable de l'assureur.
Cette position fait partie d'un groupe de prestations GP-07.
Non cumulable avec:
02.0070 | Prestation médicale en l'absence du patient (y compris l'étude du dossier), par le spécialiste en psychiatrie, par période de 5 min
00.02 | Paquets de prestations
00.06 | Certificats médicaux, rapports, lettres
00.07 | Expertises médicales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium


Chap. 00.06 Certificats médicaux, rapports, lettres

00.06 Certificats médicaux, rapports, lettres
IC-00.06-1 Protection des données
Tous les rapports doivent être remis à l'assureur ou au médecin-conseil de l'assureur, s'il les demande; dans ce cas, les dispositions de la protection des données sont applicables.
IC-00.06-2 Exigences
Les certificats, rapports et autres documents rédigés par le spécialiste (correspondance entre médecins, rapports exigés par l'assureur, etc.) doivent s'avérer nécessaires sur le plan médical et/ou administratif.
Il convient de respecter les délai éventuels.
Les documents sont en principe écrit à la machine ou à l'ordinateur. Les rapports rédigés à la main sont acceptés jusqu'à la création de masques de saisie informatiques.
IC-00.06-3 Etendue des prestations
Le temps consacré à la documentation et au rapport est inclus dans les positions diagnostiques et thérapeutiques.
Cette règle vaut notamment pour les rapports d'opération et les rapports ou procès-verbaux relatifs aux interventions et aux prestations à l'aide de moyens techniques.
Les exceptions sont expressément mentionnées et tarifées.
IC-00.06-4 Lignes et mise en page du texte
L'étendue d'un rapport rédigé sans formulaire (00.2285, 00.2295) est déterminée d'après le nombre de lignes ou de caractères.Seul le texte rédigé (bloc de texte) est déterminant pour le calcul du nombre de lignes ou de caractères.
Font partie d'un bloc de texte les diagnostics (ou listes de diagnostics) nouvellement rédigés ou les parties de diagnostics (ou de listes de diagnostics) remaniées.
Les coordonnées personnelles du patient, l'adresse, les diagnostics (ou listes de diagnostics) ou les parties de diagnostics (ou de listes de diagnostics) déjà existants et mentionnés une nouvelle fois, l'appel, les salutations, le titre préimprimé, etc., ne font pas partie du bloc de texte.
La documentation écrite est indemnisée indépendamment de la mise en page. L'étendue d'une page est calculée soit en lignes (35 lignes à 60 caractères) soit en caractères (2'100 caractères).
IC-00.06-5 Formulaires spéciaux
Les rapports exigés par les assureurs sociaux et rédigés sur des formulaires spéciaux font l'objet d'une indemnisation forfaitaire.
IC-00.06-6 Prescriptions
Les prescriptions de prestations médicales et techniques et les instructions données au personnel soignant non médical (y compris les ordonnances) ainsi qu'à des psychothérapeutes non-médecins font partie des prestations de base générales.
IC-00.06-7 Certificats, petits rapports
Les certificats d'incapacité de travail à l'intention de l'assureur, les communications au patient ainsi que tous les autres petits rapports (jusqu'à 10 lignes de texte sur une page A4) font partie intégrante des «Prestations de base générales», voir 00.2255.
Cette règle ne s'applique pas aux rapports médicaux, rapports intermédiaires ni aux questionnaires AI rédigés sur formulaire, voir 00.2205, 00.2230.
IC-00.06-8 Copies
L'indemnisation d'un rapport comprend aussi le premier établissement éventuel de photocopies dudit rapport, indépendamment du nombre d'exemplaires établis, ainsi que l'envoi de ces photocopies à l'assureur, s'il les demande. Pour un nouvel envoi de photocopies de documents médicaux existants et de photocopies de documents tiers à l'assureur s'il les demande, voir 00.2260 et 00.2265.
IC-00.06-9 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 00.08 et du chapitre 37. Lorsqu'une prestation du chapitre 00.06 est fournie conjointement avec d'autres prestations, aucune majoration d'urgence en pour-cent ne peut être facturée sur la prestation médicale des positions du chapitre 00.06 (00.2530, 00.2550, 00.2570, 00.2590).
Cumuls
Non cumulable avec:
00.08 | Suppléments pour consultation pressante et urgence
37 | Pathologie clinique (autopsie, histologie, cytologie) et médecine légale
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
07.1110 | Planification sur modèles pour intervention chirurgicale maxillo-faciale
07.1120 | Set-up diagnostique pour intervention orthodontique
07.1130 | Prédiction céphalométrique et/ou simulographie
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste


00.2205 Rapport médical sur formulaire assurance-maladie, AA, AM/Rapport intermédiaire/Feuille annexe sur formulaire AI

00.2205 Rapport médical sur formulaire assurance-maladie, AA, AM/Rapport intermédiaire/Feuille annexe sur formulaire AI
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.75 pts | 9 min | -

Interprétations

Rapport médical demandé par l'assureur (annonce, rapport intermédiaire).

LAA: premier certificat médical; certificat médical intermédiaire.

LAM: formulaire d'annonce; rapport médical.

LAI: rapport intermédiaire; feuille annexe du rapport médical (par feuille); feuille annexe du formulaire de demande d'allocation pour impotents (par feuille).

OPAS: déclaration de psychothérapie (art. 2/3)

Cette position fait partie d'un groupe de prestations GP-03.


00.2215 Formulaire pour la première consultation après un traumatisme cranio-cervical par accélération

00.2215 Formulaire pour la première consultation après un traumatisme cranio-cervical par accélération
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
76.53 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.55 pts | 40 min | -

Interprétations

La prestation comprend le fait de remplir le formulaire.

Documentation du déroulement de l'accident selon la description du patient, recensement des troubles survenus et constat clinique sur la base d'un examen musculo-squelettique et neurologique portant sur les régions importantes, effectué durant la phase aiguë. Utilisation du formulaire au service d'urgence ou chez le médecin d'urgence, éventuellement aussi par le médecin de premier recours lors de sa première consultation quand le patient lui est envoyé. L'utilisation ultérieure ne fait plus l'objet d'une indemnisation spéciale. Le formulaire entièrement rempli doit être remis à l'assureur concerné et sera indemnisé en plus des coûts de consultation et autres frais d'examen.

Il faut utiliser la version actuelle en vigueur du formulaire sur le site internet de l'ASA (Association Suisse d'Assurances).

Applicable seulement dans le domaine de l'AA/AM/AI ainsi que de l'assurance-maladie pour les cas d'accident.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par cas.


00.2230 Premier rapport médical à l'AI, sur formulaire, première période de 10 min

00.2230 Premier rapport médical à l'AI, sur formulaire, première période de 10 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 10 min | -
Interprétations
Rapport médical pour évaluer le droit aux prestations AI;
Grand rapport médical UE (E 213).
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Quantité: | 1 fois par séance.


00.2240 + Premier rapport médical à l'AI, sur formulaire, par période de 10 min en plus

00.2240 + Premier rapport médical à l'AI, sur formulaire, par période de 10 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 10 min | -

Interprétations

Indemnise le surplus de temps utilisé pour rédiger le premier rapport médical. Si ce temps dépasse les 30 min, il y a lieu, dans tous les cas, de motiver cet état de fait.

Cette position fait partie d'un groupe de prestations GP-03.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


00.2255 Petits rapports médicaux demandés par l'assureur (font partie des prestations générales)

00.2255 Petits rapports médicaux demandés par l'assureur (font partie des prestations générales)

Interprétations

Les petits rapports médicaux jusqu'à 10 lignes de texte demandés par l'assureur font partie des prestations de base générales, voir IC-[00.06-7].

Rapports rédigés sans formulaire, comprenant plus de 10 lignes de texte, voir 00.2285 et 00.2295.

Cette position fait partie d'un groupe de prestations GP-03.


00.2260 Copies fournies à l'assureur, par mandat

00.2260 Copies fournies à l'assureur, par mandat
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.92 pts | 3 min | -

Interprétations

Il s'agit des copies de documents médicaux existants existants et/ou de copies de dossiers de tiers demandées par l'assureur,jusqu'à 10 feuilles. Voir aussi IC-00.06-8 et IG-14.

Cette position fait partie d'un groupe de prestations GP-03.

Non cumulable avec:

00.2265 Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat


00.2265 Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat

00.2265 Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.83 pts | 6 min | -

Interprétations

Il s'agit des copies de documents médicaux substantiels existants, exigées une nouvelle fois par l'assureur et/ou de photocopies de dossiers substantiels de tiers comprenant plus de 10 feuilles et/ou de copies de supports d'image existants, fournies à l'assureur à sa demande. Voir aussi IC-00.06-8 et IG-14.

Cette position fait partie d'un groupe de prestations GP-03.

Non cumulable avec:

00.2260 Copies fournies à l'assureur, par mandat


00.2285 Rapport rédigé sans formulaire, 11 à 35 lignes de texte

00.2285 Rapport rédigé sans formulaire, 11 à 35 lignes de texte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.03 pts | 11 min | -

Interprétations

La rédaction d'un tel rapport est libre dans la forme; il comprend entre 11 et 35 lignes de texte. Vaut aussi pour l'échange de correspondance entre médecins au sujet du bilan, du diagnostic, des thérapies, du pronostic de guérison et d'autres mesures concernant le patient; ces documents doivent être fournis gratuitement à l'assureur s'il les demande, voir à ce sujet aussi IC-00.06-8 et IG-14.

OPAS: Rapport de psychothérapie (art. 2/3)

Il n'est pas possible de facturer les petits certificats, les communications brèves aux patients et tous les autres petits rapports (jusqu'à 10 lignes de texte sur une feuille A4); ces documents font partie des «prestations de base générales», voir IC-00.06-7 et 00.2255.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


00.2295 + Rapport rédigé sans formulaire, par 35 lignes de texte supplémentaires

00.2295 + Rapport rédigé sans formulaire, par 35 lignes de texte supplémentaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.75 pts | 9 min | -

Interprétations

La rédaction d'un tel rapport est libre dans la forme; chaque nouvelle section comprend jusqu'à 35 lignes de texte et ne peut être entamée que si la (les) page(s) précédente(s) contienne(nt) au moins 35 lignes de texte.

Cette position fait partie d'un groupe de prestations GP-03.


Chap. 00.07 Expertises médicales

00.07 Expertises médicales
IC-00.07-1 Définitions
a) Par expertise, on entend une évaluation effectuée sur mandat par un médecin spécialiste qualifié en la matière et portant sur des questions de principe et/ou de contestation à propos d'une maladie ou d'un accident et des questions spécifiques d'assurance, aussi sans rapport direct avec la situation actuelle de traitement de l'assuré. Les modalités (catégorie d'expertises, classe d'examens, éventuelles prestations spéciales prévisibles, expertises partielles supplémentaires, délai) font l'objet d'un accord préalable entre le mandant et le mandataire, par écrit.
b) L'expertise médicale se distingue du consilium 00.2110, qui consiste à conseiller le médecin spécialiste traitant dans une situation où ce dernier doit prendre une décision concernant le diagnostic et/ou le traitement et/ou le pronostic du patient.
IC-00.07-2 Catégories d'expertises, étude de dossier
L'expertise au sens strict, c.-à-d. sans l'entretien avec l'assuré ni l'examen de celui-ci, est indemnisée en fonction du temps consacré et du degré de difficulté, selon un système de catégories. Ces dernières dépendent de la taille du dossier à étudier, des recherches nécessaires, de la difficulté et de l'importance des éléments pris en considération et des conclusions ainsi que de la difficulté et de l'envergure de l'expertise.
L'étude du dossier comprend l'examen des documents indispensables pour l'expertise (observations antérieures, expertises antérieures, documents d'assurance, etc.) ainsi que la constatation de lacunes dans la documentation et d'éventuelles contradictions entre les différents documents. C'est alors au mandant qu'il incombe de fournir les pièces manquantes. Les recherches englobent l'étude de la littérature dans la mesure nécessaire, les demandes adressées aux médecins spécialistes antérieurs du patient ainsi qu'aux personnes de référence et autres experts.
IC-00.07-3 Classes d'examen
L'entretien exploratoire nécessaire à l'établissement de l'expertise et l'examen de la personne expertisée sont indemnisés en fonction du temps consacré, selon une répartition en classes d'examens.
Aucune prestation de base ne peut être facturée en plus de ces classes d'examens. Celles-ci ne sont pas non plus cumulables avec les prestations spéciales suivantes: status neurologique complet 05.0010 et 05.0020 et partiel 05.0030, diagnostic et thérapie psychiatriques chapitre 02.01, examen par le spécialiste en chirurgie maxillo-faciale 07.0010, examen par le spécialiste en gynécologie et obstétrique 22.0010, examen par le spécialiste en ORL 09.0010, examen par le spécialiste en chirurgie orthopédique ou en chirurgie 24.0010 et examen par le spécialiste en dermatologie 04.0010.
D'autres prestations spéciales n'ayant pas fait l'objet d'un accord préalable ne sont facturables que si elles n'ont pas déjà été effectuées et/ou si elles sont nécessaires pour répondre à des questions spécifiques posées par le mandant.
IC-00.07-4 Critères de qualité
Les critères de qualité suivants sont dans tous les cas exigés pour l'analyse du problème:
- caractère exhaustif de l'anamnèse, des constatations médicales et de la documentation.
- diagnostic(s) précis.
- avis concluant et logique, après discussion probante des diagnostics différentiels et des questions en relation.
- réponse complète, précise et fondée à toutes les questions posées.
IC-00.07-5 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 00.08.
Cumuls
Non cumulable avec:
00.08 | Suppléments pour consultation pressante et urgence
02.01 | Diagnostic et thérapie psychiatriques
00.0140 | Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
09.0010 | Examen par le spécialiste en ORL
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie


00.2310 Expertise de catégorie A

00.2310 Expertise de catégorie A
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.47 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.32 pts | 60 min | -
Interprétations
Etude de dossier prenant peu de temps, résultats clairs, réponse aux questions pas particulièrement difficile du point de vue médical.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2315 + Supplément pour expertises médicales express

00.2315 + Supplément pour expertises médicales express
Interprétations
Le montant du supplément «express» est convenu entre le mandant et le mandataire en fonction du délai fixé pour la livraison de l'expertise.
Le mandataire peut le facturer s'il a respecté ce délai.
Cette position tarifaire se compose uniquement d'une prestation médicale (PM).
L'application en demeure réservée à des cas particuliers; le versement d'un supplément «express» ne peut pas être exigé après coup s'il n'a pas été clairement convenu lors de l'établissement du mandat.
Facturation selon entente avec le répondant des frais.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Quantité: | 1 fois par expertise.


00.2320 + Examen lors d'une expertise, classe 1

00.2320 + Examen lors d'une expertise, classe 1
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.74 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.16 pts | 30 min | -
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 1 à 30 min.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2330 + Examen lors d'une expertise, classe 2

00.2330 + Examen lors d'une expertise, classe 2
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.47 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.32 pts | 60 min | -
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 31 à 60 min.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2320 | + Examen lors d'une expertise, classe 1
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2340 + Examen lors d'une expertise, classe 3

00.2340 + Examen lors d'une expertise, classe 3
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
248.21 pts | - | - | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
147.48 pts | 90 min | -
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 61 à 90 min.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2350 + Examen lors d'une expertise, classe 4

00.2350 + Examen lors d'une expertise, classe 4
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
330.95 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
196.65 pts | 120 min | -
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 91 à 120 min.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2360 + Examen lors d'une expertise, classe 5

00.2360 + Examen lors d'une expertise, classe 5
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
413.68 pts | - | - | 150 min | - | -
PT | Temps d'occupation du local | Temps d'attente
245.81 pts | 150 min | -
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 121 à 150 min.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2370 + Examen lors d'une expertise, classe 6

00.2370 + Examen lors d'une expertise, classe 6
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
496.42 pts | - | - | 180 min | - | -
PT | Temps d'occupation du local | Temps d'attente
294.97 pts | 180 min | -
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 151 à 180 min.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2380 | + Examen lors d'une expertise, classe 7


00.2380 + Examen lors d'une expertise, classe 7

00.2380 + Examen lors d'une expertise, classe 7
Interprétations
Facturation selon entente avec le répondant des frais.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6


00.2390 Expertise de catégorie B

00.2390 Expertise de catégorie B
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
496.42 pts | - | - | 180 min | - | -
PT | Temps d'occupation du local | Temps d'attente
294.97 pts | 180 min | -
Interprétations
Expertise de difficulté moyenne: appréciation des résultats antérieurs, discussion des problèmes de diagnostic différentiel et/ou d'étiologie différentielle, difficulté dans l'appréciation et la réponse aux questions. Recherche simple.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2310 | Expertise de catégorie A
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2400 Expertise de catégorie C

00.2400 Expertise de catégorie C
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
750.12 pts | - | - | 240 min | - | -
PT | Temps d'occupation du local | Temps d'attente
393.29 pts | 240 min | -
Interprétations
Expertise de difficulté élevée: problème complexe, appréciation des résultats et des expertises antérieurs, difficulté à répondre à une liste étendue de questions, recherches difficiles.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2410 Expertise de catégorie D

00.2410 Expertise de catégorie D
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2008.80 pts | - | - | 420 min | - | -
PT | Temps d'occupation du local | Temps d'attente
688.26 pts | 420 min | -
Interprétations
Expertise d'un niveau de difficulté supérieur à la moyenne: dossier complexe avec de nombreux résultats antérieurs et une appréciation difficile des expertises antérieures, réponse à une longue liste de questions exigeantes, recherches très difficiles.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2420 Expertise de catégorie E

00.2420 Expertise de catégorie E
Interprétations
Pour les cas extraordinairement difficiles, des arrangements spéciaux doivent être convenus avec le mandant. Entrent dans cette catégorie, les expertises impliquant une étude extraordinairement difficile du dossier, des réflexions et des raisonnements très complexes, une rédaction particulièrement exigeante et des recherches inhabituellement volumineuses.
Facturation selon entente avec le répondant des frais.
Quantité: | 1 fois par expertise.
Non cumulable avec:
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


Chap. 00.08 Suppléments pour consultation pressante et urgence

00.08 Suppléments pour consultation pressante et urgence
IC-00.08-1 Facturation des indemnités forfaitaires de dérangement en cas d'urgence et de consultation pressante par les institutions de soins ambulatoires (p.ex. permanences, centres médicaux, etc.)
Les critères tarifaires du cas d'urgence ou de consultation pressante selon le TARMED sont valables tant pour les cabinets médicaux que pour les institutions ambulatoires (p.ex. permanences, centres médicaux, etc.). Le traitement de patients qui ne se sont pas annoncés n'est pas considéré systématiquement comme un cas d'urgence ou de consultation pressante et ne justifie donc pas dans chaque cas la facturation de prestations selon le chapitre 00.08. Pour la facturation des prestations du chapitre 00.08, ce sont les critères de l'interprétation qui s'appliquent.
Cumuls
Non cumulable avec:
00.06 | Certificats médicaux, rapports, lettres
00.07 | Expertises médicales
22.02.02.03 | Indemnité forfaitaire de dérangement en obstétrique
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
39.1300 | Mammographie bilatérale de dépistage, première évaluation, comme prestation d'imagerie exclusive
39.1305 | Mammographie bilatérale de dépistage, deuxième évaluation, comme prestation d'imagerie exclusive
39.1306 | Mammographie bilatérale de dépistage, troisième évaluation, comme prestation d'imagerie exclusive


00.2505 Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19

00.2505 Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Critères de la consultation ou visite pressante (du point de vue tarifaire):
L'intervention du médecin est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste doit s'occuper du patient ou lui rendre visite au plus tard dans les 2 heures.
- Il y a contact direct et immédiat entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
- Visites: domicile, maison de retraite, lieu de l'accident ou de l'événement, etc.
- Ne vaut pas pour les prestations fournies à l'hôpital.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites pressantes, où c'est le moment du départ qui compte). La consultation pressante ne peut pas être facturée dans le cadre d'une consultation régulière (consultation en soirée, consultation régulière le dimanche).
En règle générale, le traitement de patients sans rendez-vous ne vaut pas comme consultation pressante et ne donne pas droit à facturer des indemnités forfaitaires de dérangement en cas de consultation pressante F.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
22.02.02.03 | Indemnité forfaitaire de dérangement en obstétrique
GP-20 | Consultation téléphonique


00.2510 Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12

00.2510 Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Critères d'urgence (du point de vue tarifaire):
- L'intervention du médecin est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
- Il y a contact direct entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
- Visites: domicile, maison de retraite, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Lors d'interventions à l'hôpital ou dans un institut, la règle suivante est applicable:
Le spécialiste doit, depuis l'extérieur, venir d'urgence et de manière imprévue à l'hôpital ou à l'institut. L'indemnité de déplacement est alors comprise. Les spécialistes qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital ou de l'institut ne peuvent pas facturer cette position.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Cette position fait partie d'un groupe de prestations GP-63.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2520 Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19

00.2520 Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
110.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Critères d'urgence (du point de vue tarifaire):
- L'intervention du médecin est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
- Il y a contact direct entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
- Visites: domicile, maison de retraite, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Lors d'interventions à l'hôpital ou dans un institut, la règle suivante est applicable:
Le spécialiste doit, depuis l'extérieur, venir d'urgence et de manière imprévue à l'hôpital ou à l'institut. L'indemnité de déplacement est alors comprise. Les spécialistes qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital ou de l'institut ne peuvent pas facturer cette position.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Cette position fait partie d'un groupe de prestations GP-63.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2530 (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19

00.2530 (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
Interprétations
Critères d'urgence (du point de vue tarifaire):
- L'intervention du médecin est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
- Il y a contact direct entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
- Visites: domicile, maison de retraite, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Majoration de 25% sur les positions tarifaires portées en compte pour le traitement d'une urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Ne vaut pas pour les interventions qui ont lieu à l'hôpital ou dans un institut.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2540 Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7

00.2540 Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
180.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Critères d'urgence (du point de vue tarifaire):
- L'intervention du médecin est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
- Il y a contact direct entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
- Visites: domicile, maison de retraite, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Lors d'interventions à l'hôpital ou dans un institut, la règle suivante est applicable:
Le spécialiste doit, depuis l'extérieur, venir d'urgence et de manière imprévue à l'hôpital ou à l'institut. L'indemnité de déplacement est alors comprise. Les spécialistes qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital ou de l'institut ne peuvent pas facturer cette position.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Cette position fait partie d'un groupe de prestations GP-63.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2550 (+) Majoration en % pour urgence C, lu-di 22-7

00.2550 (+) Majoration en % pour urgence C, lu-di 22-7
Interprétations
Critères d'urgence (du point de vue tarifaire):
- L'intervention du médecin est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
- Il y a contact direct entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
- Visites: domicile, maison de retraite, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Majoration de 50% sur les positions tarifaires portées en compte pour le traitement d'une urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Ne vaut pas pour les interventions qui ont lieu à l'hôpital ou dans un institut.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2560 Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19

00.2560 Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire):
- La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste s'occupe immédiatement de la personne qui appelle.
- L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Pour une consultation ou une visite dans l'heure qui suit une consultation téléphonique en urgence, les positions 00.2520 et 00.2530 peuvent être facturées au lieu de 00.2560 et 00.2570.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Cette position fait partie d'un groupe de prestations GP-63.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
Cumulable uniquement avec:
GP-20 | Consultation téléphonique


00.2570 (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19

00.2570 (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire):
- La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste s'occupe immédiatement de la personne qui appelle.
- L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Majoration de 25% sur les positions tarifaires «consultation téléphonique» portées en compte pour le traitement d'une telle urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Cette position fait partie d'un groupe de prestations GP-63.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
Cumulable uniquement avec:
GP-20 | Consultation téléphonique


00.2580 Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7

00.2580 Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire):
- La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste s'occupe immédiatement de la personne qui appelle.
- L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut..
Pour une consultation ou une visite dans l'heure qui suit une consultation téléphonique en urgence, les positions 00.2540 et 00.2550 peuvent être facturées au lieu de 00.2580 et 00.2590.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Cette position fait partie d'un groupe de prestations GP-63.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
Cumulable uniquement avec:
GP-20 | Consultation téléphonique


00.2590 (+) Majoration en % pour urgence E, lu-di 22-7

00.2590 (+) Majoration en % pour urgence E, lu-di 22-7
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire):
- La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
- Le spécialiste s'occupe immédiatement de la personne qui appelle.
- L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Majoration de 50% sur les positions tarifaires «consultation téléphonique» portées en compte pour le traitement d'une telle urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-52.
Cette position fait partie d'un groupe de prestations GP-59.
Cette position fait partie d'un groupe de prestations GP-63.
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
Cumulable uniquement avec:
GP-20 | Consultation téléphonique


Chap. 00.09 Prélèvement sanguin autologue, plasmaphérèse pour autotransfusion

00.09 Prélèvement sanguin autologue, plasmaphérèse pour autotransfusion
IC-00.09-1 Etendue des prestations
Dans les positions 00.2610, 00.2620, 00.2630, 00.2640, 00.2650 et 00.2660, la prestation s'étend de la préparation aux tâches suivant l'acte lui-même et comprend le matériel à usage courant nécessaire à cette prestation. Sont indemnisés séparément, les actes mentionnés dans les interprétations ci-après.
IC-00.09-2 Examens de laboratoire
Tous les examens de laboratoire nécessaires sont à facturer séparément. Les prélèvements autologues doivent être soumis aux mêmes tests que les prélèvements hétérologues. On procède en général aux tests suivants:
- détermination du groupe sanguin, hématocrite et hémoglobine.
- Ag HBs, anti-VIH et anti-VHC.
- syphilis TPHA, hépatite C et hépatite non-A-non-B (ALAT).
IC-00.09-3 Volume
Sous réserve des contre-indications encore valables pour l'instant en chirurgie tumorale ou lors d'une infection bactérienne du champ opératoire, la transfusion autologue (per- et postopératoire) avec circulation extracorporelle s'applique en principe pour toutes les interventions chirurgicales impliquant un volume d'au moins 800 ml.


00.2610 Prélèvement de sang et conservation sous forme de sang complet.

00.2610 Prélèvement de sang et conservation sous forme de sang complet.
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
59.40 pts | - | -

Interprétations

Quantité:

1 fois par séance.


00.2620 Prélèvement de sang avec séparation en concentré érythrocytaire et plasma frais congelé (PFC).

00.2620 Prélèvement de sang avec séparation en concentré érythrocytaire et plasma frais congelé (PFC).
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
99.00 pts | - | -

Interprétations

Quantité:

1 fois par séance.


00.2630 Plasmaphérèse pour autotransfusion, prélèvement de 500 à 600 ml

00.2630 Plasmaphérèse pour autotransfusion, prélèvement de 500 à 600 ml
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
227.70 pts | - | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


00.2640 Plasmaphérèse pour autotransfusion, prélèvement de plus de 800 ml

00.2640 Plasmaphérèse pour autotransfusion, prélèvement de plus de 800 ml
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
247.50 pts | - | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


00.2650 Transfusion autologue peropératoire

00.2650 Transfusion autologue peropératoire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
509.85 pts | - | -

Interprétations

Cell-Saver, par exemple.


00.2660 Transfusion autologue postopératoire

00.2660 Transfusion autologue postopératoire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
386.10 pts | - | -

Interprétations

Cell-Saver, par exemple.


Chap. 01 Pansements et bandages

01 Pansements et bandages
IC-01-1 Petits pansements
Les petits pansements (pansements rapides après prise de sang, injection, etc.) sont compris dans les prestations de base générales.
IC-01-2 Enlèvement des pansements
Le temps consacré à l'enlèvement de pansements fait partie des «prestations de base générales», à l'exception de l'enlèvement de bandages durcissants catégorie II et III par du personnel qualifié non médical dans les hôpitaux .
IC-01-3 Matériel à usage courant
Voir IG-20.
IC-01-4 Bandages durcissants
Les bandages durcissants sont constitués de plâtre, de matière synthétique, etc.
IC-01-5 Personnel non médical
Dans le chapitre 01, l'indemnisation est indépendante du fait que la prestation ait été fournie entièrement ou en partie par le spécialiste ou uniquement par le personnel non médical.
IC-01-6 Pansements après une intervention
Les pansements appliqués immédiatement après une intervention sont compris dans les positions tarifaires correspondantes; font exception: le taping 01.02, les bandages durcissants 01.03 et les pansements et bandages spéciaux 01.04.
IC-01-7 Pansements multi-couches/Bandages compressifs
Les pansements multi-couches/Bandages compressifs doivent être facturés par les positions tarifaires du chapitre 01.01 ou 01.04. Un taping figurant au chapitre 01.02 ne peut pas être facturé en plus. Le nettoyage de la plaie et l'examen par le spécaliste doivent être facturés séparément par l'intermédiaire des positions prévues (chapitres 00.01.01, 00.03.03, 04.02.02).


Chap. 01.01 Bandages non durcissants

01.01 Bandages non durcissants
Pas d'interprétations.


01.0010 Bandages non confectionnés non durcissants, catégorie I (fait partie des «prestations de base générales»)

01.0010 Bandages non confectionnés non durcissants, catégorie I (fait partie des «prestations de base générales»)

Interprétations

Oeil, oreille, cou, abdomen, thorax, dos, bras, coude (y compris une partie de l'avant-bras et du bras), avant-bras, doigt (un ou plusieurs), cuisse ou jambe, genou, pied, orteil (un ou plusieurs). Non compris le taping.

Cette position fait partie d'un groupe de prestations GP-03.


01.0020 Bandages non confectionnés non durcissants, catégorie II (fait partie des «prestations de base générales»)

01.0020 Bandages non confectionnés non durcissants, catégorie II (fait partie des «prestations de base générales»)

Interprétations

Tête sans le visage, tête et visage, épaule, main jusqu'à l'épaule (comprise), main jusqu'au coude (compris), main ou poignet, fesses, parties génitales, périnée, pied jusqu'à la cuisse (comprise).

Cette position fait partie d'un groupe de prestations GP-03.


01.0030 Bandages confectionnés non durcissants et attelles confectionnées, catégorie I (fait partie des «prestations de base générales»)

01.0030 Bandages confectionnés non durcissants et attelles confectionnées, catégorie I (fait partie des «prestations de base générales»)

Interprétations

Attelles confectionnées et gaines (doigt, orteil, genou, etc.), frondes (nez, oreille, oeil), housse de support.

Cette position fait partie d'un groupe de prestations GP-03.


01.0040 Bandages confectionnés non durcissants et attelles confectionnées, catégorie II (fait partie des «prestations de base générales»)

01.0040 Bandages confectionnés non durcissants et attelles confectionnées, catégorie II (fait partie des «prestations de base générales»)

Interprétations

Ceinture, attelle d'abduction pour bras, gilet de Desault; attelle, quelle que soit la localisation; ajustement d'un corset confectionné ou plâtré.

Cette position fait partie d'un groupe de prestations GP-03.


Chap. 01.02 Taping

01.02 Taping
Pas d'interprétations.


01.0110 Taping, catégorie I

01.0110 Taping, catégorie I
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.54 pts | 11 min | -

Interprétations

Doigt.

Cette position fait partie d'un groupe de prestations GP-03.


01.0120 Taping, catégorie II

01.0120 Taping, catégorie II
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.35 pts | 20 min | -

Interprétations

Cheville, genou, poignet, coude, épaule et clavicule, etc.

Cette position fait partie d'un groupe de prestations GP-03.


Chap. 01.03 Bandages durcissants

01.03 Bandages durcissants
Pas d'interprétations.


01.0205 Bandages durcissants en résine thermoplastique (attelles)

01.0205 Bandages durcissants en résine thermoplastique (attelles)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.93 pts | 15 min | -
Interprétations
Doigts/main; orteils/pied; main/avant-bras; coude; métatarse/cheville/jambe; genou.
La pose d'attelles confectionnées pour les doigts (p. ex. turbostrip) fait partie des prestations de base générales; elle ne peut donc pas être facturée séparément.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants


01.0250 + Supplément pour bandages durcissants chez l'enfant jusqu'à 7 ans

01.0250 + Supplément pour bandages durcissants chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
15.98 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

moins de 7 ans (-0, +30).


01.0210 Bandages durcissants (bandages circulaires et attelles), catégorie I

01.0210 Bandages durcissants (bandages circulaires et attelles), catégorie I
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.64 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
99.06 pts | 21 min | 10 min
Interprétations
Vaut pour les os, les parties de corps et les articulations suivants qui nécessitent une stabilisation: doigts, orteils.
La pose d'attelles confectionnées pour les doigts (p. ex. turbostrip) fait partie de la prestation de base; elle ne peut donc pas être facturée séparément.
Ne vaut pas pour les bandages durcissants en résine thermoplastique , voir 01.0205.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants


01.0220 + Supplément pour plâtre de marche lors de bandages durcissants

01.0220 + Supplément pour plâtre de marche lors de bandages durcissants
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.48 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
70.30 pts | 22 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


01.0260 Bandages durcissants (bandages circulaires et attelles), catégorie II

01.0260 Bandages durcissants (bandages circulaires et attelles), catégorie II
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.61 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.84 pts | 25 min | 10 min
Interprétations
Vaut pour les os, les parties de corps et les articulations suivants qui nécessitent une stabilisation: main, poignet, avant-bras, coude, bras, pied, cheville, jambe, genou.
Ne vaut pas pour les bandages durcissants en résine thermoplastique, voir 01.0205.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants


01.0230 + Supplément pour fenêtre, couvercle ou coffrage lors de bandages durcissants

01.0230 + Supplément pour fenêtre, couvercle ou coffrage lors de bandages durcissants
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.61 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
79.88 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


01.0240 + Supplément pour calage en vue d'une correction de position lors de bandages durcissants

01.0240 + Supplément pour calage en vue d'une correction de position lors de bandages durcissants
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.34 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
79.88 pts | 25 min | -

Interprétations

Y compris l'éventuelle réduction ultérieure.

Cette position fait partie d'un groupe de prestations GP-03.


01.0265 Enlèvement de bandages durcissants, catégorie II , par du personnel non médical, première période de 5 min

01.0265 Enlèvement de bandages durcissants, catégorie II , par du personnel non médical, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 5 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-01.

Ne peut être facturé que dans les hôpitaux.

Quantité:

1 fois par jour.


01.0295 + Enlèvement de bandages durcissants, catégorie II et III par du personnel non médical, par période de 5 min en plus

01.0295 + Enlèvement de bandages durcissants, catégorie II et III par du personnel non médical, par période de 5 min en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -

Interprétations

Quantité:

au maximum 3 fois par jour.


01.0270 Bandages durcissants (bandages circulaires et attelles), catégorie III

01.0270 Bandages durcissants (bandages circulaires et attelles), catégorie III
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
83.08 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
175.74 pts | 45 min | 10 min
Interprétations
Vaut pour les os, les parties de corps et les articulations suivants qui nécessitent une stabilisation: tête/cou (minerve), épaule, bassin/hanche, cuisse, pied bot et pour les types de plâtres suivants: lit plâtré/attelle horizontale, corset plâtré pour position debout.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté


01.0275 Enlèvement de bandages durcissants, catégorie III, par du personnel non médical, première période de 5 min

01.0275 Enlèvement de bandages durcissants, catégorie III, par du personnel non médical, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
16.39 pts | 5 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-01.

Ne peut être facturé que dans les hôpitaux.

Quantité:

1 fois par jour.


01.0280 Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants

01.0280 Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.48 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
102.25 pts | 22 min | 10 min
Interprétations
Ultérieur signifie: pas au cours de la même séance.
Non cumulable avec:
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


01.0290 Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants

01.0290 Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.61 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.84 pts | 25 min | 10 min
Interprétations
Ultérieur signifie: pas au cours de la même séance.
Non cumulable avec:
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


01.0300 Calage ultérieur en vue d'une correction de position lors de bandages durcissants

01.0300 Calage ultérieur en vue d'une correction de position lors de bandages durcissants
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.34 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.84 pts | 25 min | 10 min
Interprétations
Ultérieur signifie: pas au cours de la même séance.
Y compris l'éventuelle réduction ultérieure.
Non cumulable avec:
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


Chap. 01.04 Pansements et bandages spéciaux

01.04 Pansements et bandages spéciaux
Pas d'interprétations.


01.0310 Bandages spéciaux: veines, vaisseaux lymphatiques, face, sein

01.0310 Bandages spéciaux: veines, vaisseaux lymphatiques, face, sein
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.24 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.12 pts | 6 min | -

Interprétations

Veines et vaisseaux lymphatiques, par membre; face, 1 fois; sein, par côté.

Cette position fait partie d'un groupe de prestations GP-03.


01.0320 Bandages spéciaux, bandage de doigt fonctionnel

01.0320 Bandages spéciaux, bandage de doigt fonctionnel
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.18 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
70.58 pts | 30 min | -

Interprétations

Attelle de Kleinert, par exemple.


01.0330 Bandages spéciaux, plâtre nasal

01.0330 Bandages spéciaux, plâtre nasal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.47 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


01.0340 Bandages spéciaux, durcissement (clavicule latérale)

01.0340 Bandages spéciaux, durcissement (clavicule latérale)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.53 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


01.0350 Bandages spéciaux, pied bot, toute méthode

01.0350 Bandages spéciaux, pied bot, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.34 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
143.79 pts | 35 min | 10 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 02 Psychiatrie

02 Psychiatrie
IC-02-1 Luminothérapie
Luminothérapie à domicile:
- prestations médicales (instruction, conseils) facturables via les positions tarifaires 02.0010 et 02.0020 et, le cas échéant, via les «prestations de base générales» (lorsque fournies par des non-psychiatres)
- frais de matériel selon LiMA.
IC-02-2 Bloc de prestations BP-51
Les positions tarifaires du chapitre 02 font partie d'un bloc de prestations pour les spécialistes en psychiatrie et psychothérapie d'enfants et d'adolescents et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif, excepté celles du chapitre 00) par le même spécialiste, pour une même séance.
Cumuls
Non cumulable avec:
GP-50 | Prestations psychiatriques exclusives
00.0525 | Thérapie psychosomatique individuelle, par 5 min.


Chap. 02.01 Diagnostic et thérapie psychiatriques

02.01 Diagnostic et thérapie psychiatriques
IC-02.01-1 Prise en charge du patient hospitalisé en psychiatrie
Pour la visite de patients hospitalisés en psychiatrie, les positions tarifaires suivantes sont applicables: 00.0250, 00.0270, 00.0310 et 00.0320.
Cumuls
Non cumulable avec:
00.07 | Expertises médicales
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance


02.0010 Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min

02.0010 Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 séance par cas et au maximum 18 fois par séance.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0020 Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min

02.0020 Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 15 fois par séance.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0030 Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min

02.0030 Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.93 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
3.02 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de couple: 2 personnes vivant ensemble.
Facturable par 2 spécialistes au plus.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance et patient.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0040 Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min

02.0040 Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de famille: 3 personnes ou plus ayant des liens de parenté.
Facturable par 2 spécialistes au plus; facturable uniquement envers le patient de référence.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance et patient.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0050 Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min

02.0050 Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de groupe: 3 à 10 personnes.
Facturable par 2 spécialistes au plus; facturable proportionnellement au nombre de participants (principe du diviseur commun).
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0060 Consultation téléphonique par le spécialiste en psychiatrie, par période de 5 min

02.0060 Consultation téléphonique par le spécialiste en psychiatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Cette position fait partie d'un groupe de prestations GP-20.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 4 fois par séance.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0070 Prestation médicale en l'absence du patient (y compris l'étude du dossier), par le spécialiste en psychiatrie, par période de 5 min

02.0070 Prestation médicale en l'absence du patient (y compris l'étude du dossier), par le spécialiste en psychiatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Vaut pour toute prestation médicale servant au traitement du patient, effectuée en son absence (excepté la consultation téléphonique) et nécessairement par le spécialiste en psychiatrie, verbalement ou par téléphone, par exemple: obtention d'informations auprès de tiers, renseignements donnés aux proches ou à d'autres personnes de référence du patient, discussions avec des thérapeutes et des soignants, envoi chez un médecin consultant, établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 36 fois par 3 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
00.0140 | Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min


02.0080 Intervention de crise psychiatrique, par période de 5 min

02.0080 Intervention de crise psychiatrique, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, par période de 5 min


02.0090 Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive

02.0090 Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.05 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Commentaire de test, y compris l'interprétation documentée.
Cette position fait partie d'un groupe de prestations GP-50.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 30 fois par séance.


Chap. 02.02 Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière

02.02 Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière
IC-02.02-1 Indemnisation
Les prestations de ce chapitre ne peuvent être mises en compte que si elles sont fournies sur prescription du médecin et sous surveillance médicale. Le médecin hospitalier délégant doit disposer de la valeur intrinsèque qualitative «psychiatrie et psychothérapie d'enfants et d'adolescents» ou «psychiatrie et psychothérapie» ou de l'AFC « psychothérapie déléguée ». Les thérapeutes délégués doivent:
- avoir accompli des études universitaires (université ou haute école spécialisée) en psychologie comme discipline principale y compris la psychopathologie et être porteur d'un diplôme (psychologue HES; licence; MSc/MA pour les psychologues avec formation universitaire selon le modèle de Bologne);
- satisfaire aux conditions de la Charte suisse pour la psychothérapie et/ou des associations FSP, ASP ou SBAP pour l'attribution du titre « psychothérapeute »;
- pour autant qu'il y ait des dispositions légales cantonales plus exigeantes relatives à l'exercice de la profession de psychologues/psychothérapeute, celles-ci doivent également être remplies;
- Les psychologues/psychothérapeutes délégués doivent être engagés par l'hôpital où le médecin délégant exerce et doivent fournir leurs prestations dans cet hôpital.
Le devoir de surveillance du médecin délégant doit être garanti.
Les certificats, les rapports et les demandes relatifs à la psychothérapie déléguée doivent être visés par le médecin délégant.
Pour la prise en charge par les assureurs-maladie des coûts liés aux positions tarifaires du sous-chapitre 02.02, les conditions et les limites des articles 2 et 3 de l'OPAS sont applicables.
Cumuls
Non cumulable avec:
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance


02.0110 Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min

02.0110 Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.49 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 18 fois par séance.


02.0120 Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min

02.0120 Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
6.25 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de couple: 2 personnes vivant ensemble.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance et patient.


02.0130 Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min

02.0130 Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.49 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de famille: 3 personnes ou plus ayant des liens de parenté.
Facturable uniquement envers le patient de référence.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance et patient.


02.0140 Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min

02.0140 Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.49 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de groupe: 3 à 10 personnes.
Facturable proportionnellement au nombre de participants (principe du diviseur commun).
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance.


02.0150 Consultation téléphonique par le psychologue ou le psychothérapeute traitant, par période de 5 min

02.0150 Consultation téléphonique par le psychologue ou le psychothérapeute traitant, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.49 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Vaut également pour une consultation téléphonique donnée aux proches d'enfants ou de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations GP-20.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 4 fois par séance.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
02.0160 | Prestation en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 5 min


02.0160 Prestation en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 5 min

02.0160 Prestation en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.49 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Vaut pour toute prestation servant au traitement du patient, effectuée en son absence (excepté la consultation téléphonique) et nécessairement par des thérapeutes non médecins, verbalement ou par téléphone, par exemple: obtention d'informations auprès de tiers, renseignements donnés aux proches ou à d'autres personnes de référence du patient, discussions avec des thérapeutes et des soignants en dehors des relations habituelles, étude de dossier, interprétation de tests, rédaction de rapports exhaustifs, sauf si rémunérés ailleurs.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 48 fois par 6 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, par période de 5 min


Chap. 02.03 Psychothérapie déléguée dans le cadre du cabinet médical

02.03 Psychothérapie déléguée dans le cadre du cabinet médical
IC-02.03-1 Indemnisation
Les prestations de ce chapitre ne peuvent être mises en compte que si elles sont fournies sur prescription du médecin ou sous surveillance médicale. Le médecin spécialiste délégant doit disposer de la valeur intrinsèque qualitative «psychiatrie et psychothérapie d'enfants et d'adolescents» ou «psychiatrie et psychothérapie» ou AFC « psychothérapie déléguée ». Les thérapeutes délégués doivent:
- avoir accompli des études universitaires (université ou haute école spécialisée) en psychologie comme discipline principale y compris la psychopathologie et être porteur d'un diplôme (psychologue HES; licence; MSc/MA pour les psychologues avec formation universitaire selon le modèle de Bologne);
- satisfaire aux conditions de la Charte suisse pour la psychothérapie et/ou des associations FSP, ASP ou SBAP pour l'attribution du titre « psychothérapeute »;
- pour autant qu'il y ait des dispositions légales cantonales plus exigeantes relatives à l'exercice de la profession de psychologues/psychothérapeute, celles-ci doivent également être remplies;
- être engagés par le spécialiste délégant et fournir leurs prestations dans le cabinet médical de ce dernier.
La psychothérapie déléguée est limitée au maximum par médecin à 4 thérapeutes et/ou 100 heures par semaines. Le devoir de surveillance du médecin délégant doit être garanti.
Les certificats, les rapports et les demandes relatifs à la psychothérapie déléguée doivent être visés par le médecin délégant.
Pour la prise en charge par les assureurs-maladie des coûts liés aux positions tarifaires du sous-chapitre 02.03, les conditions et les limites des articles 2 et 3 de l'OPAS sont applicables.
Cumuls
Non cumulable avec:
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance


02.0210 Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min

02.0210 Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.46 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 18 fois par séance.


02.0220 Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min

02.0220 Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
6.23 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de couple: 2 personnes vivant ensemble.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance et patient.


02.0230 Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min

02.0230 Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.46 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de famille: 3 personnes ou plus ayant des liens de parenté.
Facturable uniquement envers le patient de référence.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance et patient.


02.0240 Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min

02.0240 Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.46 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Définition de groupe: 3 à 10 personnes.
Facturable proportionnellement au nombre de participants (principe du diviseur commun).
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 21 fois par séance.


02.0250 Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min

02.0250 Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.46 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Vaut également pour une consultation téléphonique donnée aux proches d'enfants et de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations GP-20.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 48 fois par 6 mois.


02.0260 Prestation en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 5 min

02.0260 Prestation en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.46 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-51.
Vaut pour toute prestation servant au traitement du patient, effectuée en son absence (excepté la consultation téléphonique) et nécessairement par des thérapeutes non médecins, verbalement ou par téléphone, par exemple: obtention d'informations auprès de tiers, renseignements donnés aux proches ou à d'autres personnes de référence du patient, discussions avec des thérapeutes et des soignants, étude de dossier, interprétation de tests, rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation.
Cette position fait partie d'un groupe de prestations GP-25.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 48 fois par 6 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


Chap. 02.04 Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues

02.04 Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues
IC-02.04-1 Indemnisation
Les prestations de ce chapitre ne peuvent être mises en compte que par des institutions non hospitalières ou des divisions d'hôpitaux reconnues, disposant d'un mandat de prestation selon chiffre 4 «prise en charge de proximité» et placées sous la direction d'un spécialiste attestant la valeur intrinsèque qualitative «psychiatrie et psychothérapie d'enfants et d'adolescents» ou «psychiatrie et psychothérapie».
Les soins sont prodigués par du personnel non médical (infirmières et infirmiers en psychiatrie et sociothérapeutes tels qu'assistants sociaux et éducateurs spécialisés ayant suivi une formation complémentaire, psychologues diplômés et autres intervenants non-médecins au bénéfice d'une formation appropriée), engagé par l'institution ou la division hospitalière.
Est facturée, la durée effective du traitement des patients.
Au maximum 4 heures de prise en charge par semaine peuvent être facturées. Dans des situations d'urgence ou de crise, la limitation à quatre heures par semaine peut être dépassée. L'assureur peut alors demander une justification. Les prestations facturées ne doivent pas dépasser la moyenne de quatre heures par semaine réparties sur la durée du traitement.
IC-02.04-2 Indemnité de déplacement
Si des prestations au lieu de travail ou de domicile sont nécessaires, le déplacement peut exceptionnellement être porté en compte selon conventions bilatérales.
IC-02.04-3 Traitements de substitution
Les programmes concernant les traitements de substitution pour toxicomanes, actuellement en phase d'essai, ne sont pas soumis au présent tarif.
IC-02.04-4 Prise en charge de proximité
Il s'agit en particulier du «traitement psychiatrique intégré» dont parle le programme de formation postgraduée de la Société suisse de psychiatrie et de la FMH. Ces institutions non hospitalières ou ces divisions d'hôpitaux servent à appliquer les découvertes récentes de la psychiatrie moderne à la prise en charge de proximité des personnes gravement malades (y compris l'approche sociopsychiatrique).
IC-02.04-5 Assurance-invalidité (AI)
Les prestations de ce chapitre ne peuvent pas être facturées aux personnes à l'assurance-invalidité.
Cumuls
Non cumulable avec:
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance


02.0310 Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min

02.0310 Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.94 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-51.

Cette position fait partie d'un groupe de prestations GP-25.

Cette position fait partie d'un groupe de prestations GP-31.


02.0320 Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min

02.0320 Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
4.47 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-51.

Cette position fait partie d'un groupe de prestations GP-25.

Cette position fait partie d'un groupe de prestations GP-31.


02.0330 Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min

02.0330 Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.94 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-51.

Facturable uniquement envers le patient de référence.

Cette position fait partie d'un groupe de prestations GP-25.

Cette position fait partie d'un groupe de prestations GP-31.


02.0340 Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min

02.0340 Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.94 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-51.

Définition de groupe: plus de 2 personnes.

Facturable proportionnellement au nombre de participants (principe du diviseur commun).

Cette position fait partie d'un groupe de prestations GP-25.

Cette position fait partie d'un groupe de prestations GP-31.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


02.0350 Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min

02.0350 Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.94 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-51.

Cette position fait partie d'un groupe de prestations GP-20.

Cette position fait partie d'un groupe de prestations GP-25.

Cette position fait partie d'un groupe de prestations GP-31.


02.0360 Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min

02.0360 Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8.94 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-51.

Cette position fait partie d'un groupe de prestations GP-25.

Cette position fait partie d'un groupe de prestations GP-31.


Chap. 02.05 Electroconvulsivothérapie

02.05 Electroconvulsivothérapie
Pas d'interprétations.


02.0410 Electroconvulsivothérapie, prestation de base

02.0410 Electroconvulsivothérapie, prestation de base
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
284.84 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
145.13 pts | 120 min | -
Interprétations
Comprend: étude du dossier, entretien avec le médecin référant, première consultation, examen d'admission, information, prise en charge, rapport de sortie.
Quantité: | 1 fois par an.
Non cumulable avec:
00 | Prestations de base
02.01 | Diagnostic et thérapie psychiatriques
02.02 | Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière
02.03 | Psychothérapie déléguée dans le cadre du cabinet médical
02.04 | Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues


02.0420 Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance

02.0420 Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Electroconvulsivothérapie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.18 pts | - | - | 15 min | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
88.05 pts | 30 min | 15 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
00 | Prestations de base
02.01 | Diagnostic et thérapie psychiatriques
02.02 | Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière
02.03 | Psychothérapie déléguée dans le cadre du cabinet médical
02.04 | Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues


Chap. 03 Pédiatrie, néonatologie

03 Pédiatrie, néonatologie
Pas d'interprétations.


Chap. 03.01 Examen et consultation

03.01 Examen et consultation
IC-03.01-1 Bloc de prestations BP-02
Les positions tarifaires 03.0020, 03.0030, 03.0040, 03.0050, 03.0060, 03.0070, 03.0080, 03.0090, 03.0100, 03.0110 et 03.0120 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance .
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.


03.0010 Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie

03.0010 Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.68 pts | 25 min | -
Interprétations
Comprend la mesure de la taille, du poids, du tour de tête comparé au centile, ainsi que l'un des paquets complémentaires suivants:
1. Examen étendu, comportant le petit examen 00.0410 et au moins 4 des éléments suivants:
- motricité du bulbe oculaire, vision stéréo (y compris un examen éventuel du strabisme);
- examen de l'acuité visuelle (Stycar, E-Haken, etc.), vision des couleurs (à l'aide d'échelles optométriques);
- examen simple de l'ouïe (voix chuchotée, audiométrie de localisation, etc.);
- pression sanguine, y compris éventuel Doppler CW;
- organes génitaux et caractéristiques de la puberté en comparaison de l'âge;
- statique et mobilité de la colonne vertébrale, motricité spontanée des membres;
- appréciation du stade de développement (selon manuel de la SSP).
2. Examen neurologique étendu, avec au moins 6 des éléments suivants:
- configuration et auscultation du crâne, points de sortie des nerfs crâniens;
- mobilité de la colonne cervicale;
- vision, champ visuel (au doigt), fond de l'oeil (avec ophtalmoscope manuel);
- tonus musculaire des membres;
- réflexe des tendons périphériques, signes pyramidaux;
- motricité spontanée et coordination des membres (au moins chaque fois 3 tests );
- sensibilité superficielle et profonde des membres (pour orientation);
- pression sanguine y compris éventuel Doppler CW.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 18 ans (-0, +30).
Quantité: | au maximum 2 fois par 6 mois.
Non cumulable avec:
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0020 Bilan de santé selon recommandations SSP 93, au cours du 1er mois

03.0020 Bilan de santé selon recommandations SSP 93, au cours du 1er mois
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.96 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.35 pts | 35 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | jusqu'à 1 mois (-0, +20).
Quantité: | 1 fois par patient.


03.0030 Bilan de santé selon recommandations SSP 93, au cours du 2e mois

03.0030 Bilan de santé selon recommandations SSP 93, au cours du 2e mois
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.68 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 1 à 2 mois (-3, +30).
Quantité: | 1 fois par patient.


03.0040 Bilan de santé selon recommandations SSP 93, au cours du 4e mois

03.0040 Bilan de santé selon recommandations SSP 93, au cours du 4e mois
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.68 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 3 à 4 mois (-3, +30).
Quantité: | 1 fois par patient.


03.0050 Bilan de santé selon recommandations SSP 93, au cours du 6e mois

03.0050 Bilan de santé selon recommandations SSP 93, au cours du 6e mois
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.02 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 5 à 6 mois (-30, +90).
Quantité: | 1 fois par patient.


03.0060 Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois

03.0060 Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.02 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 8 à 12 mois (-30, +90).
Quantité: | 1 fois par patient.


03.0070 Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois

03.0070 Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.02 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 14 à 18 mois (-30, +90).
Quantité: | 1 fois par patient.


03.0080 Bilan de santé selon recommandations SSP 93, au 24e mois

03.0080 Bilan de santé selon recommandations SSP 93, au 24e mois
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.02 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 23 à 24 mois (-90, +180).
Quantité: | 1 fois par patient.


03.0090 Bilan de santé selon recommandations SSP 93, à 5 ans

03.0090 Bilan de santé selon recommandations SSP 93, à 5 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.96 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.35 pts | 35 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 4 à 5 ans (-720, +810).
Quantité: | 1 fois par patient.


03.0100 Bilan de santé selon recommandations SSP 93, de 6 à 7 ans

03.0100 Bilan de santé selon recommandations SSP 93, de 6 à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.96 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.35 pts | 35 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | OPAS: Prestation non obligatoire.
Âge | de 6 à 7 ans (-42, +49).
Quantité: | 1 fois par patient.


03.0110 Bilan de santé selon recommandations SSP 93, à 10 ans

03.0110 Bilan de santé selon recommandations SSP 93, à 10 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.02 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | OPAS: Prestation non obligatoire.
Âge | de 9 à 10 ans (-70, +70).
Quantité: | 1 fois par patient.


03.0120 Bilan de santé selon recommandations SSP 93, de 14 à 16 ans

03.0120 Bilan de santé selon recommandations SSP 93, de 14 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
86.09 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
84.03 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-02.
Prestations selon le manuel de la SSP et l'art. 12 c de l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | OPAS: Prestation non obligatoire.
Âge | de 14 à 16 ans (-98, +112).
Quantité: | 1 fois par patient.


03.0130 Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min

03.0130 Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Habitudes alimentaires (liquides et solides), pleurs, sommeil, développement de l'autonomie, développement du comportement social.
Tout dépassement de temps doit être justifié vis-à-vis du médecin-conseil.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 18 ans (-0, +30).
Quantité: | au maximum 60 fois par an.
Non cumulable avec:
00.0510 | Consultation spécifique par le spécialiste de premier recours, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min


03.0135 Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min

03.0135 Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Examen pédiatrique du développement, y compris l'évaluation des tests diagnostics utilisés: p.ex. troubles du développement, du comportement alimentaire, pleurs, troubles du sommeil, dans le développement de l'autonomie, du comportement social, du développement du langage, de l'activité, de perception, de mémoire, etc.
Tout dépassement de temps doit être justifié vis-à-vis du médecin-conseil.
Uniquement facturable par les médecins spécialistes qui ne sont pas salariés de l'hôpital.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-59.
Âge: | moins de 18 ans (-0, +30).
Quantité: | au maximum 60 fois par an.
Non cumulable avec:
00.0510 | Consultation spécifique par le spécialiste de premier recours, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


Chap. 03.02 Néonatologie

03.02 Néonatologie
Cumuls
Non cumulable avec:
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0060 | Status mental par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans


03.0210 Réanimation primaire du nouveau-né, par période de 5 min

03.0210 Réanimation primaire du nouveau-né, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.31 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Ventilation au masque, aspiration endotrachéale éventuelle, protection contre l'hypothermie, surveillance de l'adaptation néonatale.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | jusqu'à 1 mois (-0, +7).
Non cumulable avec:
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure
22.02.02.02 | Prise en charge et conduite de la naissance


03.0220 Réanimation élargie du nouveau-né, par période de 5 min

03.0220 Réanimation élargie du nouveau-né, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Anesthésiologie Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de déchocage | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.97 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.47 pts | 5 min | -
Interprétations
Avec intubation et massage cardiaque éventuel; y compris voies veineuses.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | jusqu'à 1 mois (-0, +7).
Non cumulable avec:
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0880 | Mise en place d'une voie veineuse ombilicale
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
13.0210 | Intubation trachéale, toute méthode
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure


03.0230 Transport en couveuse avec prise en charge médicale, par période de 5 min

03.0230 Transport en couveuse avec prise en charge médicale, par période de 5 min

Interprétations

Voir transport du patient par le spécialiste 00.0100.


03.0240 Premier examen du nouveau-né à la nurserie, par le spécialiste en pédiatrie

03.0240 Premier examen du nouveau-né à la nurserie, par le spécialiste en pédiatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.77 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

jusqu'à 1 mois (-0, +7).


03.0250 + Supplément pour premier examen en couveuse

03.0250 + Supplément pour premier examen en couveuse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.89 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.92 pts | 3 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


03.0260 Ophtalmoscopie indirecte bilatérale chez le nouveau-né

03.0260 Ophtalmoscopie indirecte bilatérale chez le nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
24.58 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | jusqu'à 1 mois (-0, +7).
Quantité: | 1 fois par séance.


03.0270 Exsanguino-transfusion partielle ou totale, par période de 5 min

03.0270 Exsanguino-transfusion partielle ou totale, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pédiatrie FA Néonatologie FA neuropédiatrie | Echange plasmatique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.99 pts | 5 min | -
Interprétations
Y compris voie d'abord.
Non cumulable avec:
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0880 | Mise en place d'une voie veineuse ombilicale
00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né


Chap. 03.03 Examens du développement de l'enfant

03.03 Examens du développement de l'enfant
Cumuls
Non cumulable avec:
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans


03.0310 Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min

03.0310 Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | FA Pédiatrie du développement FA Néonatologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge: | moins de 7 ans (-0, +30).
Quantité: | au maximum 2 séances par année et au maximum 18 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.0320 Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min

03.0320 Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | FA Pédiatrie du développement FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 séance par année et au maximum 42 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.0330 Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min

03.0330 Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | FA Pédiatrie du développement FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge: | de 7 à 18 ans (-30, +30).
Quantité: | au maximum 2 séances par année et au maximum 30 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.0340 Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min

03.0340 Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | FA Pédiatrie du développement FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge: | de 7 à 18 ans (-30, +30).
Quantité: | 1 séance par année et au maximum 54 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


Chap. 03.04 Examens neuromoteurs

03.04 Examens neuromoteurs
Pas d'interprétations.


03.0410 Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min

03.0410 Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pédiatrie FA Néonatologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Vaut également pour examen neurologique du nouveau-né par le spécialiste en néonatologie; y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 7 ans (-0, +30).
Quantité: | au maximum 2 séances par année et au maximum 18 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0420 Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min

03.0420 Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pédiatrie FA Néonatologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Vaut également pour examen neurologique du nouveau-né par le spécialiste en néonatologie; y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 séance par année et au maximum 30 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0430 Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min

03.0430 Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 7 à 18 ans (-30, +30).
Quantité: | au maximum 2 séances par année et au maximum 18 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0440 Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min

03.0440 Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | de 7 à 18 ans (-30, +30).
Quantité: | 1 séance par année et au maximum 30 fois par séance.
Non cumulable avec:
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


Chap. 03.05 Prestations pédiatriques spéciales

03.05 Prestations pédiatriques spéciales
Pas d'interprétations.


03.0510 Test cutané (prick, scratch), prêt à l'emploi, jusqu'à 30 tests, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0510 Test cutané (prick, scratch), prêt à l'emploi, jusqu'à 30 tests, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.68 pts | 25 min | -
Interprétations
Prestation du médecin: présence du pédiatre au cabinet médical, lecture des résultats, interprétation.
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 18 ans (-0, +30).
Quantité: | 1 fois par série de tests.


03.0520 Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0520 Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.94 pts | 5 min | 3 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 18 ans (-0, +30).
Quantité: | 1 fois par côté.


03.0530 + mesuration du réflexe stapédiale au cours de la Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0530 + mesuration du réflexe stapédiale au cours de la Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -
Interprétations
Y compris la mesure éventuelle de la fatigabilité du réfIexe.
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 18 ans (-0, +30).
Quantité: | 1 fois par côté.


03.0540 Examen gynécologique chez l'enfant prépubère, sans spéculum

03.0540 Examen gynécologique chez l'enfant prépubère, sans spéculum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 10 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -

Interprétations

Y compris d'éventuels prélèvements pour examens à l'extérieur.

Cette position fait partie d'un groupe de prestations GP-03.


03.0550 + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum

03.0550 + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.60 pts | 3 min | -

Interprétations

Avec évaluation immédiate de la préparation native par le médecin.

Cette position fait partie d'un groupe de prestations GP-03.


03.0560 Enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0560 Enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.61 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.21 pts | 16 min | 5 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 18 ans (-0, +30).
Quantité: | 1 fois par séance.


03.0570 + Supplément pour enregistrement bilatéral d'oto-émissions chez l'enfant jusqu'à 7 ans

03.0570 + Supplément pour enregistrement bilatéral d'oto-émissions chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.


Chap. 04 Peau, parties molles

04 Peau, parties molles
IC-04-1 Fermeture de la peau
Les positions tarifaires «traitement de plaies» et «débridement» 04.02.02 ne s'appliquent pas pour la fermeture du tégument lors d'actes chirurgicaux et/ou interventionnels.
IC-04-2 Fermeture après prélèvement d'un greffon
La position tarifaire «prélèvement d'un greffon» comprend obligatoirement la fermeture primaire du site donneur. Les formes de fermeture plus complexes (par exemple au moyen de greffons ou de lambeaux) sont facturées via les positions tarifaires correspondantes.
Cumuls
Non cumulable avec:
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale


Chap. 04.01 Dermatologie

04.01 Dermatologie
Pas d'interprétations.


Chap. 04.01.01 Dermatologie: diagnostic

04.01.01 Dermatologie: diagnostic
Pas d'interprétations.


04.0010 Examen par le spécialiste en dermatologie

04.0010 Examen par le spécialiste en dermatologie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.72 pts | 12 min | -
Interprétations
Examen de la peau et de ses dérivés.
Quantité: | au maximum 2 fois par 3 mois.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.
Non cumulable avec:
GP-12 | Prise en charge du patient hospitalisé


04.0020 Test de provocation pour mesure de la fonction sudorale

04.0020 Test de provocation pour mesure de la fonction sudorale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.72 pts | 12 min | -

Interprétations

Y compris l'injection et l'iontophorèse. Par exemple: test à la pilocarpine.

Cette position fait partie d'un groupe de prestations GP-03.


04.0030 Prélèvement non chirurgical de muqueuse, de peau ou dérivés, par le spécialiste, en vue d'un examen cytologique ou microbioloqique en laboratoire (fait partie des «prestations de base générales»)

04.0030 Prélèvement non chirurgical de muqueuse, de peau ou dérivés, par le spécialiste, en vue d'un examen cytologique ou microbioloqique en laboratoire (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.0040 Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste

04.0040 Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
15.15 pts | 8 min | -
Interprétations
Par exemple: mise en évidence de champignons, frottis urétral, recherche de parasites. Y compris la coloration éventuelle.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.1200 | Coloscopie, partielle ou gauche
19.1410 | Sigmoïdoscopie flexible
19.1530 | Rectoscopie rigide
19.1610 | Anuscopie
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames


04.0050 Test cutané, prêt à l'emploi, jusqu'à 30 tests

04.0050 Test cutané, prêt à l'emploi, jusqu'à 30 tests

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.34 pts | 25 min | -

Interprétations

Prestation du médecin: lecture des résultats, interprétation.

Vaut également en cas d'application orale, nasale et conjonctivale.

Quantité:

1 fois par série de tests.


04.0060 + Test cutané prêt à l'emploi, pour plus de 30 tests

04.0060 + Test cutané prêt à l'emploi, pour plus de 30 tests

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.68 pts | 3 min | -

Interprétations

Quantité:

1 fois par série de tests.


04.0075 Test épicutané à l'aide de produits personnels, prestation de base

04.0075 Test épicutané à l'aide de produits personnels, prestation de base

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 10 min | -

Interprétations

Prestation du médecin: choix, application (évtl. à différents mi-lieux), lecture des résultats, interprétation.

Quantité:

1 fois par séance.


04.0076 + Préparation du matériel à tester pour des tests avec produits personnels, par période de 10 min

04.0076 + Préparation du matériel à tester pour des tests avec produits personnels, par période de 10 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 10 min | -

Interprétations

Comprend la préparation du matériel à tester et d'éventuelles séances de dilution.

Quantité:

au maximum 12 fois par séance.


04.0080 Photopatch-test, par série de tests

04.0080 Photopatch-test, par série de tests

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.81 pts | 30 min | -

Interprétations

Prestation du médecin: présence partielle du spécialiste lors de la mise en place et de l'exécution, lecture des résultats, interprétation.


04.0090 Test cutané, test de résistance aux alcalis (fait partie des «prestations de base générales»)

04.0090 Test cutané, test de résistance aux alcalis (fait partie des «prestations de base générales»)


04.0100 Test cutané (prick, scratch) prêt à l'emploi, jusqu'à 30 tests

04.0100 Test cutané (prick, scratch) prêt à l'emploi, jusqu'à 30 tests

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.34 pts | 25 min | -

Interprétations

Prestation du médecin: présence du spécialiste au cabinet médical, lecture des résultats, interprétation.

Quantité:

1 fois par série de tests.


04.0110 + Test cutané (prick, scratch) prêt à l'emploi, pour plus de 30 tests

04.0110 + Test cutané (prick, scratch) prêt à l'emploi, pour plus de 30 tests

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
3.79 pts | 2 min | -

Interprétations

Quantité:

1 fois par série de tests.


04.0125 Test cutané à l'aide de produits personnels, prestation de base

04.0125 Test cutané à l'aide de produits personnels, prestation de base

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 10 min | -

Interprétations

Prestation du médecin: choix, application (évtl. à différents milieux), lecture des résultats, interprétation.

Quantité:

1 fois par séance.


04.0130 Test intradermique (papule) prêt à l'emploi, jusqu'à 10 tests

04.0130 Test intradermique (papule) prêt à l'emploi, jusqu'à 10 tests

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.81 pts | 30 min | -

Interprétations

Prestation du médecin: injection, présence du spécialiste au cabinet médical, lecture des résultats, interprétation.

Ne vaut pas pour les injections intracutanées en-dehors de la dermatologie et de l'allergologie (par exemple test de Mantoux).

Quantité:

1 fois par série de tests.


04.0140 + Test intradermique (papule) prêt à l'emploi, plus de 10 tests

04.0140 + Test intradermique (papule) prêt à l'emploi, plus de 10 tests

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
15.15 pts | 8 min | -

Interprétations

Quantité:

1 fois par série de tests.


04.0155 Test intradermique (papule) avec produits personnels, prestation de base

04.0155 Test intradermique (papule) avec produits personnels, prestation de base

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 10 min | -

Interprétations

Prestation du médecin: choix, injection, lecture des résultats, interprétation.

Quantité:

1 fois par séance.


04.0160 Détermination de la dose érythémateuse minimale (DEM)

04.0160 Détermination de la dose érythémateuse minimale (DEM)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.36 pts | 6 min | -

Interprétations

Prestation du médecin: mesure de la dose, lecture des résultats, interprétation.

Mesure de la dose par le spécialiste avant une irradiation; en règle générale, six champs couverts.

Quantité:

1 fois par série de tests.


04.0170 Examen dermatoscopique de l'ensemble de la peau

04.0170 Examen dermatoscopique de l'ensemble de la peau

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.72 pts | 12 min | -
Interprétations
Examen biomicroscopique relatif à la malignité de lésions cutanées; y compris la photodocumentation éventuelle.
Non cumulable avec:
04.0185 | Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque
04.0186 | Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min


04.0180 Examen biomicroscopique, trichogramme

04.0180 Examen biomicroscopique, trichogramme

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.40 pts | 15 min | -
Interprétations
Prestations du médecin: prélèvement mécanique d'une trentaine de cheveux à deux endroits et examen microscopique.
Non cumulable avec:
04.0185 | Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque
04.0186 | Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min


04.0185 Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque

04.0185 Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.87 pts | 20 min | -
Interprétations
Examen réservé au diagnostic et à la surveillance de la malignité des lésions cutanées chez des patients avec antécédents personnels ou familiaux de mélanome et porteurs de plus de 50 grains de beauté ou chez les patients porteurs d'un syndrome de naevus dysplasiques.
Quantité: | 1 fois par an.
Non cumulable avec:
04.0170 | Examen dermatoscopique de l'ensemble de la peau
04.0180 | Examen biomicroscopique, trichogramme


04.0186 Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min

04.0186 Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.47 pts | 5 min | -
Interprétations
Examen réservé au diagnostic et à la surveillance de la malignité des lésions cutanées chez des patients avec antécédents personnels ou familiaux de mélanome et porteurs de plus de 50 grains de beauté ou chez les patients porteurs d'un syndrome de naevus dysplasiques.
Comprend constitution d'une documentation par photographie numérique à haute résolution des lésions suspectes, quel qu'en soit le nombre.
Quantité: | au maximum 24 fois par an et au maximum 6 fois par séance.
Non cumulable avec:
04.0170 | Examen dermatoscopique de l'ensemble de la peau
04.0180 | Examen biomicroscopique, trichogramme


04.0190 Biopsie-punch de la peau, premier prélèvement

04.0190 Biopsie-punch de la peau, premier prélèvement

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 10 min | -
Interprétations
Y compris la fermeture de la plaie.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.02.02 | Peau, parties molles: traitement de plaie, débridement


04.0200 + Biopsie-punch de la peau, par prélèvement supplémentaire

04.0200 + Biopsie-punch de la peau, par prélèvement supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.26 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


Chap. 04.01.02 Dermatologie: traitement

04.01.02 Dermatologie: traitement
Cumuls
Non cumulable avec:
11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
11.0240 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm


04.0210 Curetage de lésions bénignes de la peau, jusqu'à 5 lésions

04.0210 Curetage de lésions bénignes de la peau, jusqu'à 5 lésions

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.68 pts | 3 min | -
Interprétations
Vaut pour l'ablation d'hyperkératoses (par exemple: cors, verrues) et autres altérations bénignes de la peau.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
20.2140 | Ablation de condylomes acuminés


04.0220 Curetage de lésions bénignes de la peau, 6 à 10 lésions

04.0220 Curetage de lésions bénignes de la peau, 6 à 10 lésions

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.36 pts | 6 min | -
Interprétations
Vaut pour l'ablation d'hyperkératoses (par exemple: cors, verrues) et autres altérations bénignes de la peau.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
20.2140 | Ablation de condylomes acuminés


04.0230 Curetage de lésions bénignes de la peau, plus de 10 lésions

04.0230 Curetage de lésions bénignes de la peau, plus de 10 lésions

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.05 pts | 9 min | -
Interprétations
Vaut pour l'ablation d'hyperkératoses (par exemple: cors, verrues) et autres altérations bénignes de la peau.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
20.2140 | Ablation de condylomes acuminés


04.0240 Exfoliation chimique, toute région, indépendamment de l'étendue

04.0240 Exfoliation chimique, toute région, indépendamment de l'étendue

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.40 pts | 15 min | -

Interprétations

Peeling chimique; par exemple: visage, mains, cou.

Quantité:

1 fois par séance.


04.0250 Photochimiothérapie (PUVA) et photothérapie par UVB à spectre étroit

04.0250 Photochimiothérapie (PUVA) et photothérapie par UVB à spectre étroit

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Photochimiothérapie PUVA (dermatologie) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
46.92 pts | 18 min | 10 min
Interprétations
Prestation du médecin: contrôle médical toutes les 3 à 5 séances. Indemnisation du temps consacré: par le biais des «prestations de base générales». Vaut également pour la balnéopuvathérapie.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par séance.


04.0260 Photothérapie sélective par ultraviolets (SUP)

04.0260 Photothérapie sélective par ultraviolets (SUP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Photochimiothérapie PUVA (dermatologie) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
25.14 pts | 5 min | 10 min
Interprétations
Prestation du médecin: contrôle médical toutes les 3 à 5 séances. Indemnisation du temps consacré: par le biais des «prestations de base générales».
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.0270 Toilettage de lésions d'acné par le spécialiste (fait partie des «prestations de base générales»)

04.0270 Toilettage de lésions d'acné par le spécialiste (fait partie des «prestations de base générales»)


04.0280 Cryothérapie de lésions bénignes de la peau ou de muqueuses, toute méthode (sauf {N2}) (fait partie des «prestations de base générales»)

04.0280 Cryothérapie de lésions bénignes de la peau ou de muqueuses, toute méthode (sauf {N2}) (fait partie des «prestations de base générales»)

Interprétations

Vaut notamment pour l'ablation de verrues avec - par exemple - spray au trichloréthylène ou au {CO2}.

Pour la cryochirurgie au {N2}, voir 04.0290, 04.0300, 04.0310, 04.0320, 04.0330, 04.0340 et 04.0350.

Cette position fait partie d'un groupe de prestations GP-03.


04.0290 Cryochirurgie ({N2}), tumeurs cutanées bénignes ou précancéroses, jusqu'à 5 lésions

04.0290 Cryochirurgie ({N2}), tumeurs cutanées bénignes ou précancéroses, jusqu'à 5 lésions

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.26 pts | 7 min | -

Interprétations

Non cumulable avec:

04.0300 Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, plus de 5 lésions


04.0300 Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, plus de 5 lésions

04.0300 Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, plus de 5 lésions

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.72 pts | 12 min | -

Interprétations

Non cumulable avec:

04.0290 Cryochirurgie ({N2}), tumeurs cutanées bénignes ou précancéroses, jusqu'à 5 lésions


04.0310 Cryochirurgie ({N2}) pour hémangiomes cutanés et orifices, par lésion

04.0310 Cryochirurgie ({N2}) pour hémangiomes cutanés et orifices, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
53.57 pts | - | - | 20 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
45.45 pts | 24 min | -

Interprétations


04.0320 Cryochirurgie ({N2}) pour tumeurs cutanées malignes au visage ou aux parties génitales, jusqu'à 5 mm de diamètre

04.0320 Cryochirurgie ({N2}) pour tumeurs cutanées malignes au visage ou aux parties génitales, jusqu'à 5 mm de diamètre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 12 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
30.30 pts | 16 min | -

Interprétations

Par exemple: carcinomes baso-cellulaire et spino-cellulaire.


04.0330 Cryochirurgie ({N2}) pour tumeurs cutanées malignes au visage ou aux parties génitales, plus de 5 mm de diamètre

04.0330 Cryochirurgie ({N2}) pour tumeurs cutanées malignes au visage ou aux parties génitales, plus de 5 mm de diamètre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.74 pts | - | - | 18 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
41.66 pts | 22 min | -

Interprétations


04.0340 Cryochirurgie ({N2}) pour tumeurs cutanées malignes dans d'autres régions, jusqu'à 15 mm de diamètre

04.0340 Cryochirurgie ({N2}) pour tumeurs cutanées malignes dans d'autres régions, jusqu'à 15 mm de diamètre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 12 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
30.30 pts | 16 min | -

Interprétations


04.0350 Cryochirurgie ({N2}) pour tumeurs cutanées malignes dans d'autres régions, plus de 15 mm de diamètre

04.0350 Cryochirurgie ({N2}) pour tumeurs cutanées malignes dans d'autres régions, plus de 15 mm de diamètre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.74 pts | - | - | 18 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
41.66 pts | 22 min | -

Interprétations


04.0360 Electrocautérisation, par lésion, toute méthode

04.0360 Electrocautérisation, par lésion, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.89 pts | 1 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.0370 Traitement par laser par le spécialiste, toute méthode au laser, première période de 5 min

04.0370 Traitement par laser par le spécialiste, toute méthode au laser, première période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie AFC laserthérapie de la peau et des muqueuses orificielles | Laserthérapie dermatologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
50.24 pts | 5 min | 10 min
Interprétations
Par laser, on entend une source lumineuse émettant des quanta de lumière de même longueur d'ondes (lumière monochromatique).
Indication selon l'Opas.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.0380 + Traitement par laser par le spécialiste, toute méthode au laser, par période de 5 min supplémentaire

04.0380 + Traitement par laser par le spécialiste, toute méthode au laser, par période de 5 min supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie AFC laserthérapie de la peau et des muqueuses orificielles | Laserthérapie dermatologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.74 pts | 5 min | -

Interprétations

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


04.0390 + Traitement par laser par le spécialiste, toute méthode au laser, dernière période de 5 min

04.0390 + Traitement par laser par le spécialiste, toute méthode au laser, dernière période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie AFC laserthérapie de la peau et des muqueuses orificielles | Laserthérapie dermatologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.15 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.37 pts | 5 min | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.0460 Immunothérapie, Rush, premier dosage

04.0460 Immunothérapie, Rush, premier dosage

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
110.32 pts | - | - | 30 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
273.72 pts | 80 min | 10 min

Interprétations

Quantité:

1 fois par séance.


04.0470 + Immunothérapie, Rush, par dosage supplémentaire

04.0470 + Immunothérapie, Rush, par dosage supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
91.24 pts | 30 min | -

Interprétations

Quantité:

au maximum 10 fois par séance.


04.0490 Photophorèse extracorporelle

04.0490 Photophorèse extracorporelle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Dermatologie et vénéréologie Hématologie Oncologie-hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 20 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
596.51 pts | 255 min | 60 min

Interprétations

S'applique à la préparation du matériel, à l'application de la thérapie et aux soins ultérieurs par le personnel non médical, ainsi qu'à la surveillance médicale d'application de la thérapie et aux soins ultérieurs dans le cadre de la thérapie.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 04.02 Peau, parties molles: petite chirurgie

04.02 Peau, parties molles: petite chirurgie
Pas d'interprétations.


Chap. 04.02.01 Peau, parties molles: ponction, incision, excision

04.02.01 Peau, parties molles: ponction, incision, excision
IC-04.02.01-1 Indemnisation d'interventions multifocales
La facturation de ces interventions dermatologiques s'effectue en fonction de leur surface ou de leur longueur. Il faut aussi tenir compte de leur localisation, de l'implication de structures complexes ou d'un prélèvement de tissus (greffon).
Dans le cas d'interventions multifocales, il convient d'additionner la surface ou la longueur des diverses interventions relevant d'un même mode d'indemnisation (localisation, implication de structures complexes, etc.) et de facturer sur la base du total obtenu en tenant compte du mode d'indemnisation.
Cumuls
Non cumulable avec:
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)


04.0510 Ponction thérapeutique lors de processus superficiel ou sous-cutané (hématome, abcès, kyste, bourse, etc.) (fait partie des «prestations de base générales»)

04.0510 Ponction thérapeutique lors de processus superficiel ou sous-cutané (hématome, abcès, kyste, bourse, etc.) (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.0520 Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)

04.0520 Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
21.53 pts | 10 min | -
Interprétations
Pour un panaris, voir le sous-chapitre 24.02.06.03.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
24.3610 | Traitement de panaris, par doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.


04.0530 Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané

04.0530 Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
133.35 pts | - | - | 20 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Y compris: éventuelles sutures par points séparés ou points de rapprochement et éventuel débridement. Pour les fasciotomies, voir le chapitre 24.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt


04.0540 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²

04.0540 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 11 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
32.29 pts | 15 min | -

Interprétations

Vaut également pour une biopsie ouverte (excision diagnostique). Y compris la fermeture.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0541 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², par excision supplémentaire inférieure à 2 cm²

04.0541 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², par excision supplémentaire inférieure à 2 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.27 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.68 pts | 11 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.0542 + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traum., tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm²

04.0542 + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traum., tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.76 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.0550 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²

04.0550 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 11 min | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
72.33 pts | 11 min | -

Interprétations

Vaut également pour une biopsie ouverte (excision diagnostique). Y compris la fermeture.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0560 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires

04.0560 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.34 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0570 + Supplément pour excision complémentaire lors de la même intervention

04.0570 + Supplément pour excision complémentaire lors de la même intervention

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
58.34 pts | - | - | 10 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Excision complémentaire visant à assurer la radicalité de l'intervention lors d'une histologie maligne décelée à l'aide d'un examen histologique extemporané. Non compris le(s) temps d'attente sur les résultats d'examen(s) extemporané(s), cf. 00.1410.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0580 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²

04.0580 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 9 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
27.98 pts | 13 min | -
Interprétations
Y compris la fermeture primaire.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm


04.0581 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², par excision supplémentaire inférieure à 5 cm²

04.0581 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², par excision supplémentaire inférieure à 5 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.86 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
19.37 pts | 9 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.0582 + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm²

04.0582 + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.76 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.0590 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²

04.0590 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
83.34 pts | - | - | 9 min | 9 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
59.17 pts | 9 min | -

Interprétations

Y compris la fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0600 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires

04.0600 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.45 pts | 6 min | -

Interprétations

Y compris la fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0610 Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).

04.0610 Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.95 pts | - | - | 18 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
47.36 pts | 22 min | -

Interprétations

Y compris: biopsie ouverte (excision diagnostique) et fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0620 + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains

04.0620 + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains

Interprétations

Majoration de 70 % (PM et PT) sur positions suivantes: 04.0610, 04.0630, 04.0640.

Majoration de 70% (PM et PT).

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0630 Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)

04.0630 Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | - | - | 18 min | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
118.36 pts | 18 min | -

Interprétations

Y compris: biopsie ouverte (excision diagnostique) et fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0640 + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)

04.0640 + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.34 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0650 + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle

04.0650 + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Comme prestation principale, voir 24.3120.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon | du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon | du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté


24.0260 + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle

24.0260 + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Vaut pour des tendons fléchisseurs superficiels ou profonds.

Comme prestation principale, voir 24.3760.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0270 + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle

24.0270 + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Comme prestation principale, voir 24.2400.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon | du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon | du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté


04.0720 + Suture tendineuse, comme prestation additionnelle

04.0720 + Suture tendineuse, comme prestation additionnelle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
106.26 pts | 31.25 pts | 1.0 | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Ne vaut que pour les cas où les interventions sur les tendons ne sont pas comprises ou ne sont pas spécialement mentionnées en tant que telles.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0730 + Suture musculaire superficielle, adaptation, comme prestation additionnelle

04.0730 + Suture musculaire superficielle, adaptation, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.84 pts | - | - | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Superficielle: directement sous le tissu sous-cutané et le fascia.

Comme prestation principale, voir 24.0040.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0740 + Suture musculaire profonde, adaptation, comme prestation additionnelle

04.0740 + Suture musculaire profonde, adaptation, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
133.35 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Profonde: pas directement sous le tissu sous-cutané et le fascia.

Comme prestation principale, voir 24.0050.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0750 + Plastie musculo-tendineuse superficielle, comme prestation additionnelle

04.0750 + Plastie musculo-tendineuse superficielle, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
200.02 pts | 62.51 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Superficielle: directement sous le tissu sous-cutané et le fascia.

Comme prestation principale, voir 24.0060.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0760 + Plastie musculo-tendineuse profonde, comme prestation additionnelle

04.0760 + Plastie musculo-tendineuse profonde, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
293.78 pts | 93.76 pts | 1.0 | 45 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Profonde: pas directement sous le tissu sous-cutané et le fascia.

Comme prestation principale, voir 24.0070.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0790 + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle

04.0790 + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
398.38 pts | 156.69 pts | 2.0 | 55 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -

Interprétations

Suture et/ou reconstruction pour maintien de la continuité; sans les éventuelles mesures prothétiques vasculaires. Ne vaut pas pour les veines sous-cutanées.

Comme prestation principale, voir 18.1420.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

18.1830 Reconstruction à ciel ouvert du système veineux profond périphérique


24.0310 + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle

24.0310 + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
363.30 pts | 142.44 pts | 2.0 | 50 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Suture et/ou reconstruction pour le maintien de la continuité. Ne vaut pas pour les éventuelles prothèses vasculaires.

Comme prestation principale, voir 18.0620.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

18.03.01.05 Reconstruction de voie artérielle


04.0800 + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle

04.0800 + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie maxillo-faciale Chirurgie orthopédique Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
354.24 pts | 125.02 pts | 1.0 | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Par exemple: nerfs digitaux, nerf sus-orbitaire, nerf sous-orbitaire. Ne vaut pas pour le nerf facial et ses branches, ni pour les nerfs lingual, mandibulaire, alvéolaire et mentonnier.
Comme prestation principale, voir 05.2730.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
05.03.01 | Décompression de nerf, neurolyse


04.0870 Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)

04.0870 Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 19 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
49.51 pts | 23 min | -

Interprétations

Y compris la fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0880 Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)

04.0880 Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.01 pts | - | - | 19 min | 9 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
124.92 pts | 19 min | -

Interprétations

Y compris la fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0890 + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)

04.0890 + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.34 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0660 + Suture du tendon rotulien, comme prestation additionnelle

04.0660 + Suture du tendon rotulien, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
356.29 pts | 114.60 pts | 1.0 | 55 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Y compris l'éventuel cerclage de décharge.
Comme prestation principale, voir 24.6320.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle | du même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage | du même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale | du même côté


24.0280 + Suture du tendon quadricipital, comme prestation additionnelle

24.0280 + Suture du tendon quadricipital, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
262.53 pts | 83.34 pts | 1.0 | 40 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Y compris l'éventuelle réinsertion osseuse.
Comme prestation principale, voir 24.6310.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle | du même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage | du même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale | du même côté


24.0290 + Plastie du tendon quadricipital, comme prestation additionnelle

24.0290 + Plastie du tendon quadricipital, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
599.07 pts | 218.79 pts | 1.0 | 70 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris l'éventuelle myoplastie.
Comme prestation principale, voir 24.6330.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle | du même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage | du même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale | du même côté


24.0300 + Plastie du tendon rotulien, comme prestation additionnelle

24.0300 + Plastie du tendon rotulien, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
599.07 pts | 218.79 pts | 1.0 | 70 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Comme prestation principale, voir 24.6340.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle | du même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage | du même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale | du même côté


04.0670 + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle

04.0670 + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.93 pts | 31.25 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Ne vaut pas pour le tendon d'Achille.

Comme prestation principale, voir 24.7150.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0680 + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle

04.0680 + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
293.78 pts | 93.76 pts | 1.0 | 45 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Y compris l'allongement éventuel, l'insertion osseuse, la ténolyse ainsi que le prélèvement et la préparation éventuels d'un greffon.
Comme prestation principale, voir 24.7130.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


04.0690 + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle

04.0690 + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Comme prestation principale, voir 24.8880.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0700 + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle

04.0700 + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.93 pts | 31.25 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Ne vaut pas pour le tendon d'Achille.

Comme prestation principale, voir 24.8860.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0710 + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle

04.0710 + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
479.26 pts | 171.91 pts | 1.0 | 55 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -

Interprétations

Ne vaut pas pour le tendon d'Achille. Y compris le prélèvement et la préparation d'un greffon.

Comme prestation principale, voir 24.8920.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0770 + Résection d'une bourse dans la région du coude, comme prestation additionnelle

04.0770 + Résection d'une bourse dans la région du coude, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Par exemple, lors d'une blessure au coude.

Comme prestation principale, voir 24.1930.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0780 + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle

04.0780 + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
160.44 pts | 52.09 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Par exemple: kyste de Baker, bourse semi-tendineuse, bourse sous-rotulienne, prépatellaire ou infrapatellaire, kystes synoviaux. Ne vaut pas pour les kystes du ménisque, voir 24.5990.

Comme prestation principale, voir 24.6510 ou 24.6520.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.0810 + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle

04.0810 + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | 41.67 pts | 1.0 | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Vaut également pour les techniques de collage.
Comme prestation principale, voir 05.2710.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
05.03.01 | Décompression de nerf, neurolyse


04.0820 + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle

04.0820 + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
577.27 pts | 233.46 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Par exemple: nerf axillaire ou sus-scapulaire.

Comme prestation principale, voir 05.2760.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

05.03.01 Décompression de nerf, neurolyse


04.0830 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord

04.0830 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.22 pts | 233.46 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2770 + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule

05.2770 + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.22 pts | 233.46 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0840 + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle

04.0840 + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
401.12 pts | 140.65 pts | 1.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Nerf médian, cubital, radial, péronier, tibial, fémoral ou sciatique.

Comme prestation principale, voir 05.2750.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

05.03.01 Décompression de nerf, neurolyse


04.0850 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord

04.0850 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
380.28 pts | 140.65 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0860 + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle

04.0860 + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
401.12 pts | 140.65 pts | 1.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Nerf médian, cubital, radial, péronier ou tibial.
Comme prestation principale, voir 05.2740.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
05.03.01 | Décompression de nerf, neurolyse


24.0320 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord

24.0320 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
385.49 pts | 140.65 pts | 1.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0900 Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur

04.0900 Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.75 pts | 18 min | -
Interprétations
Profondeur du corps étranger: est déterminant le corps étranger - ou la partie du corps étranger - ayant pénétré le plus profondément, mesuré à angle droit depuis la surface du corps.
Quel que soit le nombre de corps étrangers.
Y compris la recherche et les éventuelles techniques d'imagerie utilisées durant l'opération, ainsi que l'éventuelle fermeture primaire.
Ne vaut pas pour une simple extraction.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale


04.0910 + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied

04.0910 + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.22 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0920 Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur

04.0920 Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | - | - | 22 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
144.65 pts | 22 min | -
Interprétations
Profondeur du corps étranger: est déterminant le corps étranger - ou la partie du corps étranger - ayant pénétré le plus profondément, mesuré à angle droit depuis la surface du corps.
Quel que soit le nombre de corps étrangers.
Y compris la recherche et les éventuelles techniques d'imagerie utilisées durant l'opération, ainsi que l'éventuelle fermeture primaire.
Ne vaut pas pour une simple extraction.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale


04.0930 + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied

04.0930 + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.0940 Evacuation d'un hématome sous-unguéal, toute méthode (fait partie des «prestations de base générales»)

04.0940 Evacuation d'un hématome sous-unguéal, toute méthode (fait partie des «prestations de base générales»)

Interprétations

Doigt, orteil.

Cette position fait partie d'un groupe de prestations GP-03.


04.0950 Excision d'ongle, par ongle

04.0950 Excision d'ongle, par ongle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.76 pts | 5 min | -

Interprétations

Doigt, orteil.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.3750 Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0960 Excision cunéiforme du lit unguéal, un côté de l'ongle

04.0960 Excision cunéiforme du lit unguéal, un côté de l'ongle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 17 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
45.20 pts | 21 min | -
Interprétations
Doigt, orteil.
Y compris la suture.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle | du même côté
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0970 Excision cunéiforme du lit unguéal, des deux côtés de l'ongle

04.0970 Excision cunéiforme du lit unguéal, des deux côtés de l'ongle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 28 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
68.88 pts | 32 min | -
Interprétations
Doigt, orteil.
Y compris la suture.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle | du même côté
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0980 Excision de toute la matrice unguéale (doigt, orteil)

04.0980 Excision de toute la matrice unguéale (doigt, orteil)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.74 pts | - | - | 15 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
40.90 pts | 19 min | -
Interprétations
Y compris la suture.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0990 Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²

04.0990 Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.01 pts | - | - | 18 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
118.36 pts | 18 min | -
Interprétations
Y compris les sutures éventuelles.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²


04.1000 Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²

04.1000 Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
200.02 pts | - | - | 35 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Y compris les sutures éventuelles.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04.0990 Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²


Chap. 04.02.02 Peau, parties molles: traitement de plaie, débridement

04.02.02 Peau, parties molles: traitement de plaie, débridement
IC-04.02.02-1 Structures complexes
Comprend les vaisseaux, les nerfs, les tendons, les muscles, les bourses et les articulations.
IC-04.02.02-2 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 04.03.07.
IC-04.02.02-3 traitement de plaie par du personnel non médical
Les positions 04.1170, 04.1175 et 04.1180 sont facturables uniquement dans des hôpitaux selon l'art. 39 LAMal et des institutions de soins ambulatoires selon l'art. 36a LAMal.
Ces positions comprennent: positionnement et préparation, enlèvement des pansements, nettoyage de plaie, application d'une thérapie (sans les techniques soumises à une autre tarification), fermeture de plaie avec pansement, instruction et documentation.
Cumuls
Non cumulable avec:
04.03.07 | Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical
04.0190 | Biopsie-punch de la peau, premier prélèvement
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur


04.1010 Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm

04.1010 Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
36.35 pts | - | - | 15 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
40.90 pts | 19 min | -
Interprétations
Le traitement de la plaie comprend:
- débridement et parage des bords et du fond de la plaie,
- nettoyage et ablation de corps étrangers,
- lavage de la plaie,
- sous-minage et libération des berges cutanées,
- fermeture à niveau et sans tension (fermeture primaire),
- drainage éventuel.
Structures complexes: voir IC-[04.02.02-1].
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1020 + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires

04.1020 + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.22 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1030 Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm

04.1030 Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.61 pts | - | - | 12 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
34.44 pts | 16 min | -
Interprétations
Le traitement de la plaie comprend:
- débridement et parage des bords et du fond de la plaie,
- nettoyage et ablation de corps étrangers,
- lavage de la plaie,
- sous-minage et libération des berges cutanées,
- fermeture à niveau et sans tension (fermeture primaire),
- drainage éventuel.
Structures complexes: voir IC-[04.02.02-1].
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1040 + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires

04.1040 + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.76 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1050 Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²

04.1050 Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.30 pts | - | - | 12 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
34.44 pts | 16 min | -
Interprétations
Le débridement comprend:
- débridement et parage des bords et du fond de la plaie,
- nettoyage et ablation de corps étrangers,
- lavage de la plaie,
- points de rapprochement éventuels
- drainage éventuel.
Structures complexes: voir IC-[04.02.02-1].
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
04.03.02 | Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages


04.1060 + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires

04.1060 + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
15.07 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1070 Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm

04.1070 Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
250.03 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1080 Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm

04.1080 Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.85 pts | - | - | 15 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Le traitement de la plaie comprend:
- débridement et parage des bords et du fond de la plaie,
- nettoyage et ablation de corps étrangers,
- lavage de la plaie,
- sous-minage et libération des berges cutanées,
- fermeture à niveau et sans tension (fermeture primaire),
- drainage éventuel.
En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1090 + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires

04.1090 + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.34 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1100 Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm

04.1100 Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 12 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -
Interprétations
Le traitement de la plaie comprend:
- débridement et parage des bords et du fond de la plaie,
- nettoyage et ablation de corps étrangers,
- lavage de la plaie,
- sous-minage et libération des berges cutanées,
- fermeture à niveau et sans tension (fermeture primaire),
- drainage éventuel.
En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1110 + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires

04.1110 + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.84 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1120 Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²

04.1120 Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 12 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -
Interprétations
Le débridement comprend:
- débridement et parage des bords et du fond de la plaie,
- nettoyage et ablation de corps étrangers,
- lavage de la plaie,
- points de rapprochement éventuels
- drainage éventuel.
Ne vaut pas seulement pour escarre de décubitus, ulcère ou brûlures.
En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
04.03.02 | Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages


04.1130 + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires

04.1130 + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.17 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.02 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1140 Rinçage de plaie par le spécialiste (fait partie des «prestations de base générales»)

04.1140 Rinçage de plaie par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.1150 Fermeture primaire de plaie par pansement adhésif, collage, agrafes, par le spécialiste (fait partie des «prestations de base générales»)

04.1150 Fermeture primaire de plaie par pansement adhésif, collage, agrafes, par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


04.1160 Ablation d'agrafes et/ou de matériel de suture (fait partie des «prestations de base générales»)

04.1160 Ablation d'agrafes et/ou de matériel de suture (fait partie des «prestations de base générales»)

Interprétations

Vaut également pour l'ablation de fils de suture.

Cette position fait partie d'un groupe de prestations GP-03.


04.1170 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²

04.1170 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
28.41 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-01.
Vaut pour les plaies chroniques ou les plaies telles que pied diabétique, escarres, plaies oncologiques, traitement de fistules. Facturable uniquement dans des hôpitaux selon l'art 39 LAMal et des institutions de soins ambulatoires selon l'art 36a LAMal.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par jour.
Non cumulable avec:
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2


04.1175 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²

04.1175 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
56.83 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-01.
Vaut pour les plaies chroniques ou les plaies telles que pied diabétique, escarres, plaies oncologiques, traitement de fistules. Facturable uniquement dans des hôpitaux selon l'art 39 LAMal et des institutions de soins ambulatoires selon l'art 36a LAMal.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par jour.
Non cumulable avec:
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2


04.1180 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2

04.1180 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
85.24 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-01.
Vaut pour les plaies chroniques ou les plaies telles que pied diabétique, escarres, plaies oncologiques, traitement de fistules. Facturable uniquement dans des hôpitaux selon l'art 39 LAMal et des institutions de soins ambulatoires selon l'art 36a LAMal.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par jour.
Non cumulable avec:
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²


Chap. 04.03 Peau, parties molles: chirurgie plastique ou reconstructive

04.03 Peau, parties molles: chirurgie plastique ou reconstructive

Cumuls

Non cumulable avec:

09.1785 Implantation d’un ancrage osseux pour l’appareil auditif BAHA


Chap. 04.03.01 Peau, parties molles: fermeture de plaie par techniques plastiques

04.03.01 Peau, parties molles: fermeture de plaie par techniques plastiques
Pas d'interprétations.


04.1210 Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²

04.1210 Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.68 pts | - | - | 20 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Voir 04.03.03 pour le prélèvement d'un greffon, 04.03.04 pour le prélèvement d'un lambeau et 04.03.05 pour le traitement d'un greffon.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1220 + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires

04.1220 + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1230 + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau

04.1230 + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1240 Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²

04.1240 Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.68 pts | - | - | 20 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Voir 04.03.03 pour le prélèvement d'un greffon, 04.03.04 pour le prélèvement d'un lambeau et 04.03.05 pour le traitement d'un greffon.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1250 + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires

04.1250 + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Voir 04.03.03 pour le prélèvement d'un greffon, 04.03.04 pour le prélèvement d'un lambeau et 04.03.05 pour le traitement d'un greffon.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


04.1260 + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau

04.1260 + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1255 + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires

04.1255 + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
83.34 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Pour le prélèvement de greffon voir 04.03.03, Pour le prélèvement de lambeau voir 04.03.04 et pour la préparation de greffon voir 04.03.05.

Cette position tarifaire fait partie du groupe de prestations è GP-62.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1270 Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²

04.1270 Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 7 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
46.02 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1280 + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires

04.1280 + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.17 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.02 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1290 Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²

04.1290 Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 7 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
46.02 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1300 + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires

04.1300 + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.17 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.02 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 04.03.02 Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages

04.03.02 Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages
Cumuls
Non cumulable avec:
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²


04.1310 Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, premiers 5 cm²

04.1310 Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, premiers 5 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.65 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
15.15 pts | 8 min | -
Interprétations
Aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.1320 + Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, par 5 cm² supplémentaires

04.1320 + Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, par 5 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.24 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.36 pts | 6 min | -

Interprétations

Aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.

Loi:

LaMal: prestation non obligatoire ou prestation obligatoire limitée.


04.1330 Dermabrasion: autres régions, toute méthode, par 10 cm²

04.1330 Dermabrasion: autres régions, toute méthode, par 10 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.72 pts | 12 min | -

Interprétations

Aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.

Loi:

LaMal: prestation non obligatoire ou prestation obligatoire limitée.


04.1340 Dermabrasion: linéaire, toute méthode, par 3 cm

04.1340 Dermabrasion: linéaire, toute méthode, par 3 cm

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.47 pts | 5 min | -

Interprétations

(Cicatrices); aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.

Loi:

LaMal: prestation non obligatoire ou prestation obligatoire limitée.


04.1350 Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²

04.1350 Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -

Interprétations

En cas de brûlures, etc.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1360 Excision de phlyctènes: autres régions, par 200 cm²

04.1360 Excision de phlyctènes: autres régions, par 200 cm²

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

En cas de brûlures, etc.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1370 Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²

04.1370 Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.84 pts | - | - | 9 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
59.17 pts | 9 min | -

Interprétations

Vaut également pour d'autres indications que les brûlures.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1380 + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires

04.1380 + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
59.17 pts | 9 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1390 Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²

04.1390 Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 10 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1400 + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires

04.1400 + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1410 Escarotomie: toute localisation, premiers 10 cm²

04.1410 Escarotomie: toute localisation, premiers 10 cm²

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.68 pts | - | - | 15 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Nécrectomie en cas de brûlures du 3e degré ou de brûlures par acide avec nécrose cutanée.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1420 + Escarotomie: toute localisation, par 10 cm² supplémentaires

04.1420 + Escarotomie: toute localisation, par 10 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Elimination d'escarres en cas de brûlures du 3e degré ou de brûlures par acide avec nécrose cutanée.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 04.03.03 Peau, parties molles: prélèvement de greffon

04.03.03 Peau, parties molles: prélèvement de greffon
Cumuls
Non cumulable avec:
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
10.0510 | Septoplastie
11.0780 | + Supplément pour reconstruction du nerf facial lors d'une parotidectomie
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode


04.1510 Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²

04.1510 Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 10 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1520 + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires

04.1520 + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.67 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
26.30 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1530 Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²

04.1530 Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
83.34 pts | - | - | 15 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Y compris le dermodégraissage éventuel. Vaut également pour un prélèvement de greffe dermique ou dermograisseux. Eventuelle désépithélialisation ou dermabrasion non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion


04.1540 + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires

04.1540 + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.17 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -

Interprétations

Y compris le dermodégraissage éventuel. Vaut également pour un prélèvement de greffe dermique ou dermograisseux. Eventuelle désépithélialisation ou dermabrasion non comprise.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1550 Prélèvement de greffon, peau totale incluant des cheveux, premier cm²

04.1550 Prélèvement de greffon, peau totale incluant des cheveux, premier cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 13 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -

Interprétations

Y compris le dermodégraissage éventuel.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1560 + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire

04.1560 + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.17 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1570 Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette

04.1570 Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 13 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -
Interprétations
Y compris le dermodégraissage éventuel.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion


04.1580 + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire

04.1580 + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.17 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1590 Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²

04.1590 Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.18 pts | 33.34 pts | 1.0 | 12 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -

Interprétations

Par exemple du bord de l'oreille à une aile du nez.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1600 + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire

04.1600 + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | 25.00 pts | 1.0 | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -

Interprétations

Par exemple du bord de l'oreille à une aile du nez.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1610 Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande

04.1610 Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 13 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1620 + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire

04.1620 + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.84 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1630 Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²

04.1630 Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.18 pts | - | - | 20 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1640 + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires

04.1640 + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1650 Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon

04.1650 Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
83.34 pts | - | - | 15 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1660 + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire

04.1660 + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1670 Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon

04.1670 Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.18 pts | - | - | 20 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1680 + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire

04.1680 + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
83.34 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1690 Prélèvement de greffon, veine ou artère, premiers 5 cm

04.1690 Prélèvement de greffon, veine ou artère, premiers 5 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.18 pts | - | - | 20 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1700 + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires

04.1700 + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 4 fois par séance.


04.1710 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm

04.1710 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.35 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1720 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires

04.1720 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 4 fois par séance.


04.1730 Prélèvement de greffon, nerf, premiers 5 cm

04.1730 Prélèvement de greffon, nerf, premiers 5 cm

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.18 pts | 50.01 pts | 1.0 | 20 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1740 + Prélèvement de greffon, nerf, par 5 cm supplémentaires

04.1740 + Prélèvement de greffon, nerf, par 5 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | 20.84 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 4 fois par séance.


04.1750 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm

04.1750 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.35 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1760 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires

04.1760 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 4 fois par séance.


04.1770 Prélèvement de greffon, cartilage, oreilles ou nez

04.1770 Prélèvement de greffon, cartilage, oreilles ou nez

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.18 pts | 50.01 pts | 1.0 | 20 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1780 Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment

04.1780 Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
279.20 pts | 91.68 pts | 1.0 | 40 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1790 + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire

04.1790 + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.76 pts | 31.25 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1800 Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané

04.1800 Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.18 pts | 50.01 pts | 1.0 | 20 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Par exemple: radius, cubitus, tête du tibia, grand trochanter.

Pour le prélèvement d'un greffon costal, voir 16.0210.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.4890 + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche


04.1810 Prélèvement de greffon osseux, crête iliaque, par abord cutané

04.1810 Prélèvement de greffon osseux, crête iliaque, par abord cutané

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
185.44 pts | 60.42 pts | 1.0 | 25 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.4890 + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche


04.1820 Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²

04.1820 Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
166.69 pts | - | - | 35 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1830 + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires

04.1830 + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1840 Prélèvement de greffon osseux, os diaphysaire long, en totalité

04.1840 Prélèvement de greffon osseux, os diaphysaire long, en totalité

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
404.21 pts | 133.35 pts | 1.0 | 60 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1850 Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps

04.1850 Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
245.65 pts | 76.88 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -
Interprétations
Ne vaut que pour une intervention en deux temps.
Ne s'applique pas lorsqu'il y a prélèvement et réutilisation au cours de la même séance.
Comprend toutes les mesures.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
05.02.02 | Traitement chirurgical lors de traumatisme crânio-cérébral
05.02.03 | Trou de trépan, crâniotomie exploratrice, décompression et évacuation
05.02.04 | Crâniotomie lors de tumeur cérébrale


04.1860 Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps

04.1860 Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
583.19 pts | 189.40 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -

Interprétations

Ne vaut que pour une intervention en deux temps.

Ne s'applique pas lorsqu'il y a prélèvement et réutilisation au cours de la même séance.

Comprend toutes les mesures.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

04.1850 Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps


Chap. 04.03.04 Prélèvement de lambeau

04.03.04 Prélèvement de lambeau

Cumuls

Non cumulable avec:

10.0510 Septoplastie


04.1910 Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²

04.1910 Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
210.44 pts | 64.59 pts | 1.0 | 25 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


04.1920 + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire

04.1920 + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | 20.84 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


04.1930 + Majoration en % pour lambeaux en îlots lors de prélèvement d'un lambeau randomisé

04.1930 + Majoration en % pour lambeaux en îlots lors de prélèvement d'un lambeau randomisé

Interprétations

Majoration de 50 % (PM et PT) sur positions suivantes: 04.1910, 04.1920, 04.1940, 04.1950.

Majoration de 50% (PM et PT).

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1925 + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires

04.1925 + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | 20.84 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1940 Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²

04.1940 Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | 54.17 pts | 1.0 | 20 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1950 + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires

04.1950 + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
81.26 pts | 27.09 pts | 1.0 | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1960 Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²

04.1960 Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.43 pts | 80.66 pts | 1.0 | 25 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1970 + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire

04.1970 + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.38 pts | 26.02 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


04.1975 + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires

04.1975 + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.38 pts | 26.02 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.1980 Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².

04.1980 Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.43 pts | 80.66 pts | 1.0 | 25 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.1990 + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires

04.1990 + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.20 pts | 33.82 pts | 1.0 | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2000 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple

04.2000 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
752.81 pts | 275.80 pts | 1.0 | 100 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -

Interprétations

Simple: lambeaux du platysma, du tenseur du fascia lata, du jumeau.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2010 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne

04.2010 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
895.91 pts | 327.84 pts | 1.0 | 120 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Difficulté moyenne: lambeaux du sterno-cléido-mastoïdien, du pectoral, du grand dentelé, du grand droit antérieur, du couturier, du gracile, du biceps fémoral, du semi-membraneux, du semi-tendineux, du tibial antérieur, du tibial postérieur, du soléaire à pédicule proximal, du long et du court péronier, du long extenseur des doigts (de pied), du long extenseur du gros orteil, du long fléchisseur des doigts (de pied), de l'extenseur du 5e orteil, de l'abducteur du gros orteil, de l'abducteur du 5e orteil.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2020 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile

04.2020 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1312.21 pts | 483.95 pts | 1.0 | 180 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Difficile: lambeaux du trapèze, du grand dorsal, du grand fessier, du grand droit de l'abdomen.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2030 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple

04.2030 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1030.34 pts | 379.87 pts | 1.0 | 140 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
920.53 pts | 140 min | -

Interprétations

Simple: lambeaux du platysma, du tenseur du fascia lata, du jumeau.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2040 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne

04.2040 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1173.45 pts | 431.91 pts | 1.0 | 160 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1052.03 pts | 160 min | -

Interprétations

Difficulté moyenne: lambeaux du sterno-cléido-mastoïdien, du pectoral, du grand dentelé, du grand droit antérieur, du couturier, du gracile, du biceps fémoral, du semi-membraneux, du semi-tendineux, du tibial antérieur, du tibial postérieur, du soléaire à pédicule proximal, du long et du court péronier, du long extenseur des doigts (de pied), du long extenseur du gros orteil, du long fléchisseur des doigts (de pied), de l'extenseur du 5e orteil, de l'abducteur du gros orteil, de l'abducteur du 5e orteil.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2050 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile

04.2050 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1589.75 pts | 588.02 pts | 1.0 | 220 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1446.54 pts | 220 min | -

Interprétations

Difficile: lambeaux du trapèze, du grand dorsal, du grand fessier, du grand droit de l'abdomen.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: Prestation obligatoire.


04.2060 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple

04.2060 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1099.73 pts | 405.89 pts | 1.0 | 150 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
986.28 pts | 150 min | -

Interprétations

Simple: lambeaux du platysma, du tenseur du fascia lata, du jumeau.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2070 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne

04.2070 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1242.83 pts | 457.93 pts | 1.0 | 170 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1117.78 pts | 170 min | -

Interprétations

Difficulté moyenne: lambeaux du sterno-cléido-mastoïdien, du pectoral, du grand dentelé, du grand droit antérieur, du couturier, du gracile, du biceps fémoral, du semi-membraneux, du semi-tendineux, du tibial antérieur, du tibial postérieur, du soléaire à pédicule proximal, du long et du court péronier, du long extenseur des doigts (de pied), du long extenseur du gros orteil, du long fléchisseur des doigts (de pied), de l'extenseur du 5e orteil, de l'abducteur du gros orteil, de l'abducteur du 5e orteil.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2080 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile

04.2080 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1659.13 pts | 614.04 pts | 1.0 | 230 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1512.29 pts | 230 min | -

Interprétations

Difficile: lambeaux du trapèze, du grand dorsal, du grand fessier, du grand droit de l'abdomen.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2090 Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple

04.2090 Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1030.34 pts | 379.87 pts | 1.0 | 140 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
920.53 pts | 140 min | -

Interprétations

Simple: lambeau libre fascio-radial ou lambeau libre fascio-cutané.

Avec ou sans préparation du nerf.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2100 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile

04.2100 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1173.45 pts | 431.91 pts | 1.0 | 160 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1052.03 pts | 160 min | -

Interprétations

Difficile: autres lambeaux libres.

Avec ou sans préparation du nerf.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2110 Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple

04.2110 Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
683.43 pts | 249.78 pts | 1.0 | 90 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Simple: lambeau radial, du pisiforme, costal, cortico-périostal.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2120 Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile

04.2120 Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
965.30 pts | 353.86 pts | 1.0 | 130 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
854.77 pts | 130 min | -

Interprétations

Difficile: lambeau de la crête iliaque, péronier, métatarsien, métacarpien, de la calotte crânienne.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2130 Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²

04.2130 Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.09 pts | - | - | 20 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.2140 Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille

04.2140 Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
609.71 pts | 223.76 pts | 1.0 | 80 min | 6 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -

Interprétations

Vaut également pour un lambeau en îlot.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2150 Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur

04.2150 Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
543.86 pts | 196.91 pts | 1.0 | 70 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -

Interprétations

Laparotomie non comprise.

Prélèvement d'un lambeau épiploïque, voir 20.0870.

Préparation d'un segment d'intestin grêle pédiculé, voir 20.1380.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.1150 + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale


04.2160 Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre

04.2160 Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1923.40 pts | 739.91 pts | 1.0 | 120 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 04.03.05 Peau: préparation de greffon

04.03.05 Peau: préparation de greffon
Cumuls
Non cumulable avec:
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
10.0510 | Septoplastie
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode


04.2210 Mesh d'une greffe de peau mince

04.2210 Mesh d'une greffe de peau mince

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Quels que soient la taille et le nombre

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.2220 Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²

04.2220 Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.84 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2230 Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².

04.2230 Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.2240 + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires

04.2240 + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.17 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.58 pts | 1 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2250 Lambeau, épilation préalable du cuir chevelu

04.2250 Lambeau, épilation préalable du cuir chevelu

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.2260 Lambeau, précoupage, section, par 5 cm

04.2260 Lambeau, précoupage, section, par 5 cm

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2270 Préparation de fragments de cartilage (émincé)

04.2270 Préparation de fragments de cartilage (émincé)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
83.34 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.2280 Ajustage d'un fragment de cartilage ou d'os

04.2280 Ajustage d'un fragment de cartilage ou d'os

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.84 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2290 Modelage de cartilage ou d'os, dos du nez, greffon en L

04.2290 Modelage de cartilage ou d'os, dos du nez, greffon en L

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie ophtalmologique Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
91.07 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Elaboration de la forme.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2300 Modelage de cartilage ou d'os, squelette de l'oreille

04.2300 Modelage de cartilage ou d'os, squelette de l'oreille

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Elaboration de la forme.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2310 Correction de lambeau, dégraissage, remodelage

04.2310 Correction de lambeau, dégraissage, remodelage

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
254.20 pts | 83.34 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Y compris la fermeture.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 04.03.06 Correction de cicatrice ou de parties molles

04.03.06 Correction de cicatrice ou de parties molles
Pas d'interprétations.


04.2410 Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.

04.2410 Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.36 pts | - | - | 20 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
51.66 pts | 24 min | -
Interprétations
Mesurée dans l'axe de la longueur.
Y compris l'excision et le débridement.
Exécution selon les principes de la chirurgie plastique: suture continue, intracutanée, éventuellement en plusieurs plans, ou suture point par point.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²


04.2420 + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires

04.2420 + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.29 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2430 Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm

04.2430 Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.33 pts | - | - | 15 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
40.90 pts | 19 min | -
Interprétations
Base de facturation: longueur totale de toutes les opérations effectuées dans la même région. Y compris l'excision et le débridement. Exécution selon les principes de la chirurgie plastique: suture continue intracutanée (éventuellement en plusieurs plans) ou suture point par point.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²


04.2440 + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires

04.2440 + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.83 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2450 Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm

04.2450 Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
79.42 pts | - | - | 30 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
73.19 pts | 34 min | -
Interprétations
Mesurée dans l'axe de la longueur.
Y compris l'excision et le débridement.
Petite plastie locale par lambeau: par exemple en Z ou en VY.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


04.2460 + Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, par cm supplémentaire

04.2460 + Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, par cm supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
43.05 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2470 Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, premiers 5 cm

04.2470 Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, premiers 5 cm

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
79.42 pts | - | - | 30 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
73.19 pts | 34 min | -

Interprétations

Mesurée dans l'axe de la longueur. Petite plastie locale par lambeau: par exemple en Z ou en VY.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


04.2480 + Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, par 5 cm supplémentaires

04.2480 + Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, par 5 cm supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
43.05 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2490 Tatouage cutané pour correction cosmétique, premiers 10 cm²

04.2490 Tatouage cutané pour correction cosmétique, premiers 10 cm²

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.33 pts | - | - | 15 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
40.90 pts | 19 min | -
Interprétations
Pour l'aréole, voir le sous-chapitre 23.02.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: Prestation non obligatoire.
Quantité: | 1 fois par séance.


04.2500 + Tatouage cutané pour correction cosmétique, par 10 cm² supplémentaires

04.2500 + Tatouage cutané pour correction cosmétique, par 10 cm² supplémentaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.29 pts | 15 min | -

Interprétations

Pour l'aréole, voir le sous-chapitre 23.02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: Prestation non obligatoire.


Chap. 04.03.07 Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical

04.03.07 Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical
Cumuls
Non cumulable avec:
04.02.02 | Peau, parties molles: traitement de plaie, débridement
21.2260 | + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure
21.2850 | + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps


04.2510 Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête

04.2510 Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
372.26 pts | 137.84 pts | 1.0 | 45 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -

Interprétations

Sutures de vaisseaux 04.2620 et de nerfs 04.0800, 04.0810 et (05.2780 ss).

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 07, 10 et 24.02.

Sutures tendineuses 04.0720.

Sutures de muscles non facturables en tant que prestation exclusive.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2520 Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)

04.2520 Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
259.74 pts | 95.64 pts | 1.0 | 30 min | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Sutures de vaisseaux 04.2620 et de nerfs 04.0800, 04.0810 et (05.2780 ss).

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 07, 10 et 24.02.

Sutures tendineuses 04.0720.

Sutures de muscles non facturables en tant que prestation exclusive.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2530 Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).

04.2530 Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
494.16 pts | 180.03 pts | 1.0 | 60 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 04.0800 et 04.0810.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 07 et 10.

Sutures tendineuses 04.0720.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2540 Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement

04.2540 Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2633.73 pts | 1113.26 pts | 2.0 | 180 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 04.0800 et 04.0810.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 07 et 10.

Sutures tendineuses 04.0720.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


04.2550 Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement

04.2550 Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1782.86 pts | 750.24 pts | 2.0 | 120 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 05.03.02.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 24.02.06.01.

Sutures tendineuses 04.0720.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


04.2560 Réimplantation d'un doigt, avec ou sans raccourcissement

04.2560 Réimplantation d'un doigt, avec ou sans raccourcissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
883.01 pts | 338.24 pts | 1.0 | 60 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 04.0800.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 24.3420.

Sutures tendineuses 04.0720.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2570 Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement

04.2570 Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie plastique et reconstructive | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2492.92 pts | 972.45 pts | 1.0 | 180 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 05.03.02.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 24.03.

Sutures tendineuses 04.0720.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2580 Réimplantation au pied, avec ou sans raccourcissement

04.2580 Réimplantation au pied, avec ou sans raccourcissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1782.86 pts | 750.24 pts | 2.0 | 120 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 04.0810.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 24.03.07.01.

Sutures tendineuses 04.0720.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


04.2590 Réimplantation d'un gros orteil

04.2590 Réimplantation d'un gros orteil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
883.01 pts | 338.24 pts | 1.0 | 60 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 04.0810.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Ostéosynthèses 24.03.07.01.

Sutures tendineuses 04.0720.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2600 Réimplantation du pénis

04.2600 Réimplantation du pénis

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie plastique et reconstructive Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
883.01 pts | 338.24 pts | 1.0 | 60 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2605 + Suture d'une branche nerveuse, par branche, comme prestation additionnelle

04.2605 + Suture d'une branche nerveuse, par branche, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie plastique et reconstructive Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | 41.67 pts | 1.0 | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Vaut également pour les techniques de collage.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

05.03.01 Décompression de nerf, neurolyse


04.2610 Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)

04.2610 Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie plastique et reconstructive Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
883.01 pts | 338.24 pts | 1.0 | 60 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal.

Vaut également en cas de pontage unique de parties molles.

Sutures de vaisseaux 04.2620 et de nerfs 04.0810.

Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


04.2620 (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle

04.2620 (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
387.55 pts | 125.01 pts | 1.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Artères, veines.

Facturable au maximum 1 x par site d'anastomose.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 04.03.08 Expanseur

04.03.08 Expanseur
IC-04.03.08-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 23.02.

Cumuls

Non cumulable avec:

23.02 Chirurgie tumorale des seins


04.2710 Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive

04.2710 Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.70 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'éventuelle expansion rapide peropératoire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2720 Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive

04.2720 Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.72 pts | - | - | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris l'éventuelle expansion rapide peropératoire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2730 Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive

04.2730 Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.70 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'éventuelle expansion rapide peropératoire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2740 Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive

04.2740 Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.72 pts | - | - | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris l'éventuelle expansion rapide peropératoire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2750 Ablation d'un expanseur, sans contre-incision

04.2750 Ablation d'un expanseur, sans contre-incision

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Y compris l'éventuelle capsulotomie.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

23.0470 Changement de prothèse d'expansion (expander)


04.2760 + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur

04.2760 + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | - | - | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2770 + Supplément pour capsulectomie lors de l'ablation d'un expanseur

04.2770 + Supplément pour capsulectomie lors de l'ablation d'un expanseur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
285.45 pts | 93.76 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2780 Ablation d'un expanseur avec contre-incision

04.2780 Ablation d'un expanseur avec contre-incision

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.22 pts | - | - | 90 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris l'éventuelle capsulotomie.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.2790 Remplissage d'un expanseur, par expanseur

04.2790 Remplissage d'un expanseur, par expanseur

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.29 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 04.03.09 Dermolipectomie, lipoaspiration

04.03.09 Dermolipectomie, lipoaspiration
IC-04.03.09-1 Prise en charge des prestations
Les prestations du sous-chapitre 04.03.09 ne sont prises en charge que si elles sont médicalement indiquées.


04.2810 Dermolipectomie de l'abdomen sans transposition de l'ombilic

04.2810 Dermolipectomie de l'abdomen sans transposition de l'ombilic

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
647.99 pts | 210.44 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


04.2820 + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale

04.2820 + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


04.2830 Dermolipectomie de l'abdomen avec transposition de l'ombilic

04.2830 Dermolipectomie de l'abdomen avec transposition de l'ombilic

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1210.56 pts | 397.96 pts | 1.0 | 180 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


04.2840 Dermolipectomie, siège et hanche, premier côté

04.2840 Dermolipectomie, siège et hanche, premier côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
647.99 pts | 210.44 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2850 + Dermolipectomie, siège et hanche, deuxième côté

04.2850 + Dermolipectomie, siège et hanche, deuxième côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
575.07 pts | 187.52 pts | 1.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2860 Dermolipectomie longitudinale de la cuisse, premier côté

04.2860 Dermolipectomie longitudinale de la cuisse, premier côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
647.99 pts | 210.44 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.2880 | Dermolipectomie transverse de la cuisse, premier côté | du même côté


04.2870 + Dermolipectomie longitudinale de la cuisse, deuxième côté

04.2870 + Dermolipectomie longitudinale de la cuisse, deuxième côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
575.07 pts | 187.52 pts | 1.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2880 Dermolipectomie transverse de la cuisse, premier côté

04.2880 Dermolipectomie transverse de la cuisse, premier côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
647.99 pts | 210.44 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté | du même côté


04.2890 + Dermolipectomie transverse de la cuisse, deuxième côté

04.2890 + Dermolipectomie transverse de la cuisse, deuxième côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
575.07 pts | 187.52 pts | 1.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2900 Dermolipectomie d'un bras

04.2900 Dermolipectomie d'un bras

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
447.97 pts | 143.77 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2910 + Dermolipectomie aux deux bras

04.2910 + Dermolipectomie aux deux bras

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
387.55 pts | 125.01 pts | 1.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2920 Lipoaspiration (liposuccion), toute méthode, une région

04.2920 Lipoaspiration (liposuccion), toute méthode, une région

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
72.70 pts | - | - | 30 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
73.19 pts | 34 min | -
Interprétations
Régions: paroi abdominale, extrémité supérieure par côté, culotte de cheval par côté, face interne de la cuisse par côté, face externe de la cuisse par côté, cou (sans la nuque) y compris menton, genou par côté, éventuellement autres parties du corps.
Vaut également pour des interventions secondaires.
Régions: voir IC-[39-13].
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2930 Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région

04.2930 Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Régions: paroi abdominale, extrémité supérieure par côté, culotte de cheval par côté, face interne de la cuisse par côté, face externe de la cuisse par côté, cou (sans la nuque) y compris menton, genou par côté, éventuellement autres parties du corps.
Vaut également pour des interventions secondaires.
Régions: voir IC-[39-13].
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


04.2940 + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire

04.2940 + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 04.03.10 Lifting du visage, plastie palpébrale

04.03.10 Lifting du visage, plastie palpébrale
IC-04.03.10-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 07.09.

Cumuls

Non cumulable avec:

07.09 Reconstruction des régions crânienne, buccale ou maxillo-faciale


04.3010 Lifting facial, visage et cou, premier côté

04.3010 Lifting facial, visage et cou, premier côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
862.67 pts | 315.69 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3020 + Lifting facial, visage et cou, deuxième côté

04.3020 + Lifting facial, visage et cou, deuxième côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
750.15 pts | 281.30 pts | 1.0 | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3030 + Lipectomie ouverte (cou, menton, joues), des deux côtés

04.3030 + Lipectomie ouverte (cou, menton, joues), des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3040 + Plastie bilatérale du platysma (cou)

04.3040 + Plastie bilatérale du platysma (cou)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
505.31 pts | 187.54 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3050 + Plicature bilatérale du tissu adipeux (cou, menton)

04.3050 + Plicature bilatérale du tissu adipeux (cou, menton)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Non cumulable avec plastie du SMAS.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.3060 | + Plastie du SMAS, par côté


04.3060 + Plastie du SMAS, par côté

04.3060 + Plastie du SMAS, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Non cumulable avec une plicature du tissu adipeux (cou, menton).
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par côté.
Non cumulable avec:
04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)


04.3070 + Musculectomie (front)

04.3070 + Musculectomie (front)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

LaMal: prestation non obligatoire ou prestation obligatoire limitée.


04.3080 + Incision sinusoïdale à la racine des cheveux, par côté

04.3080 + Incision sinusoïdale à la racine des cheveux, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.02 pts | 46.88 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par côté.


04.3090 + Préparation sous-périostée, des deux côtés

04.3090 + Préparation sous-périostée, des deux côtés

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
750.15 pts | 281.30 pts | 1.0 | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3100 + Résection osseuse, par côté

04.3100 + Résection osseuse, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.02 pts | 46.88 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par côté.


04.3110 Lifting facial du front, toute méthode

04.3110 Lifting facial du front, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
857.46 pts | 315.69 pts | 1.0 | 90 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

LaMal: prestation non obligatoire ou prestation obligatoire limitée.


04.3120 Lifting des sourcils, direct, premier côté

04.3120 Lifting des sourcils, direct, premier côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3130 + Lifting des sourcils, direct, deuxième côté

04.3130 + Lifting des sourcils, direct, deuxième côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.09 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3140 Plastie de paupière, première paupière

04.3140 Plastie de paupière, première paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.19 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3150 + Plastie de paupière, deuxième paupière

04.3150 + Plastie de paupière, deuxième paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3160 Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive

04.3160 Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
487.59 pts | 175.03 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


04.3170 + Implantation alloplastique, menton, joue, par implant supplémentaire

04.3170 + Implantation alloplastique, menton, joue, par implant supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
375.07 pts | 140.65 pts | 1.0 | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

LaMal: prestation non obligatoire ou prestation obligatoire limitée.


04.3180 Correction chirurgicale d'un pterygium colli

04.3180 Correction chirurgicale d'un pterygium colli

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1112.72 pts | 409.45 pts | 1.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 04.03.11 Chirurgie palliative lors de paralysie du nerf facial

04.03.11 Chirurgie palliative lors de paralysie du nerf facial
Pas d'interprétations.


04.3210 Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières

04.3210 Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
367.78 pts | 128.15 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Aimants, poids, fil d'Arion.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.3220 Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia

04.3220 Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
372.99 pts | 128.15 pts | 1.0 | 30 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)


04.3230 Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia

04.3230 Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.34 pts | 159.41 pts | 1.0 | 40 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)


04.3240 Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)

04.3240 Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
706.39 pts | 253.17 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia


04.3250 Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien

04.3250 Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
498.01 pts | 175.03 pts | 1.0 | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.3260 Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale

04.3260 Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
623.04 pts | 221.92 pts | 1.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.3270 Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis

04.3270 Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.3280 Intervention palliative en cas de paralysie faciale, transfert du platysma

04.3280 Intervention palliative en cas de paralysie faciale, transfert du platysma

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.3290 Intervention palliative en cas de paralysie faciale, transfert du masséter

04.3290 Intervention palliative en cas de paralysie faciale, transfert du masséter

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


04.3300 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe

04.3300 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3182.82 pts | 1337.12 pts | 2.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe


04.3310 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, première séance

04.3310 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, première séance

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.70 pts | 181.51 pts | 2.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations


04.3320 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe

04.3320 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3182.82 pts | 1337.12 pts | 2.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe


04.3330 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance

04.3330 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.70 pts | 181.51 pts | 2.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations


04.3340 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe

04.3340 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6160.87 pts | 2607.69 pts | 2.0 | 420 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
3748.20 pts | 420 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe


04.3350 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance

04.3350 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
654.41 pts | 272.27 pts | 2.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -

Interprétations


04.3360 + Supplément pour la mise en place d'un lambeau musculaire microchirurgical libre lors d'une intervention palliative en cas de paralysie faciale

04.3360 + Supplément pour la mise en place d'un lambeau musculaire microchirurgical libre lors d'une intervention palliative en cas de paralysie faciale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.13 pts | 363.02 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations


Chap. 05 Système nerveux central et périphérique

05 Système nerveux central et périphérique
Pas d'interprétations.


Chap. 05.01 Neurologie

05.01 Neurologie
Pas d'interprétations.


Chap. 05.01.01 Neurologie: examen clinique

05.01.01 Neurologie: examen clinique
Pas d'interprétations.


05.0010 Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans

05.0010 Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.34 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
93.97 pts | 55 min | -
Interprétations
Anamnèse neurologique complète, status neurologique complet.
Âge: | plus de 12 ans (-30, +0).
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
11.0010 | Test clinique du goût, bilatéral
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


05.0020 Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans

05.0020 Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 85 min | - | -
PT | Temps d'occupation du local | Temps d'attente
145.23 pts | 85 min | -
Interprétations
Anamnèse neurologique complète, status neurologique complet.
Âge: | moins de 12 ans (-0, +30).
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
11.0010 | Test clinique du goût, bilatéral
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


05.0030 Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste

05.0030 Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
42.71 pts | 25 min | -
Interprétations
Anamnèse neurologique et status neurologique spécifiques.
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
11.0010 | Test clinique du goût, bilatéral
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


05.0040 Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes

05.0040 Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Neurologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
103.31 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
67.47 pts | 45 min | -
Interprétations
Anamnèse, anamnèse indirecte, exploration clinique des symptômes, status mental partiel au moyen de tests validés (seulement l'évaluation; exécution par des tiers).
Non cumulable avec:
05.0060 | Status mental par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
03.02 | Néonatologie
03.03 | Examens du développement de l'enfant


05.0050 + Tests effectués par le spécialiste qui exécute l'examen complet de neurologie du comportement

05.0050 + Tests effectués par le spécialiste qui exécute l'examen complet de neurologie du comportement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Neurologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
241.06 pts | - | - | 105 min | - | -
PT | Temps d'occupation du local | Temps d'attente
157.44 pts | 105 min | -

Interprétations


05.0060 Status mental par le spécialiste

05.0060 Status mental par le spécialiste

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.18 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.98 pts | 30 min | -
Interprétations
Exploration clinique des symptômes; exécution et évaluation, par le spécialiste, de différents tests validés concernant le sens de l'orientation, la mémoire, l'expression orale, le développement cognitif, le contrôle des émotions.
Non cumulable avec:
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
03.02 | Néonatologie


05.0070 Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans

05.0070 Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
275.49 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
205.02 pts | 120 min | -
Interprétations
Anamnèse, anamnèse indirecte, exploration clinique des symptômes, exécution et évaluation de tests par le spécialiste (tests validés).
Âge: | moins de 12 ans (-0, +30).
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0060 | Status mental par le spécialiste
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
03.02 | Néonatologie


05.0080 Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans

05.0080 Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.26 pts | 30 min | -
Interprétations
Anamnèse, anamnèse indirecte, exploration clinique des symptômes, exécution et évaluation de tests par le spécialiste (tests validés).
Âge: | moins de 12 ans (-0, +30).
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0060 | Status mental par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
03.02 | Néonatologie
03.03 | Examens du développement de l'enfant


05.0090 Test au Tensilon

05.0090 Test au Tensilon

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie Ophtalmologie FA neuropédiatrie | Electrophysiologie I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.92 pts | - | - | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
51.23 pts | 20 min | 5 min
Interprétations
Y compris l'injection et l'indispensable électromyogramme (EMG).
Le temps consacré au test purement clinique (injection de Tensilon sans EMG) est indemnisé par le biais des «prestations de base générales».
Non cumulable avec:
05.0250 | EMG: myographie non quantitative, premier muscle
05.0270 | EMG: myographie quantitative, premier muscle
05.0290 | EMG: myographie single fiber, premier muscle
05.0310 | Investigation électrophysiologique de la jonction neuro-musculaire


05.0100 Ponction lombaire

05.0100 Ponction lombaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.52 pts | - | - | 17 min | - | -
PT | Temps d'occupation du local | Temps d'attente
29.04 pts | 17 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


05.0110 + Injection de médicaments lors de ponction lombaire ou sous-occipitale

05.0110 + Injection de médicaments lors de ponction lombaire ou sous-occipitale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie Neurochirurgie Neurologie Oncologie-hématologie FA neuropédiatrie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.96 pts | 7 min | -

Interprétations

Par exemple cytostatiques, antispasmodiques, antibiotiques.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0120 Ponction sous-occipitale

05.0120 Ponction sous-occipitale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.92 pts | - | - | 19 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.46 pts | 19 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.1200 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
00.1220 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


05.0130 Injection de toxine botulinique dans des muscles périphériques, par muscle

05.0130 Injection de toxine botulinique dans des muscles périphériques, par muscle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.51 pts | 12 min | -

Interprétations

Y compris l'éventuel monitoring électrophysiologique.

Pour une injection de toxine botulinique dans les muscles oculaires, voir 08.21.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 05.01.02 Neurologie: diagnostic à l'aide de moyens techniques

05.01.02 Neurologie: diagnostic à l'aide de moyens techniques
Cumuls
Non cumulable avec:
29 | Traitement de la douleur
29.05 | Traitement général de la douleur
05.2370 | Traitement d'une malformation congénitale de la moelle épinière


Chap. 05.01.02.01 Electroneurogramme ({ENG}), électromyogramme ({EMG})

05.01.02.01 Electroneurogramme ({ENG}), électromyogramme ({EMG})
Cumuls
Non cumulable avec:
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)
08.3610 | Injection de toxine botulinique dans les muscles extraoculaires, premier muscle
08.3630 | Injection unilatérale de toxine botulinique dans le muscle orbiculaire
08.3640 | Injection bilatéral de toxine botulinique dans le muscle orbiculaire


05.0210 Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, premier nerf

05.0210 Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, premier nerf

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
36.73 pts | - | - | 12 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
55.33 pts | 17 min | 10 min

Interprétations

Vaut pour les nerfs sensitifs et moteurs.

Quantité:

1 fois par séance.


05.0220 + Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, par nerf supplémentaire

05.0220 + Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, par nerf supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.85 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
34.83 pts | 17 min | -

Interprétations


05.0230 Electroneurographie: neurographie avec aiguille-électrode, premier nerf

05.0230 Electroneurographie: neurographie avec aiguille-électrode, premier nerf

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.58 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
71.72 pts | 30 min | 5 min

Interprétations

Stimulation et/ou dérivation au moyen d'aiguilles-électrodes.

Quantité:

1 fois par séance.


05.0240 + Electroneurographie: neurographie avec aiguille-électrode, par nerf supplémentaire

05.0240 + Electroneurographie: neurographie avec aiguille-électrode, par nerf supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.69 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
61.47 pts | 30 min | -

Interprétations


05.0250 EMG: myographie non quantitative, premier muscle

05.0250 EMG: myographie non quantitative, premier muscle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.66 pts | - | - | 5 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
30.73 pts | 10 min | 5 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0090 | Test au Tensilon
05.0270 | EMG: myographie quantitative, premier muscle
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0850 | + EMG du plancher pelvien lors d'une cystométrie


05.0260 + EMG: myographie non quantitative, par muscle supplémentaire

05.0260 + EMG: myographie non quantitative, par muscle supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.77 pts | - | - | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
20.49 pts | 10 min | -

Interprétations


05.0270 EMG: myographie quantitative, premier muscle

05.0270 EMG: myographie quantitative, premier muscle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.10 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
61.47 pts | 25 min | 5 min
Interprétations
Myographie quantitative avec mesure des potentiels.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0090 | Test au Tensilon
05.0250 | EMG: myographie non quantitative, premier muscle
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0850 | + EMG du plancher pelvien lors d'une cystométrie


05.0280 + EMG: myographie quantitative, par muscle supplémentaire

05.0280 + EMG: myographie quantitative, par muscle supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.21 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
51.23 pts | 25 min | -

Interprétations


05.0290 EMG: myographie single fiber, premier muscle

05.0290 EMG: myographie single fiber, premier muscle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.10 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
71.72 pts | 25 min | 10 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0090 | Test au Tensilon
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0850 | + EMG du plancher pelvien lors d'une cystométrie


05.0300 + EMG: étude single fiber, par muscle supplémentaire

05.0300 + EMG: étude single fiber, par muscle supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.21 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
51.23 pts | 25 min | -

Interprétations


05.0310 Investigation électrophysiologique de la jonction neuro-musculaire

05.0310 Investigation électrophysiologique de la jonction neuro-musculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
128.56 pts | - | - | 50 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
133.19 pts | 55 min | 10 min

Interprétations

Par exemple en cas de myasthénie. Stimulation répétitive des nerfs et myographie sur au moins trois nerfs et un muscle.

Non cumulable avec:

05.0090 Test au Tensilon


05.0320 Investigation électroneurographique des réflexes, par réflexe/localisation

05.0320 Investigation électroneurographique des réflexes, par réflexe/localisation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.32 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
51.23 pts | 20 min | 5 min

Interprétations

Par exemple: réflexe trigémino-facial, réflexe bulbocaverneux.


05.0330 Investigation électrophysiologique des fonctions végétatives, par examen

05.0330 Investigation électrophysiologique des fonctions végétatives, par examen

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Cardiologie AFC Electroneuromyographie FA cardiologie pédiatrique | Electrophysiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.40 pts | - | - | 15 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
77.48 pts | 20 min | 10 min

Interprétations

Par exemple: intervalle RR, réponse cutanée sympathique.


Chap. 05.01.02.02 Electroencéphalogramme ({EEG})

05.01.02.02 Electroencéphalogramme ({EEG})
Cumuls
Non cumulable avec:
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente


05.0410 EEG à l'état d'éveil

05.0410 EEG à l'état d'éveil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.46 pts | - | - | 25 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
147.06 pts | 45 min | 10 min
Interprétations
Prestation du médecin: évaluation et rapport.
Non cumulable avec:
05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
05.0460 | Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures
05.0480 | Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures
05.0490 | + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire
05.0500 | EEG de neuromonitoring
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute
05.0560 | Sleep-Latency-test multiple


05.0411 + Supplément pour enfants de moins de 7 ans

05.0411 + Supplément pour enfants de moins de 7 ans

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
26.74 pts | 10 min | -
Interprétations
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.


05.0420 EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil

05.0420 EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.72 pts | - | - | 35 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
307.49 pts | 105 min | 10 min
Interprétations
Prestation du médecin: évaluation et rapport.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0560 | Sleep-Latency-test multiple


05.0430 Enregistrement EEG de longue durée, avec vidéo, premières 30 min

05.0430 Enregistrement EEG de longue durée, avec vidéo, premières 30 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
71.17 pts | - | - | 25 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
106.95 pts | 30 min | 10 min
Interprétations
Principalement pendant le sommeil; sans télémétrie.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil
05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0440 + Enregistrement EEG de longue durée, avec vidéo, par période de 30 min supplémentaire

05.0440 + Enregistrement EEG de longue durée, avec vidéo, par période de 30 min supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
80.22 pts | 30 min | -

Interprétations

Quantité:

au maximum 4 fois par séance.


05.0450 Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures

05.0450 Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
330.95 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
147.06 pts | 45 min | 10 min
Interprétations
Prestation du médecin: évaluation et rapport.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0460 Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures

05.0460 Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
518.73 pts | - | - | 210 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1469.84 pts | 720 min | -
Interprétations
Enregistrement EEG télémétrique avec surveillance vidéo pour enregistrement de crises épileptiques ou pseudo-épileptiques, dérivation par électrodes de surface.
Prestation du médecin: évaluation et rapport.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0470 + Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, par période de 6 heures supplémentaire

05.0470 + Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, par période de 6 heures supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.81 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
734.92 pts | 360 min | -

Interprétations


05.0480 Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures

05.0480 Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1080.68 pts | - | - | 210 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1469.84 pts | 720 min | -
Interprétations
Enregistrement EEG télémétrique avec surveillance vidéo, dérivation par électrodes intracérébrales ou sur la dure-mère. Prestation neurochirurgicale non comprise.
Prestation du médecin: évaluation et rapport.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0490 + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire

05.0490 + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
205.84 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
734.92 pts | 360 min | -
Interprétations
Enregistrement EEG télémétrique avec surveillance vidéo, dérivation par électrodes intracérébrales ou sur la dure-mère. Prestation neurochirurgicale non comprise.
Prestation du médecin: évaluation et rapport.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0500 EEG de neuromonitoring

05.0500 EEG de neuromonitoring

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.74 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
160.44 pts | 60 min | -
Interprétations
Par exemple dans une unité de soins intensifs, pour détermination de la mort cérébrale, surveillance de thérapies aux barbituriques ou optimisation de thérapies antiépileptiques.
Prestation du médecin: exécution, évaluation et rapport.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0510 Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, première heure

05.0510 Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, première heure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | AFC Électroencéphalographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
193.70 pts | 60 min | 15 min

Interprétations

Pour l'évaluation de pharmacothérapies ou de modèles de crise.

Prestation du médecin: évaluation et rapport.

Quantité:

1 fois par jour.


05.0520 + Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, par heure supplémentaire

05.0520 + Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, par heure supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | AFC Électroencéphalographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
154.96 pts | 60 min | -

Interprétations

Quantité:

au maximum 4 fois par jour.


05.0530 Enregistrement EEG intracrânien, par heure

05.0530 Enregistrement EEG intracrânien, par heure

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | AFC Électroencéphalographie | Electrophysiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.53 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
154.96 pts | 60 min | -

Interprétations

Définition de la zone épileptogène primaire dans le cadre d'un examen préchirurgical en vue d'un traitement chirurgical de l'épilepsie.

Appareil multicanal, radiotélémétrie, observation vidéo simultanée, analyse par ordinateur.

Y compris évaluation et rapport.

Prestation neurochirurgicale non comprise.


05.0540 (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute

05.0540 (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.30 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
2.67 pts | 1 min | -
Interprétations
Vaut comme temps d'EEG, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Par exemple, en cas d'endartériectomie carotidienne.
Prestation du médecin: surveillance continue, évaluation et rapport.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
05.0460 | Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures
05.0480 | Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures
05.0490 | + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire
05.0500 | EEG de neuromonitoring


05.0550 Cartographie cérébrale en complément à des investigations EMG et EEG

05.0550 Cartographie cérébrale en complément à des investigations EMG et EEG

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.55 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.09 pts | 12 min | -

Interprétations

Prestation du médecin: évaluation et rapport.


05.0560 Sleep-Latency-test multiple

05.0560 Sleep-Latency-test multiple

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie AFC Électroencéphalographie FA pneumologie pédiatrique | Laboratoire MSLT | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.75 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
176.09 pts | 120 min | 10 min
Interprétations
Prestation du médecin: évaluation et rapport.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
05.0410 | EEG à l'état d'éveil
05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil


Chap. 05.01.02.03 Potentiels évoqués, monitoring

05.01.02.03 Potentiels évoqués, monitoring
Pas d'interprétations.


05.0610 Potentiels évoqués visuels (PEV), des deux côtés

05.0610 Potentiels évoqués visuels (PEV), des deux côtés

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.05 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
116.21 pts | 40 min | 5 min
Interprétations
Prestation du médecin: exécution partielle, évaluation et rapport.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par séance.


05.0620 + Supplément pour enfant jusqu'à 7 ans, lors de potentiels évoqués visuels (PEV), des deux côtés

05.0620 + Supplément pour enfant jusqu'à 7 ans, lors de potentiels évoqués visuels (PEV), des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Ophtalmologie AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.23 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.24 pts | 9 min | -
Interprétations
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.


05.0630 Potentiels évoqués acoustiques (PEA)

05.0630 Potentiels évoqués acoustiques (PEA)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.40 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
154.96 pts | 55 min | 5 min

Interprétations

Prestation du médecin: exécution partielle, évaluation et rapport.


05.0640 + Supplément chez l'enfant jusqu'à 7 ans, lors de potentiels évoqués acoustiques (PEA)

05.0640 + Supplément chez l'enfant jusqu'à 7 ans, lors de potentiels évoqués acoustiques (PEA)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.76 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.66 pts | 8 min | -

Interprétations

Âge:

moins de 7 ans (-0, +30).


05.0650 Potentiels évoqués somesthésiques (PES), membres supérieurs et/ou inférieurs, des deux côtés

05.0650 Potentiels évoqués somesthésiques (PES), membres supérieurs et/ou inférieurs, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.40 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
245.35 pts | 85 min | 10 min

Interprétations

Prestation du médecin: exécution partielle, évaluation et rapport.

Quantité:

1 fois par séance.


05.0660 Potentiels évoqués moteurs, par paire de nerf

05.0660 Potentiels évoqués moteurs, par paire de nerf

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.64 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
90.39 pts | 30 min | 5 min

Interprétations

Prestation du médecin: exécution partielle, évaluation et rapport.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


05.0670 Monitoring des potentiels évoqués moteurs, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min

05.0670 Monitoring des potentiels évoqués moteurs, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.81 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
12.91 pts | 5 min | -

Interprétations

Prestation du médecin: exécution, évaluation et rapport.


05.0680 Monitoring des potentiels évoqués somesthésiques, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min

05.0680 Monitoring des potentiels évoqués somesthésiques, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.81 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
12.91 pts | 5 min | -

Interprétations

Prestation du médecin: exécution, évaluation et rapport.


05.0690 Monitoring en salle d'opération ou stimulation corticale (de localisation) dans l'unité de soins intensifs, par période de 5 min

05.0690 Monitoring en salle d'opération ou stimulation corticale (de localisation) dans l'unité de soins intensifs, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
12.91 pts | 5 min | -

Interprétations

Dérivations EEG sur le cuir chevelu durant des interventions sur le coeur ou de gros vaisseaux cérébraux (endartériectomie carotidienne), voire opérations de by-pass extra- et intracrâniennes.

Prestation du médecin: exécution, évaluation et rapport.


Chap. 05.02 Chirurgie du système nerveux central (neurochirurgie)

05.02 Chirurgie du système nerveux central (neurochirurgie)
IC-05.02-1 Voie d'abord
Les positions tarifaires du sous-chapitre 05.02 comprennent les voies d'abord.
IC-05.02-2 Monitoring, neuronavigation
Le temps de présence de l'opérateur pour le monitoring et la neuronavigation est compris dans la position tarifaire concernée.
IC-05.02-3 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 06.04 et 06.05.
Cumuls
Non cumulable avec:
06.04 | Colonne vertébrale: fenestration, hémilaminectomie, laminotomie
06.05 | Colonne vertébrale: laminectomie


Chap. 05.02.01 Ponction ventriculaire, drainage ventriculaire, cathéter

05.02.01 Ponction ventriculaire, drainage ventriculaire, cathéter
Pas d'interprétations.


05.0710 Ponction ventriculaire, sans trou de trépan

05.0710 Ponction ventriculaire, sans trou de trépan

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.92 pts | - | - | 19 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.46 pts | 19 min | -

Interprétations

Par exemple au travers d'une fontanelle ouverte. Vaut également lors d'hydrocéphalie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0720 Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne

05.0720 Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.19 pts | - | - | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Par exemple capteur de pression intracrânienne.

Y compris la voie d'abord et l'étalonnage.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0730 + Mise en place d'un capteur externe de pression intracrânienne

05.0730 + Mise en place d'un capteur externe de pression intracrânienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0740 Implantation d'un cathéter ventriculaire, toute méthode

05.0740 Implantation d'un cathéter ventriculaire, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
375.04 pts | - | - | 75 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Lors de kystes et d'épanchements sous-duraux.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0750 + Mise en place d'une dérivation externe lors de l'implantation d'un cathéter ventriculaire

05.0750 + Mise en place d'une dérivation externe lors de l'implantation d'un cathéter ventriculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0760 + Mise en place d'un réservoir sous-cutané lors de l'implantation d'un cathéter ventriculaire

05.0760 + Mise en place d'un réservoir sous-cutané lors de l'implantation d'un cathéter ventriculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0770 + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire

05.0770 + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
200.65 pts | 65.63 pts | 1.0 | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
312.35 pts | 35 min | -
Interprétations
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


05.0780 + Drainage atrial ou péridural lors de l'implantation d'un cathéter ventriculaire

05.0780 + Drainage atrial ou péridural lors de l'implantation d'un cathéter ventriculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
200.65 pts | 65.63 pts | 1.0 | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
312.35 pts | 35 min | -

Interprétations

Non cumulable avec:

16.0350 Thoracotomie, comme voie d'abord


05.0790 Mise en place d'un cathéter épidural permanent

05.0790 Mise en place d'un cathéter épidural permanent

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.21 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

29 Traitement de la douleur


05.0800 + Installation d'une pompe lors de la mise en place d'un cathéter épidural ou intradural permanent

05.0800 + Installation d'une pompe lors de la mise en place d'un cathéter épidural ou intradural permanent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
239.63 pts | - | - | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0810 Mise en place d'un cathéter intradural permanent

05.0810 Mise en place d'un cathéter intradural permanent

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

29 Traitement de la douleur


05.0820 Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien

05.0820 Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | - | - | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0830 Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode

05.0830 Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.17 pts | 133.14 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


05.0840 Retrait d'un cathéter ventriculaire

05.0840 Retrait d'un cathéter ventriculaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.85 pts | - | - | 15 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.0850 Retrait complet d'un système de drainage

05.0850 Retrait complet d'un système de drainage

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.02 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


Chap. 05.02.02 Traitement chirurgical lors de traumatisme crânio-cérébral

05.02.02 Traitement chirurgical lors de traumatisme crânio-cérébral

Cumuls

Non cumulable avec:

04.1850 Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps


05.0910 Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)

05.0910 Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | - | - | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.1070 | Trou de trépan pour biopsie
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial


05.0920 Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)

05.0920 Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.70 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.1070 | Trou de trépan pour biopsie
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial


05.0930 Traitement d'un abcès/empyème épidural ou sous-dural

05.0930 Traitement d'un abcès/empyème épidural ou sous-dural

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.53 pts | - | - | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial


05.0940 Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex

05.0940 Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
254.20 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

05.0950 Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex


05.0950 Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex

05.0950 Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
562.57 pts | 179.19 pts | 1.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

05.0940 Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex


05.0960 Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex

05.0960 Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
333.79 pts | 105.01 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Non cumulable avec:

05.0970 Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex


05.0970 Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex

05.0970 Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
586.94 pts | 189.40 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Non cumulable avec:

05.0960 Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex


05.0980 Crâniotomie lors de fracture fronto-basale, unilatérale

05.0980 Crâniotomie lors de fracture fronto-basale, unilatérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1235.86 pts | 452.90 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale


05.0990 Crâniotomie lors de fracture fronto-basale, bilatérale

05.0990 Crâniotomie lors de fracture fronto-basale, bilatérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1573.43 pts | 579.49 pts | 1.0 | 195 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1740.24 pts | 195 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel


Chap. 05.02.03 Trou de trépan, crâniotomie exploratrice, décompression et évacuation

05.02.03 Trou de trépan, crâniotomie exploratrice, décompression et évacuation

Cumuls

Non cumulable avec:

04.1850 Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps


05.1010 Crâniotomie pour exploration ou décompression, niveau supratentoriel

05.1010 Crâniotomie pour exploration ou décompression, niveau supratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
590.69 pts | 189.40 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital


05.1020 + Crânioplastie, toute méthode

05.1020 + Crânioplastie, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
172.52 pts | 56.26 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations


05.1030 + Plastie de la dure-mère lors d'une crâniotomie pour exploration ou décompression, niveau supra- ou infratentoriel

05.1030 + Plastie de la dure-mère lors d'une crâniotomie pour exploration ou décompression, niveau supra- ou infratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.26 pts | 37.50 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
178.49 pts | 20 min | -

Interprétations


05.1040 Crâniotomie pour exploration ou décompression, niveau infratentoriel

05.1040 Crâniotomie pour exploration ou décompression, niveau infratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1460.91 pts | 537.29 pts | 1.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique


05.1050 + Laminectomie C1, C2, (C3) lors de crâniotomie pour exploration ou décompression, niveau infratentoriel, par lame

05.1050 + Laminectomie C1, C2, (C3) lors de crâniotomie pour exploration ou décompression, niveau infratentoriel, par lame

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.72 pts | 56.26 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
178.49 pts | 20 min | -

Interprétations


05.1060 Crâniectomie lors de synostose

05.1060 Crâniectomie lors de synostose

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie pédiatrique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1662.55 pts | 642.39 pts | 1.0 | 175 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1561.75 pts | 175 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires


05.1070 Trou de trépan pour biopsie

05.1070 Trou de trépan pour biopsie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris la biopsie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie
05.2120 | Pose d'une électrode intracrânienne, strips
05.2130 | Pose d'une électrode intracrânienne, grids
05.2140 | Révision d'une électrode intracrânienne
05.2150 | Ablation d'une électrode intracrânienne
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente


05.1080 Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires

05.1080 Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.02 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.1090 Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires

05.1090 Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1226.49 pts | 452.90 pts | 1.0 | 150 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Par crâniotomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie


05.1100 Traitement d'un processus osseux de la base du crâne en cas de tumeur

05.1100 Traitement d'un processus osseux de la base du crâne en cas de tumeur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5831.05 pts | 2277.86 pts | 1.0 | 420 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
3748.20 pts | 420 min | -
Interprétations
Par crâniotomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires


05.1110 Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires

05.1110 Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1910.99 pts | 706.07 pts | 1.0 | 240 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Par crâniotomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur


05.1120 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural

05.1120 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
755.71 pts | 245.65 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural | du même côté


05.1130 + Plastie d'élargissement de la dure-mère au cours d'une crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supra- ou infratentoriel, toute méthode

05.1130 + Plastie d'élargissement de la dure-mère au cours d'une crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supra- ou infratentoriel, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations


05.1140 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural

05.1140 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1093.25 pts | 358.17 pts | 1.0 | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural | du même côté


05.1150 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive

05.1150 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1685.95 pts | 621.68 pts | 1.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -

Interprétations

Y compris le traitement d'une éventuelle contusion cérébrale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1160 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural

05.1160 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1460.91 pts | 537.29 pts | 1.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Y compris le traitement d'une éventuelle contusion cérébrale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural | du même côté


05.1170 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural

05.1170 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1685.95 pts | 621.68 pts | 1.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -
Interprétations
Y compris le traitement d'une éventuelle contusion cérébrale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural | du même côté
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial | du même côté


05.1180 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial

05.1180 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1690.64 pts | 621.68 pts | 1.0 | 210 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -
Interprétations
Y compris le traitement d'une éventuelle contusion cérébrale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural | du même côté


Chap. 05.02.04 Crâniotomie lors de tumeur cérébrale

05.02.04 Crâniotomie lors de tumeur cérébrale
IC-05.02.04-1 Métastases cérébrales
L'ablation chirurgicale de métastases cérébrales est assimilée à une crâniotomie pour extirpation d'une tumeur cérébrale.

Cumuls

Non cumulable avec:

04.1850 Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps


05.1210 Crâniotomie pour excision/fenestration d'un kyste intracrânien

05.1210 Crâniotomie pour excision/fenestration d'un kyste intracrânien

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1910.99 pts | 706.07 pts | 1.0 | 240 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Spontané ou parasitaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1220 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente

05.1220 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2370.46 pts | 874.86 pts | 1.0 | 300 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1230 + Supplément pour reconstruction de nerfs crâniens, à l'exclusion du prélèvement de greffons, lors de crâniotomie pour extirpation d'une tumeur cérébrale, niveau supra- ou infratentoriel

05.1230 + Supplément pour reconstruction de nerfs crâniens, à l'exclusion du prélèvement de greffons, lors de crâniotomie pour extirpation d'une tumeur cérébrale, niveau supra- ou infratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
656.57 pts | 274.42 pts | 1.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -

Interprétations


05.1240 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente

05.1240 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1920.37 pts | 706.07 pts | 1.0 | 240 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1250 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral

05.1250 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1260 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian

05.1260 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7059.62 pts | 2994.19 pts | 1.0 | 480 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4283.65 pts | 480 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1270 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral

05.1270 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4498.40 pts | 1896.52 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1280 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian

05.1280 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6205.88 pts | 2628.30 pts | 1.0 | 420 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3748.20 pts | 420 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1290 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente

05.1290 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4245.53 pts | 1643.65 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1300 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente

05.1300 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1925.06 pts | 706.07 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1310 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente

05.1310 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6205.88 pts | 2628.30 pts | 1.0 | 420 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3748.20 pts | 420 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1320 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente

05.1320 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1330 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal

05.1330 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4245.53 pts | 1643.65 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1340 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal

05.1340 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1350 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital

05.1350 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3440.57 pts | 1326.55 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1360 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal

05.1360 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1925.06 pts | 706.07 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1370 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal

05.1370 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4245.53 pts | 1643.65 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1380 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital

05.1380 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1925.06 pts | 706.07 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1390 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel

05.1390 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4245.53 pts | 1643.65 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1400 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral

05.1400 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4245.53 pts | 1643.65 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1410 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian

05.1410 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7059.62 pts | 2994.19 pts | 1.0 | 480 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4283.65 pts | 480 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1420 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel

05.1420 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4245.53 pts | 1643.65 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1430 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur

05.1430 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1440 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie

05.1440 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1450 Interventions par voie transnasale ou transsphénoïdale sur la selle turcique

05.1450 Interventions par voie transnasale ou transsphénoïdale sur la selle turcique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2790.92 pts | 1164.75 pts | 1.0 | 180 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Toute méthode. Par exemple: extirpation de tumeur. Y compris la voie d'abord et la fermeture.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


Chap. 05.02.05 Crâniotomie pour intervention sur les nerfs crâniens

05.02.05 Crâniotomie pour intervention sur les nerfs crâniens
Pas d'interprétations.


05.1510 Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel

05.1510 Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1625.00 pts | 593.55 pts | 1.0 | 200 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
1784.85 pts | 200 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.03 Chirurgie du système nerveux périphérique


05.1520 Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel

05.1520 Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3440.57 pts | 1326.55 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.03 Chirurgie du système nerveux périphérique


05.1530 Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel

05.1530 Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3644.66 pts | 1530.63 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.03 Chirurgie du système nerveux périphérique


Chap. 05.02.06 Crâniotomie pour intervention sur les vaisseaux (malformation, anévrisme, shunt)

05.02.06 Crâniotomie pour intervention sur les vaisseaux (malformation, anévrisme, shunt)
Pas d'interprétations.


05.1610 Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel

05.1610 Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3644.66 pts | 1530.63 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1620 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive

05.1620 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3644.66 pts | 1530.63 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1630 + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne

05.1630 + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
870.00 pts | 365.89 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations


05.1640 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive

05.1640 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4498.40 pts | 1896.52 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1650 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive

05.1650 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1660 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive

05.1660 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6205.88 pts | 2628.30 pts | 1.0 | 420 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3748.20 pts | 420 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1670 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive

05.1670 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7913.36 pts | 3360.08 pts | 1.0 | 540 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4819.11 pts | 540 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1680 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive

05.1680 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8767.10 pts | 3725.97 pts | 1.0 | 600 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
5354.57 pts | 600 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1690 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive

05.1690 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9620.84 pts | 4091.85 pts | 1.0 | 660 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
5890.03 pts | 660 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1700 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive

05.1700 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10474.58 pts | 4457.74 pts | 1.0 | 720 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
6425.49 pts | 720 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1710 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive

05.1710 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11328.32 pts | 4823.63 pts | 1.0 | 780 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
6960.94 pts | 780 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1720 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive

05.1720 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12182.06 pts | 5189.52 pts | 1.0 | 840 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
7496.39 pts | 840 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1730 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive

05.1730 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13035.80 pts | 5555.41 pts | 1.0 | 900 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
8031.85 pts | 900 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1740 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive

05.1740 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13889.54 pts | 5921.30 pts | 1.0 | 960 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
8567.31 pts | 960 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1750 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive

05.1750 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1760 + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour intervention en cas d'anévrisme artériel

05.1760 + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour intervention en cas d'anévrisme artériel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
870.00 pts | 365.89 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations


05.1770 Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive

05.1770 Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6205.88 pts | 2628.30 pts | 1.0 | 420 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3748.20 pts | 420 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1780 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive

05.1780 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7059.62 pts | 2994.19 pts | 1.0 | 480 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4283.65 pts | 480 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1790 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive

05.1790 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7913.36 pts | 3360.08 pts | 1.0 | 540 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4819.11 pts | 540 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1800 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive

05.1800 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7913.36 pts | 3360.08 pts | 1.0 | 540 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4819.11 pts | 540 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1810 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive

05.1810 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7913.36 pts | 3360.08 pts | 1.0 | 540 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4819.11 pts | 540 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1820 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive

05.1820 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6205.88 pts | 2628.30 pts | 1.0 | 420 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3748.20 pts | 420 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1830 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive

05.1830 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7059.62 pts | 2994.19 pts | 1.0 | 480 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4283.65 pts | 480 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1840 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive

05.1840 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7913.36 pts | 3360.08 pts | 1.0 | 540 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4819.11 pts | 540 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1850 Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel

05.1850 Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.1860 Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel

05.1860 Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7059.62 pts | 2994.19 pts | 1.0 | 480 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4283.65 pts | 480 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 05.02.07 Chirurgie stéréotaxique intracrânienne

05.02.07 Chirurgie stéréotaxique intracrânienne
Pas d'interprétations.


05.1910 Repérage stéréotaxique de la cible ou de la trajectoire par CT

05.1910 Repérage stéréotaxique de la cible ou de la trajectoire par CT

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
870.00 pts | - | - | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Imagerie non comprise. Y compris les trous de trépan.
Pour la surveillance CT, voir 39.8100 et 39.8200
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1070 | Trou de trépan pour biopsie
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie


05.1920 + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, première électrode

05.1920 + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, première électrode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1471.69 pts | - | - | 180 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -

Interprétations


05.1930 + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, par électrode supplémentaire

05.1930 + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, par électrode supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.06 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations


05.1940 + Production d'une lésion dans le système nerveux central lors de repérage stéréotaxique de la cible ou de la trajectoire, toute méthode

05.1940 + Production d'une lésion dans le système nerveux central lors de repérage stéréotaxique de la cible ou de la trajectoire, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
983.83 pts | - | - | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations


05.1950 + Intervention endoscopique lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1950 + Intervention endoscopique lors de repérage stéréotaxique de la cible ou de la trajectoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
983.83 pts | - | - | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations


05.1960 + Ponction d'un abcès, kyste ou hématome lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1960 + Ponction d'un abcès, kyste ou hématome lors de repérage stéréotaxique de la cible ou de la trajectoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.95 pts | - | - | 75 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -

Interprétations


05.1970 + Mise en place d'un système de cathéters lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1970 + Mise en place d'un système de cathéters lors de repérage stéréotaxique de la cible ou de la trajectoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.95 pts | - | - | 75 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -

Interprétations


05.1980 + Biopsie cérébrale lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1980 + Biopsie cérébrale lors de repérage stéréotaxique de la cible ou de la trajectoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
739.91 pts | - | - | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -

Interprétations


05.1990 + Mise en place de seeds (partie neurochirurgicale) lors de détermination stéréotaxique de la cible ou de la trajectoire

05.1990 + Mise en place de seeds (partie neurochirurgicale) lors de détermination stéréotaxique de la cible ou de la trajectoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
983.83 pts | - | - | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations


05.2000 Repérage stéréotaxique de cible ou de la trajectoire par IRM

05.2000 Repérage stéréotaxique de cible ou de la trajectoire par IRM

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1113.93 pts | - | - | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Imagerie non comprise. Y compris les trous de trépan.
Pour la surveillance IRM, voir 39.8110 et 39.8210
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1070 | Trou de trépan pour biopsie
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie


05.2010 Repérage stéréotaxique de cible ou de la trajectoire par angiographie

05.2010 Repérage stéréotaxique de cible ou de la trajectoire par angiographie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1357.85 pts | - | - | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Imagerie non comprise. Y compris les trous de trépan.
Pour la surveillance angiographique, voir 39.8120 et 39.8220
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
05.1070 | Trou de trépan pour biopsie
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM


Chap. 05.02.08 Electrode intracrânienne

05.02.08 Electrode intracrânienne
Pas d'interprétations.


05.2110 Introduction d'une électrode au foramen ovale, par électrode

05.2110 Introduction d'une électrode au foramen ovale, par électrode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
609.81 pts | - | - | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


05.2120 Pose d'une électrode intracrânienne, strips

05.2120 Pose d'une électrode intracrânienne, strips

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2758.39 pts | 1164.75 pts | 1.0 | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -

Interprétations

Y compris la crâniotomie et le trou de trépan.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.1070 Trou de trépan pour biopsie


05.2130 Pose d'une électrode intracrânienne, grids

05.2130 Pose d'une électrode intracrânienne, grids

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3612.13 pts | 1530.63 pts | 1.0 | 240 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -

Interprétations

Y compris la crâniotomie et le trou de trépan.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.1070 Trou de trépan pour biopsie


05.2140 Révision d'une électrode intracrânienne

05.2140 Révision d'une électrode intracrânienne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1105.80 pts | - | - | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Y compris la crâniotomie.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.1070 Trou de trépan pour biopsie


05.2150 Ablation d'une électrode intracrânienne

05.2150 Ablation d'une électrode intracrânienne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1089.54 pts | - | - | 120 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.1070 Trou de trépan pour biopsie


Chap. 05.02.09 Chirurgie de l'épilepsie, électrostimulation ({VNS})

05.02.09 Chirurgie de l'épilepsie, électrostimulation ({VNS})
Pas d'interprétations.


05.2210 Ablation d'un foyer épileptogène, superficiel, non éloquent

05.2210 Ablation d'un foyer épileptogène, superficiel, non éloquent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3644.66 pts | 1530.63 pts | 1.0 | 240 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2220 Ablation d'un foyer épileptogène, superficiel, éloquent

05.2220 Ablation d'un foyer épileptogène, superficiel, éloquent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4498.40 pts | 1896.52 pts | 1.0 | 300 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
2677.28 pts | 300 min | -
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2230 Ablation d'un foyer épileptogène, profond, zone non éloquente

05.2230 Ablation d'un foyer épileptogène, profond, zone non éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2240 Ablation d'un foyer épileptogène, profond, zone éloquente

05.2240 Ablation d'un foyer épileptogène, profond, zone éloquente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5352.14 pts | 2262.41 pts | 1.0 | 360 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
3212.74 pts | 360 min | -
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2250 VNS Première implantation, comme prestation exclusive

05.2250 VNS Première implantation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1336.17 pts | 505.02 pts | 1.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Implantation d'électrodes et d'un générateur d'impulsions du nerf vague cervical en cas d'épilepsie ou de dépression réfractaires à la thérapie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


05.2260 VNS Révision des électrodes / Explantation, comme prestation exclusive

05.2260 VNS Révision des électrodes / Explantation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1094.50 pts | 416.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Révision des électrodes et explantation après implantation d'un générateur d'impulsions du nerf vague cervical lors d'épilepsie ou de dépression réfractaires à la thérapie, réimplantation non comprise.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


05.2265 + VNS Réimplantation

05.2265 + VNS Réimplantation

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
223.60 pts | 88.08 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Réimplantation d'un générateur d'impulsions du nerf vague cervical en cas d'épilepsie ou de dépression réfractaires à la thérapie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


05.2270 VNS Changement de batteries, comme prestation exclusive

05.2270 VNS Changement de batteries, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Changement de batteries après implantation d'un générateur d'impulsions du nerf vague cervical lors d'épilepsie ou de dépression réfractaires à la thérapie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 05.02.10 Rhizotomie, cordotomie, neurostimulateur, malformation de la moelle épinière

05.02.10 Rhizotomie, cordotomie, neurostimulateur, malformation de la moelle épinière
Pas d'interprétations.


05.2310 Rhizotomie percutanée fonctionnelle, toute méthode,première racine

05.2310 Rhizotomie percutanée fonctionnelle, toute méthode,première racine

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
265.68 pts | - | - | 35 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -
Interprétations
Thermocoagulation, thermorhizotomie, rhizolyse; par exemple, trijumeau.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


05.2311 + Rhizotomie percutanée fonctionnelle, toute méthode, chaque racine supplémentaire

05.2311 + Rhizotomie percutanée fonctionnelle, toute méthode, chaque racine supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 3 fois par séance.


05.2312 + Rhizotomie percutanée fonctionnelle, toute méthode, supplément pour le nerf trijumeau

05.2312 + Rhizotomie percutanée fonctionnelle, toute méthode, supplément pour le nerf trijumeau

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
312.56 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


05.2320 Chordotomie percutanée, non cervicale

05.2320 Chordotomie percutanée, non cervicale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
686.61 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Pour une chordotomie percutanée cervicale, voir 05.2330.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

05.2330 Chordotomie percutanée cervicale


05.2330 Chordotomie percutanée cervicale

05.2330 Chordotomie percutanée cervicale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1770.72 pts | - | - | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Pour les autres chordotomies percutanées, voir 05.2320.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

05.2320 Chordotomie percutanée, non cervicale


05.2340 Mise en place périmédullaire d'électrodes épidurales et stimulation-test

05.2340 Mise en place périmédullaire d'électrodes épidurales et stimulation-test

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie AFC thérapie de la douleur interventionelle | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.98 pts | - | - | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
06.0480 | + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie


05.2350 + Implantation d'un stimulateur après stimulation-test périmédullaire par électrodes épidurales

05.2350 + Implantation d'un stimulateur après stimulation-test périmédullaire par électrodes épidurales

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie AFC thérapie de la douleur interventionelle | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
239.63 pts | - | - | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Pour le changement de pile, voir 06.2170.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2360 Ablation d'un neurostimulateur périmédullaire

05.2360 Ablation d'un neurostimulateur périmédullaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie AFC thérapie de la douleur interventionelle | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2370 Traitement d'une malformation congénitale de la moelle épinière

05.2370 Traitement d'une malformation congénitale de la moelle épinière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2477.07 pts | 956.60 pts | 1.0 | 170 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1517.12 pts | 170 min | -

Interprétations

Y compris le monitoring et la stimulation neurophysiologiques éventuels. Par exemple: méningomyélocèle, diastématomyélie.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

05.01.02 Neurologie: diagnostic à l'aide de moyens techniques


Chap. 05.03 Chirurgie du système nerveux périphérique

05.03 Chirurgie du système nerveux périphérique
IC-05.03-1 Décompression et suture
La suture d'un nerf comprend aussi sa décompression ou sa neurolyse éventuelles.
Cumuls
Non cumulable avec:
05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel


Chap. 05.03.01 Décompression de nerf, neurolyse

05.03.01 Décompression de nerf, neurolyse
Cumuls
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0820 | + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle


05.2410 Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive

05.2410 Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
177.12 pts | - | - | 20 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Par exemple, en cas de syndrome du tunnel carpien(STC), décompression chirurgicale de branches périphériques du nerf radial dans la région du poignet (quel que soit leur nombre).

Vaut aussi pour une procédure endoscopique.

Y compris la ténolyse, l'arthrolyse et l'artériolyse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2420 Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive

05.2420 Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.35 pts | - | - | 45 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2430 Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive

05.2430 Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
684.51 pts | 246.92 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2440 Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive

05.2440 Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
392.78 pts | 137.53 pts | 1.0 | 35 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Ne vaut pas pour les mesures chirurgicales dans le cadre du traitement chirurgical d'une épicondylite; voir 24.1900.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2450 Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive

05.2450 Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
601.16 pts | 215.67 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Toute méthode; y compris la résection du septum intermusculaire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2460 Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive

05.2460 Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2470 Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive

05.2470 Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2480 Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive

05.2480 Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1356.51 pts | 496.97 pts | 1.0 | 150 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
986.28 pts | 150 min | -

Interprétations

Abord sous-claviculaire et au bras.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2490 Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive

05.2490 Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2454.16 pts | 945.44 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
986.28 pts | 150 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2500 Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive

05.2500 Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3517.68 pts | 1466.90 pts | 2.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1380.79 pts | 210 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2510 Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive

05.2510 Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3535.75 pts | 1466.90 pts | 2.0 | 210 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
1380.79 pts | 210 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2520 Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive

05.2520 Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1223.38 pts | 509.70 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2530 Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive

05.2530 Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1769.39 pts | 743.15 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2540 Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive

05.2540 Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
789.74 pts | 284.43 pts | 1.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2550 Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive

05.2550 Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
998.11 pts | 362.57 pts | 1.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
690.39 pts | 105 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2560 Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive

05.2560 Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
492.80 pts | 175.03 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2570 Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive

05.2570 Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
529.27 pts | 190.66 pts | 1.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2580 Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive

05.2580 Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
623.04 pts | 221.92 pts | 1.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Au-dessus de la tête fibulaire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2590 Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive

05.2590 Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
601.16 pts | 215.67 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Au-dessous de la tête fibulaire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2600 Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive

05.2600 Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3535.75 pts | 1466.90 pts | 2.0 | 210 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
1380.79 pts | 210 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2610 Décompression et neurolyse du nerf sciatique, comme prestation exclusive

05.2610 Décompression et neurolyse du nerf sciatique, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1769.39 pts | 743.15 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 05.03.02 Suture nerveuse

05.03.02 Suture nerveuse
Pas d'interprétations.


05.2710 Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive

05.2710 Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
476.13 pts | 168.78 pts | 1.0 | 45 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Vaut également pour techniques de collage.

Comme prestation additionnelle, voir 04.0810.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2720 + Sutures de branches nerveuses en dehors de la région de la main ou crânio-maxillo-faciale, par branche supplémentaire

05.2720 + Sutures de branches nerveuses en dehors de la région de la main ou crânio-maxillo-faciale, par branche supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
302.14 pts | 109.40 pts | 1.0 | 35 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Vaut également pour techniques de collage.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2730 Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive

05.2730 Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
742.85 pts | 268.80 pts | 1.0 | 75 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Par exemple: nerfs digitaux, nerf sus-orbitaire ou sous-orbitaire.

Ne vaut pas pour le nerf facial et ses branches, ni pour les nerfs lingual, mandibulaire, alvéolaire et mentonnier.

Comme prestation additionnelle, voir 04.0800.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2740 Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive

05.2740 Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
731.39 pts | 262.55 pts | 1.0 | 75 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Nerf médian, cubital, radial, péronier ou tibial.

Comme prestation additionnelle, voir 04.0860.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2750 Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive

05.2750 Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
814.74 pts | 293.81 pts | 1.0 | 85 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -

Interprétations

Nerf médian, cubital, radial, péronier, tibial, fémoral ou sciatique.

Comme prestation additionnelle, voir 04.0840.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2760 Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive

05.2760 Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1496.39 pts | 626.43 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
986.28 pts | 150 min | -

Interprétations

Par exemple: nerf axillaire ou sus-scapulaire.

Comme prestation additionnelle, voir 04.0820.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2780 Suture nerveuse dans la région du plexus, première racine ou premier tronc

05.2780 Suture nerveuse dans la région du plexus, première racine ou premier tronc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3047.53 pts | 1267.77 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -
Interprétations
Vaut pour le plexus cervico-brachial et le plexus lombo-sacré; y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord


05.2790 + Supplément pour suture nerveuse dans la région du plexus, par racine ou tronc supplémentaire

05.2790 + Supplément pour suture nerveuse dans la région du plexus, par racine ou tronc supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
958.38 pts | 398.26 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2800 + Supplément pour double voie d'abord lors d'une suture nerveuse dans la région du plexus

05.2800 + Supplément pour double voie d'abord lors d'une suture nerveuse dans la région du plexus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
949.34 pts | 398.26 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2810 + Supplément pour neurotisation par le nerf accessoire, le nerf hypoglosse ou les nerfs moteurs du plexus cervical

05.2810 + Supplément pour neurotisation par le nerf accessoire, le nerf hypoglosse ou les nerfs moteurs du plexus cervical

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1220.56 pts | 497.81 pts | 2.0 | 75 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Par exemple, nerf phrénique.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2820 + Supplément pour neurotisation par le nerf intercostal I

05.2820 + Supplément pour neurotisation par le nerf intercostal I

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1437.57 pts | 597.38 pts | 2.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2830 + Supplément pour neurotisation par d'autres nerfs intercostaux

05.2830 + Supplément pour neurotisation par d'autres nerfs intercostaux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
732.34 pts | 298.69 pts | 2.0 | 45 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2840 Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse

05.2840 Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2740.89 pts | 1214.10 pts | 2.0 | 150 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
986.28 pts | 150 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 05.03.03 Dénervation d'articulation, névrome, tumeur endoneurale

05.03.03 Dénervation d'articulation, névrome, tumeur endoneurale
Pas d'interprétations.


05.2910 Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive

05.2910 Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
281.30 pts | - | - | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2920 Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive

05.2920 Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
546.98 pts | - | - | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


05.2930 Excision d'un neurome, comme prestation exclusive

05.2930 Excision d'un neurome, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.45 pts | 81.26 pts | 1.0 | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Vaut pour la maladie de Morton, par exemple.

L'excision d'un névrome comme prestation additionnelle est comprise dans les interventions correspondantes.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


05.2940 Excision d'une tumeur endoneurale, comme prestation exclusive

05.2940 Excision d'une tumeur endoneurale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Par exemple: schwannome ou neurinome.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 06 Colonne vertébrale

06 Colonne vertébrale
IC-06-1 Segment
Le terme «segment» est défini comme la partie mobile englobant deux vertèbres adjacentes ainsi que les structures les reliant l'une à l'autre (disques intervertébraux, ligaments, articulations, muscles).
IC-06-2 Technique neurochirurgicale, technique orthopédique
Vaut pour les prestations des sous-chapitres 06.04, 06.05, 06.06, 06.07 et 06.08.
Les prestations fenestration, hémilaminectomie, laminotomie 06.04 et laminectomie 06.05, sont, au titre de voies exclusives d'accès à la colonne vertébrale, plus exigeantes pour des interventions neurochirurgicales que pour des interventions orthopédiques selon 06.06, 06.07 et 06.08.
Dans le cas d'une technique orthopédique, d'autres voies d'abord (par exemple: antérieure, postérolatérale, postérieure) sont comprises, si bien que des interventions dans le domaine de l'arc vertébral sont moins exigeantes et que leur indemnisation est donc moins élevée.
Les prestations de ce sous-chapitre fournies au cours de la même séance sont facturées soit toutes selon la technique neurochirurgicale, soit toutes selon la technique orthopédique.


Chap. 06.01 Colonne vertébrale: réduction non sanglante, fixation externe, fixateur externe

06.01 Colonne vertébrale: réduction non sanglante, fixation externe, fixateur externe
Pas d'interprétations.


06.0010 Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale

06.0010 Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
277.89 pts | - | - | 45 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
198.11 pts | 52 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale


06.0020 Réduction fermée de luxations ou fractures-luxations, région cervicale

06.0020 Réduction fermée de luxations ou fractures-luxations, région cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
277.89 pts | - | - | 45 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
198.11 pts | 52 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale


06.0030 Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire

06.0030 Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
175.07 pts | - | - | 50 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
287.58 pts | 80 min | 10 min
Interprétations
Y compris corset plâtré en position suspendue.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale


06.0040 Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo

06.0040 Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.15 pts | 22.55 pts | 1.0 | 15 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
99.06 pts | 21 min | 10 min
Interprétations
Y compris le temps de préparation nécessaire.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments


06.0050 Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique

06.0050 Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.96 pts | 58.16 pts | 1.0 | 45 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
194.92 pts | 51 min | 10 min
Interprétations
Y compris le temps de préparation nécessaire.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments


06.0060 Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien

06.0060 Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.96 pts | 58.16 pts | 1.0 | 45 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
194.92 pts | 51 min | 10 min
Interprétations
Y compris le temps de préparation nécessaire.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée


06.0070 Correction de position d'une fixation externe en place (excepté fixateur externe)

06.0070 Correction de position d'une fixation externe en place (excepté fixateur externe)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
94.95 pts | 28.48 pts | 1.0 | 20 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
115.03 pts | 26 min | 10 min
Interprétations
Y compris le temps de préparation nécessaire; vaut pour fixations selon 06.0040, 06.0050 et 06.0060.
Non cumulable avec:
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.0080 Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées

06.0080 Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
993.18 pts | 375.24 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.0090 + Mise en place percutanée d'un fixateur externe, région thoracique, par vertèbre instrumentée supplémentaire

06.0090 + Mise en place percutanée d'un fixateur externe, région thoracique, par vertèbre instrumentée supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
402.48 pts | 158.55 pts | 1.0 | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.0100 Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées

06.0100 Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
556.04 pts | 199.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.0110 + Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, par vertèbre instrumentée supplémentaire

06.0110 + Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, par vertèbre instrumentée supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.04 pts | 84.39 pts | 1.0 | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.0120 Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque

06.0120 Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
724.87 pts | 269.54 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.0130 Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque

06.0130 Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1269.63 pts | 480.94 pts | 1.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


Chap. 06.02 Colonne vertébrale: intervention percutanée

06.02 Colonne vertébrale: intervention percutanée
IC-06.02-1 Autres interventions percutanées
Pour la rhizotomie percutanée, la chordotomie percutanée et l'implantation d'électrodes ou de stimulateur, voir 05.02.10.

Cumuls

Non cumulable avec:

06.0480 + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie


06.0210 Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive

06.0210 Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.0220 Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive

06.0220 Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
492.80 pts | 175.03 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Vaut également lors de l'emploi de ciment osseux.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.0230 Discectomie percutanée, toute méthode

06.0230 Discectomie percutanée, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
275.03 pts | - | - | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 06.03 Colonne vertébrale: biopsie osseuse à ciel ouvert

06.03 Colonne vertébrale: biopsie osseuse à ciel ouvert

Cumuls

Non cumulable avec:

00.0960 Mise en place d'une perfusion intramédullaire par le spécialiste


06.0310 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs

06.0310 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
272.95 pts | 85.43 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Eléments postérieurs: apophyse épineuse, lames vertébrales, articulations; vaut également pour une résection isolée d'apophyse épineuse (par exemple: maladie de Baastrup).

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.0320 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique

06.0320 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
701.18 pts | 253.17 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Eléments antérieurs: corps vertébral, pédicule vertébral.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.0330 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée

06.0330 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
784.53 pts | 284.43 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Eléments antérieurs: corps vertébral, pédicule vertébral.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 06.04 Colonne vertébrale: fenestration, hémilaminectomie, laminotomie

06.04 Colonne vertébrale: fenestration, hémilaminectomie, laminotomie

Cumuls

Non cumulable avec:

05.02 Chirurgie du système nerveux central (neurochirurgie)


06.0410 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale

06.0410 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
438.83 pts | 157.53 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-28.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0420 + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie unilatérale, région cervicale/thoracique/lombaire ou sacrée

06.0420 + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie unilatérale, région cervicale/thoracique/lombaire ou sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
117.21 pts | 42.20 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Quantité:

1 fois par séance.


06.0430 + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie

06.0430 + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie

Interprétations

Majoration de 40 % (PM et PT) sur positions suivantes: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.

Majoration de 40% (PM et PT).

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

06.0440 + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie


06.0440 + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie

06.0440 + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie

Interprétations

Majoration de 80 % (PM et PT) sur positions suivantes: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.

Majoration de 80% (PM et PT).

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

06.0430 + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie


06.0450 + Décompression racine nerveuse par facettotomie et/ou foraminotomie, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment

06.0450 + Décompression racine nerveuse par facettotomie et/ou foraminotomie, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
304.75 pts | 112.52 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0460 + Décompression de racine nerveuse par discectomie, y compris l'ablation de fragments libres, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment


06.0460 + Décompression de racine nerveuse par discectomie, y compris l'ablation de fragments libres, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment

06.0460 + Décompression de racine nerveuse par discectomie, y compris l'ablation de fragments libres, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0450 + Décompression racine nerveuse par facettotomie et/ou foraminotomie, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment


06.0470 + Ablation extradurale de tumeur, d'hématome, d'empyème ou d'abcès

06.0470 + Ablation extradurale de tumeur, d'hématome, d'empyème ou d'abcès
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
459.46 pts | 168.78 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.


06.0480 + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie

06.0480 + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
117.21 pts | 42.20 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec:
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
06.02 | Colonne vertébrale: intervention percutanée


06.0490 + Implantation d'une électrode, lors de fenestration, hémilaminectomie ou laminotomie

06.0490 + Implantation d'une électrode, lors de fenestration, hémilaminectomie ou laminotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
196.91 pts | 70.33 pts | 1.0 | 25 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Par exemple stimulateur du cordon postérieur. Y compris la suture durale et la duraplastie éventuelles.


06.0500 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique

06.0500 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
201.60 pts | 70.33 pts | 1.0 | 25 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0510 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale

06.0510 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
738.89 pts | 270.05 pts | 1.0 | 85 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
829.03 pts | 85 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-28.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0520 + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie bilatérale, région ,cervicale/thoracique/lombaire ou sacrée

06.0520 + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie bilatérale, région ,cervicale/thoracique/lombaire ou sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
192.22 pts | 70.33 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Quantité:

1 fois par séance.


06.0530 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique

06.0530 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
314.12 pts | 112.52 pts | 1.0 | 40 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0540 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale

06.0540 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.36 pts | 199.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-28.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0550 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique

06.0550 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
164.09 pts | 56.26 pts | 1.0 | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0560 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale

06.0560 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
963.94 pts | 354.44 pts | 1.0 | 115 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1121.63 pts | 115 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-28.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0570 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique

06.0570 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
314.12 pts | 112.52 pts | 1.0 | 40 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0580 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale

06.0580 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
245.65 pts | 76.88 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-28.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0590 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique

06.0590 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.64 pts | 28.13 pts | 1.0 | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0600 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale

06.0600 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
386.30 pts | 123.76 pts | 1.0 | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
536.43 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-28.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0610 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique

06.0610 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
151.89 pts | 46.88 pts | 1.0 | 25 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0620 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale

06.0620 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
326.31 pts | 115.33 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-28.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0630 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique

06.0630 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
126.59 pts | 42.20 pts | 1.0 | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0640 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale

06.0640 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
513.85 pts | 185.66 pts | 1.0 | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
536.43 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-28.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0650 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique

06.0650 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
201.60 pts | 70.33 pts | 1.0 | 25 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


Chap. 06.05 Colonne vertébrale: laminectomie

06.05 Colonne vertébrale: laminectomie

Cumuls

Non cumulable avec:

05.02 Chirurgie du système nerveux central (neurochirurgie)


06.0710 Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale

06.0710 Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1521.69 pts | 586.64 pts | 1.0 | 100 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-28.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0720 + Supplément par segment supplémentaire, lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0720 + Supplément par segment supplémentaire, lors de laminectomie cervicale/thoracique/lombaire/sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
312.16 pts | 120.88 pts | 1.0 | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
341.37 pts | 35 min | -

Interprétations


06.0730 + Majoration en % pour 3e opération (ou ultérieure) après laminectomie cervicale/thoracique/lombaire/sacrée

06.0730 + Majoration en % pour 3e opération (ou ultérieure) après laminectomie cervicale/thoracique/lombaire/sacrée

Interprétations

Majoration de 150 % (PM et PT) sur positions suivantes: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.

Majoration de 150% (PM et PT).

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.0740 + Majoration en % pour réopération après laminectomie cervicale/thoracique/lombaire/sacrée

06.0740 + Majoration en % pour réopération après laminectomie cervicale/thoracique/lombaire/sacrée

Interprétations

Majoration de 60 % (PM et PT) sur positions suivantes: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.

Majoration de 60% (PM et PT).

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.0750 + Décompression de racine nerveuse ou du sac dural lors de laminectomie bilatérale cervicale/thoracique/lombaire/sacrée, par facettotomie ou foraminotomie, par segment

06.0750 + Décompression de racine nerveuse ou du sac dural lors de laminectomie bilatérale cervicale/thoracique/lombaire/sacrée, par facettotomie ou foraminotomie, par segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
531.34 pts | 207.22 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Par exemple en cas de sténose spinale; y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0760 + Décompression de racine nerveuse ou du sac dural lors de laminectomie cervicale/thoracique/lombaire/sacrée, par discectomie, y compris l'ablation de fragments libres, par segment


06.0760 + Décompression de racine nerveuse ou du sac dural lors de laminectomie cervicale/thoracique/lombaire/sacrée, par discectomie, y compris l'ablation de fragments libres, par segment

06.0760 + Décompression de racine nerveuse ou du sac dural lors de laminectomie cervicale/thoracique/lombaire/sacrée, par discectomie, y compris l'ablation de fragments libres, par segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.32 pts | 103.61 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0750 + Décompression de racine nerveuse ou du sac dural lors de laminectomie bilatérale cervicale/thoracique/lombaire/sacrée, par facettotomie ou foraminotomie, par segment


06.0770 + Ablation d'un hématome sous-dural intramédullaire, lors de laminectomie

06.0770 + Ablation d'un hématome sous-dural intramédullaire, lors de laminectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
821.22 pts | 317.10 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.

Non cumulable avec:

06.0780 + Empyème ou abcès intradural lors de laminectomie


06.0780 + Empyème ou abcès intradural lors de laminectomie

06.0780 + Empyème ou abcès intradural lors de laminectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1231.83 pts | 475.66 pts | 1.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.

Non cumulable avec:

06.0770 + Ablation d'un hématome sous-dural intramédullaire, lors de laminectomie


06.0790 + Rhizotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0790 + Rhizotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
138.22 pts | - | - | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.


06.0800 + Chordotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0800 + Chordotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
821.22 pts | 317.10 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.


06.0810 + Intervention intradurale lors de laminectomie, malformation vasculaire, jusqu'à 5 segments

06.0810 + Intervention intradurale lors de laminectomie, malformation vasculaire, jusqu'à 5 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6016.84 pts | 2561.22 pts | 1.0 | 420 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
4096.39 pts | 420 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0820 + Intervention intradurale lors de laminectomie, malformation vasculaire, plus de 5 segments


06.0820 + Intervention intradurale lors de laminectomie, malformation vasculaire, plus de 5 segments

06.0820 + Intervention intradurale lors de laminectomie, malformation vasculaire, plus de 5 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6870.58 pts | 2927.11 pts | 1.0 | 480 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
4681.59 pts | 480 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0810 + Intervention intradurale lors de laminectomie, malformation vasculaire, jusqu'à 5 segments


06.0830 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, un segment

06.0830 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, un segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
886.26 pts | 365.89 pts | 1.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0840 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, plus d'un segment


06.0840 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, plus d'un segment

06.0840 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, plus d'un segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1748.13 pts | 731.78 pts | 1.0 | 120 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.

Non cumulable avec:

06.0830 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, un segment


06.0850 + Extirpation d'une tumeur extradurale lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0850 + Extirpation d'une tumeur extradurale lors de laminectomie cervicale/thoracique/lombaire/sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
821.22 pts | 317.10 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.


06.0860 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, un segment

06.0860 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, un segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1634.30 pts | 634.21 pts | 1.0 | 120 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Y compris la suture durale ou la duraplastie éventuelles.

Non cumulable avec:

06.0870 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, plus d'un segment


06.0870 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, plus d'un segment

06.0870 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, plus d'un segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2447.39 pts | 951.31 pts | 1.0 | 180 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Y compris la suture durale ou la duraplastie éventuelles.

Non cumulable avec:

06.0860 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, un segment


06.0880 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie postérieure ou postérolatérale

06.0880 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie postérieure ou postérolatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1231.83 pts | 475.66 pts | 1.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Y compris la suture durale ou la duraplastie éventuelles.


06.0890 + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, jusqu'à 5 segments

06.0890 + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, jusqu'à 5 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6008.71 pts | 2561.22 pts | 1.0 | 420 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
4096.39 pts | 420 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.


06.0900 + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, plus de 5 segments

06.0900 + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, plus de 5 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6862.45 pts | 2927.11 pts | 1.0 | 480 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
4681.59 pts | 480 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.


06.0910 + Intervention intradurale lors de laminectomie avec extirpation partielle de tumeur intradurale ou intramédullaire, y compris l'ouverture de kystes

06.0910 + Intervention intradurale lors de laminectomie avec extirpation partielle de tumeur intradurale ou intramédullaire, y compris l'ouverture de kystes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
886.26 pts | 365.89 pts | 1.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles.


06.0920 (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique

06.0920 (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
426.87 pts | 158.55 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.0930 + Evacuation d'un empyème ou d'un abcès extradural lors de laminectomie

06.0930 + Evacuation d'un empyème ou d'un abcès extradural lors de laminectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | 84.39 pts | 1.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.

Non cumulable avec:

06.0940 + Evacuation d'un hématome extradural, lors de laminectomie


06.0940 + Evacuation d'un hématome extradural, lors de laminectomie

06.0940 + Evacuation d'un hématome extradural, lors de laminectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | 84.39 pts | 1.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.

Non cumulable avec:

06.0930 + Evacuation d'un empyème ou d'un abcès extradural lors de laminectomie


06.0950 Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale

06.0950 Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
985.05 pts | 375.24 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-28.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

GP-29 Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0960 (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique

06.0960 (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.63 pts | 79.28 pts | 1.0 | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


06.0970 Laminectomie thoracique, un segment, procédure neurochirurgicale

06.0970 Laminectomie thoracique, un segment, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1186.29 pts | 454.52 pts | 1.0 | 75 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-28.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

GP-29 Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0980 (+) Laminectomie thoracique, un segment, procédure orthopédique

06.0980 (+) Laminectomie thoracique, un segment, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
426.87 pts | 158.55 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


06.0990 Laminectomie lombaire, un segment, procédure neurochirurgicale

06.0990 Laminectomie lombaire, un segment, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.36 pts | 199.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-28.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

GP-29 Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.1000 (+) Laminectomie lombaire, un segment, procédure orthopédique

06.1000 (+) Laminectomie lombaire, un segment, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
276.62 pts | 98.46 pts | 1.0 | 35 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
341.37 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


06.1010 Laminectomie sacrée, un segment, procédure neurochirurgicale

06.1010 Laminectomie sacrée, un segment, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.36 pts | 199.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-28.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

GP-29 Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.1020 (+) Laminectomie sacrée, un segment, procédure orthopédique

06.1020 (+) Laminectomie sacrée, un segment, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
276.62 pts | 98.46 pts | 1.0 | 35 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
341.37 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 06.06 Colonne vertébrale: résection de vertèbre ou de disque par voie postérieure ou postéroatérale

06.06 Colonne vertébrale: résection de vertèbre ou de disque par voie postérieure ou postéroatérale
Pas d'interprétations.


06.1110 Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive

06.1110 Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1790.01 pts | 692.34 pts | 1.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Par exemple pour correction de cyphose jusqu'à 20°.

Vaut également pour la résection partielle de vertèbre de transition.

Y compris mesures décompressives, ainsi que costectomie ou transversectomie éventuelle.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.1120 + Supplément par vertèbre ou disque supplémentaire lors de résection partielle de vertèbre ou disque(s)

06.1120 + Supplément par vertèbre ou disque supplémentaire lors de résection partielle de vertèbre ou disque(s)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
410.61 pts | 158.55 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.1130 + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments

06.1130 + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.13 pts | 363.02 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Toute méthode; quel que soit le nombre de vertèbres instrumentées; y compris fixateur externe.
Quantité: | 1 fois par séance.
Non cumulable avec:
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.1140 + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments

06.1140 + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1300.70 pts | 544.53 pts | 2.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Toute méthode; quel que soit le nombre de vertèbres instrumentées; y compris fixateur externe.
Quantité: | 1 fois par séance.
Non cumulable avec:
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments


06.1150 + Mise en place d'une prothèse de disque et/ou de corps vertébral par voie postérieure lors de résection de vertèbre ou disque(s), par prothèse

06.1150 + Mise en place d'une prothèse de disque et/ou de corps vertébral par voie postérieure lors de résection de vertèbre ou disque(s), par prothèse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Toute méthode.


06.1160 + Spondylodèse postérieure ou postérolatérale par greffon lors de résection de vertèbre ou disque(s)

06.1160 + Spondylodèse postérieure ou postérolatérale par greffon lors de résection de vertèbre ou disque(s)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.70 pts | 181.51 pts | 2.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.1170 Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive

06.1170 Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2997.44 pts | 1168.00 pts | 1.0 | 210 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -

Interprétations

Par exemple pour correction de cyphose de plus de 20°; y compris mesures décompressives.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


06.1180 + Supplément pour chaque vertèbre ou disque supplémentaire lors de résection complète de vertèbre ou disque(s)

06.1180 + Supplément pour chaque vertèbre ou disque supplémentaire lors de résection complète de vertèbre ou disque(s)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


Chap. 06.07 Colonne vertébrale: stabilisation de ligament, laminoplastie

06.07 Colonne vertébrale: stabilisation de ligament, laminoplastie
Pas d'interprétations.


06.1210 Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique

06.1210 Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
996.76 pts | 368.51 pts | 1.0 | 120 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Vissage pédiculaire ou pose de ligaments en polyester par exemple (par exemple méthode selon Graf).

Cette position fait partie d'un groupe de prestations GP-29.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

GP-28 Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1220 (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale

06.1220 (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
239.11 pts | 84.39 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Vissage pédiculaire ou pose de ligaments en polyester par exemple (par exemple méthode selon Graf).

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


06.1230 Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique

06.1230 Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1898.39 pts | 792.59 pts | 2.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1240 Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique

06.1240 Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1250 (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale

06.1250 (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1308.83 pts | 544.53 pts | 2.0 | 90 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale


06.1260 (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale

06.1260 (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1955.11 pts | 816.79 pts | 2.0 | 135 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1316.70 pts | 135 min | -
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale


Chap. 06.08 Colonne vertébrale: spondylodèse postérieure

06.08 Colonne vertébrale: spondylodèse postérieure
Pas d'interprétations.


06.1310 Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique

06.1310 Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2326.65 pts | 903.75 pts | 1.0 | 160 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1560.53 pts | 160 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1320 + Lors d'extension à la colonne cervicale moyenne/inférieure lors de spondylodèse postérieure (de C2 à T1)

06.1320 + Lors d'extension à la colonne cervicale moyenne/inférieure lors de spondylodèse postérieure (de C2 à T1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
410.61 pts | 158.55 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.1330 + résection d'une gibbosité costale lors d'intervention pour scoliose lors de spondylodèse postérieure

06.1330 + résection d'une gibbosité costale lors d'intervention pour scoliose lors de spondylodèse postérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.13 pts | 363.02 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations


06.1340 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur

06.1340 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
500.69 pts | 214.70 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Non cumulable avec:
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1350 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis

06.1350 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.69 pts | 107.35 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Non cumulable avec:
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1360 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage

06.1360 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
170.02 pts | 71.57 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -
Interprétations
Non cumulable avec:
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1370 + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode

06.1370 + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1292.57 pts | 544.53 pts | 2.0 | 90 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Non cumulable avec:
06.1340 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur
06.1350 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis
06.1360 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1380 + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode

06.1380 + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2151.57 pts | 907.55 pts | 2.0 | 150 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Non cumulable avec:
06.1340 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur
06.1350 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis
06.1360 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode


06.1390 (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale

06.1390 (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1097.67 pts | 422.80 pts | 1.0 | 80 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo


06.1400 Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique

06.1400 Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1924.17 pts | 745.19 pts | 1.0 | 130 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1410 (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale

06.1410 (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
896.43 pts | 343.53 pts | 1.0 | 65 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
633.97 pts | 65 min | -
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique


06.1420 Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique

06.1420 Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2192.49 pts | 850.89 pts | 1.0 | 150 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1430 (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale

06.1430 (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1030.59 pts | 396.38 pts | 1.0 | 75 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique


06.1440 Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique

06.1440 Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1001.44 pts | 368.51 pts | 1.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1450 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale

06.1450 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
464.15 pts | 168.78 pts | 1.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1460 Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique

06.1460 Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2323.82 pts | 974.10 pts | 2.0 | 150 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1470 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale

06.1470 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1096.11 pts | 453.77 pts | 2.0 | 75 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1480 Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique

06.1480 Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3032.88 pts | 1276.62 pts | 2.0 | 200 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1950.66 pts | 200 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1490 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale

06.1490 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1374.12 pts | 528.51 pts | 1.0 | 100 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1500 Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique

06.1500 Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
851.41 pts | 312.25 pts | 1.0 | 100 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1510 (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale

06.1510 (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
389.14 pts | 140.65 pts | 1.0 | 50 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations

Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

06.0060 Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1520 Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique

06.1520 Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1267.03 pts | 540.32 pts | 2.0 | 140 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1365.46 pts | 140 min | -
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1530 (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale

06.1530 (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
592.73 pts | 250.48 pts | 2.0 | 70 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

06.0060 Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1540 Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique

06.1540 Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1437.05 pts | 611.89 pts | 2.0 | 160 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1560.53 pts | 160 min | -
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations GP-29.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1550 (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale

06.1550 (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
680.09 pts | 286.26 pts | 2.0 | 80 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -

Interprétations

Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

06.0060 Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


Chap. 06.09 Colonne vertébrale: intervention par voie antérieure

06.09 Colonne vertébrale: intervention par voie antérieure
Pas d'interprétations.


06.1610 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments

06.1610 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1039.39 pts | 429.57 pts | 2.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris exposition de la colonne vertébrale ou de disques intervertébraux; voie antérieure ou antérolatérale.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

06.1770 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments


06.1620 + Incision/débridement/drainage d'un abcès intra- ou paravertébral, lors d'opération sur la colonne vertébrale par voie antérieure

06.1620 + Incision/débridement/drainage d'un abcès intra- ou paravertébral, lors d'opération sur la colonne vertébrale par voie antérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.1630 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre

06.1630 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
859.00 pts | 363.02 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Non cumulable avec:
06.1650 | + Discectomie et/ou «anterior release», lors d'opération sur la colonne vertébrale par voie antérieure, par disque
06.1660 | + Ablation transdiscale de spondylophytes postérieurs intracanalaires, lors d'opération sur la colonne vertébrale, par segment


06.1640 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, par vertèbre supplémentaire

06.1640 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, par vertèbre supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.1650 + Discectomie et/ou «anterior release», lors d'opération sur la colonne vertébrale par voie antérieure, par disque

06.1650 + Discectomie et/ou «anterior release», lors d'opération sur la colonne vertébrale par voie antérieure, par disque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.75 pts | 121.01 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Non cumulable avec:

06.1630 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre


06.1660 + Ablation transdiscale de spondylophytes postérieurs intracanalaires, lors d'opération sur la colonne vertébrale, par segment

06.1660 + Ablation transdiscale de spondylophytes postérieurs intracanalaires, lors d'opération sur la colonne vertébrale, par segment
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Non cumulable avec:

06.1630 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre


06.1670 + Remplacement d'un corps vertébral (reconstruction osseuse lors de manque) lors d'opération sur la colonne vertébrale

06.1670 + Remplacement d'un corps vertébral (reconstruction osseuse lors de manque) lors d'opération sur la colonne vertébrale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.1680 + Vissage de l'odontoïde lors d'opération sur la colonne vertébrale

06.1680 + Vissage de l'odontoïde lors d'opération sur la colonne vertébrale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.74 pts | 158.55 pts | 1.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Intervention avec installation biplan.


06.1690 + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale

06.1690 + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
410.61 pts | 158.55 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Y compris éventuelle réduction fermée et mise en place éventuelle de halo.
Non cumulable avec:
06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo


06.1700 + Interposition ou mise en place d'un greffon intercorporel lors d'opération sur la colonne vertébrale, par segment et par mise en place

06.1700 + Interposition ou mise en place d'un greffon intercorporel lors d'opération sur la colonne vertébrale, par segment et par mise en place
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
220.85 pts | 90.76 pts | 2.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Par exemple greffon, Cage.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


06.1710 + Instrumentation, jusqu'à 2 segments

06.1710 + Instrumentation, jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
646.28 pts | 272.27 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Non cumulable avec:

06.1720 + Instrumentation, plus de 2 segments


06.1720 + Instrumentation, plus de 2 segments

06.1720 + Instrumentation, plus de 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1008.94 pts | 423.52 pts | 2.0 | 70 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Non cumulable avec:

06.1710 + Instrumentation, jusqu'à 2 segments


06.1730 + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments

06.1730 + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Non cumulable avec:
06.1740 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments
06.1750 | + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode


06.1740 + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments

06.1740 + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.70 pts | 181.51 pts | 2.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Non cumulable avec:
06.1730 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments
06.1750 | + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode


06.1750 + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode

06.1750 + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1300.70 pts | 544.53 pts | 2.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Scoliose de plus de 20°; cyphose de plus de 10°; plus de 2 segments.
Non cumulable avec:
06.1730 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments
06.1740 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments


06.1760 + Ablation d'un implant lors d'opération sur la colonne vertébrale par voie antérieure

06.1760 + Ablation d'un implant lors d'opération sur la colonne vertébrale par voie antérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


06.1770 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments

06.1770 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1472.95 pts | 611.08 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Y compris exposition de la colonne vertébrale et de disques intervertébraux; voie antérieure ou antérolatérale.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

06.1610 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments


06.1780 Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie

06.1780 Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2741.13 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Y compris voie d'abord et exposition de la colonne vertébrale et de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


06.1790 Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie

06.1790 Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2749.26 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Y compris voie d'abord et exposition de la colonne vertébrale/de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord


06.1800 Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie

06.1800 Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1890.26 pts | 792.59 pts | 2.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Y compris voie d'abord et exposition de la colonne vertébrale/de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


06.1810 Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie

06.1810 Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1890.26 pts | 792.59 pts | 2.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Y compris exposition de la colonne vertébrale/de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
20.0620 | Laparotomie, comme voie d'abord


Chap. 06.10 Colonne vertébrale: intervention pour fracture ou luxation par voie postérieure

06.10 Colonne vertébrale: intervention pour fracture ou luxation par voie postérieure
Pas d'interprétations.


06.1910 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments

06.1910 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2599.32 pts | 1095.11 pts | 2.0 | 170 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1658.06 pts | 170 min | -

Interprétations

Y compris positionnement spécial et mise en place éventuelle de halo.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Non cumulable avec:

06.0040 Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo


06.1920 + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure

06.1920 + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
142.75 pts | 53.68 pts | 2.0 | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -
Interprétations
Y compris l'imagerie médicale.
Cette position fait partie d'un groupe de prestations GP-61.
Quantité: | 1 fois par séance.
Non cumulable avec:
39 | Imagerie médicale


06.1930 + Plastie spongieuse d'une vertèbre fracturée (transpédiculaire, etc.) lors de traitement ouvert de fracture/luxation vertébrale par voie postérieure

06.1930 + Plastie spongieuse d'une vertèbre fracturée (transpédiculaire, etc.) lors de traitement ouvert de fracture/luxation vertébrale par voie postérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.69 pts | 107.35 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.


06.1940 + Réparation de la dure-mère lors du traitement ouvert d'une fracture/luxation vertébrale par voie postérieure

06.1940 + Réparation de la dure-mère lors du traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
170.02 pts | 71.57 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Suture/patch/greffe.

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


06.1950 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, système de plaques ou de tiges

06.1950 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, système de plaques ou de tiges
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
859.00 pts | 363.02 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


06.1960 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, cerclage

06.1960 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, cerclage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.75 pts | 121.01 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


06.1970 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, vis

06.1970 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, vis
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.57 pts | 181.51 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


06.1980 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, fixateur externe

06.1980 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, fixateur externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
859.00 pts | 363.02 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


06.1990 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments

06.1990 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1890.26 pts | 792.59 pts | 2.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments


06.2000 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments

06.2000 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2315.69 pts | 974.10 pts | 2.0 | 150 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments


06.2010 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments

06.2010 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1748.45 pts | 732.09 pts | 2.0 | 110 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments


06.2020 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments

06.2020 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2173.88 pts | 913.59 pts | 2.0 | 140 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1365.46 pts | 140 min | -
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments


06.2030 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments

06.2030 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1019.03 pts | 432.98 pts | 2.0 | 110 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments


06.2040 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments

06.2040 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1271.71 pts | 540.32 pts | 2.0 | 140 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1365.46 pts | 140 min | -
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments


06.2050 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée

06.2050 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2457.50 pts | 1034.61 pts | 2.0 | 160 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1560.53 pts | 160 min | -

Interprétations

Y compris positionnement spécial et mise en place éventuelle de halo.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Non cumulable avec:

06.0060 Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


Chap. 06.11 Colonne vertébrale: ablation d'implant, changement de pile

06.11 Colonne vertébrale: ablation d'implant, changement de pile
Pas d'interprétations.


06.2110 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive

06.2110 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
663.88 pts | 241.92 pts | 1.0 | 75 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.2120 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive

06.2120 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
781.09 pts | 284.12 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.2130 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive

06.2130 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
414.42 pts | 133.14 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.2140 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive

06.2140 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
755.71 pts | 245.65 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


06.2150 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle

06.2150 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
239.11 pts | 84.39 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

06.2160 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle


06.2160 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle

06.2160 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
389.14 pts | 140.65 pts | 1.0 | 50 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

06.2150 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle


06.2170 Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive

06.2170 Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
241.69 pts | 75.01 pts | 1.0 | 25 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 07 Os de la face, région frontale

07 Os de la face, région frontale
IC-07-1 Ostéosynthèses
Les éventuelles ostéosynthèses sont comprises dans les positions tarifaires concernées, sauf si elles sont expressément désignées comme prestations additionnelles.
IC-07-2 Ablation de matériel d'ostéosynthèse
L'ablation de matériel d'ostéosynthèse est indemnisée à raison de 40% (réduction de 60%) des positions tarifaires d'ostéosynthèse. Vaut également pour un fixateur externe ou un distracteur 07.0310.


Chap. 07.01 Examen par le spécialiste en chirurgie maxillo-faciale

07.01 Examen par le spécialiste en chirurgie maxillo-faciale
Pas d'interprétations.


07.0010 Examen par le spécialiste en chirurgie maxillo-faciale

07.0010 Examen par le spécialiste en chirurgie maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.61 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.94 pts | 14 min | -
Interprétations
Examen clinique en chirurgie maxillo-faciale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par 3 mois.
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.07 | Expertises médicales


Chap. 07.02 Traitement de fracture de la région frontale ou de la face

07.02 Traitement de fracture de la région frontale ou de la face

Cumuls

Non cumulable avec:

07.04 Chirurgie des fentes


07.0110 Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)

07.0110 Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
367.78 pts | 128.15 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Y compris l'éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale


07.0120 Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale

07.0120 Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1602.38 pts | 683.45 pts | 2.0 | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)


07.0130 + Supplément pour plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode

07.0130 + Supplément pour plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
753.38 pts | 322.04 pts | 2.0 | 90 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


07.0140 + Supplément pour ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode

07.0140 + Supplément pour ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
868.53 pts | 379.70 pts | 2.0 | 90 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


07.0150 Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)

07.0150 Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
367.78 pts | 128.15 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Y compris l'éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté | du même côté


07.0160 Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)

07.0160 Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
326.10 pts | 112.52 pts | 1.0 | 25 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -
Interprétations
Y compris l'éventuelle voie percutanée (instruments); notamment: réduction par traction et méthode selon Gillis.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique) | du même côté


07.0170 Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)

07.0170 Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
775.47 pts | 326.79 pts | 2.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Y compris éventuelles désimpaction et voie percutanée (instruments).

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.0330 Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)


07.0180 Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)

07.0180 Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
763.16 pts | 315.16 pts | 2.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation | du même côté
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté | du même côté
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.0190 Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation

07.0190 Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) | du même côté
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté | du même côté
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.0200 Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté

07.0200 Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
697.73 pts | 289.85 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out) | du même côté
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) | du même côté
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation | du même côté
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.0210 + Ostéosynthèse de l'étage inférieur lors de réduction ouverte de fracture, par côté

07.0210 + Ostéosynthèse de l'étage inférieur lors de réduction ouverte de fracture, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
672.57 pts | 295.33 pts | 2.0 | 70 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0220 + Ostéosynthèse de l'étage moyen (rebord orbitaire inférieur) lors de réduction ouverte de fracture, par côté

07.0220 + Ostéosynthèse de l'étage moyen (rebord orbitaire inférieur) lors de réduction ouverte de fracture, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
434.27 pts | 189.86 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0230 + Ostéosynthèse de l'étage supérieur (jusqu'à la région fronto-basale) lors de réduction ouverte de fracture, par côté

07.0230 + Ostéosynthèse de l'étage supérieur (jusqu'à la région fronto-basale) lors de réduction ouverte de fracture, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
434.27 pts | 189.86 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0240 + Ostéosynthèse latérale de l'étage moyen (rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique) lors de réduction ouverte de fracture, par côté

07.0240 + Ostéosynthèse latérale de l'étage moyen (rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique) lors de réduction ouverte de fracture, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
434.27 pts | 189.86 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0250 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, étages inférieur, moyen ou supérieur, lors de réduction ouverte de fracture maxillaire, par côté

07.0250 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, étages inférieur, moyen ou supérieur, lors de réduction ouverte de fracture maxillaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1497.15 pts | 635.28 pts | 2.0 | 105 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1024.10 pts | 105 min | -
Interprétations
Comprend: maxillaire et/ou rebord orbitaire inférieur et/ou os malaire et/ou arcade zygomatique.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0260 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, partie latérale de l'étage supérieur de la face, lors de réduction ouverte de fracture maxillaire, par côté

07.0260 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, partie latérale de l'étage supérieur de la face, lors de réduction ouverte de fracture maxillaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1006.20 pts | 442.99 pts | 2.0 | 105 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1024.10 pts | 105 min | -
Interprétations
Comprend: rebord orbitaire supérieur et/ou rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0270 + Suspension de la face au crâne par fils d'acier, lors de réduction ouverte de fracture maxillaire, par côté

07.0270 + Suspension de la face au crâne par fils d'acier, lors de réduction ouverte de fracture maxillaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
342.25 pts | 126.59 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0280 + Fixation d'une attelle lors de réduction ouverte de fracture maxillaire, par côté, toute méthode

07.0280 + Fixation d'une attelle lors de réduction ouverte de fracture maxillaire, par côté, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Par exemple attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


07.0290 + Pose d'un crânio-fixateur externe lors de réduction ouverte de fracture du maxillaire, unilatérale ou bilatérale

07.0290 + Pose d'un crânio-fixateur externe lors de réduction ouverte de fracture du maxillaire, unilatérale ou bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
677.89 pts | 295.33 pts | 2.0 | 70 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Y compris fixation(s) à la face.

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


07.0300 (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale

07.0300 (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale

Interprétations

Majoration de 45% (PM et PT) par rapport à la prestation principale correspondante lorsque - avec ou sans ostéosynthèse - une ossification incomplète et/ou une fracture sur pseudarthrose sont apparus au niveau des os de la face.

On parle aussi de «delayed union».

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Cumulable uniquement avec:

07 Os de la face, région frontale


07.0310 (+) Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale

07.0310 (+) Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale

Interprétations

L'ablation de matériel d'ostéosynthèse est indemnisée à raison de 40% (PM et PT) de la prestation principale d'ostéosynthèse correspondante.

Lors de la facturation, il y a lieu d'indiquer, en plus de cette prestation additionnelle, la prestation principale à laquelle elle se rapporte.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Cumulable uniquement avec:

07 Os de la face, région frontale


07.0320 Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)

07.0320 Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique) | du même côté


07.0330 Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)

07.0330 Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1709.57 pts | 742.54 pts | 2.0 | 165 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1609.30 pts | 165 min | -
Interprétations
Y compris éventuelle désimpaction.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


Chap. 07.03 Traitement de fracture mandibulaire

07.03 Traitement de fracture mandibulaire
Cumuls
Non cumulable avec:
07.04 | Chirurgie des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
11.0290 | + Supplément pour une ostéotomie mandibulaire temporaire


07.0410 Réduction fermée d'une fracture mandibulaire

07.0410 Réduction fermée d'une fracture mandibulaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
451.13 pts | 159.41 pts | 1.0 | 45 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Concerne: branche horizontale, branche montante, apophyse coronoïde. Comprend aussi une éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord | du même côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord


07.0420 Réduction ouverte d'une fracture du procès alvéolaire de la mandibule

07.0420 Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
610.38 pts | 254.06 pts | 2.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Vaut aussi pour le maxillaire; pour la réduction fermée d'une fracture du procès alvéolaire, voir tarif SSO.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


07.0430 Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord

07.0430 Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
894.01 pts | 383.93 pts | 2.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Concerne: branche horizontale, branche montante, apophyse coronoïde.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0410 | Réduction fermée d'une fracture mandibulaire | du même côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord


07.0440 + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté

07.0440 + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
577.25 pts | 253.14 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0450 + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté

07.0450 + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1709.87 pts | 726.04 pts | 2.0 | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0460 + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté

07.0460 + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Par exemple: attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0470 + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté

07.0470 + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
677.89 pts | 295.33 pts | 2.0 | 70 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0480 Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord

07.0480 Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1571.89 pts | 679.25 pts | 2.0 | 150 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Concerne: branche horizontale, branche montante, apophyse coronoïde.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord


07.0490 Réduction fermée d'une fracture condylienne ou capitale

07.0490 Réduction fermée d'une fracture condylienne ou capitale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
409.45 pts | 143.78 pts | 1.0 | 35 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -
Interprétations
Y compris éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale | du même côté


07.0500 Réduction ouverte d'une fracture condylienne ou capitale

07.0500 Réduction ouverte d'une fracture condylienne ou capitale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1227.64 pts | 531.58 pts | 2.0 | 115 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1121.63 pts | 115 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
07.0490 | Réduction fermée d'une fracture condylienne ou capitale | du même côté


07.0510 + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté

07.0510 + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
577.25 pts | 253.14 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 07.04 Chirurgie des fentes

07.04 Chirurgie des fentes
IC-07.04-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 07.02, 07.03, 07.05, 07.07, 07.08, 07.09, 07.10, 07.11 et 07.12.
Cumuls
Non cumulable avec:
07.02 | Traitement de fracture de la région frontale ou de la face
07.03 | Traitement de fracture mandibulaire
07.05 | Ostéotomie crâniofaciale
07.07 | Intervention en cas de dystopie dentaire, de kyste osseux, de tumeur osseuse ou d'ostéomyélite dans les régions buccale ou maxillo-faciale
07.08 | Chirurgie des nerfs dans les régions buccale ou maxillo-faciale
07.09 | Reconstruction des régions crânienne, buccale ou maxillo-faciale
07.10 | Articulation temporo-mandibulaire, plancher buccal
07.11 | Chirurgie préprothétique
07.12 | Orbite


07.0610 Fermeture d'une fente labiale

07.0610 Fermeture d'une fente labiale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2305.10 pts | 886.72 pts | 1.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1006.04 pts | 140 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0620 Fermeture d'une fente labiale bilatérale

07.0620 Fermeture d'une fente labiale bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3944.82 pts | 1532.67 pts | 1.0 | 250 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1796.50 pts | 250 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0610 | Fermeture d'une fente labiale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0630 Fermeture d'une fente labio-maxillaire

07.0630 Fermeture d'une fente labio-maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2765.52 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0640 Fermeture d'une fente labio-maxillo-palatine

07.0640 Fermeture d'une fente labio-maxillo-palatine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3616.39 pts | 1518.63 pts | 2.0 | 240 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0650 Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine

07.0650 Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Dans le cadre d'une chirurgie primaire des fentes; par exemple Wiedmaier-Perko.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.


07.0660 Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine

07.0660 Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1906.52 pts | 792.59 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Dans le cadre d'une chirurgie primaire des fentes.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0670 Rhinoplastie unilatérale lors de chirurgie primaire des fentes

07.0670 Rhinoplastie unilatérale lors de chirurgie primaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
666.53 pts | 253.27 pts | 1.0 | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
395.23 pts | 55 min | -
Interprétations
Correction de position de la narine du côté de la fente.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes


07.0680 Rhinoplastie bilatérale lors de chirurgie primaire des fentes

07.0680 Rhinoplastie bilatérale lors de chirurgie primaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1116.69 pts | 425.95 pts | 1.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -
Interprétations
Correction de position de la narine du côté de la fente.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes


07.0690 Plastie vélo-pharyngée, toute méthode

07.0690 Plastie vélo-pharyngée, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1726.96 pts | 741.04 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -
Interprétations
Dans le cadre d'une chirurgie secondaire des fentes.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0700 | Pharyngoplastie
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.


07.0700 Pharyngoplastie

07.0700 Pharyngoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1061.15 pts | 464.87 pts | 2.0 | 90 min | 11 min | -
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Dans le cadre d'une chirurgie secondaire des fentes.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.0690 Plastie vélo-pharyngée, toute méthode


07.0710 Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance

07.0710 Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3182.82 pts | 1337.12 pts | 2.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0760 | Correction secondaire de fente maxillaire.


07.0720 Correction secondaire des tissus mous en cas de fente palatine

07.0720 Correction secondaire des tissus mous en cas de fente palatine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1906.52 pts | 792.59 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.


07.0730 Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance

07.0730 Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1092.32 pts | 468.76 pts | 2.0 | 120 min | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

11.02.03 Langue


07.0740 Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes

07.0740 Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1543.86 pts | 641.34 pts | 2.0 | 95 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
926.56 pts | 95 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


07.0750 Correction secondaire d'une fente du palais mou

07.0750 Correction secondaire d'une fente du palais mou
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2708.60 pts | 1155.61 pts | 2.0 | 180 min | 11 min | -
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Par exemple Wiedmaier-Perko.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0720 | Correction secondaire des tissus mous en cas de fente palatine


07.0760 Correction secondaire de fente maxillaire.

07.0760 Correction secondaire de fente maxillaire.
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3182.82 pts | 1337.12 pts | 2.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine


07.0770 Correction secondaire de fente labiale lors de fente labio-maxillo-palatine

07.0770 Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2454.16 pts | 945.44 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0780 Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance

07.0780 Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2331.95 pts | 974.10 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Par exemple: plastie selon Abbé.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

07.0620 Fermeture d'une fente labiale bilatérale


07.0790 Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine

07.0790 Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1112.57 pts | 416.93 pts | 1.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0800 Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes

07.0800 Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1559.77 pts | 593.10 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0810 Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes

07.0810 Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1007.47 pts | 387.58 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

10.02.01 Nez


07.0820 Correction d'un orifice narinaire lors de chirurgie secondaire des fentes

07.0820 Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1007.47 pts | 387.58 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
10.02.01 | Nez


07.0830 Correction des orifices narinaires lors de chirurgie secondaire des fentes

07.0830 Correction des orifices narinaires lors de chirurgie secondaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1701.16 pts | 656.20 pts | 1.0 | 160 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1149.76 pts | 160 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
10.02.01 | Nez


07.0840 Correction de la pointe du nez lors de chirurgie secondaire des fentes

07.0840 Correction de la pointe du nez lors de chirurgie secondaire des fentes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1007.47 pts | 387.58 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

10.02.01 Nez


Chap. 07.05 Ostéotomie crâniofaciale

07.05 Ostéotomie crâniofaciale
Cumuls
Non cumulable avec:
07.04 | Chirurgie des fentes
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord


07.0910 Ostéotomie unilatérale du procès alvéolaire de la mandibule

07.0910 Ostéotomie unilatérale du procès alvéolaire de la mandibule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1375.93 pts | 594.87 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0920 Ostéotomie bilatérale du procès alvéolaire de la mandibule

07.0920 Ostéotomie bilatérale du procès alvéolaire de la mandibule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2625.76 pts | 1143.33 pts | 2.0 | 260 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2535.86 pts | 260 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0930 Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité

07.0930 Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1280.61 pts | 552.68 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.03 | Traitement de fracture mandibulaire


07.0940 Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité

07.0940 Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2196.81 pts | 953.48 pts | 2.0 | 215 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2096.96 pts | 215 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.03 | Traitement de fracture mandibulaire


07.0950 Ostéotomie interruptrice unilatérale de la mandibule

07.0950 Ostéotomie interruptrice unilatérale de la mandibule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1232.95 pts | 531.58 pts | 2.0 | 115 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1121.63 pts | 115 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0960 Ostéotomie interruptrice bilatérale du corps de la mandibule

07.0960 Ostéotomie interruptrice bilatérale du corps de la mandibule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2196.81 pts | 953.48 pts | 2.0 | 215 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2096.96 pts | 215 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0970 Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté

07.0970 Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2048.33 pts | 853.09 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0980 + Supplément pour fixation d'une attelle lors d'une ostéotomie de la mandibule, toute méthode, par côté

07.0980 + Supplément pour fixation d'une attelle lors d'une ostéotomie de la mandibule, toute méthode, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Par exemple: attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.0990 + Supplément pour ostéosynthèse ou fixateur externe/distracteur lors d'une ostéotomie de la mandibule, par côté

07.0990 + Supplément pour ostéosynthèse ou fixateur externe/distracteur lors d'une ostéotomie de la mandibule, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
582.56 pts | 253.14 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.1000 Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule

07.1000 Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3695.43 pts | 1548.89 pts | 2.0 | 245 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2389.56 pts | 245 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.03 | Traitement de fracture mandibulaire


07.1010 Ostéotomie du procès alvéolaire du maxillaire, par côté

07.1010 Ostéotomie du procès alvéolaire du maxillaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1375.93 pts | 594.87 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Vaut également pour Le Fort I, y compris éventuelle(s) segmentation(s).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1020 + Ostéosynthèse ou crânio-fixateur externe/distracteur, étage inférieur de la face, par côté

07.1020 + Ostéosynthèse ou crânio-fixateur externe/distracteur, étage inférieur de la face, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
725.55 pts | 316.42 pts | 2.0 | 75 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.1030 Ostéotomie bilatérale du procès alvéolaire du maxillaire

07.1030 Ostéotomie bilatérale du procès alvéolaire du maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2625.76 pts | 1143.33 pts | 2.0 | 260 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2535.86 pts | 260 min | -
Interprétations
Vaut également pour Le Fort I, y compris éventuelle(s) segmentation(s)
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1040 Ostéotomie sous-crânienne de type Le Fort II, bilatérale

07.1040 Ostéotomie sous-crânienne de type Le Fort II, bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5318.13 pts | 2244.67 pts | 2.0 | 360 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
3511.19 pts | 360 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1050 + Ostéosynthèse pour Le Fort I, Le Fort II ou Le Fort III, étage supérieur de la face, par côté

07.1050 + Ostéosynthèse pour Le Fort I, Le Fort II ou Le Fort III, étage supérieur de la face, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
654.41 pts | 272.27 pts | 2.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.1060 + Ostéosynthèse ou crânio-fixateur externe/distracteur pour Le Fort I, Le Fort II ou Le Fort III, étage moyen de la face, par côté

07.1060 + Ostéosynthèse ou crânio-fixateur externe/distracteur pour Le Fort I, Le Fort II ou Le Fort III, étage moyen de la face, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
725.32 pts | 302.51 pts | 2.0 | 50 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.1070 Ostéotomie sous-crânienne de type Le Fort III, bilatérale

07.1070 Ostéotomie sous-crânienne de type Le Fort III, bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6077.75 pts | 2752.23 pts | 2.0 | 390 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
3803.79 pts | 390 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1080 Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale

07.1080 Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6535.70 pts | 2958.13 pts | 2.0 | 420 min | 11 min | 9 min
PT | Temps d'occupation du local | Temps d'attente
4096.39 pts | 420 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale


07.1090 Glossectomie partielle dans le cadre d'un traitement orthodontique

07.1090 Glossectomie partielle dans le cadre d'un traitement orthodontique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
798.68 pts | 341.74 pts | 2.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

11.02.03 Langue


Chap. 07.06 Planification de l'intervention

07.06 Planification de l'intervention
Pas d'interprétations.


07.1110 Planification sur modèles pour intervention chirurgicale maxillo-faciale

07.1110 Planification sur modèles pour intervention chirurgicale maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.02 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.55 pts | 40 min | -
Interprétations
Y compris documentation et rapport éventuels; non compris prestations de technique dentaire.
Quantité: | 1 fois par intervention et 1 fois par séance.
Non cumulable avec:
07.1120 | Set-up diagnostique pour intervention orthodontique
00.06 | Certificats médicaux, rapports, lettres


07.1120 Set-up diagnostique pour intervention orthodontique

07.1120 Set-up diagnostique pour intervention orthodontique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.16 pts | 30 min | -
Interprétations
Y compris documentation et rapport éventuels; non compris prestations de technique dentaire.
Quantité: | 1 fois par intervention et 1 fois par séance.
Non cumulable avec:
07.1110 | Planification sur modèles pour intervention chirurgicale maxillo-faciale
00.06 | Certificats médicaux, rapports, lettres


07.1130 Prédiction céphalométrique et/ou simulographie

07.1130 Prédiction céphalométrique et/ou simulographie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
70.58 pts | 30 min | -
Interprétations
Y compris documentation et rapport éventuels.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par intervention et 1 fois par séance.
Non cumulable avec:
00.06 | Certificats médicaux, rapports, lettres


Chap. 07.07 Intervention en cas de dystopie dentaire, de kyste osseux, de tumeur osseuse ou d'ostéomyélite dans les régions buccale ou maxillo-faciale

07.07 Intervention en cas de dystopie dentaire, de kyste osseux, de tumeur osseuse ou d'ostéomyélite dans les régions buccale ou maxillo-faciale

Cumuls

Non cumulable avec:

07.04 Chirurgie des fentes


07.1210 Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord

07.1210 Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
880.54 pts | 372.82 pts | 2.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Y compris abord, ostéotomie et extraction dentaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.05 Ostéotomie crâniofaciale


07.1220 Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive

07.1220 Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
763.16 pts | 315.16 pts | 2.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Y compris abord et ostéotomie.

Valable pour kystostomie et kystectomie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1230 Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive

07.1230 Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1223.38 pts | 509.70 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Y compris abord et ostéotomie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1240 Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive

07.1240 Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1280.61 pts | 552.68 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Vaut également pour les lésions pseudo-tumorales; pour une tumeur partant du nez, des cavités sinusales ou de la cavité buccale, voir les chapitres 10 et 11.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


07.1250 + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale

07.1250 + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
630.23 pts | 274.23 pts | 2.0 | 65 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
633.97 pts | 65 min | -

Interprétations


07.1260 Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive

07.1260 Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2481.90 pts | 1034.61 pts | 2.0 | 160 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1560.53 pts | 160 min | -

Interprétations

Vaut également pour les lésions pseudo-tumorales; pour une tumeur partant du nez, des cavités sinusales ou de la cavité buccale, voir les chapitres 10 et 11.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


07.1270 + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale

07.1270 + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
938.04 pts | 393.27 pts | 2.0 | 65 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
633.97 pts | 65 min | -

Interprétations


07.1280 Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive

07.1280 Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4183.64 pts | 1760.64 pts | 2.0 | 280 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
2730.93 pts | 280 min | -

Interprétations

Par exemple lors de tumeur ou d'infection.

Y compris abord et ostéotomie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


07.1290 + Supplément pour reconstruction et pontage avec plaque lors d'interruption de continuité de la région maxillo-faciale, toute voie d'abord

07.1290 + Supplément pour reconstruction et pontage avec plaque lors d'interruption de continuité de la région maxillo-faciale, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1718.00 pts | 726.04 pts | 2.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations


07.1300 Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale

07.1300 Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
860.79 pts | 312.25 pts | 1.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -
Interprétations
Ne vaut pas pour une parodontite apicale (granulome radiculaire).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale


07.1310 Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale

07.1310 Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1428.91 pts | 615.97 pts | 2.0 | 135 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1316.70 pts | 135 min | -
Interprétations
Y compris abord et ostéotomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale


07.1320 + Supplément pour ostéosynthèse après traitement à ciel ouvert d'une infection de la région maxillo-faciale

07.1320 + Supplément pour ostéosynthèse après traitement à ciel ouvert d'une infection de la région maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
630.23 pts | 274.23 pts | 2.0 | 65 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
633.97 pts | 65 min | -

Interprétations

Y compris abord et ostéotomie.


07.1330 Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale

07.1330 Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Y compris abord et ostéotomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale


07.1340 + Supplément pour reconstruction et pontage avec plaque lors de résection d'une partie osseuse atteinte d'ostéomyélite dans la région maxillo-faciale

07.1340 + Supplément pour reconstruction et pontage avec plaque lors de résection d'une partie osseuse atteinte d'ostéomyélite dans la région maxillo-faciale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1718.00 pts | 726.04 pts | 2.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations


Chap. 07.08 Chirurgie des nerfs dans les régions buccale ou maxillo-faciale

07.08 Chirurgie des nerfs dans les régions buccale ou maxillo-faciale

Cumuls

Non cumulable avec:

07.04 Chirurgie des fentes


07.1410 Neurolyse du nerf mentonnier, comme prestation exclusive

07.1410 Neurolyse du nerf mentonnier, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1090.67 pts | 464.87 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Comprend recherche, exposition, décompression et neurolyse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1420 + Suture primaire ou secondaire du nerf mentonnier

07.1420 + Suture primaire ou secondaire du nerf mentonnier
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
648.10 pts | 276.17 pts | 2.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.1430 + Reconstruction du nerf mentonnier par greffe


07.1430 + Reconstruction du nerf mentonnier par greffe

07.1430 + Reconstruction du nerf mentonnier par greffe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2386.91 pts | 995.63 pts | 2.0 | 150 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Comprend adaptation et sutures nerveuses.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.1420 + Suture primaire ou secondaire du nerf mentonnier


07.1440 (+) Neurolyse du nerf mentonnier, comme prestation additionnelle

07.1440 (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
454.38 pts | 188.71 pts | 2.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Comprend recherche, exposition, décompression et neurolyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle


07.1450 Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive

07.1450 Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2568.34 pts | 1068.65 pts | 2.0 | 150 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Comprend recherche, exposition, décompression et neurolyse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1460 + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur

07.1460 + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
967.41 pts | 398.26 pts | 2.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.1470 + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur


07.1470 + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur

07.1470 + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3013.79 pts | 1261.13 pts | 2.0 | 190 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
1365.34 pts | 190 min | -

Interprétations

Comprend adaptation et sutures nerveuses.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.1460 + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur


07.1480 (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle

07.1480 (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1628.03 pts | 670.39 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Comprend recherche, exposition, décompression et neurolyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle


Chap. 07.09 Reconstruction des régions crânienne, buccale ou maxillo-faciale

07.09 Reconstruction des régions crânienne, buccale ou maxillo-faciale
Cumuls
Non cumulable avec:
04.03.10 | Lifting du visage, plastie palpébrale
07.04 | Chirurgie des fentes


07.1510 Reconstruction des contours de la face, comme prestation exclusive

07.1510 Reconstruction des contours de la face, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1693.80 pts | 701.84 pts | 2.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1024.10 pts | 105 min | -

Interprétations

Y compris éventuelle(s) ostéotomie(s).

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


07.1520 Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive

07.1520 Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Y compris éventuelle(s) ostéotomie(s).

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


07.1530 Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive

07.1530 Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.10 pts | 312.25 pts | 1.0 | 100 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


07.1540 + Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, par 5 cm² supplémentaires

07.1540 + Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, par 5 cm² supplémentaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.52 pts | 42.20 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations


07.1550 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de reconstruction de la calotte crânienne avec compensation du déficit osseux

07.1550 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de reconstruction de la calotte crânienne avec compensation du déficit osseux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1001.38 pts | 429.40 pts | 2.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations


07.1560 Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive

07.1560 Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2190.14 pts | 913.59 pts | 2.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1365.46 pts | 140 min | -

Interprétations

Y compris ostéotomie(s) éventuelle(s).

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


07.1570 + Pontage par plaque d'ostéosynthèse lors de reconstruction sur perte de substance ou malposition

07.1570 + Pontage par plaque d'ostéosynthèse lors de reconstruction sur perte de substance ou malposition
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1718.00 pts | 726.04 pts | 2.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Ne vaut pas pour delayed union ou une pseudarthrose sur fracture.


Chap. 07.10 Articulation temporo-mandibulaire, plancher buccal

07.10 Articulation temporo-mandibulaire, plancher buccal

Cumuls

Non cumulable avec:

07.04 Chirurgie des fentes


07.1610 Réduction fermée d'une luxation temporo-mandibulaire

07.1610 Réduction fermée d'une luxation temporo-mandibulaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Quantité:

1 fois par séance.


07.1620 Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive

07.1620 Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1038.13 pts | 441.85 pts | 2.0 | 85 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
610.81 pts | 85 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.1630 Arthroscopie de l'articulation temporo-mandibulaire

07.1630 Arthroscopie de l'articulation temporo-mandibulaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
436.88 pts | - | - | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1640 + Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire

07.1640 + Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
602.18 pts | 230.25 pts | 1.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1650 Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive

07.1650 Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2734.09 pts | 1135.02 pts | 2.0 | 160 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1149.76 pts | 160 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.1660 Coronoïdectomie, comme prestation exclusive

07.1660 Coronoïdectomie, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
985.60 pts | 418.85 pts | 2.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1670 Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive

07.1670 Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3047.53 pts | 1267.77 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


07.1680 Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive

07.1680 Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5573.09 pts | 2329.78 pts | 2.0 | 340 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2443.24 pts | 340 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


07.1690 Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté

07.1690 Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3517.68 pts | 1466.90 pts | 2.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1509.06 pts | 210 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


07.1700 + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse

07.1700 + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1585.25 pts | 663.76 pts | 2.0 | 100 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
07.1710 | + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne


07.1710 + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne

07.1710 + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1898.69 pts | 796.50 pts | 2.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
07.1700 | + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse


07.1720 Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive

07.1720 Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
985.60 pts | 418.85 pts | 2.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.1730 Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive

07.1730 Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
454.38 pts | 188.71 pts | 2.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


07.1740 Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive

07.1740 Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
781.38 pts | 326.79 pts | 2.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 07.11 Chirurgie préprothétique

07.11 Chirurgie préprothétique

Cumuls

Non cumulable avec:

07.04 Chirurgie des fentes


07.1810 Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive

07.1810 Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1726.96 pts | 741.04 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -
Interprétations
Voir LAMal, art. 31, et OPAS, art. 17 à 19.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 2 fois par séance.


07.1820 + Ostéosynthèse lors de chirurgie préprothétique de la mandibule, par côté

07.1820 + Ostéosynthèse lors de chirurgie préprothétique de la mandibule, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
725.32 pts | 302.51 pts | 2.0 | 50 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par côté.


07.1830 + Augmentation bilatérale par greffe osseuse en chirurgie préprothétique, par mâchoire

07.1830 + Augmentation bilatérale par greffe osseuse en chirurgie préprothétique, par mâchoire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1300.70 pts | 544.53 pts | 2.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 2 fois par séance.


07.1840 + Fixation d'une attelle en chirurgie préprothétique, toute méthode, par mâchoire, par côté

07.1840 + Fixation d'une attelle en chirurgie préprothétique, toute méthode, par mâchoire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Par exemple: attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire; voir LAMal, art. 31, et OPAS, art. 17 à 19.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 2 fois par côté.


07.1850 Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive

07.1850 Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1195.73 pts | 510.89 pts | 2.0 | 100 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -
Interprétations
Voir LAMal, art. 31, et OPAS, art. 17 à 19.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


07.1860 Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive

07.1860 Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2153.12 pts | 925.14 pts | 2.0 | 190 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1365.34 pts | 190 min | -
Interprétations
Voir LAMal, art. 31, et OPAS, art. 17 à 19.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


07.1870 Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive

07.1870 Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1179.98 pts | 510.50 pts | 2.0 | 110 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -

Interprétations

Voir LAMal, art. 31, et OPAS, art. 17 à 19.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


07.1880 Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive

07.1880 Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2331.95 pts | 974.10 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Voir LAMal, art. 31, et OPAS, art. 17 à 19.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


07.1890 Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive

07.1890 Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3041.01 pts | 1276.62 pts | 2.0 | 200 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1950.66 pts | 200 min | -

Interprétations

Voir LAMal, art. 31, et OPAS, art. 17 à 19.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 07.12 Orbite

07.12 Orbite

Cumuls

Non cumulable avec:

07.04 Chirurgie des fentes


07.1910 Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive

07.1910 Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
824.46 pts | 310.83 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


07.1920 Décompression du nerf optique, toute méthode

07.1920 Décompression du nerf optique, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2473.77 pts | 1034.61 pts | 2.0 | 160 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1560.53 pts | 160 min | -

Interprétations

Y compris l'éventuelle neurolyse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


07.1930 Décompression de l'orbite, toute méthode, comme prestation exclusive

07.1930 Décompression de l'orbite, toute méthode, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1693.80 pts | 701.84 pts | 2.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1024.10 pts | 105 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


07.1940 + Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression

07.1940 + Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
378.92 pts | 151.26 pts | 2.0 | 25 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -
Interprétations
Devant le septum orbitaire.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1950 | + Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression


07.1950 + Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression

07.1950 + Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1300.70 pts | 544.53 pts | 2.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Derrière le septum orbitaire.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1940 | + Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression


07.1960 Canthopéxie interne ou externe, toute méthode, premier ligament

07.1960 Canthopéxie interne ou externe, toute méthode, premier ligament
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
824.37 pts | 314.29 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.1970 + Canthopéxie interne ou externe, toute méthode, par ligament supplémentaire

07.1970 + Canthopéxie interne ou externe, toute méthode, par ligament supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
668.15 pts | 259.03 pts | 1.0 | 75 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


07.1980 Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament

07.1980 Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1906.52 pts | 792.59 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Comprend aussi la pexie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament


07.1990 + Déplacement du ligament canthal interne ou externe par ostéotomie, par ligament supplémentaire

07.1990 + Déplacement du ligament canthal interne ou externe par ostéotomie, par ligament supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1576.19 pts | 665.54 pts | 2.0 | 110 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -

Interprétations

Quantité:

au maximum 3 fois par séance.


07.2000 Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive

07.2000 Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2331.95 pts | 974.10 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Vaut également pour le traitement lors d'exophtalmie.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.2010 Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive

07.2010 Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Vaut également pour le traitement lors d'exophtalmie.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.2020 Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive

07.2020 Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3190.96 pts | 1337.12 pts | 2.0 | 210 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -
Interprétations
Vaut également pour le traitement lors d'exophtalmie.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


07.2030 Enucléation ou éviscération du globe oculaire, comme prestation exclusive

07.2030 Enucléation ou éviscération du globe oculaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
708.67 pts | 299.54 pts | 2.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.2040 Exentération de l'orbite, comme prestation exclusive

07.2040 Exentération de l'orbite, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
994.64 pts | 426.11 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


07.2050 Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive

07.2050 Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1096.57 pts | 464.87 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


07.2060 Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive

07.2060 Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1843.83 pts | 787.06 pts | 2.0 | 160 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
1149.76 pts | 160 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


07.2070 Exérèse d'une tumeur de l'orbite, comme prestation exclusive

07.2070 Exérèse d'une tumeur de l'orbite, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6177.13 pts | 2607.69 pts | 2.0 | 420 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
4096.39 pts | 420 min | -

Interprétations

Y compris voie d'abord et éventuellement ostéotomie(s).

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 08 Oeil

08 Oeil
IC-08-1 Fournisseur de prestations
Dans le chapitre 08, l'indemnisation d'un acte médico-technique est indépendante du fait que la prestation ait été fournie entièrement ou en partie par le spécialiste ou uniquement par du personnel non médical.
IC-08-2 Application de collyre
Toutes les positions tarifaires comprennent une mydriase ou une myosis éventuelles et/ou une anesthésie locale au moyen d'un collyre.


Chap. 08.01 Vision, réfraction, lunettes

08.01 Vision, réfraction, lunettes
Pas d'interprétations.


08.0010 Réfraction objective (fait partie des «prestations de base générales»)

08.0010 Réfraction objective (fait partie des «prestations de base générales»)


08.0020 Réfraction objective à l'aide du réfractomètre (fait partie des «prestations de base générales»)

08.0020 Réfraction objective à l'aide du réfractomètre (fait partie des «prestations de base générales»)


08.0030 Mesure de l'acuité visuelle corrigée (fait partie des «prestations de base générales»)

08.0030 Mesure de l'acuité visuelle corrigée (fait partie des «prestations de base générales»)


08.0040 Réfraction subjective bilatérale par le spécialiste

08.0040 Réfraction subjective bilatérale par le spécialiste

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.41 pts | 12 min | -

Interprétations

Comprend la mesure de l'acuité visuelle la meilleure, y compris la réfraction nécessaire, sans ajustement binoculaire et sans prescription de lunettes ou lentilles de contact.

Quantité:

1 fois par séance.


08.0050 + Réfraction élargie bilatérale par le spécialiste, y compris prescription éventuelle de lunettes ou de lentilles de contact

08.0050 + Réfraction élargie bilatérale par le spécialiste, y compris prescription éventuelle de lunettes ou de lentilles de contact

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 8 min | -

Interprétations

Comprend: ajustement binoculaire, examen succinct de l'hétérophorie, mesure éventuelle de la vision rapprochée et de l'addition ainsi que prescription éventuelle de lunettes ou de lentilles de contact.

Quantité:

1 fois par séance.


08.0060 Mesure et contrôle de lunettes, quel que soit leur type et le nombre de verres (fait partie des «prestations de base générales»)

08.0060 Mesure et contrôle de lunettes, quel que soit leur type et le nombre de verres (fait partie des «prestations de base générales»)


08.0070 Kératométrie par le spécialiste (fait partie des «prestations de base générales»)

08.0070 Kératométrie par le spécialiste (fait partie des «prestations de base générales»)


08.0080 Opacimétrie bilatérale sommaire

08.0080 Opacimétrie bilatérale sommaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.97 pts | 5 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.0090 Examen de la vision binoculaire par le spécialiste

08.0090 Examen de la vision binoculaire par le spécialiste

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -

Interprétations

Test stéréoscopique et au moins 3 autres tests (par exemple: Maddox, Worth, Wing)


08.0100 Détermination bilatérale de la sensibilité au contraste

08.0100 Détermination bilatérale de la sensibilité au contraste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
53.93 pts | 15 min | 3 min

Interprétations

Tables ou écran.

Quantité:

1 fois par séance.


08.0110 Test fonctionnel pour milieux opaques à l'aide de moyens techniques

08.0110 Test fonctionnel pour milieux opaques à l'aide de moyens techniques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.70 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.94 pts | 12 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.0120 Test quantitatif bilatéral de Pulfrich

08.0120 Test quantitatif bilatéral de Pulfrich

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.97 pts | 5 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.0130 Tests de simulation de la vision, par côté

08.0130 Tests de simulation de la vision, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.67 pts | 10 min | -
Interprétations
Avec appareil de Goldmann, par exemple.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.0140 Examen à l'aide de la grille d'Amsler, par côté

08.0140 Examen à l'aide de la grille d'Amsler, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.47 pts | 4 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 08.02 Pression intraoculaire

08.02 Pression intraoculaire
Pas d'interprétations.


08.0210 Tonométrie instrumentale par le spécialiste en ophtalmologie (fait partie des «prestations de base générales»)

08.0210 Tonométrie instrumentale par le spécialiste en ophtalmologie (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


08.0220 Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles

08.0220 Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 8 min | -
Interprétations
Quantité: | 1 fois par jour.
Non cumulable avec:
08.0230 | Profil journalier bilatéral de la tension oculaire


08.0230 Profil journalier bilatéral de la tension oculaire

08.0230 Profil journalier bilatéral de la tension oculaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.51 pts | 15 min | -
Interprétations
Au moins 3 mesures aplanatoires. Y compris l'éventuelle vérification stéréoscopique des papilles.
Quantité: | 1 fois par jour.
Non cumulable avec:
08.0220 | Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles


08.0240 Tonographie bilatérale

08.0240 Tonographie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
53.93 pts | 15 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.0250 Ophtalmodynamométrie bilatérale

08.0250 Ophtalmodynamométrie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
51.46 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
83.90 pts | 25 min | 3 min

Interprétations

Y compris mesure de la tension artérielle.

Quantité:

1 fois par séance.


Chap. 08.03 Périmétrie

08.03 Périmétrie
Pas d'interprétations.


08.0310 Périmétrie cinétique manuelle, mesure des limites périphériques des deux yeux

08.0310 Périmétrie cinétique manuelle, mesure des limites périphériques des deux yeux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.18 pts | 8 min | 3 min

Interprétations

A l'aide d'un périmètre de Goldmann, par exemple.

Non cumulable avec:

08.0320 Périmétrie cinétique manuelle, détermination d'au moins 4 isoptères, par oeil


08.0320 Périmétrie cinétique manuelle, détermination d'au moins 4 isoptères, par oeil

08.0320 Périmétrie cinétique manuelle, détermination d'au moins 4 isoptères, par oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.76 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.31 pts | 16 min | 3 min
Interprétations
A l'aide d'un périmètre de Goldmann, par exemple.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
08.0310 | Périmétrie cinétique manuelle, mesure des limites périphériques des deux yeux


08.0330 Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, premier programme, premier oeil

08.0330 Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, premier programme, premier oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.46 pts | 25 min | 3 min
Interprétations
Y compris évaluation intermédiaire ou finale et contrôle des verres de correction.
Quantité: | 1 fois par 3 mois.
Non cumulable avec:
08.0350 | Périmétrie statique automatisée, programme court, premier programme, premier oeil


08.0340 Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, chaque programme suivant

08.0340 Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, chaque programme suivant

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.32 pts | 20 min | -

Interprétations


08.0350 Périmétrie statique automatisée, programme court, premier programme, premier oeil

08.0350 Périmétrie statique automatisée, programme court, premier programme, premier oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
34.28 pts | 14 min | 3 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0330 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, premier programme, premier oeil


08.0360 Périmétrie statique automatisée, programme court, chaque programme suivant

08.0360 Périmétrie statique automatisée, programme court, chaque programme suivant

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.23 pts | 14 min | -

Interprétations


Chap. 08.04 Orthoptique, neuro-ophtalmologie

08.04 Orthoptique, neuro-ophtalmologie
Pas d'interprétations.


08.0410 Status orthoptique complet bilatéral

08.0410 Status orthoptique complet bilatéral

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
162.75 pts | 40 min | 5 min
Interprétations
La prestation comprend les actes suivants:
- mesure de l'acuité visuelle sur la base de signes isolés ou en séries et de tests;
- examen de la fixation, détermination de l'oeil dominant, examen de l'hétérophorie et de l'hétérotropie, détermination de l'angle de strabisme objectif et subjectif;
- examen de la vision simple binoculaire et de la vision stéréscopique, de la motilité, de la convergence et de l'amplitude de fusion.
Prestation du médecin: supervision, entretien avec le personnel spécialisé.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0420 | Contrôle partiel de l'évolution de l'état orthoptique
08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans


08.0420 Contrôle partiel de l'évolution de l'état orthoptique

08.0420 Contrôle partiel de l'évolution de l'état orthoptique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
108.50 pts | 25 min | 5 min
Interprétations
Prestation du médecin: supervision, entretien avec le personnel spécialisé.
Non cumulable avec:
08.0410 | Status orthoptique complet bilatéral
08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans


08.0430 Coordinométrie bilatérale

08.0430 Coordinométrie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
72.33 pts | 15 min | 5 min

Interprétations

Par exemple, test de Hess.

Prestation du médecin: supervision, entretien avec le personnel spécialisé.

Quantité:

1 fois par séance.


08.0440 Examen au synoptophore/synoptomètre

08.0440 Examen au synoptophore/synoptomètre

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.10 pts | 15 min | 3 min

Interprétations

Prestation du médecin: supervision, entretien avec le personnel spécialisé.


08.0450 Test du regard préférentiel (capacité de discrimination visuelle)

08.0450 Test du regard préférentiel (capacité de discrimination visuelle)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.10 pts | 15 min | 3 min

Interprétations

Prestation du médecin: supervision, entretien avec le personnel spécialisé.


08.0460 Examen de motilité passive, par côté

08.0460 Examen de motilité passive, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
08.19 | Opération du strabisme


08.0470 Examen quantitatif complet bilatéral de l'hétérophorie à l'aide de moyens techniques et mesure de la vision stéréscopique bilatérale

08.0470 Examen quantitatif complet bilatéral de l'hétérophorie à l'aide de moyens techniques et mesure de la vision stéréscopique bilatérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.51 pts | 15 min | -

Interprétations

Quantité:

1 fois par séance.


08.0480 Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans

08.0480 Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -
Interprétations
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0410 | Status orthoptique complet bilatéral
08.0420 | Contrôle partiel de l'évolution de l'état orthoptique
08.3410 | Opération de strabisme, muscles droits, premier muscle


08.0490 Status neuro-ophtalmologique

08.0490 Status neuro-ophtalmologique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.35 pts | 20 min | -

Interprétations

La prestation comprend les actes suivants:

- examen cursif des nerfs crâniens II à VII (champ visuel, motilité des globes oculaires et des paupières, sensibilité de la cornée, motricité pupillaire);

- examen de la motricité oculaire (mouvements sur commande et mouvements du regard);

- examen de la stabilité de la fixation (nystagmus spontané, nystagmus du regard, nystagmus en cas de fixation interrompue);

- examen des saccades oculaires (regard vers une cible visuelle, nystagmus optocinétique).


08.0500 Orthoptique thérapeutique, par période de 5 min

08.0500 Orthoptique thérapeutique, par période de 5 min

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.08 pts | 5 min | -
Interprétations
Par exemple, entraînement à la vue binoculaire lors d'amblyopie, réhabilitation après hémianopsie.
Prestation du médecin: supervision, entretien avec le personnel spécialisé.
Quantité: | au maximum 4 fois par séance.
Non cumulable avec:
00.0010 | Consultation, première période de 5 min (consultation de base)


Chap. 08.05 Perception des couleurs

08.05 Perception des couleurs
Pas d'interprétations.


08.0510 Petit test des couleurs (fait partie des «prestations de base générales»)

08.0510 Petit test des couleurs (fait partie des «prestations de base générales»)


08.0520 Test des couleurs bilatéral d'importance moyenne

08.0520 Test des couleurs bilatéral d'importance moyenne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.41 pts | 12 min | -

Interprétations

Par exemple Farnsworth 15 hue saturées et désaturées ou Farnsworth 28 hue.

Quantité:

1 fois par séance.


08.0530 Grand test bilatéral des couleurs

08.0530 Grand test bilatéral des couleurs

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
76.53 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
94.69 pts | 40 min | -

Interprétations

Par exemple grand Farnsworth 100 hue.

Quantité:

1 fois par séance.


08.0540 Test bilatéral des couleurs avec anomaloscope

08.0540 Test bilatéral des couleurs avec anomaloscope

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
53.93 pts | 15 min | 3 min

Interprétations

Quantité:

1 fois par séance.


Chap. 08.06 Glande lacrymale, voies lacrymales

08.06 Glande lacrymale, voies lacrymales
Pas d'interprétations.


08.0610 Test de Schirmer bilatéral et/ou test bilatéral de perméabilité à la fluorescéine

08.0610 Test de Schirmer bilatéral et/ou test bilatéral de perméabilité à la fluorescéine

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie ORL | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 8 min | -

Interprétations

Quantité:

1 fois par séance.


08.0620 Détermination du temps de déchirure du film lacrymal (break up time/BUT) (fait partie des «prestations de base générales»)

08.0620 Détermination du temps de déchirure du film lacrymal (break up time/BUT) (fait partie des «prestations de base générales»)


08.0630 Rinçage unilatéral des voies lacrymales

08.0630 Rinçage unilatéral des voies lacrymales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0640 Rinçage bilatéral des voies lacrymales

08.0640 Rinçage bilatéral des voies lacrymales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.57 pts | 7 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0650 Sondage unilatéral des voies lacrymales

08.0650 Sondage unilatéral des voies lacrymales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 8 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0660 + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans

08.0660 + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -
Interprétations
Ne s'applique pas à l'enfant sous narcose.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
28 | Anesthésie


08.0670 Sondage bilatéral des voies lacrymales

08.0670 Sondage bilatéral des voies lacrymales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.41 pts | 12 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0680 Intervention sur les points lacrymaux, par point lacrymal

08.0680 Intervention sur les points lacrymaux, par point lacrymal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -

Interprétations

Par exemple fente, cautérisation, stent monocanaliculaire, punctum plug.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 4 fois par séance.


08.0690 Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales

08.0690 Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0700 Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales

08.0700 Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.70 pts | - | - | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0710 Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales

08.0710 Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.54 pts | 116.68 pts | 1.0 | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0720 Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales

08.0720 Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
585.48 pts | 189.61 pts | 1.0 | 80 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0730 Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire

08.0730 Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
618.38 pts | 223.76 pts | 1.0 | 75 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales


08.0740 Fistulectomie dans la région des voies lacrymales

08.0740 Fistulectomie dans la région des voies lacrymales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
306.15 pts | 106.68 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0750 Dacryocystectomie

08.0750 Dacryocystectomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0760 Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie

08.0760 Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
722.45 pts | 262.79 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 08.07 Oeil: échographie

08.07 Oeil: échographie
IC-08.07-1 Ultrasonographie de l'oeil
Voir le sous-chapitre 39.03.02.01.


Chap. 08.08 Conjonctive

08.08 Conjonctive
Pas d'interprétations.


08.0810 Extraction de corps étranger(s) de la conjonctive sans incision, par oeil (fait partie des «prestations de base générales»)

08.0810 Extraction de corps étranger(s) de la conjonctive sans incision, par oeil (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


08.0820 Extraction de corps étranger(s) de la conjonctive avec incision, par oeil

08.0820 Extraction de corps étranger(s) de la conjonctive avec incision, par oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.67 pts | 10 min | -

Interprétations

Quel que soit le nombre de corps étrangers.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


08.0830 Nettoyage mécanique du sac conjonctival, par oeil (fait partie des «prestations de base générales»)

08.0830 Nettoyage mécanique du sac conjonctival, par oeil (fait partie des «prestations de base générales»)


08.0840 Rinçage du sac conjonctival après brûlure chimique, par oeil

08.0840 Rinçage du sac conjonctival après brûlure chimique, par oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.51 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 2 fois par séance.


08.0850 Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive

08.0850 Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.80 pts | - | - | 15 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0860 + Plus de 1 quadrant lors de suture conjonctivale superficielle

08.0860 + Plus de 1 quadrant lors de suture conjonctivale superficielle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.82 pts | 18.07 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.0870 + Révision élargie de la sclère lors de suture conjonctivale

08.0870 + Révision élargie de la sclère lors de suture conjonctivale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.72 pts | 26.02 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Vaut uniquement en cas d'exploration au-delà des limites de la plaie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0880 Excision d'une tumeur conjonctivale sans suture

08.0880 Excision d'une tumeur conjonctivale sans suture

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.51 pts | 15 min | -

Interprétations

Pour un ptérygion, voir 08.2260.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0890 Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement

08.0890 Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
140.93 pts | - | - | 25 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Pour un ptérygion, voir 08.2260.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0900 + Plastie libre avec muqueuse après excision d'une tumeur conjonctivale

08.0900 + Plastie libre avec muqueuse après excision d'une tumeur conjonctivale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0910 Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive

08.0910 Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
297.48 pts | 106.68 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Toute méthode; par exemple en cas de cicatrisation, de brûlure chimique ou de brûlure.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.0920 + Plus de 1 quadrant en cas de plastie conjonctivale

08.0920 + Plus de 1 quadrant en cas de plastie conjonctivale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
177.79 pts | 65.05 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 08.09 Examens ophtalmophotographiques, ophtalmoangiologiques et ophtalmoélectriques

08.09 Examens ophtalmophotographiques, ophtalmoangiologiques et ophtalmoélectriques
Pas d'interprétations.


08.1010 Electrorétinographie bilatérale

08.1010 Electrorétinographie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
63.81 pts | - | - | 31 min | - | -
PT | Temps d'occupation du local | Temps d'attente
152.81 pts | 45 min | 6 min

Interprétations

Quantité:

1 fois par séance.


08.1020 + Electrorétinographie adaptative bilatérale

08.1020 + Electrorétinographie adaptative bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.17 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
59.92 pts | 20 min | -

Interprétations

Quantité:

1 fois par séance.


08.1030 Electro-oculographie bilatérale

08.1030 Electro-oculographie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
63.81 pts | - | - | 31 min | - | -
PT | Temps d'occupation du local | Temps d'attente
158.80 pts | 50 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.1040 Enregistrement des mouvements oculaires au moyen d'un système coil, les deux yeux

08.1040 Enregistrement des mouvements oculaires au moyen d'un système coil, les deux yeux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
217.00 pts | 55 min | 5 min

Interprétations

Quantité:

1 fois par séance.


08.1050 Enregistrement des mouvements oculaires au moyen d'une caméra infrarouge, les deux yeux

08.1050 Enregistrement des mouvements oculaires au moyen d'une caméra infrarouge, les deux yeux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
162.75 pts | 40 min | 5 min

Interprétations

Quantité:

1 fois par séance.


08.1060 Angiographie fluorescéinique, par côté

08.1060 Angiographie fluorescéinique, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.61 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
130.88 pts | 16 min | 5 min
Interprétations
Y compris photographies et injection(s).
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
08.1140 | Scanning Laser Angiografie, par côté


08.1070 Angioscopie fluorescéinique, par côté

08.1070 Angioscopie fluorescéinique, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
105.96 pts | 12 min | 5 min
Interprétations
Y compris éventuelle(s) photographie(s) et injection(s).
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.1080 Ophtalmoscopie à laser à balayage (laser infrarouge), par côté

08.1080 Ophtalmoscopie à laser à balayage (laser infrarouge), par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
124.65 pts | 15 min | 5 min
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par côté.


08.1090 Photos de la coordination des yeux

08.1090 Photos de la coordination des yeux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
93.49 pts | 10 min | 5 min

Interprétations

De 6 à 12 photos; par exemple pour évaluation de l'évolution d'un strabisme en cas de paralysie.

Quantité:

1 fois par séance.


08.1100 Photos d'un fond de l'oeil

08.1100 Photos d'un fond de l'oeil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
68.56 pts | 8 min | 3 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1110 | Photos bilatérales du fond de l'oeil


08.1110 Photos bilatérales du fond de l'oeil

08.1110 Photos bilatérales du fond de l'oeil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
87.25 pts | 11 min | 3 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1100 | Photos d'un fond de l'oeil


08.1120 Photos panoramiques unilatérales du fond de l'oeil

08.1120 Photos panoramiques unilatérales du fond de l'oeil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
99.72 pts | 13 min | 3 min
Interprétations
Au moins 5 photographies.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1130 | Photos panoramiques bilatérales du fond de l'oeil


08.1130 Photos panoramiques bilatérales du fond de l'oeil

08.1130 Photos panoramiques bilatérales du fond de l'oeil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
130.88 pts | 18 min | 3 min
Interprétations
Au moins 5 photographies.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1120 | Photos panoramiques unilatérales du fond de l'oeil


08.1140 Scanning Laser Angiografie, par côté

08.1140 Scanning Laser Angiografie, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 20 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
186.98 pts | 25 min | 5 min
Interprétations
Y compris photographies et injection(s).
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
08.1060 | Angiographie fluorescéinique, par côté


Chap. 08.10 Oeil: diagnostic, divers

08.10 Oeil: diagnostic, divers
Pas d'interprétations.


08.1210 Esthésiométrie quantitative bilatérale

08.1210 Esthésiométrie quantitative bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -

Interprétations

Détermination du seuil d'excitabilité à au moins quatre endroits par oeil.

Quantité:

1 fois par séance.


08.1220 Gonioscopie bilatérale

08.1220 Gonioscopie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


08.1230 Examen bilatéral des segments oculaires antérieurs à la lampe à fente

08.1230 Examen bilatéral des segments oculaires antérieurs à la lampe à fente

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.10 pts | 3 min | -

Interprétations

Quantité:

1 fois par séance.


08.1240 + Supplément pour petite intervention lors d'examen à la lampe à fente, par côté

08.1240 + Supplément pour petite intervention lors d'examen à la lampe à fente, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.73 pts | 2 min | -
Interprétations
Par exemple: incision, section jusqu'à deux sutures simples, traitement de kyste.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.1250 Exophtalmométrie bilatérale

08.1250 Exophtalmométrie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.10 pts | 3 min | -

Interprétations

Quantité:

1 fois par séance.


08.1260 Frottis de conjonctive ou de cornée (fait partie des «prestations de base générales»)

08.1260 Frottis de conjonctive ou de cornée (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


08.1270 Ponction de la chambre antérieure, diagnostique ou thérapeutique, par côté

08.1270 Ponction de la chambre antérieure, diagnostique ou thérapeutique, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.51 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.1280 Diaphanoscopie de l'oeil (fait partie des «prestations de base générales»)

08.1280 Diaphanoscopie de l'oeil (fait partie des «prestations de base générales»)


08.1290 Mesure bilatérale de l'adaptation à l'obscurité

08.1290 Mesure bilatérale de l'adaptation à l'obscurité

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.95 pts | 10 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.1300 Test parmacodynamique bilatéral de la fonction pupillaire

08.1300 Test parmacodynamique bilatéral de la fonction pupillaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.70 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.94 pts | 12 min | 3 min

Interprétations

Tests avec au moins 2 substances; y compris tests pupillaires préalable et ultérieur et mesure des fentes palpébrales.

Quantité:

1 fois par séance.


08.1310 Mesure bilatérale du temps de réaction des pupilles

08.1310 Mesure bilatérale du temps de réaction des pupilles

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.95 pts | 10 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.1320 Détermination bilatérale du temps de repos après éblouissement

08.1320 Détermination bilatérale du temps de repos après éblouissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.23 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.97 pts | 4 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.1330 Mesure bilatérale de la sensibilité à l'éblouissement

08.1330 Mesure bilatérale de la sensibilité à l'éblouissement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.23 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
53.93 pts | 15 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.1340 Test bilatéral d'adaptation à l'obscurité à l'aide de moyens techniques

08.1340 Test bilatéral d'adaptation à l'obscurité à l'aide de moyens techniques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
68.91 pts | 20 min | 3 min

Interprétations

Quantité:

1 fois par séance.


08.1350 Provocation conjonctivale, premier dosage

08.1350 Provocation conjonctivale, premier dosage

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.95 pts | - | - | 15 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
76.04 pts | 20 min | 5 min

Interprétations

Quantité:

1 fois par séance.


08.1360 + Provocation conjonctivale, par dosage supplémentaire

08.1360 + Provocation conjonctivale, par dosage supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.79 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
45.62 pts | 15 min | -

Interprétations

Quantité:

au maximum 5 fois par séance.


Chap. 08.11 Oeil: traitement, divers

08.11 Oeil: traitement, divers
Pas d'interprétations.


08.1410 Première adaptation d'une lentille de contact thérapeutique ou autre, sans indication réfractive, par côté

08.1410 Première adaptation d'une lentille de contact thérapeutique ou autre, sans indication réfractive, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.41 pts | 12 min | -
Interprétations
Y compris un contrôle dans l'heure.
Pour la première adaptation d'une prothèse oculaire, voir le sous-chapitre 07.12.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.1420 Changement d'une lentille de contact thérapeutique ou autre, sans indication réfractive (fait partie des «prestations de base générales»)

08.1420 Changement d'une lentille de contact thérapeutique ou autre, sans indication réfractive (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


08.1430 Injection ou ponction sous-conjonctivale, par côté

08.1430 Injection ou ponction sous-conjonctivale, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.47 pts | 4 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.1440 Injection rétro- ou parabulbaire, par côté

08.1440 Injection rétro- ou parabulbaire, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.20 pts | 6 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


Chap. 08.12 Lentilles de contact

08.12 Lentilles de contact
IC-08.12-1 Bloc de prestations BP-03
Les positions tarifaires 08.1510, 08.1520, 08.1530, 08.1540 et 08.1550 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées ni entre elles ni avec une autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.


08.1510 Adaptation de lentille de contact, cas simple, un oeil

08.1510 Adaptation de lentille de contact, cas simple, un oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
105.22 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
130.21 pts | 55 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-03.
Vaut pour des lentilles de contact non torriques et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Quantité: | 1 fois par 2 mois.
Non cumulable avec:
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1520 Adaptation de lentille de contact, cas simple, les deux yeux

08.1520 Adaptation de lentille de contact, cas simple, les deux yeux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.49 pts | - | - | 75 min | - | -
PT | Temps d'occupation du local | Temps d'attente
177.56 pts | 75 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-03.
Vaut pour des lentilles de contact non torriques et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec:
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1530 Adaptation de lentille de contact, cas difficile, un oeil

08.1530 Adaptation de lentille de contact, cas difficile, un oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.49 pts | - | - | 75 min | - | -
PT | Temps d'occupation du local | Temps d'attente
177.56 pts | 75 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-03.
Vaut pour des lentilles de contact asphériques, aphaques ou bifocales et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec:
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1540 Adaptation de lentille, cas difficile, les deux yeux

08.1540 Adaptation de lentille, cas difficile, les deux yeux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
181.75 pts | - | - | 95 min | - | -
PT | Temps d'occupation du local | Temps d'attente
224.91 pts | 95 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-03.
Vaut pour des lentilles de contact asphériques, aphaques ou bifocales et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec:
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1550 Adaptation de lentille, cas très difficile, par oeil

08.1550 Adaptation de lentille, cas très difficile, par oeil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
181.75 pts | - | - | 95 min | - | -
PT | Temps d'occupation du local | Temps d'attente
224.91 pts | 95 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-03.
Vaut pour des lentilles de contact coniques, kératoconiques ou spéciales et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec:
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1560 Contrôle unilatéral de la position de la lentille après plus de 2 mois

08.1560 Contrôle unilatéral de la position de la lentille après plus de 2 mois

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.20 pts | 6 min | -
Interprétations
Y compris changement et nettoyage éventuels par le spécialiste.
Quantité: | 1 fois après 2 mois et 1 fois par séance.
Non cumulable avec:
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil


08.1570 Contrôle bilatéral du bon emplacement de la lentille après plus de 2 mois

08.1570 Contrôle bilatéral du bon emplacement de la lentille après plus de 2 mois

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.67 pts | 10 min | -

Interprétations

Y compris changement et nettoyage éventuels par le spécialiste.

Quantité:

1 fois après 2 mois et 1 fois par séance.


Chap. 08.13 Paupière

08.13 Paupière
Pas d'interprétations.


08.1610 Akinésie palpébrale par infiltration, par paupière

08.1610 Akinésie palpébrale par infiltration, par paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.73 pts | 2 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 4 fois par séance.
Non cumulable avec:
08.1630 | Electro- ou cryoépilation, par paupière
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.1620 Epilation mécanique des cils (fait partie des «prestations de base générales»)

08.1620 Epilation mécanique des cils (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


08.1630 Electro- ou cryoépilation, par paupière

08.1630 Electro- ou cryoépilation, par paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
21.31 pts | 9 min | -
Interprétations
De 2 à 5 cils; y compris l'éventuelle anesthésie locale.
Quantité: | au maximum 4 fois par séance.
Non cumulable avec:
08.1610 | Akinésie palpébrale par infiltration, par paupière
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.1640 Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, première lésion

08.1640 Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, première lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
40.18 pts | - | - | 17 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
40.25 pts | 17 min | -

Interprétations

Vaut également pour papillome ou chalazion.

Y compris la suture.

Quantité:

1 fois par séance.


08.1650 + Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, par lésion supplémentaire

08.1650 + Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, par lésion supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 13 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
30.78 pts | 13 min | -

Interprétations

Quantité:

au maximum 2 fois par séance.


08.1660 Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie

08.1660 Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.43 pts | 80.66 pts | 1.0 | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Vaut également pour des excisions lors des séances suivantes.

Pour un xanthélasma, voir 08.1640 et 08.1990.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.1670 + Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale

08.1670 + Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.72 pts | 26.02 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Excision consécutive d'au moins 3 prélèvements histologiques supplémentaires.

Excision selon Moos.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1680 + Fermeture du bord de paupière après excision d'une tumeur palpébrale

08.1680 + Fermeture du bord de paupière après excision d'une tumeur palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.72 pts | 26.02 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.1690 + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale

08.1690 + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

08.1700 + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale


08.1700 + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale

08.1700 + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

08.1690 + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale


08.1710 + Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale

08.1710 + Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.1720 Blépharorraphie (tarsorraphie) unilatérale

08.1720 Blépharorraphie (tarsorraphie) unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
126.48 pts | - | - | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1730 | Blépharorraphie (tarsorraphie) bilatérale


08.1730 Blépharorraphie (tarsorraphie) bilatérale

08.1730 Blépharorraphie (tarsorraphie) bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.91 pts | - | - | 35 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1720 | Blépharorraphie (tarsorraphie) unilatérale


08.1740 Blépharolyse (tarsolyse) unilatérale

08.1740 Blépharolyse (tarsolyse) unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
86.73 pts | - | - | 10 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1750 | Blépharolyse (tarsolyse) bilatérale


08.1750 Blépharolyse (tarsolyse) bilatérale

08.1750 Blépharolyse (tarsolyse) bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
115.64 pts | - | - | 17 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
111.78 pts | 17 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1740 | Blépharolyse (tarsolyse) unilatérale


08.1760 Cure d'ectropion par sutures inversantes, première paupière

08.1760 Cure d'ectropion par sutures inversantes, première paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
122.87 pts | - | - | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1770 + Cure d'ectropion par sutures inversantes, autre paupière

08.1770 + Cure d'ectropion par sutures inversantes, autre paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.43 pts | - | - | 16 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
105.21 pts | 16 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


08.1780 Cure d'ectropion par raccourcissement du bord de la paupière, première paupière

08.1780 Cure d'ectropion par raccourcissement du bord de la paupière, première paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
190.80 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1790 + Cure d'ectropion par raccourcissement du bord de la paupière, autre paupière

08.1790 + Cure d'ectropion par raccourcissement du bord de la paupière, autre paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.75 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


08.1800 Cure d'ectropion cicatriciel, première paupière

08.1800 Cure d'ectropion cicatriciel, première paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
713.78 pts | 262.79 pts | 1.0 | 90 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1810 + Cure d'ectropion cicatriciel, autre paupière

08.1810 + Cure d'ectropion cicatriciel, autre paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
594.09 pts | 221.16 pts | 1.0 | 85 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


08.1820 Cure d'entropion par sutures éversantes, première paupière

08.1820 Cure d'entropion par sutures éversantes, première paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
122.87 pts | - | - | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1830 + Cure d'entropion par sutures éversantes, autre paupière

08.1830 + Cure d'entropion par sutures éversantes, autre paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.43 pts | - | - | 16 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
105.21 pts | 16 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


08.1840 Cure d'entropion avec raccourcissement du bord de la paupière, première paupière

08.1840 Cure d'entropion avec raccourcissement du bord de la paupière, première paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1850 + Cure d'entropion avec raccourcissement du bord de la paupière, autre paupière

08.1850 + Cure d'entropion avec raccourcissement du bord de la paupière, autre paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.75 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


08.1860 Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure

08.1860 Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.09 pts | - | - | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1870 Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure

08.1870 Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
186.47 pts | - | - | 27 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
177.53 pts | 27 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1880 Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale

08.1880 Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
410.23 pts | 145.71 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1890 + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial

08.1890 + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1900 Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale

08.1900 Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
692.10 pts | 249.78 pts | 1.0 | 85 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1910 + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial

08.1910 + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.1920 Opération unilatérale du ptosis (selon Fasanella-Servat)

08.1920 Opération unilatérale du ptosis (selon Fasanella-Servat)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
301.82 pts | 106.68 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.1930 Opération bilatérale de ptosis (selon Fasanella-Servat)

08.1930 Opération bilatérale de ptosis (selon Fasanella-Servat)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
479.61 pts | 171.72 pts | 1.0 | 55 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière


08.1940 Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode

08.1940 Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
509.97 pts | 184.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.1950 + Autres mesures lors d'opération de ptosis, par mesure

08.1950 + Autres mesures lors d'opération de ptosis, par mesure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Par exemple recherche de l'aponévrose du lévateur après déplacement ou plastie cutanée.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.1960 Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode

08.1960 Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
865.56 pts | 314.83 pts | 1.0 | 110 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
723.27 pts | 110 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière


08.1970 Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode

08.1970 Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
405.89 pts | 145.71 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.1980 Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode

08.1980 Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
657.41 pts | 236.77 pts | 1.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière


08.1990 Plastie pour blépharochalasis, première paupière

08.1990 Plastie pour blépharochalasis, première paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Ne concerne que la peau; «paupières tombantes».
Vaut également pour un xanthélasma de plus de 5 mm de diamètre.
Pour une plastie de paupière, voir 04.3140.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.2000 + Plastie pour blépharochalasis, autre paupière

08.2000 + Plastie pour blépharochalasis, autre paupière

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.75 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | au maximum 3 fois par séance.


08.2010 + Autres mesures lors de plastie pour blépharochalasis, par mesure

08.2010 + Autres mesures lors de plastie pour blépharochalasis, par mesure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
87.60 pts | 31.22 pts | 1.0 | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -
Interprétations
Raccourcissement du bord de la paupière, résection de la graisse orbitaire, raccourcissement de muscle et refixation des glandes lacrymales.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | au maximum 4 fois par séance.


08.2020 Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière

08.2020 Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
614.04 pts | 223.76 pts | 1.0 | 75 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.2030 + Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de la paupière, autre paupière

08.2030 + Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de la paupière, autre paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
494.36 pts | 182.13 pts | 1.0 | 70 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


08.2040 + Reconstruction des voies lacrymales lors de reconstruction palpébrale

08.2040 + Reconstruction des voies lacrymales lors de reconstruction palpébrale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


08.2050 Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière

08.2050 Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1112.72 pts | 409.45 pts | 1.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.2060 + Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, autre paupière

08.2060 + Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, autre paupière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
885.59 pts | 328.19 pts | 1.0 | 105 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
690.39 pts | 105 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


08.2070 Intervention plastique sur le ligament canthal, comme prestation exclusive

08.2070 Intervention plastique sur le ligament canthal, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
509.97 pts | 184.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris la lyse et la pexie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 08.14 Cornée, sclère

08.14 Cornée, sclère
Pas d'interprétations.


08.2110 Topographie bilatérale de la cornée

08.2110 Topographie bilatérale de la cornée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
99.72 pts | 11 min | 5 min

Interprétations

Quantité:

1 fois par séance.


08.2120 Microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale

08.2120 Microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
93.49 pts | 10 min | 5 min

Interprétations

Pour l'évaluation de pertes de cellules de la cornée, par exemple pour contrôle de qualité après une opération de la cataracte.

Quantité:

1 fois par séance.


08.2130 + Morphométrie lors d'une microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale

08.2130 + Morphométrie lors d'une microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
31.16 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


08.2140 Ablation de corps étranger(s) de la surface de la cornée ou de la sclère, sans présence de rouille (fait partie des «prestations de base générales»)

08.2140 Ablation de corps étranger(s) de la surface de la cornée ou de la sclère, sans présence de rouille (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


08.2150 Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger

08.2150 Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.94 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.2160 + Supplément pour excision de corps étranger(s) profond(s) de la cornée et sclère, avec ablation de rouille, par corps étranger supplémentaire

08.2160 + Supplément pour excision de corps étranger(s) profond(s) de la cornée et sclère, avec ablation de rouille, par corps étranger supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
2.37 pts | 1 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2170 + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans

08.2170 + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -
Interprétations
Ne s'applique pas à l'enfant sous narcose.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
28 | Anesthésie


08.2180 Cautérisation ou brûlure chimique de la cornée, par côté

08.2180 Cautérisation ou brûlure chimique de la cornée, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.10 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
47.35 pts | 20 min | -
Interprétations
Vaut également pour un tatouage de la cornée sur indication médicale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.2190 Abrasion de la cornée, par oeil

08.2190 Abrasion de la cornée, par oeil

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.20 pts | 6 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
08.2350 | Kératoplastie lamellaire


08.2200 Suture de la cornée

08.2200 Suture de la cornée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
301.82 pts | 106.68 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.2250 | + Suture cornéenne lors de suture de la sclère
08.2260 | Excision d'un ptérygion
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.15 | Iris
08.16 | Cristallin
08.17 | Rétine
08.18 | Corps vitré


08.2210 + Reposition d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée

08.2210 + Reposition d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Vaut uniquement pour un prolapsus de l'iris de plus de 3 mm.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2220 Suture de la sclère, y compris révision

08.2220 Suture de la sclère, y compris révision

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
371.20 pts | 132.70 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.2260 | Excision d'un ptérygion
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire


08.2230 + Lors de prolapsus de tissu intra-oculaire lors de suture de la sclère

08.2230 + Lors de prolapsus de tissu intra-oculaire lors de suture de la sclère

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2240 + Lors d'extension à plus d'un quadrant lors de suture de la sclère

08.2240 + Lors d'extension à plus d'un quadrant lors de suture de la sclère

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
208.15 pts | 78.06 pts | 1.0 | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


08.2250 + Suture cornéenne lors de suture de la sclère

08.2250 + Suture cornéenne lors de suture de la sclère

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

08.2200 Suture de la cornée


08.2260 Excision d'un ptérygion

08.2260 Excision d'un ptérygion

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.88 pts | 56.01 pts | 1.0 | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Y compris l'éventuel lambeau de glissement conjonctival.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision


08.2270 + Transplantation conjonctivale libre lors de l'excision d'un ptérygion

08.2270 + Transplantation conjonctivale libre lors de l'excision d'un ptérygion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris le prélèvement de greffon.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette


08.2280 Transplantation du limbe

08.2280 Transplantation du limbe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
963.51 pts | 358.21 pts | 1.0 | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2290 Révision de la sclère, comme prestation exclusive

08.2290 Révision de la sclère, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
306.15 pts | 106.68 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Par exemple en cas de contusion.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2291 + Injection ou ponction sous-conjonctivale, par côté

08.2291 + Injection ou ponction sous-conjonctivale, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.47 pts | 4 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.2292 + Injection rétro- ou parabulbaire, par côté

08.2292 + Injection rétro- ou parabulbaire, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.20 pts | 6 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.2300 Kératoplastie perforante

08.2300 Kératoplastie perforante

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
870.91 pts | 328.85 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Greffe de cornée.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.15 | Iris
08.16 | Cristallin
08.18 | Corps vitré


08.2310 + Extraction du cristallin ou d'une lentille artificielle lors de kératoplastie perforante

08.2310 + Extraction du cristallin ou d'une lentille artificielle lors de kératoplastie perforante

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2320 + Implantation d'une lentille artificielle lors de kératoplastie perforante

08.2320 + Implantation d'une lentille artificielle lors de kératoplastie perforante

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2330 + Iridectomie avec suture de l'iris ou mise en place de rétracteurs à iris lors de kératoplastie perforante

08.2330 + Iridectomie avec suture de l'iris ou mise en place de rétracteurs à iris lors de kératoplastie perforante

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.97 pts | 15.61 pts | 1.0 | 6 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
39.45 pts | 6 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2340 + Vitrectomie antérieure lors de kératoplastie perforante

08.2340 + Vitrectomie antérieure lors de kératoplastie perforante

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2350 Kératoplastie lamellaire

08.2350 Kératoplastie lamellaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Greffe de cornée.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.2190 | Abrasion de la cornée, par oeil
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision


08.2360 Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire

08.2360 Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.51 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2370 Kératotomie réfractive chirurgicale

08.2370 Kératotomie réfractive chirurgicale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Incision de décharge ou excision cunéiforme avec points de suture compressifs.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
08.2380 | Kératotomie réfractive au laser


08.2380 Kératotomie réfractive au laser

08.2380 Kératotomie réfractive au laser

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser excimer | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
51.95 pts | - | - | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.57 pts | 25 min | 5 min
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2370 | Kératotomie réfractive chirurgicale


08.2390 Kératomyleusis chirurgical

08.2390 Kératomyleusis chirurgical

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2400 Epikératophakie

08.2400 Epikératophakie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2410 Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes

08.2410 Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser excimer | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.50 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.44 pts | 35 min | 5 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2420 | Photoablation cornéenne thérapeutique lors de cicatrices de la cornée
08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts


08.2420 Photoablation cornéenne thérapeutique lors de cicatrices de la cornée

08.2420 Photoablation cornéenne thérapeutique lors de cicatrices de la cornée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser excimer | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.50 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
115.01 pts | 30 min | 5 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2410 | Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes


08.2430 Ablation d'un corps étranger hors du segment antérieur du globe oculaire

08.2430 Ablation d'un corps étranger hors du segment antérieur du globe oculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
410.23 pts | 145.71 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Lors de perforation de la sclère.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision


Chap. 08.15 Iris

08.15 Iris
IC-08.15-1 Bloc de prestations BP-15
La position tarifaire 08.2520 fait partie d'un bloc de prestations. Elle ne peut donc, pour une même séance et le même spécialiste, être cumulée avec aucune autre position tarifaire.
Font exception les positions tarifaires 08.0220 et 08.1230 ainsi que les chapitres 00 et 01.
Cumuls
Non cumulable avec:
08.2200 | Suture de la cornée
08.2300 | Kératoplastie perforante
08.2760 | Extraction du cristallin ou phaco-émulsification


08.2510 Iridectomie ou corepraxie chirurgicale, comme prestation exclusive

08.2510 Iridectomie ou corepraxie chirurgicale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
199.48 pts | - | - | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2520 Iridectomie ou corepraxie par laser

08.2520 Iridectomie ou corepraxie par laser

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.82 pts | - | - | 10 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
51.63 pts | 15 min | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-15.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2720 | Capsulotomie ou membranotomie ou synéchiolyse par laser


08.2530 Révision de la chambre antérieure après traumatisme, comme prestation exclusive

08.2530 Révision de la chambre antérieure après traumatisme, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
340.85 pts | 119.69 pts | 1.0 | 35 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Y compris voies d'abord et sutures.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2540 Trabéculoplastie ou gonioplastie ou goniosynéchiolyse par laser

08.2540 Trabéculoplastie ou gonioplastie ou goniosynéchiolyse par laser

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.94 pts | - | - | 12 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
56.79 pts | 17 min | 5 min

Interprétations


08.2550 Cyclocoagulation transconjonctivale ou transpupillaire par laser

08.2550 Cyclocoagulation transconjonctivale ou transpupillaire par laser

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.40 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
64.53 pts | 20 min | 5 min
Interprétations
Y compris anesthésie du corps ciliaire.
Non cumulable avec:
08.2560 | Cyclo-cryocoagulation transconjonctivale
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.2560 Cyclo-cryocoagulation transconjonctivale

08.2560 Cyclo-cryocoagulation transconjonctivale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.09 pts | - | - | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

08.2550 Cyclocoagulation transconjonctivale ou transpupillaire par laser


08.2570 Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale

08.2570 Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.83 pts | 221.92 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


08.2580 + Sclérectomie postérieure lors de trabéculectomie

08.2580 + Sclérectomie postérieure lors de trabéculectomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


08.2590 + Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie/trabéculotomie/goniotomie/cyclodialyse

08.2590 + Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie/trabéculotomie/goniotomie/cyclodialyse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2600 Iridopexie (suture selon Mc-Cannel), comme prestation exclusive

08.2600 Iridopexie (suture selon Mc-Cannel), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
371.20 pts | 132.70 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2610 Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive

08.2610 Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
301.82 pts | 106.68 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Y compris la fermeture.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 08.16 Cristallin

08.16 Cristallin
IC-08.16-1 Bloc de prestations BP-15
La position tarifaire 08.2520 fait partie d'un bloc de prestations. Elle ne peut donc, pour une même séance et le même spécialiste, être cumulée avec aucune autre position tarifaire.
Font exception les positions tarifaires 08.0220 et 08.1230 ainsi que les chapitres 00 et 01.
Cumuls
Non cumulable avec:
08.2200 | Suture de la cornée
08.2300 | Kératoplastie perforante


08.2710 Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive

08.2710 Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
197.74 pts | 67.65 pts | 1.0 | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2720 Capsulotomie ou membranotomie ou synéchiolyse par laser

08.2720 Capsulotomie ou membranotomie ou synéchiolyse par laser

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.11 pts | - | - | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
64.53 pts | 20 min | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-15.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2520 | Iridectomie ou corepraxie par laser


08.2730 Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive

08.2730 Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.09 pts | - | - | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Comme préparation à une intervention ultérieure.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2740 Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive

08.2740 Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
197.74 pts | 67.65 pts | 1.0 | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2750 Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive

08.2750 Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
301.82 pts | 106.68 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2760 Extraction du cristallin ou phaco-émulsification

08.2760 Extraction du cristallin ou phaco-émulsification

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.50 pts | - | - | 37 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
243.28 pts | 37 min | -
Interprétations
Y compris l'éventuelle vitrectomie antérieure lors d'extraction du cristallin.
Y compris l'éventuelle Biopsie du corps vitré et/ou injection intravitréenne.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.15 | Iris
08.18 | Corps vitré


08.2770 + Suturation de l'anneau Flieringa lors d'extraction du cristallin ou phaco-émulsification

08.2770 + Suturation de l'anneau Flieringa lors d'extraction du cristallin ou phaco-émulsification

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.70 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2780 + Implantation d'une lentille artificielle lors d'extraction du cristallin ou de phaco-émulsification

08.2780 + Implantation d'une lentille artificielle lors d'extraction du cristallin ou de phaco-émulsification

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
86.73 pts | - | - | 19 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
124.92 pts | 19 min | -

Interprétations

La loi se rapporte à la correction réfractive au moyen d'une lentille intraoculaire selon l'OPAS, annexe 1.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2790 + Opération de glaucome ou révision du volet de filtration lors d'extraction du cristallin ou phaco-émulsification

08.2790 + Opération de glaucome ou révision du volet de filtration lors d'extraction du cristallin ou phaco-émulsification

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.72 pts | 26.02 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2800 + Iridectomie avec suture de l'iris lors d'extraction du cristallin ou phaco-émulsification

08.2800 + Iridectomie avec suture de l'iris lors d'extraction du cristallin ou phaco-émulsification

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.38 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2810 + Pupillotomie ou mise en place de rétracteurs à iris en cas de myosis lors d'extraction du cristallin ou phaco-émulsification

08.2810 + Pupillotomie ou mise en place de rétracteurs à iris en cas de myosis lors d'extraction du cristallin ou phaco-émulsification

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.02 pts | - | - | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2820 + Mise en place d'un anneau capsulaire lors d'extraction du cristallin ou phaco-émulsification

08.2820 + Mise en place d'un anneau capsulaire lors d'extraction du cristallin ou phaco-émulsification

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.03 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2830 + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans

08.2830 + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.05 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Non cumulable avec:
28 | Anesthésie


08.2840 + Application de perfluorocarbone dans le corps vitré en cas de perte du noyau, lors d'extraction du cristallin ou phaco-émulsification

08.2840 + Application de perfluorocarbone dans le corps vitré en cas de perte du noyau, lors d'extraction du cristallin ou phaco-émulsification

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
91.07 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2850 Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive

08.2850 Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
169.12 pts | - | - | 25 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2860 + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre antérieure

08.2860 + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre antérieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2870 Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture

08.2870 Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
375.54 pts | 132.70 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

08.18 Corps vitré


08.2880 + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre postérieure

08.2880 + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre postérieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2890 Reposition d'une lentille artificielle subluxée sans fixation par suture

08.2890 Reposition d'une lentille artificielle subluxée sans fixation par suture

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.43 pts | 80.66 pts | 1.0 | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

08.2910 Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture


08.2900 + Fixation par suture lors de reposition d'une lentille artificielle subluxée

08.2900 + Fixation par suture lors de reposition d'une lentille artificielle subluxée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2910 Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture

08.2910 Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1103.54 pts | 416.93 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

08.2890 Reposition d'une lentille artificielle subluxée sans fixation par suture


08.2920 Révision de plaie après opération de la cataracte, comme prestation exclusive

08.2920 Révision de plaie après opération de la cataracte, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
151.78 pts | - | - | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2930 + Vitrectomie antérieure lors de révision après opération de la cataracte

08.2930 + Vitrectomie antérieure lors de révision après opération de la cataracte

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.72 pts | 26.02 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.2940 Intervention pour sauvegarder une lentille lors de blessure

08.2940 Intervention pour sauvegarder une lentille lors de blessure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
236.77 pts | 80.66 pts | 1.0 | 20 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Au moyen de colle; y compris traitement de plaie de l'enveloppe du globe oculaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 08.17 Rétine

08.17 Rétine

Cumuls

Non cumulable avec:

08.2200 Suture de la cornée


08.3010 Biomicroscopie bilatérale du centre du fond de l'oeil

08.3010 Biomicroscopie bilatérale du centre du fond de l'oeil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.84 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


08.3020 + Supplément pour examen détaillé de la périphérie du fond de l'oeil, par côté

08.3020 + Supplément pour examen détaillé de la périphérie du fond de l'oeil, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.10 pts | 3 min | -
Interprétations
Sans indentation de la sclère.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.3030 + Supplément pour indentation de la sclère, par côté

08.3030 + Supplément pour indentation de la sclère, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.10 pts | 3 min | -
Interprétations
Par exemple, à l'aide d'un entonnoir de Eisner ou d'un instrument similaire.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


08.3040 Brève coagulation oculaire au laser, jusqu'à 50 impacts

08.3040 Brève coagulation oculaire au laser, jusqu'à 50 impacts

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.76 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
51.63 pts | 15 min | 5 min
Interprétations
Lors de petite déchirure en fer à cheval, de faible dégénérescence périphérique, pour coagulation focale limitée, etc.; lors d'érosion récidivante de la cornée.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.2410 | Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes
08.3050 | Coagulation oculaire prolongée, au laser, plus de 50 impacts
08.3060 | Coagulation étendue des yeux au laser


08.3050 Coagulation oculaire prolongée, au laser, plus de 50 impacts

08.3050 Coagulation oculaire prolongée, au laser, plus de 50 impacts

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.11 pts | - | - | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
64.53 pts | 20 min | 5 min
Interprétations
Lors de dégénérescences ou de déchirures périphériques plus étendues.
Lors de proliférations vasculaires sectorielles, etc.
Pour une coagulation focale plus étendue, par exemple en cas de maculopathie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts
08.3060 | Coagulation étendue des yeux au laser


08.3060 Coagulation étendue des yeux au laser

08.3060 Coagulation étendue des yeux au laser

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.75 pts | - | - | 25 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
90.36 pts | 30 min | 5 min
Interprétations
Par exemple panrétinienne, lors du premier traitement d'une rétinopathie diabétique, en cas d'occlusion de la veine centrale de la rétine.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts
08.3050 | Coagulation oculaire prolongée, au laser, plus de 50 impacts


08.3070 Cryocoagulation transconjonctivale de la rétine sous contrôle optique

08.3070 Cryocoagulation transconjonctivale de la rétine sous contrôle optique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
155.39 pts | 46.98 pts | 1.0 | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière


08.3080 Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière

08.3080 Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière


08.3090 Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière

08.3090 Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
701.18 pts | 253.17 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière


08.3100 + Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou la coagulation à la lumière

08.3100 + Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou la coagulation à la lumière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3110 + Plombage lors de cerclage avec cryocoagulation ou coagulation à la lumière

08.3110 + Plombage lors de cerclage avec cryocoagulation ou coagulation à la lumière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3120 Ablation du matériel de tamponnement externe (cerclage, plombes)

08.3120 Ablation du matériel de tamponnement externe (cerclage, plombes)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
301.82 pts | 106.68 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 08.18 Corps vitré

08.18 Corps vitré
Cumuls
Non cumulable avec:
08.2200 | Suture de la cornée
08.2300 | Kératoplastie perforante
08.2760 | Extraction du cristallin ou phaco-émulsification
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture


08.3210 Vitrectomie au travers de la pars plana, comme prestation exclusive

08.3210 Vitrectomie au travers de la pars plana, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1550.74 pts | 593.10 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3220 + Plombage lors de vitrectomie au travers de la pars plana

08.3220 + Plombage lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
381.70 pts | 146.81 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3230 + Cerclage lors de vitrectomie au travers de la pars plana

08.3230 + Cerclage lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
381.70 pts | 146.81 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3240 + Phakectomie lors de vitrectomie au travers de la pars plana

08.3240 + Phakectomie lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.17 pts | 117.45 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3250 + Peeling de membranes et/ou ablation de proliférations vasculaires au travers de la pars plana

08.3250 + Peeling de membranes et/ou ablation de proliférations vasculaires au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
605.30 pts | 234.89 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3260 + Endodiathermie des vaisseaux lors de vitrectomie au travers de la pars plana

08.3260 + Endodiathermie des vaisseaux lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.17 pts | 117.45 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3270 + Tamponnement intérieur (air, gaz, liquides) lors de vitrectomie au travers de la pars plana

08.3270 + Tamponnement intérieur (air, gaz, liquides) lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.17 pts | 117.45 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3280 + Coagulation-endolaser de la rétine lors de vitrectomie au travers de la pars plana

08.3280 + Coagulation-endolaser de la rétine lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.63 pts | 88.08 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3290 + Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana

08.3290 + Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.17 pts | 117.45 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3300 + Application de perfluorocarbone lors de vitrectomie au travers de la pars plana

08.3300 + Application de perfluorocarbone lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.17 pts | 117.45 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Y compris l'extraction.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3310 + Rétinopexie lors de vitrectomie au travers de la pars plana

08.3310 + Rétinopexie lors de vitrectomie au travers de la pars plana

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.63 pts | 88.08 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3320 Rinçage du corps vitré après vitrectomie préalable

08.3320 Rinçage du corps vitré après vitrectomie préalable

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1094.50 pts | 416.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3330 + Coagulation-endolaser lors de rinçage du corps vitré après vitrectomie préalable

08.3330 + Coagulation-endolaser lors de rinçage du corps vitré après vitrectomie préalable

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
232.63 pts | 88.08 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3340 Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes

08.3340 Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1094.50 pts | 416.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3350 Biopsie du corps vitré pour diagnostic cytologique et/ou injection intravitréenne

08.3350 Biopsie du corps vitré pour diagnostic cytologique et/ou injection intravitréenne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
397.51 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3360 Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire

08.3360 Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1988.90 pts | 769.27 pts | 1.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Toute méthode, y compris à l'aide d'un aimant.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 08.19 Opération du strabisme

08.19 Opération du strabisme

Cumuls

Non cumulable avec:

08.0460 Examen de motilité passive, par côté


08.3410 Opération de strabisme, muscles droits, premier muscle

08.3410 Opération de strabisme, muscles droits, premier muscle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
357.36 pts | 128.15 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris l'éventuel examen pré- et/ou peropératoire de la motilité 08.0460.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans


08.3420 + Opération de strabisme, muscles droits, par muscle supplémentaire

08.3420 + Opération de strabisme, muscles droits, par muscle supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
213.58 pts | 78.14 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3430 + Myopéxie (Faden) lors d'opération de strabisme, par muscle

08.3430 + Myopéxie (Faden) lors d'opération de strabisme, par muscle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.56 pts | 31.26 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3440 + Réintervention après opération de strabisme, par muscle

08.3440 + Réintervention après opération de strabisme, par muscle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | 15.63 pts | 1.0 | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3450 Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle

08.3450 Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
315.69 pts | 112.52 pts | 1.0 | 25 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Y compris l'éventuel examen pré- et/ou peropératoire de la motilité 08.0460.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3460 Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle

08.3460 Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
374.03 pts | 134.40 pts | 1.0 | 32 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
210.40 pts | 32 min | -

Interprétations

Y compris l'éventuel examen pré- et/ou peropératoire de la motilité 08.0460.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 08.20 Prélèvement de greffon (bulbe oculaire, cornée)

08.20 Prélèvement de greffon (bulbe oculaire, cornée)
Pas d'interprétations.


08.3510 Enucléation postmortem

08.3510 Enucléation postmortem

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
110.96 pts | - | - | 45 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
155.65 pts | 50 min | -

Interprétations

Y compris la prise de sang.

Indemnisé par la facturation des prestations fournies au receveur de la cornée.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


08.3520 Ablation de cornée postmortem

08.3520 Ablation de cornée postmortem

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.27 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
108.96 pts | 35 min | -

Interprétations

Y compris l'évaluation de l'endothélium.

Indemnisé par la facturation des prestations fournies au receveur de la cornée.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.03.01 Ponctions, voies d'abord, injections


Chap. 08.21 Injection intramusculaire de toxine botulinique

08.21 Injection intramusculaire de toxine botulinique
Pas d'interprétations.


08.3610 Injection de toxine botulinique dans les muscles extraoculaires, premier muscle

08.3610 Injection de toxine botulinique dans les muscles extraoculaires, premier muscle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.05 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
44.94 pts | 15 min | -
Interprétations
Y compris le contrôle électromyographique.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)


08.3620 + Injection de toxine botulinique dans les muscles extraoculaires, par muscle supplémentaire

08.3620 + Injection de toxine botulinique dans les muscles extraoculaires, par muscle supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.64 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
29.97 pts | 10 min | -

Interprétations


08.3630 Injection unilatérale de toxine botulinique dans le muscle orbiculaire

08.3630 Injection unilatérale de toxine botulinique dans le muscle orbiculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.05 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
44.94 pts | 15 min | -
Interprétations
Y compris le contrôle électromyographique.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.3640 | Injection bilatéral de toxine botulinique dans le muscle orbiculaire
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)


08.3640 Injection bilatéral de toxine botulinique dans le muscle orbiculaire

08.3640 Injection bilatéral de toxine botulinique dans le muscle orbiculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.34 pts | - | - | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
59.92 pts | 20 min | -
Interprétations
Y compris le contrôle électromyographique.
Quantité: | 1 fois par séance.
Non cumulable avec:
08.3630 | Injection unilatérale de toxine botulinique dans le muscle orbiculaire
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)


Chap. 09 Oreille, organe de l'équilibre, nerf facial

09 Oreille, organe de l'équilibre, nerf facial
IC-09-1 Prestations fournies par le spécialiste ou par le personnel non médical
Dans le chapitre 09, l'indemnisation d'un acte médico-technique est indépendante du fait que la prestation ait été fournie entièrement ou en partie par le spécialiste ou uniquement par le personnel non médical.
Sont exceptées, les prestations phoniatriques qui doivent être effectuées intégralement par le spécialiste en phoniatrie, soit 09.0710, 09.0720, 09.0730, 09.0740, 09.0750, 09.0760, 09.0770, 09.0780, 09.0790, 09.0800 et 09.0810.
Les prestations fournies dans ce domaine par du personnel non médical sont facturées selon les tarifs correspondants (logopédie, par exemple).
IC-09-2 Audiométrie de dépistage
L'audiométrie de dépistage (en dehors de la salle silencieuse) fait partie des «prestations de base générales».


Chap. 09.01 Oreille, organe de l'équilibre, nerf facial: diagnostic

09.01 Oreille, organe de l'équilibre, nerf facial: diagnostic
Pas d'interprétations.


Chap. 09.01.01 Status {ORL}

09.01.01 Status {ORL}
Pas d'interprétations.


09.0010 Examen par le spécialiste en ORL

09.0010 Examen par le spécialiste en ORL
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.32 pts | 15 min | -
Interprétations
Anamnèse spécifique, examen clinique de l'oreille - examen du pavillon, du conduit auditif et du tympan avec microscope ou otoscope, à l'aide d'un test au diapason (test de Weber, test de Rinné) et d'un test de langage chuchoté - et rhinoscopie antérieure.
Epipharyngoscopie indirecte, examen éventuel des sinus maxillaires par diaphanoscopie, examen visuel des lèvres, de la mâchoire, des gencives, de la langue, de la muqueuse buccale, des amygdales et du mésopharynx (status endobuccal).
Hypopharyngoscopie et laryngoscopie indirectes. Palpation externe du cou et de la nuque.
Quantité: | 1 fois par 3 mois.
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
09.0120 | Examen de l'oreille au microscope, par côté
00.07 | Expertises médicales


09.0130 + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans

09.0130 + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.77 pts | 5 min | -
Interprétations
Ne s'applique pas à l'enfant sous narcose.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
28 | Anesthésie


09.0140 + Biopsie(s) du conduit auditif externe ou de l'oreille moyenne lors d'examen au microscope, par côté

09.0140 + Biopsie(s) du conduit auditif externe ou de l'oreille moyenne lors d'examen au microscope, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.77 pts | 5 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 09.01.02 Conduit auditif

09.01.02 Conduit auditif
Pas d'interprétations.


09.0110 Biopsie du conduit auditif externe, sans optique

09.0110 Biopsie du conduit auditif externe, sans optique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.48 pts | 7 min | -

Interprétations

Quantité:

1 fois par séance.


09.0120 Examen de l'oreille au microscope, par côté

09.0120 Examen de l'oreille au microscope, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
4.71 pts | 2 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
09.0010 | Examen par le spécialiste en ORL


Chap. 09.01.03 Etude fonctionnelle du liquide lacrymal ou de la salive

09.01.03 Etude fonctionnelle du liquide lacrymal ou de la salive
Pas d'interprétations.


09.0210 Test de Schirmer

09.0210 Test de Schirmer

Interprétations

Voir 08.0610.


09.0220 Sialométrie

09.0220 Sialométrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.31 pts | - | - | 31 min | - | -
PT | Temps d'occupation du local | Temps d'attente
73.00 pts | 31 min | -

Interprétations

Avec microscopie.

Quantité:

1 fois par séance.


Chap. 09.01.04 Audiométrie

09.01.04 Audiométrie
IC-09.01.04-1 Salle silencieuse (camera silens)
Les prestations de ce sous-chapitre ne peuvent être facturées que si elles sont fournies dans la salle silencieuse.


09.0310 Audiogramme tonal et conduction aérienne, par côté

09.0310 Audiogramme tonal et conduction aérienne, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.67 pts | 7 min | 1 min
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
09.0340 | Audiogramme tonal, conduction aérienne et osseuse, des 2 côtés


09.0320 + Supplément pour audiogramme tonal et conduction aérienne, chez l'enfant jusqu'à 7 ans, par côté

09.0320 + Supplément pour audiogramme tonal et conduction aérienne, chez l'enfant jusqu'à 7 ans, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.04 pts | 5 min | -
Interprétations
Y compris éventuelle audiométrie ludique.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par côté.


09.0330 + Examen audiométrique supraliminaire bilatéral

09.0330 + Examen audiométrique supraliminaire bilatéral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
66.25 pts | 30 min | -

Interprétations

Pour l'adaptation d'appareils auditifs. Y compris un éventuel audiogramme de Békésy.

Quantité:

1 fois par séance.


09.0340 Audiogramme tonal, conduction aérienne et osseuse, des 2 côtés

09.0340 Audiogramme tonal, conduction aérienne et osseuse, des 2 côtés
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.64 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
88.33 pts | 35 min | 5 min
Interprétations
Y compris éventuel masquage.
Quantité: | 1 fois par séance.
Non cumulable avec:
09.0310 | Audiogramme tonal et conduction aérienne, par côté


09.0350 + Supplément pour audiogramme tonal et conduction aérienne et osseuse, chez l'enfant jusqu'à 7 ans, des deux côtés

09.0350 + Supplément pour audiogramme tonal et conduction aérienne et osseuse, chez l'enfant jusqu'à 7 ans, des deux côtés
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.08 pts | 10 min | -
Interprétations
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.


09.0360 Audiogramme vocal bilatéral

09.0360 Audiogramme vocal bilatéral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
18.53 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
110.41 pts | 45 min | 5 min

Interprétations

Y compris éventuel masquage.

Quantité:

1 fois par séance.


09.0370 Audiogramme vocal en champ libre

09.0370 Audiogramme vocal en champ libre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
77.29 pts | 30 min | 5 min

Interprétations

Binaural.


09.0380 Audiogramme vocal en champ libre, appareil(s) acoustique(s) en place

09.0380 Audiogramme vocal en champ libre, appareil(s) acoustique(s) en place
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.23 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
77.29 pts | 30 min | 5 min

Interprétations

Binaural.


09.0390 Audiogramme tonal bilatéral avec bruit de masquage

09.0390 Audiogramme tonal bilatéral avec bruit de masquage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.94 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
143.53 pts | 60 min | 5 min

Interprétations

Quantité:

1 fois par séance.


09.0400 Test de localisation auditive

09.0400 Test de localisation auditive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
77.29 pts | 30 min | 5 min

Interprétations


09.0410 Examen bilatéral de la fonction auditive centrale

09.0410 Examen bilatéral de la fonction auditive centrale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
63.81 pts | - | - | 31 min | - | -
PT | Temps d'occupation du local | Temps d'attente
110.41 pts | 45 min | 5 min

Interprétations

Quantité:

1 fois par séance.


09.0420 Tests de simulation acoustique

09.0420 Tests de simulation acoustique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.23 pts | - | - | 21 min | - | -
PT | Temps d'occupation du local | Temps d'attente
77.29 pts | 30 min | 5 min

Interprétations

Quantité:

1 fois par séance.


09.0430 Test MAC

09.0430 Test MAC
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
150.68 pts | - | - | 61 min | - | -
PT | Temps d'occupation du local | Temps d'attente
187.70 pts | 75 min | 10 min

Interprétations

Minimal audiological capacity (MAC)


Chap. 09.01.05 Tympanométrie, cochlée, potentiels évoqués auditifs, oto-émissions acoustiques

09.01.05 Tympanométrie, cochlée, potentiels évoqués auditifs, oto-émissions acoustiques
Pas d'interprétations.


09.0510 Tympanométrie, par côté

09.0510 Tympanométrie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.33 pts | 5 min | 3 min
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.0520 + Etude du réflexe stapédien lors de tympanométrie, par côté

09.0520 + Etude du réflexe stapédien lors de tympanométrie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
34.17 pts | 10 min | -
Interprétations
Y compris la mesure éventuelle de la fatigabilité du réflexe.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.0530 Electrocochléographie, par côté

09.0530 Electrocochléographie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Diagnostic fonctionnel ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.75 pts | - | - | 47 min | - | -
PT | Temps d'occupation du local | Temps d'attente
341.67 pts | 90 min | 10 min
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.0540 Audiométrie objective par potentiels évoqués auditifs (PEA)

09.0540 Audiométrie objective par potentiels évoqués auditifs (PEA)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
127.62 pts | - | - | 62 min | - | -
PT | Temps d'occupation du local | Temps d'attente
341.67 pts | 90 min | 10 min

Interprétations

Y compris détermination du seuil; pour les potentiels évoqués auditifs à d'autres fins, voir sous neurologie 05.01.02.

Quantité:

1 fois par séance.


09.0550 Audiométrie comportementale chez l'enfant

09.0550 Audiométrie comportementale chez l'enfant
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
71.17 pts | - | - | 31 min | - | -
PT | Temps d'occupation du local | Temps d'attente
73.00 pts | 31 min | -

Interprétations

Y compris conditionnement éventuel.

Quantité:

1 fois par séance.


09.0560 Enregistrement bilatéral d'oto-émissions acoustiques

09.0560 Enregistrement bilatéral d'oto-émissions acoustiques
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.94 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
71.75 pts | 16 min | 5 min

Interprétations

Quantité:

1 fois par séance.


09.0570 + Supplément pour enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant jusqu'à 7 ans

09.0570 + Supplément pour enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 5 min | -
Interprétations
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.


09.0580 Stimulation électrique du nerf stato-acoustique, par côté

09.0580 Stimulation électrique du nerf stato-acoustique, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
102.92 pts | - | - | 16 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
375.83 pts | 90 min | 20 min
Interprétations
Peropératoire en cas d'implantation cochléaire.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.0590 Implant cochléaire, première adaptation

09.0590 Implant cochléaire, première adaptation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL | Laboratoire technique d'audiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
153.15 pts | - | - | 62 min | - | -
PT | Temps d'occupation du local | Temps d'attente
363.61 pts | 90 min | 10 min

Interprétations

Quantité:

1 fois par cas.


09.0600 Implant cochléaire, contrôle

09.0600 Implant cochléaire, contrôle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL | Laboratoire technique d'audiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.17 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
363.61 pts | 90 min | 10 min

Interprétations


Chap. 09.01.06 Appareil vestibulaire

09.01.06 Appareil vestibulaire
Pas d'interprétations.


09.0610 Examen vestibulaire clinique avec lunettes de Frenzel

09.0610 Examen vestibulaire clinique avec lunettes de Frenzel
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Neurologie ORL FA neuropédiatrie | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.09 pts | - | - | 22 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.81 pts | 22 min | -

Interprétations

Comprend aussi l'examen vestibulaire pour la recherche des nystagmus de position et de changement de position, l'examen des réflexes vestibulo-spinaux (test de Romberg, manoeuvre d'Unterberger, épreuve de la marche sur une ligne droite) et l'examen rapide des fonctions cérébelleuses (diadococinésie, épreuve index-nez).


09.0620 + Epreuve calorique bilatérale avec lunettes de Frenzel

09.0620 + Epreuve calorique bilatérale avec lunettes de Frenzel
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Neurologie ORL FA neuropédiatrie | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 36 min | - | -
PT | Temps d'occupation du local | Temps d'attente
84.78 pts | 36 min | -

Interprétations

Quantité:

1 fois par séance.


09.0630 Electronystagmographie

09.0630 Electronystagmographie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
71.21 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
187.92 pts | 45 min | 10 min

Interprétations

Comprend l'examen du nystagmus spontané et du nystagmus de position ainsi que l'examen du nystagmus à l'épreuve calorique, y compris deux lavages par conduit auditif; vaut également pour la vidéonystagmographie.


09.0640 + Nystagmographie complémentaire lors d'électronystagmographie

09.0640 + Nystagmographie complémentaire lors d'électronystagmographie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.48 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.25 pts | 15 min | -

Interprétations

Comprend l'examen des mouvements de poursuite, des saccades, du nystagmus optocinétique et d'autres mouvements vestibulaires.


09.0650 + Examen rotatoire lors d'électronystagmographie

09.0650 + Examen rotatoire lors d'électronystagmographie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.49 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.25 pts | 15 min | -

Interprétations


09.0660 Posturographie

09.0660 Posturographie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.62 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
68.33 pts | 15 min | 5 min

Interprétations

Posturographie statique.


Chap. 09.01.07 Phoniatrie

09.01.07 Phoniatrie
Pas d'interprétations.


09.0710 Examen phoniatrique clinique par le spécialiste en phoniatrie, première période de 5 min

09.0710 Examen phoniatrique clinique par le spécialiste en phoniatrie, première période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.81 pts | 5 min | 5 min

Interprétations

Comprend l'examen vocal, l'évaluation de la nasalité, l'évaluation de la parole; en cas d'exécution par du personnel non médical, se référer au tarif logopédique.

Quantité:

1 fois par 3 mois.


09.0720 + Examen phoniatrique clinique par le spécialiste en phoniatrie, par période de 5 min supplémentaire

09.0720 + Examen phoniatrique clinique par le spécialiste en phoniatrie, par période de 5 min supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.90 pts | 5 min | -

Interprétations


09.0730 Phonétogramme par le spécialiste en phoniatrie

09.0730 Phonétogramme par le spécialiste en phoniatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.46 pts | - | - | 32 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.22 pts | 35 min | 5 min

Interprétations

Emission de 16 notes à trois intensités sonores différentes (piano, mezzoforte, forte) et à différentes distances du microphone.


09.0740 Pneumographie par le spécialiste en phoniatrie

09.0740 Pneumographie par le spécialiste en phoniatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
73.46 pts | - | - | 32 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.22 pts | 35 min | 5 min

Interprétations

Courbes respiratoires thoracique et abdominale à l'aide d'un pneumographe. Vaut également pour une mesure de la pression sous-glottique.


09.0750 Laryngo-stroboscopie par le spécialiste en phoniatrie

09.0750 Laryngo-stroboscopie par le spécialiste en phoniatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
36.73 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
69.52 pts | 20 min | 5 min

Interprétations

Y compris la vidéodocumentation éventuelle.


09.0760 Electroglottographie par le spécialiste en phoniatrie

09.0760 Electroglottographie par le spécialiste en phoniatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
36.73 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
97.32 pts | 25 min | 10 min

Interprétations


09.0770 Nasométrie par le spécialiste en phoniatrie

09.0770 Nasométrie par le spécialiste en phoniatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.77 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
55.61 pts | 15 min | 5 min

Interprétations


09.0780 Sonagraphie par le spécialiste en phoniatrie

09.0780 Sonagraphie par le spécialiste en phoniatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
71.17 pts | - | - | 31 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.22 pts | 35 min | 5 min

Interprétations


09.0790 Electromyographie des organes de la voix et de la parole par le spécialiste en phoniatrie

09.0790 Electromyographie des organes de la voix et de la parole par le spécialiste en phoniatrie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.22 pts | 30 min | 10 min

Interprétations


09.0800 Rééducation auditive après implant cochléaire, par le spécialiste en phoniatrie, par période de 5 min

09.0800 Rééducation auditive après implant cochléaire, par le spécialiste en phoniatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.90 pts | 5 min | -

Interprétations

Prolongation sur demande. En cas d'exécution par du personnel non médical, voir le tarif de logopédie.

Quantité:

au maximum 50 fois par cas et au maximum 9 fois par séance.


09.0810 Traitement phoniatrique par le spécialiste en phoniatrie, par période de 5 min

09.0810 Traitement phoniatrique par le spécialiste en phoniatrie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.90 pts | 5 min | -

Interprétations

Durée de traitement: rééducation vocale, jusqu'à 3 mois. Prise en charge globale parole-voix-timbre, dysphonie postopératoire, paralysie, aphasie: jusqu'à 1 an. En cas de rééducation par du personnel non médical, se référer au tarif logopédique

Quantité:

au maximum 9 fois par semaine et au maximum 9 fois par séance.


Chap. 09.02 Oreille, organe de l'équilibre, nerf facial: traitement

09.02 Oreille, organe de l'équilibre, nerf facial: traitement
Pas d'interprétations.


Chap. 09.02.01 Vertige positionnel, conduit auditif externe

09.02.01 Vertige positionnel, conduit auditif externe
Pas d'interprétations.


09.0910 Mesures thérapeutiques en cas de vertige paroxystique positionnel (fait partie des «prestations de base générales»)

09.0910 Mesures thérapeutiques en cas de vertige paroxystique positionnel (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


09.0920 Nettoyage du conduit auditif externe (fait partie des «prestations de base générales»)

09.0920 Nettoyage du conduit auditif externe (fait partie des «prestations de base générales»)

Interprétations

Sans microscope.

Cette position fait partie d'un groupe de prestations GP-03.


09.0930 Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté

09.0930 Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -
Interprétations
En cas d'abcès, d'hématome, de bouchon de cérumen, d'otite externe; y compris l'extraction éventuelle de corps étranger(s).
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
09.0950 | Nettoyage d'oreille après tympanoplastie, évidement pétromastoïdien ou perforation tympanique, par côté | du même côté


09.0940 + Supplément pour nettoyage difficile du conduit auditif externe à l'aide du microscope chez l'enfant jusqu'à 7 ans, par côté

09.0940 + Supplément pour nettoyage difficile du conduit auditif externe à l'aide du microscope chez l'enfant jusqu'à 7 ans, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.77 pts | 5 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par côté.


09.0950 Nettoyage d'oreille après tympanoplastie, évidement pétromastoïdien ou perforation tympanique, par côté

09.0950 Nettoyage d'oreille après tympanoplastie, évidement pétromastoïdien ou perforation tympanique, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.26 pts | 12 min | -
Interprétations
Y compris nettoyage en cas d'infection concomitante.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
09.0930 | Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté | du même côté


09.0960 Excision d'une néoplasie bénigne du conduit auditif externe, toute méthode, par lésion

09.0960 Excision d'une néoplasie bénigne du conduit auditif externe, toute méthode, par lésion
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.26 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.0970 Reconstruction du conduit auditif externe lors d'atrésie

09.0970 Reconstruction du conduit auditif externe lors d'atrésie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2321.81 pts | - | - | 240 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1724.64 pts | 240 min | -

Interprétations

Y compris dissection éventuelle du nerf facial.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.0980 + Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe lors d'atrésie

09.0980 + Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe lors d'atrésie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
560.13 pts | - | - | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.0990 Traitement d'une blessure des tissus mous dans le conduit auditif externe

09.0990 Traitement d'une blessure des tissus mous dans le conduit auditif externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.05 pts | - | - | 32 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
75.36 pts | 32 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1000 Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique

09.1000 Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
329.57 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire | du même côté
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe | du même côté
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe | du même côté


09.1010 Reconstruction du conduit auditif externe lors de sténose post-inflammatoire

09.1010 Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
459.66 pts | - | - | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique | du même côté
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe | du même côté
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe | du même côté


09.1020 Méatoplastie lors d'exostoses du conduit auditif externe

09.1020 Méatoplastie lors d'exostoses du conduit auditif externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
589.76 pts | - | - | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique | du même côté
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire | du même côté
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe | du même côté


09.1030 Exérèse d'une néoplasie maligne du conduit auditif externe

09.1030 Exérèse d'une néoplasie maligne du conduit auditif externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
329.57 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique | du même côté
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire | du même côté
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe | du même côté


Chap. 09.02.02 Tympan

09.02.02 Tympan
Pas d'interprétations.


09.1105 Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive

09.1105 Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.92 pts | - | - | 9 min | 7 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
21.19 pts | 9 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par côté.


09.1106 + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse, chez l'adulte au-dessus de 16 ans, par côté

09.1106 + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse, chez l'adulte au-dessus de 16 ans, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.77 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par côté.


09.1107 + Mise en place d'un drain transtympanique chez l'adulte au-dessus de 16 ans, par côté

09.1107 + Mise en place d'un drain transtympanique chez l'adulte au-dessus de 16 ans, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.77 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par côté.


09.1135 + Adénoïdectomie

09.1135 + Adénoïdectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.17 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
86.23 pts | 12 min | -

Interprétations

Chaque méthode.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1110 Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive

09.1110 Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.84 pts | - | - | 9 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
64.67 pts | 9 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par côté.


09.1120 + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté

09.1120 + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.84 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.93 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par côté.


09.1130 + Mise en place d'un drain transtympanique chez l'enfant/l'adolescent jusqu'à 16 ans, par côté

09.1130 + Mise en place d'un drain transtympanique chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.84 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.93 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par côté.


09.1140 (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle

09.1140 (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 3 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
21.56 pts | 3 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par côté.
Non cumulable avec:
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne | du même côté


09.1145 (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle

09.1145 (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.24 pts | - | - | 3 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
7.06 pts | 3 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par côté.
Non cumulable avec:
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne


09.1150 Ablation d'un drain transtympanique, par côté

09.1150 Ablation d'un drain transtympanique, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.06 pts | 3 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.1160 Adaptation d'une perforation fraîche du tympan

09.1160 Adaptation d'une perforation fraîche du tympan
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
147.44 pts | - | - | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne | du même côté


09.1170 Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne

09.1170 Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.85 pts | - | - | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Par exemple second look après une opération de cholestéatome.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle | du même côté
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympan | du même côté
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques | du même côté
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques | du même côté
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose | du même côté


09.1180 + Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice

09.1180 + Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
203.81 pts | - | - | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1190 + Lyse d'adhérences de l'oreille moyenne lors d'une tympanotomie exploratrice

09.1190 + Lyse d'adhérences de l'oreille moyenne lors d'une tympanotomie exploratrice
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.36 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -

Interprétations

Quel que soit le nombre d'adhérences.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1200 Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques

09.1200 Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
455.33 pts | - | - | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Plastie par glissement. Lors de l'utilisation de l'aponévrose temporale, le prélèvement du lambeau et sa préparation sont compris.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne | du même côté
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques | du même côté
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose | du même côté


09.1210 + Antrotomie de la mastoïde lors de tympanoplastie

09.1210 + Antrotomie de la mastoïde lors de tympanoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
134.43 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

09.1220 + Mastoïdectomie lors de tympanoplastie


09.1220 + Mastoïdectomie lors de tympanoplastie

09.1220 + Mastoïdectomie lors de tympanoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

09.1210 + Antrotomie de la mastoïde lors de tympanoplastie


09.1230 + Tympanotomie postérieure ou épitympanotomie lors de tympanoplastie

09.1230 + Tympanotomie postérieure ou épitympanotomie lors de tympanoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1240 Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques

09.1240 Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
589.76 pts | - | - | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Lors de l'utilisation de l'aponévrose temporale, le prélèvement du lambeau et sa préparation sont compris.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne | du même côté
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques | du même côté
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose | du même côté


09.1250 Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose

09.1250 Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
676.49 pts | - | - | 140 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1006.04 pts | 140 min | -
Interprétations
Lors de l'utilisation de l'aponévrose temporale, le prélèvement du lambeau et sa préparation sont compris.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne | du même côté
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques | du même côté
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques | du même côté


09.1260 + Ossiculoplastie lors d'une tympanoplastie

09.1260 + Ossiculoplastie lors d'une tympanoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
138.77 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 09.02.03 Pavillon auriculaire, région préauriculaire

09.02.03 Pavillon auriculaire, région préauriculaire
Pas d'interprétations.


09.1310 Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté

09.1310 Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
190.80 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.1320 Excision d'une fistule préauriculaire

09.1320 Excision d'une fistule préauriculaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1330 + Traitement d'une récidive de fistule préauriculaire

09.1330 + Traitement d'une récidive de fistule préauriculaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
86.73 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1340 + Exposition du nerf facial lors de l'excision d'une fistule préauriculaire

09.1340 + Exposition du nerf facial lors de l'excision d'une fistule préauriculaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1350 Traitement ou ponction d'un othématome ou d'un sérome

09.1350 Traitement ou ponction d'un othématome ou d'un sérome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.32 pts | 15 min | -
Interprétations
Y compris la pose d'un bandage compressif et l'éventuelle suture en capiton.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome | du même côté


09.1360 Traitement chirurgical d'un othématome ou d'un sérome

09.1360 Traitement chirurgical d'un othématome ou d'un sérome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
190.80 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1350 | Traitement ou ponction d'un othématome ou d'un sérome | du même côté


09.1370 Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté

09.1370 Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
238.51 pts | - | - | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par côté.
Non cumulable avec:
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté | du même côté
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon | du même côté
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon | du même côté


09.1380 Résection du pavillon auriculaire

09.1380 Résection du pavillon auriculaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.19 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1390 Otoplastie pour oreille décollée, toute méthode, par côté

09.1390 Otoplastie pour oreille décollée, toute méthode, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
405.89 pts | 145.71 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par côté.
Non cumulable avec:
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté | du même côté


09.1400 + Réduction de taille lors d'otoplastie pour oreille décollée, par côté

09.1400 + Réduction de taille lors d'otoplastie pour oreille décollée, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.08 pts | 39.03 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.1410 + Rotation lors d'otoplastie pour oreille décollée, par côté

09.1410 + Rotation lors d'otoplastie pour oreille décollée, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.08 pts | 39.03 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.1420 + Correction du lobule lors d'otoplastie pour oreille décollée, par côté

09.1420 + Correction du lobule lors d'otoplastie pour oreille décollée, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.38 pts | 26.02 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


09.1430 Reconstruction d'un pavillon auriculaire, procédure en un temps

09.1430 Reconstruction d'un pavillon auriculaire, procédure en un temps
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1618.02 pts | 596.99 pts | 1.0 | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Totale ou subtotale, en cas d'anotie ou de microtie; y compris la reconstruction in situ.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

09.1440 Reconstruction du pavillon auriculaire, procédure en deux temps


09.1440 Reconstruction du pavillon auriculaire, procédure en deux temps

09.1440 Reconstruction du pavillon auriculaire, procédure en deux temps
Interprétations
Selon entente avec l'assureur.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps


09.1450 Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon

09.1450 Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
405.89 pts | 145.71 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté | du même côté
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon | du même côté


09.1460 Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon

09.1460 Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
618.38 pts | 223.76 pts | 1.0 | 75 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
538.95 pts | 75 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté | du même côté
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon | du même côté


Chap. 09.02.04 Oreille moyenne, mastoïde

09.02.04 Oreille moyenne, mastoïde
Pas d'interprétations.


09.1510 Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive

09.1510 Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
459.66 pts | - | - | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1520 Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive

09.1520 Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
589.76 pts | - | - | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1530 Antrotomie de la mastoïde, comme prestation exclusive

09.1530 Antrotomie de la mastoïde, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.19 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1540 Mastoïdectomie, comme prestation exclusive

09.1540 Mastoïdectomie, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
390.28 pts | - | - | 75 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
538.95 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1550 Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive

09.1550 Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
849.95 pts | - | - | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1560 + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors de révision de l'oreille moyenne

09.1560 + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors de révision de l'oreille moyenne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
479.26 pts | - | - | 90 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1570 Intervention pour améliorer l'ouïe en cas d'otosclérose

09.1570 Intervention pour améliorer l'ouïe en cas d'otosclérose
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
474.05 pts | - | - | 75 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
538.95 pts | 75 min | -

Interprétations

Par exemple fenestration.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1580 + Supplément pour réopération après intervention pour amélioration de l'ouïe lors d'otosclérose

09.1580 + Supplément pour réopération après intervention pour amélioration de l'ouïe lors d'otosclérose
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
280.06 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1590 Evidement pétromastoïdien radical, comme prestation exclusive

09.1590 Evidement pétromastoïdien radical, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
708.47 pts | - | - | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1600 + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien radical

09.1600 + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien radical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
630.33 pts | - | - | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1610 + Supplément pour modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien radical

09.1610 + Supplément pour modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien radical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
161.49 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1620 + Supplément pour tympanoplastie lors d'évidement pétromastoïdien radical

09.1620 + Supplément pour tympanoplastie lors d'évidement pétromastoïdien radical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
317.77 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 09.02.05 Os temporal

09.02.05 Os temporal
Pas d'interprétations.


09.1710 Pétrosectomie subtotale, comme prestation exclusive

09.1710 Pétrosectomie subtotale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4496.82 pts | 1903.98 pts | 1.0 | 270 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1940.22 pts | 270 min | -

Interprétations

Exposition translabyrinthique des conduits auditifs internes.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1720 + Résection de la capsule otique lors de pétrosectomie subtotale

09.1720 + Résection de la capsule otique lors de pétrosectomie subtotale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1431.93 pts | 609.81 pts | 1.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1730 + Excision d'une tumeur lors de pétrosectomie subtotale

09.1730 + Excision d'une tumeur lors de pétrosectomie subtotale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1915.27 pts | 813.09 pts | 1.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1740 Résection infratemporale d'une tumeur

09.1740 Résection infratemporale d'une tumeur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9714.12 pts | 4139.96 pts | 1.0 | 600 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
4311.60 pts | 600 min | -

Interprétations

Comprend l'exposition de la pyramide pétreuse, du clivus ou de la région parasellaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1750 Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive

09.1750 Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1770.72 pts | - | - | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1760 + Plastie du nerf facial lors de décompression du nerf facial au niveau de l'os temporal

09.1760 + Plastie du nerf facial lors de décompression du nerf facial au niveau de l'os temporal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1102.18 pts | - | - | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1770 Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive

09.1770 Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3405.93 pts | - | - | 360 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2586.96 pts | 360 min | -

Interprétations

Y compris l'éventuelle plastie du nerf facial; par exemple, pour un neurinome acoustique.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


09.1780 Mise en place d'un implant cochléaire

09.1780 Mise en place d'un implant cochléaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1237.70 pts | - | - | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


09.1785 Implantation d’un ancrage osseux pour l’appareil auditif BAHA

09.1785 Implantation d’un ancrage osseux pour l’appareil auditif BAHA
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
320.90 pts | - | - | 60 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Y compris soulèvement du lambeau pour accès.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.03 | Peau, parties molles: chirurgie plastique ou reconstructive


09.1790 Excision d'une tumeur du nerf facial

09.1790 Excision d'une tumeur du nerf facial
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5584.55 pts | 2178.62 pts | 1.0 | 360 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2586.96 pts | 360 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 10 Nez et sinus

10 Nez et sinus
Pas d'interprétations.


Chap. 10.01 Nez et sinus: diagnostic

10.01 Nez et sinus: diagnostic
Pas d'interprétations.


10.0010 Test clinique d'olfaction, bilatéral

10.0010 Test clinique d'olfaction, bilatéral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

8 à 10 odeurs.

Quantité:

1 fois par séance.


10.0020 Rhinomanométrie dynamique bilatérale

10.0020 Rhinomanométrie dynamique bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
53.57 pts | - | - | 28 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.94 pts | 28 min | -
Interprétations
Y compris test obligatoire de vasoconstriction.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0030 | Rhinométrie bilatérale


10.0025 Provocation nasale, premier dosage

10.0025 Provocation nasale, premier dosage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.95 pts | - | - | 15 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
199.44 pts | 50 min | 10 min

Interprétations

Quantité:

1 fois par séance.


10.0026 + Provocation nasale, par dosage supplémentaire

10.0026 + Provocation nasale, par dosage supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.86 pts | 15 min | -

Interprétations

Quantité:

au maximum 5 fois par séance.


10.0030 Rhinométrie bilatérale

10.0030 Rhinométrie bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Allergologie et immunologie clinique ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.52 pts | - | - | 17 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.03 pts | 17 min | -
Interprétations
Y compris test obligatoire de vasoconstriction.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0020 | Rhinomanométrie dynamique bilatérale


10.0040 Biopsie(s) nasale(s) sans optique

10.0040 Biopsie(s) nasale(s) sans optique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.94 pts | 8 min | -

Interprétations

Quantité:

1 fois par séance.


10.0050 Endoscopie nasale bilatérale, avec optique

10.0050 Endoscopie nasale bilatérale, avec optique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.87 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
30.61 pts | 13 min | -

Interprétations

Toute méthode, y compris épipharyngoscopie transnasale. Pour une épipharyngoscopie habituelle, voir 12.0020.

Quantité:

1 fois par séance.


10.0060 + Biopsie(s) nasale(s) lors d'endoscopie nasale, avec optique

10.0060 + Biopsie(s) nasale(s) lors d'endoscopie nasale, avec optique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.84 pts | 8 min | -

Interprétations

Vaut également pour l'épipharynx.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.0070 Panendoscopie ORL lors d'investigation pour tumeur

10.0070 Panendoscopie ORL lors d'investigation pour tumeur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
342.58 pts | - | - | 60 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Bronchoscopie, oesophagoscopie, microlaryngoscopie, hypopharyngoscopie, épipharyngoscopie. Y compris biopsies.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.0080 Sinusoscopie maxillaire, par côté

10.0080 Sinusoscopie maxillaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.87 pts | - | - | 11 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
25.90 pts | 11 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.0090 + Biopsie(s) lors de sinusoscopie

10.0090 + Biopsie(s) lors de sinusoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.48 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.0100 + Mise en place d'un drainage transnasal du sinus maxillaire

10.0100 + Mise en place d'un drainage transnasal du sinus maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.77 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 10.02 Nez et sinus: traitement

10.02 Nez et sinus: traitement
IC-10.02-1 Hémostase
Toutes les positions tarifaires comprennent l'éventuelle hémostase par cautérisation, acidification chimique ou par colle de fibrine, etc., et l'éventuel tamponnement.


Chap. 10.02.01 Nez

10.02.01 Nez
Cumuls
Non cumulable avec:
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes


Chap. 10.02.01.01 Traumatologie

10.02.01.01 Traumatologie
Pas d'interprétations.


10.0110 Réduction d'une luxation du septum chez le nouveau-né

10.0110 Réduction d'une luxation du septum chez le nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL Pédiatrie FA Néonatologie | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.06 pts | 3 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

jusqu'à 1 mois (-0, +7).


10.0120 Réduction fermée d'une fracture nasale fermée

10.0120 Réduction fermée d'une fracture nasale fermée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 22 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
51.81 pts | 22 min | -

Interprétations


10.0130 + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale fermée

10.0130 + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale fermée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.84 pts | 8 min | -

Interprétations


10.0140 Réduction ouverte d'une fracture nasale fermée

10.0140 Réduction ouverte d'une fracture nasale fermée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0150 + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale fermée

10.0150 + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale fermée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.56 pts | 117.08 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0160 Réduction fermée d'une fracture nasale ouverte

10.0160 Réduction fermée d'une fracture nasale ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
101.18 pts | - | - | 15 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Manuelle et/ou à l'aide d'un spéculum nasal.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0170 + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale ouverte

10.0170 + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.52 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
57.49 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0180 Traitement d'une fracture nasale ouverte, fracas

10.0180 Traitement d'une fracture nasale ouverte, fracas
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
633.12 pts | - | - | 130 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
934.18 pts | 130 min | -

Interprétations

Y compris toutes mesures, éventuelle ostéosynthèse incluse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0190 + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas

10.0190 + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.56 pts | 117.08 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0200 Réduction d'une fracture du septum, comme prestation exclusive

10.0200 Réduction d'une fracture du septum, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 10.02.01.02 Rhinoplastie, reconstruction

10.02.01.02 Rhinoplastie, reconstruction
Pas d'interprétations.


10.0210 Rhinoplastie ouverte, comme prestation exclusive

10.0210 Rhinoplastie ouverte, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
271.46 pts | 93.67 pts | 1.0 | 25 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0220 + Rhinoplastie, tissus mous

10.0220 + Rhinoplastie, tissus mous
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
163.92 pts | 59.84 pts | 1.0 | 23 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
165.28 pts | 23 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0230 + Rhinoplastie, cartilage

10.0230 + Rhinoplastie, cartilage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0240 + Rhinoplastie, os

10.0240 + Rhinoplastie, os
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0250 + Rhinoplastie, septum

10.0250 + Rhinoplastie, septum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection


10.0260 + Révision de rhinoplastie

10.0260 + Révision de rhinoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.56 pts | 117.08 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0270 Rhinoplastie fermée, comme prestation exclusive

10.0270 Rhinoplastie fermée, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
202.08 pts | 67.65 pts | 1.0 | 15 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0280 + Rhinoplastie, tissus mous

10.0280 + Rhinoplastie, tissus mous
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0290 + Rhinoplastie, cartilage

10.0290 + Rhinoplastie, cartilage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.56 pts | 117.08 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0300 + Rhinoplastie, os

10.0300 + Rhinoplastie, os
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0310 + Rhinoplastie, septum

10.0310 + Rhinoplastie, septum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection


10.0320 Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode

10.0320 Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
405.89 pts | 145.71 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0330 Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode

10.0330 Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
930.60 pts | 340.85 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0340 Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode

10.0340 Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2123.33 pts | 784.53 pts | 1.0 | 240 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1724.64 pts | 240 min | -
Interprétations
Reconstruction totale après perte de substance.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0350 Correction unilatérale du vestibule du nez

10.0350 Correction unilatérale du vestibule du nez
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
405.89 pts | 145.71 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Sauf lors de fente labio-maxillo-palatine.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0360 | Correction bilatérale du vestibule du nez
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal


10.0360 Correction bilatérale du vestibule du nez

10.0360 Correction bilatérale du vestibule du nez
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
653.07 pts | 236.77 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -
Interprétations
Sauf lors de fente labio-maxillo-palatine.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal


10.0370 Rallongement ou plastie de la columelle

10.0370 Rallongement ou plastie de la columelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
306.15 pts | 106.68 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Sauf lors de fente labio-maxillo-palatine.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0380 Correction de la pointe du nez

10.0380 Correction de la pointe du nez
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
479.61 pts | 171.72 pts | 1.0 | 60 min | 6 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Sauf lors de fente labio-maxillo-palatine.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0390 Correction unilatérale de sténoses du vestibule nasal

10.0390 Correction unilatérale de sténoses du vestibule nasal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
509.97 pts | 184.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0400 | Correction bilatérale de sténoses du vestibule nasal


10.0400 Correction bilatérale de sténoses du vestibule nasal

10.0400 Correction bilatérale de sténoses du vestibule nasal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
826.53 pts | 301.82 pts | 1.0 | 105 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
754.53 pts | 105 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal


10.0410 Décortication d'un rhinophyma

10.0410 Décortication d'un rhinophyma
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0420 Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale

10.0420 Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.09 pts | - | - | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine


10.0430 Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine

10.0430 Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
589.76 pts | - | - | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale


10.0440 Ablation d'une fistule ou d'un kyste du nez

10.0440 Ablation d'une fistule ou d'un kyste du nez
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Pour les kystes cutanés proprement dits, voir le chapitre 04.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0450 + Ablation d'une fistule ou d'un kyste avec extension intracrânienne

10.0450 + Ablation d'une fistule ou d'un kyste avec extension intracrânienne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2710.29 pts | 1057.01 pts | 1.0 | 180 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Y compris opération d'une fistule du liquide céphalo-rachidien.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 10.02.01.03 Septum

10.02.01.03 Septum
Pas d'interprétations.


10.0510 Septoplastie

10.0510 Septoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
329.57 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées et éventuelle mise en place de tuteurs intracavitaires.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0250 | + Rhinoplastie, septum
10.0310 | + Rhinoplastie, septum
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.04 | Prélèvement de lambeau
04.03.05 | Peau: préparation de greffon


10.0520 + Fermeture plastique de perforation du septum lors de septoplastie

10.0520 + Fermeture plastique de perforation du septum lors de septoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
394.62 pts | - | - | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Y compris prélèvement et préparation éventuels de greffon.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0530 + Révision de septorhinoplastie

10.0530 + Révision de septorhinoplastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
161.49 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0540 Septorhinoplastie post-traumatique ou après destruction sur infection

10.0540 Septorhinoplastie post-traumatique ou après destruction sur infection
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
524.71 pts | - | - | 105 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
754.53 pts | 105 min | -
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées et éventuelle mise en place de tuteurs intracavitaires.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0250 | + Rhinoplastie, septum
10.0310 | + Rhinoplastie, septum


10.0550 Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive

10.0550 Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
455.33 pts | - | - | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 10.02.01.04 Hémorragie, corps étrangers, intervention sur les parties molles endonasales

10.02.01.04 Hémorragie, corps étrangers, intervention sur les parties molles endonasales
Pas d'interprétations.


10.0610 Incision d'un abcès endonasal ou d'un hématome

10.0610 Incision d'un abcès endonasal ou d'un hématome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.10 pts | 20 min | -

Interprétations

Y compris drainage éventuel ou mise en place éventuelle de tuteurs intracavitaires.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0620 Extraction endonasale de corps étranger(s) hors du tiers antérieur de la fosse nasale, par corps étranger (fait partie des «prestations de base générales»)

10.0620 Extraction endonasale de corps étranger(s) hors du tiers antérieur de la fosse nasale, par corps étranger (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


10.0630 Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale

10.0630 Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.96 pts | - | - | 15 min | 11 min | -
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


10.0640 + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans

10.0640 + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'opération I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
18.07 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.93 pts | 5 min | -
Interprétations
Ne vaut pas lors d'une anesthésie générale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
28 | Anesthésie


10.0650 Traitement unilatéral de synéchies endonasales

10.0650 Traitement unilatéral de synéchies endonasales
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.10 pts | 20 min | -
Interprétations
Y compris éventuelle mise en place de tuteurs intracavitaires
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0660 | Traitement bilatéral de synéchies endonasales


10.0660 Traitement bilatéral de synéchies endonasales

10.0660 Traitement bilatéral de synéchies endonasales
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.21 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
82.42 pts | 35 min | -
Interprétations
Y compris éventuelle mise en place de tuteurs intracavitaires
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0650 | Traitement unilatéral de synéchies endonasales


10.0670 Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode

10.0670 Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.32 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique


10.0680 Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode

10.0680 Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.10 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique


10.0690 Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique

10.0690 Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode


10.0700 Nettoyage endoscopique du nez et des cavités sinusales, par côté

10.0700 Nettoyage endoscopique du nez et des cavités sinusales, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.0710 Tamponnement antérieur (fait partie des «prestations de base générales»)

10.0710 Tamponnement antérieur (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


10.0720 Tamponnement endonasal par ballonnet, par côté

10.0720 Tamponnement endonasal par ballonnet, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
86.73 pts | - | - | 10 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -
Interprétations
Abord antérieur.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet


10.0730 Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet

10.0730 Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0720 | Tamponnement endonasal par ballonnet, par côté


10.0740 Polypectomie endonasale, par côté

10.0740 Polypectomie endonasale, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.54 pts | - | - | 20 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
47.10 pts | 20 min | -
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.0750 Interventions sur les cornets du nez (sauf conchotomie), par côté

10.0750 Interventions sur les cornets du nez (sauf conchotomie), par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.65 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.84 pts | 8 min | -
Interprétations
Toute méthode.
Ne vaut pas pour une conchotomie.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale


10.0760 Conchotomie unilatérale

10.0760 Conchotomie unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | - | - | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
10.0770 | Conchotomie bilatérale


10.0770 Conchotomie bilatérale

10.0770 Conchotomie bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
208.36 pts | - | - | 35 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
10.0760 | Conchotomie unilatérale


Chap. 10.02.02 Sinus

10.02.02 Sinus
Pas d'interprétations.


10.0810 Ponction et lavage d'un sinus maxillaire, toute méthode

10.0810 Ponction et lavage d'un sinus maxillaire, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


10.0820 Ouverture transvestibulaire ostéoplastique du sinus maxillaire

10.0820 Ouverture transvestibulaire ostéoplastique du sinus maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
614.04 pts | 223.76 pts | 1.0 | 75 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
538.95 pts | 75 min | -

Interprétations

Caldwell-Luc; y compris fenestration vers le nez.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0830 + Ligature de l'artère maxillaire lors d'ouverture transvestibulaire du sinus maxillaire

10.0830 + Ligature de l'artère maxillaire lors d'ouverture transvestibulaire du sinus maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.56 pts | 117.08 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0840 + Révision chirurgicale après ouverture transvestibulaire du sinus maxillaire

10.0840 + Révision chirurgicale après ouverture transvestibulaire du sinus maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0850 + Neurolyse du nerf infraorbitaire lors d'une ouverture transvestibulaire du sinus maxillaire

10.0850 + Neurolyse du nerf infraorbitaire lors d'une ouverture transvestibulaire du sinus maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0860 Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive

10.0860 Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.01 pts | - | - | 15 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Sans endoscopie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.0870 Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive

10.0870 Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
170.85 pts | - | - | 25 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -

Interprétations

Sans endoscopie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.0880 Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive

10.0880 Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0890 (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle

10.0890 (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.84 pts | - | - | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0900 (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle

10.0900 (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
58.34 pts | - | - | 10 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -

Interprétations

Y compris tamponnement par ballonnet.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.0910 Lavage d'un sinus nasal au travers d'un drain préexistant ou d'une méatotomie préexistante (fait partie des «prestations de base générales»)

10.0910 Lavage d'un sinus nasal au travers d'un drain préexistant ou d'une méatotomie préexistante (fait partie des «prestations de base générales»)


10.0920 Ouverture et drainage unilatéral d'un sinus frontal par voie externe

10.0920 Ouverture et drainage unilatéral d'un sinus frontal par voie externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Sauf par voie endonasale; par exemple forage de Beck.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe


10.0930 Ouverture et drainage bilatéral d'un sinus frontal par voie externe

10.0930 Ouverture et drainage bilatéral d'un sinus frontal par voie externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.89 pts | - | - | 55 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
395.23 pts | 55 min | -
Interprétations
Sauf par voie endonasale; par exemple forage de Beck.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe


10.0940 Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe

10.0940 Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
503.03 pts | - | - | 100 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération du sinus.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe


10.0950 Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe

10.0950 Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
810.92 pts | - | - | 170 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1221.62 pts | 170 min | -
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération du sinus.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe


10.0960 Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux

10.0960 Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
951.23 pts | 346.94 pts | 1.0 | 100 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération des sinus.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal


10.0970 Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux

10.0970 Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1586.77 pts | 581.36 pts | 1.0 | 175 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1257.55 pts | 175 min | -
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération du sinus.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal


10.0980 Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal

10.0980 Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
498.01 pts | 175.03 pts | 1.0 | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux


10.0990 + Supplément pour révision après ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal

10.0990 + Supplément pour révision après ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.1000 Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive

10.1000 Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.1010 Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive

10.1010 Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
424.97 pts | - | - | 80 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.1020 Infundibulotomie, par côté

10.1020 Infundibulotomie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
173.46 pts | - | - | 25 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
10.1110 | Infundibulotomie bilatérale


10.1030 + Fenestration du sinus maxillaire lors d'infundibulotomie, par côté

10.1030 + Fenestration du sinus maxillaire lors d'infundibulotomie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.36 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1040 + Majoration en % pour révision après infundibulotomie, par côté

10.1040 + Majoration en % pour révision après infundibulotomie, par côté
Interprétations
Majoration de 30 % (PM et PT) sur positions suivantes: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Majoration de 30% (PM et PT).
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1050 + Majoration en % pour tumeurs malignes des cavités sinusales lors d'infundibulotomie, par côté

10.1050 + Majoration en % pour tumeurs malignes des cavités sinusales lors d'infundibulotomie, par côté
Interprétations
Majoration de 80 % (PM et PT) sur positions suivantes: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Majoration de 80% (PM et PT).
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1060 + Ethmoïdectomie antérieure partielle lors d'infundibulotomie, par côté

10.1060 + Ethmoïdectomie antérieure partielle lors d'infundibulotomie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.38 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1070 + Ethmoïdectomie postérieure ou sphénoïdotomie lors d'infundibulotomie, par côté

10.1070 + Ethmoïdectomie postérieure ou sphénoïdotomie lors d'infundibulotomie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
134.43 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1080 + Fronto-ethmoïdectomie lors d'infundibulotomie, par côté

10.1080 + Fronto-ethmoïdectomie lors d'infundibulotomie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.38 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1090 + Drainage du sinus frontal lors d'infundibulotomie, par côté

10.1090 + Drainage du sinus frontal lors d'infundibulotomie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.38 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1100 + Sphénoïdectomie, par côté

10.1100 + Sphénoïdectomie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.37 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
86.23 pts | 12 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


10.1110 Infundibulotomie bilatérale

10.1110 Infundibulotomie bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
290.54 pts | - | - | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
10.1020 | Infundibulotomie, par côté


Chap. 10.02.03 Chirurgie tumorale à ciel ouvert du nez et des sinus

10.02.03 Chirurgie tumorale à ciel ouvert du nez et des sinus
Pas d'interprétations.


10.1210 Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales

10.1210 Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1138.75 pts | 418.90 pts | 1.0 | 150 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Ne s'applique pas à une polypose nasale. Y compris voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


10.1220 + Exentération de l'orbite lors d'exérèse transfaciale de tumeurs

10.1220 + Exentération de l'orbite lors d'exérèse transfaciale de tumeurs
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
723.30 pts | 298.69 pts | 2.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.1230 Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2

10.1230 Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1623.23 pts | 596.99 pts | 1.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Y compris voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


10.1240 Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4

10.1240 Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4623.61 pts | 1802.20 pts | 1.0 | 330 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
3218.59 pts | 330 min | -

Interprétations

Y compris voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 11 Bouche, cavité buccale et glande salivaire

11 Bouche, cavité buccale et glande salivaire
IC-11-1 Voies d'abord
Toutes les positions tarifaires comprennent les voies d'abord.
IC-11-2 Hémostase
Toutes les positions tarifaires comprennent une éventuelle hémostase.


Chap. 11.01 Bouche, cavité buccale et glande salivaire: diagnostic

11.01 Bouche, cavité buccale et glande salivaire: diagnostic
Pas d'interprétations.


11.0010 Test clinique du goût, bilatéral

11.0010 Test clinique du goût, bilatéral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Neurologie ORL FA neuropédiatrie | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.84 pts | 8 min | -
Interprétations
Examen bilatéral des quatre saveurs.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste


11.0020 Biopsie(s) dans la cavité buccale

11.0020 Biopsie(s) dans la cavité buccale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.26 pts | 12 min | -
Interprétations
Y compris suture éventuelle.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


Chap. 11.02 Bouche, cavité buccale et glande salivaire: traitement

11.02 Bouche, cavité buccale et glande salivaire: traitement
Pas d'interprétations.


Chap. 11.02.01 Cavité buccale

11.02.01 Cavité buccale
Pas d'interprétations.


11.0110 Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0110 Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.97 pts | 14 min | -
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
11.0020 | Biopsie(s) dans la cavité buccale
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0120 + Majoration en % pour le traitement de plaie ou de perte de substance de la cavité buccale, langue comprise, par 2 cm supplémentaires

11.0120 + Majoration en % pour le traitement de plaie ou de perte de substance de la cavité buccale, langue comprise, par 2 cm supplémentaires

Interprétations

Majoration de 20 % (PM et PT) sur positions suivantes: 11.0110, 11.0130, 11.0140, 11.0150.

La dimension la plus grande est déterminante.

Majoration de 20 % (PM et PT).

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0130 Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0130 Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.09 pts | - | - | 22 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.81 pts | 22 min | -
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0140 Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0140 Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0150 Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0150 Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
286.21 pts | - | - | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0160 Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale

11.0160 Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.61 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.68 pts | 16 min | -

Interprétations

Y compris drainage éventuel.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0170 Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe

11.0170 Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.19 pts | - | - | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Y compris drainage éventuel.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0180 Incision d'un abcès des loges de la cavité buccale, par voie endobuccale

11.0180 Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
166.69 pts | - | - | 25 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -

Interprétations

Y compris drainage éventuel.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0190 Incision d'un abcès des loges de la cavité buccale, par voie externe

11.0190 Incision d'un abcès des loges de la cavité buccale, par voie externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
286.21 pts | - | - | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -

Interprétations

Y compris drainage éventuel.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0200 Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges

11.0200 Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
830.87 pts | 301.82 pts | 1.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
754.53 pts | 105 min | -

Interprétations

Y compris drainage éventuel.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


11.0210 Ablation de corps étranger(s) en surface dans la cavité buccale, par corps étranger

11.0210 Ablation de corps étranger(s) en surface dans la cavité buccale, par corps étranger
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

En surface: arêtes, éclats de bois, etc.; y compris la recherche de corps étranger(s).

Cette position fait partie d'un groupe de prestations GP-03.


11.0220 Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger

11.0220 Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
444.92 pts | 158.71 pts | 1.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -

Interprétations

Profond: projectiles, éclats de toutes sortes. Y compris la recherche de corps étrangers et l'utilisation d'un amplificateur de brillance.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0230 Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm

11.0230 Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.90 pts | 11 min | -

Interprétations

Par exemple fibrome, papillome. Par exemple par électrochirurgie, cryochirurgie ou laser; techniques avec incision exclues.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04.01.02 Dermatologie: traitement


11.0240 Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm

11.0240 Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Dermatologie et vénéréologie ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.10 pts | 20 min | -

Interprétations

Par exemple fibrome, papillome. Par exemple par électrochirurgie, cryochirurgie ou laser; techniques avec incision exclues.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04.01.02 Dermatologie: traitement


11.0250 Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm

11.0250 Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
58.87 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0260 Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm

11.0260 Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
221.16 pts | - | - | 35 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0270 Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)

11.0270 Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
416.30 pts | - | - | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0280 + Supplément pour résection simultanée du maxillaire

11.0280 + Supplément pour résection simultanée du maxillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
414.72 pts | 175.09 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Non compris une éventuelle reconstruction.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0290 + Supplément pour une ostéotomie mandibulaire temporaire

11.0290 + Supplément pour une ostéotomie mandibulaire temporaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.22 pts | 233.46 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Y compris ostéosynthèse.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

07.03 Traitement de fracture mandibulaire


11.0300 Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)

11.0300 Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
796.17 pts | 288.81 pts | 1.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0310 Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)

11.0310 Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1289.83 pts | 471.97 pts | 1.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1006.04 pts | 140 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0320 Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)

11.0320 Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3996.87 pts | 1666.02 pts | 2.0 | 240 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1724.64 pts | 240 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 11.02.02 Lèvre

11.02.02 Lèvre
Pas d'interprétations.


11.0410 Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure

11.0410 Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0460 | Correction simple du philtrum


11.0420 Augmentation du rouge de la lèvre par plasties muqueuses

11.0420 Augmentation du rouge de la lèvre par plasties muqueuses
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.19 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0460 | Correction simple du philtrum


11.0430 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers

11.0430 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum


11.0440 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers

11.0440 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.88 pts | 315.69 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum


11.0450 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet

11.0450 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1123.13 pts | 409.45 pts | 1.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0460 | Correction simple du philtrum


11.0460 Correction simple du philtrum

11.0460 Correction simple du philtrum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Fermeture simple sans transposition musculaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet


11.0470 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm

11.0470 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Dermatologie et vénéréologie ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
245.86 pts | - | - | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Avec atteinte du rouge de la lèvre et/ou de structures plus profondes; y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0480 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm

11.0480 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.70 pts | - | - | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
395.23 pts | 55 min | -

Interprétations

Avec atteinte du rouge de la lèvre et/ou de structures plus profondes; y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0490 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm

11.0490 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
372.94 pts | - | - | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Avec atteinte du rouge de la lèvre et/ou de structures plus profondes; y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0500 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)

11.0500 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
553.33 pts | 197.74 pts | 1.0 | 65 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
467.09 pts | 65 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0510 Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)

11.0510 Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
622.72 pts | 223.76 pts | 1.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
538.95 pts | 75 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0520 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)

11.0520 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
796.17 pts | 288.81 pts | 1.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0530 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)

11.0530 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1223.38 pts | 509.70 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Y compris éventuelle fermeture primaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 11.02.03 Langue

11.02.03 Langue
Cumuls
Non cumulable avec:
07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique


11.0610 Glossectomie partielle correctrice

11.0610 Glossectomie partielle correctrice
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
583.69 pts | 210.75 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Par exemple lors de macroglossie.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0620 Glossectomie partielle

11.0620 Glossectomie partielle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
518.64 pts | 184.73 pts | 1.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple lors de tumeur.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0630 Hémiglossectomie

11.0630 Hémiglossectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0640 Glossectomie subtotale ou totale

11.0640 Glossectomie subtotale ou totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1289.83 pts | 471.97 pts | 1.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1006.04 pts | 140 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 11.02.04 Glande salivaire

11.02.04 Glande salivaire
Pas d'interprétations.


11.0710 Mise en place d'une sonde ou d'une canule dans un canal salivaire

11.0710 Mise en place d'une sonde ou d'une canule dans un canal salivaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Chirurgie maxillo-faciale ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

Non cumulable avec:

11.0720 Exérèse d'une lithiase située dans la partie sous-muqueuse d'un canal salivaire


11.0720 Exérèse d'une lithiase située dans la partie sous-muqueuse d'un canal salivaire

11.0720 Exérèse d'une lithiase située dans la partie sous-muqueuse d'un canal salivaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.10 pts | 20 min | -

Interprétations

Y compris éventuelle marsupialisation.

Non cumulable avec:

11.0710 Mise en place d'une sonde ou d'une canule dans un canal salivaire


11.0730 Traitement d'une grenouillette par ablation de la glande sublinguale

11.0730 Traitement d'une grenouillette par ablation de la glande sublinguale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
250.03 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0740 Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique

11.0740 Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
722.45 pts | 262.79 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0750 Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande

11.0750 Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
934.94 pts | 340.85 pts | 1.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Pour les lymphadénectomies, voir le chapitre 26.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0760 Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule

11.0760 Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1769.39 pts | 743.15 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Pour les lymphadénectomies, voir le chapitre 26.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


11.0770 Parotidectomie superficielle lors de tumeur bénigne

11.0770 Parotidectomie superficielle lors de tumeur bénigne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1873.28 pts | 690.76 pts | 1.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1509.06 pts | 210 min | -
Interprétations
Y compris la dissection du nerf facial.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide


11.0780 + Supplément pour reconstruction du nerf facial lors d'une parotidectomie

11.0780 + Supplément pour reconstruction du nerf facial lors d'une parotidectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2839.00 pts | 1194.76 pts | 2.0 | 180 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Y compris le prélèvement d'un greffon et l'exposition des moignons nerveux.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04.03.03 Peau, parties molles: prélèvement de greffon


11.0790 Parotidectomie totale lors de tumeur bénigne

11.0790 Parotidectomie totale lors de tumeur bénigne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2224.40 pts | 937.70 pts | 2.0 | 230 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1652.78 pts | 230 min | -
Interprétations
Y compris l'exposition du nerf facial.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide


11.0800 Parotidectomie lors de tumeur maligne de la parotide

11.0800 Parotidectomie lors de tumeur maligne de la parotide
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2411.62 pts | 1015.51 pts | 2.0 | 250 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1796.50 pts | 250 min | -
Interprétations
Y compris l'exposition du nerf facial.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide


11.0810 Parotidectomie lors de tumeur maligne de la parotide avec envahissement local

11.0810 Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4937.18 pts | 2064.28 pts | 2.0 | 300 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
2155.80 pts | 300 min | -
Interprétations
Y compris la voie d'abord et l'exposition du nerf facial.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0820 | Traitement d'une fistule de la parotide


11.0820 Traitement d'une fistule de la parotide

11.0820 Traitement d'une fistule de la parotide
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
722.45 pts | 262.79 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local


11.0830 Extraction endoscopique de lithiase salivaire, premier calcul salivaire

11.0830 Extraction endoscopique de lithiase salivaire, premier calcul salivaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
412.55 pts | - | - | 90 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Y compris les éventuelles mesures endoscopiques de fragmentation des calculs.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


11.0840 + Extraction endoscopique de lithiase salivaire, par calcul salivaire supplémentaire

11.0840 + Extraction endoscopique de lithiase salivaire, par calcul salivaire supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | - | - | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


11.0850 Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté

11.0850 Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
111.56 pts | - | - | 30 min | 9 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
272.06 pts | 30 min | 15 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


11.0860 + Lithotritie extracorporelle (LEOC) des calculs salivaires, deuxième côté

11.0860 + Lithotritie extracorporelle (LEOC) des calculs salivaires, deuxième côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
71.21 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
181.37 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


Chap. 12 Pharynx

12 Pharynx
IC-12-1 Hémostase peropératoire
Toutes les positions tarifaires comprennent une éventuelle hémostase peropératoire.


Chap. 12.01 Pharynx: diagnostic

12.01 Pharynx: diagnostic
Pas d'interprétations.


12.0010 Biopsie(s) dans l'oropharynx, sans optique

12.0010 Biopsie(s) dans l'oropharynx, sans optique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


12.0020 Epipharyngoscopie, avec optique, toute voie d'abord

12.0020 Epipharyngoscopie, avec optique, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

Pour les endoscopies nasales avec épipharyngoscopie, voir 10.0050.


12.0030 + Biopsie(s) lors d'une épipharyngoscopie

12.0030 + Biopsie(s) lors d'une épipharyngoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.32 pts | 15 min | -

Interprétations

Y compris tamponnement(s) éventuel(s), antérieur ou postérieur.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 12.02 Pharynx: traitement

12.02 Pharynx: traitement
Pas d'interprétations.


Chap. 12.02.01 Amygdales, végétations adénoïdes, corps étrangers

12.02.01 Amygdales, végétations adénoïdes, corps étrangers
Pas d'interprétations.


12.0110 Extraction d'un corps étranger de l'oropharynx

12.0110 Extraction d'un corps étranger de l'oropharynx
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.48 pts | 7 min | -

Interprétations

Toute méthode; y compris la recherche de corps étranger(s)

Cette position fait partie d'un groupe de prestations GP-03.


12.0120 Incision et drainage d'un abcès périamygdalien, toute méthode

12.0120 Incision et drainage d'un abcès périamygdalien, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.85 pts | - | - | 15 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0130 Incision et drainage d'un abcès parapharyngé

12.0130 Incision et drainage d'un abcès parapharyngé
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0140 Adénoïdectomie, comme prestation exclusive

12.0140 Adénoïdectomie, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
133.35 pts | - | - | 18 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
129.35 pts | 18 min | -

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0150 Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie

12.0150 Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Après extubation.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie


12.0160 Tonsillectomie, toute méthode

12.0160 Tonsillectomie, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Tonsillectomie totale bilatérale; vaut également pour l'ablation unilatérale d'une tumeur amygdalienne (T1).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0170 Tonsillotomie au laser, par côté

12.0170 Tonsillotomie au laser, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Laser ophtalmologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
23.74 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
56.43 pts | 15 min | 5 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0180 Tonsillectomie uni- ou bilatérale en cas d'abcès

12.0180 Tonsillectomie uni- ou bilatérale en cas d'abcès
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
312.54 pts | - | - | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
A chaud, à tiède.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0190 Adénotonsillectomie, toute méthode

12.0190 Adénotonsillectomie, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
241.69 pts | - | - | 43 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
309.00 pts | 43 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0200 Hémostase post-tonsillectomie en anesthésie locale, toute méthode

12.0200 Hémostase post-tonsillectomie en anesthésie locale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.52 pts | - | - | 25 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -
Interprétations
Après extubation. Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


12.0210 Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie

12.0210 Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
250.03 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Après extubation. Vaut également pour une éventuelle hémostase après post-adénotonsillectomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode


Chap. 12.02.02 Tumeur dans la région du pharynx

12.02.02 Tumeur dans la région du pharynx
Pas d'interprétations.


12.0310 Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre

12.0310 Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 10 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0320 Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre

12.0320 Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
145.85 pts | - | - | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0330 Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale

12.0330 Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.52 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode


12.0340 + Mandibulotomie temporaire (ostéosynthèses exclues) en cas d'exérèse de tumeurs malignes de l'oropharynx

12.0340 + Mandibulotomie temporaire (ostéosynthèses exclues) en cas d'exérèse de tumeurs malignes de l'oropharynx
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
414.72 pts | 175.09 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0350 + Mandibulectomie partielle lors de l'exérèse de tumeurs malignes de l'oropharynx

12.0350 + Mandibulectomie partielle lors de l'exérèse de tumeurs malignes de l'oropharynx
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
278.22 pts | 116.73 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0360 Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale

12.0360 Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
623.04 pts | 221.92 pts | 1.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode


12.0370 Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode

12.0370 Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1223.38 pts | 509.70 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
16.0410 | Oesophagotomie, voie cervicale


12.0380 Excision de lésions bénignes de l'épipharynx, toute méthode

12.0380 Excision de lésions bénignes de l'épipharynx, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


12.0390 Exérèse de lésions malignes de l'épipharynx

12.0390 Exérèse de lésions malignes de l'épipharynx
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1895.98 pts | 732.95 pts | 1.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Vaut également pour un angiofibrome naso-pharyngien.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 12.02.03 Traumatologie ou intervention plastique et reconstructive dans la région du pharynx

12.02.03 Traumatologie ou intervention plastique et reconstructive dans la région du pharynx
Pas d'interprétations.


12.0410 Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée

12.0410 Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
390.70 pts | - | - | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0420 Traitement chirurgical d'une blessure de l'oropharynx, par voie orale

12.0420 Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.71 pts | 116.68 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


12.0430 Uvulo-palato-pharyngoplastie, toute méthode

12.0430 Uvulo-palato-pharyngoplastie, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
150.02 pts | - | - | 22 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
158.09 pts | 22 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | au maximum 2 fois par 6 mois.
Non cumulable avec:
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode


12.0440 + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode

12.0440 + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

LaMal: prestation non obligatoire ou prestation obligatoire limitée.


Chap. 13 Larynx et trachée

13 Larynx et trachée
Pas d'interprétations.


Chap. 13.01 Larynx

13.01 Larynx
Pas d'interprétations.


13.0010 Biopsie et/ou extraction de corps étranger(s) par pharyngolaryngoscopie indirecte

13.0010 Biopsie et/ou extraction de corps étranger(s) par pharyngolaryngoscopie indirecte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
35.32 pts | 15 min | -

Interprétations

Y compris hémostase éventuelle et voie d'abord.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0020 Pharyngolaryngoscopie directe, toute méthode

13.0020 Pharyngolaryngoscopie directe, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
145.85 pts | - | - | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Vaut également pour une laryngoscopie en suspension ou une microlaryngoscopie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde


13.0030 + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe

13.0030 + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.84 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -

Interprétations

Y compris hémostase éventuelle.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0040 + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté

13.0040 + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Par exemple: polype, oedème de Reinke, nodules des cordes vocales.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté | du même côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté | du même côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté


13.0050 + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté

13.0050 + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
138.77 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Par exemple exérèse d'un carcinome T1, intervention d'élargissement de la glotte lors de paralysie récurrentielle, lyse de synéchies, exérèse de papillome(s) ou lors de laryngite hyperplasique étendue.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté | du même côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté | du même côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté


13.0060 + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté

13.0060 + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
849.22 pts | - | - | 90 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Par exemple carcinomes étendus ou sténoses du larynx.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté | du même côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté | du même côté


13.0080 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière

13.0080 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.31 pts | 156.11 pts | 1.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple exérèse d'un laryngocèle ou médialisation/latérofixation des cordes vocales.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


13.0090 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, avec ouverture de la lumière

13.0090 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, avec ouverture de la lumière
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
976.45 pts | 398.26 pts | 2.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple résection de néoplasies (d'un diamètre supérieur à 2 cm), traitement de sténoses étendues ou malformations.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


13.0070 + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté

13.0070 + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
91.07 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Par exemple téflon, collagène, graisse.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté


13.0100 Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière

13.0100 Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.30 pts | 184.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple traitement d'une lésion fermée ou exploration.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0110 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière

13.0110 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.31 pts | 156.11 pts | 1.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple exérèse d'un laryngocèle ou médialisation/latérofixation des cordes vocales.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


13.0120 Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière

13.0120 Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
945.17 pts | 392.98 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Par exemple exploration, traitement de lésions, ablation de néoplasies (jusqu'à 2 cm de diamètre) ou lyse de synéchies.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0130 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière

13.0130 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
976.45 pts | 398.26 pts | 2.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple résection de néoplasies (d'un diamètre supérieur à 2 cm), traitement de sténoses étendues ou malformations.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


13.0140 Résection partielle du larynx ou de l'hypopharynx

13.0140 Résection partielle du larynx ou de l'hypopharynx
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2577.37 pts | 1068.65 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Non compris une éventuelle trachéotomie.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0150 + Mesure plastique reconstructive en cas de résection partielle du larynx ou de l'hypopharynx

13.0150 + Mesure plastique reconstructive en cas de résection partielle du larynx ou de l'hypopharynx
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
958.38 pts | 398.26 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple en cas de malformations, de sténoses importantes ou après une résection étendue.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0160 Laryngectomie ou pharyngolaryngectomie totale

13.0160 Laryngectomie ou pharyngolaryngectomie totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1496.39 pts | 626.43 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Y compris trachéotomie et éventuellement mise en place simultanée d'une prothèse vocale.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

13.0220 Trachéotomie, toute méthode


13.0170 Mise en place d'une prothèse vocale, comme prestation exclusive

13.0170 Mise en place d'une prothèse vocale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
498.01 pts | 175.03 pts | 1.0 | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Y compris la pharyngo-oesophagoscopie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 13.02 Trachée

13.02 Trachée
Pas d'interprétations.


13.0210 Intubation trachéale, toute méthode

13.0210 Intubation trachéale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.26 pts | 12 min | -
Interprétations
Nasale ou orale. Hormis pour une prestation d'anesthésie ou un traitement aux soins intensifs ou en réanimation. Vaut aussi pour un changement de tube.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
34.02 | Soins stériles en oncologie


13.0220 Trachéotomie, toute méthode

13.0220 Trachéotomie, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Anesthésiologie Médecine intensive Toutes les valeurs intrinsèques opératoires AFC médecin d'urgence | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
509.97 pts | 184.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
34 | Soins intensifs et unités de soins spéciales


13.0230 Changement de canule au travers d'un trachéostome

13.0230 Changement de canule au travers d'un trachéostome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

34 Soins intensifs et unités de soins spéciales


13.0240 Ablation de tissu de granulation au niveau d'un trachéostome

13.0240 Ablation de tissu de granulation au niveau d'un trachéostome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 20 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
56.52 pts | 24 min | -

Interprétations

Y compris l'hémostase éventuelle.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0250 Trachéoscopie au travers d'un trachéostome

13.0250 Trachéoscopie au travers d'un trachéostome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 10 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
23.55 pts | 10 min | -

Interprétations

Non cumulable avec:

15.03 Bronchoscopie


13.0260 Fermeture chirurgicale d'un trachéostome

13.0260 Fermeture chirurgicale d'un trachéostome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.78 pts | 85.43 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


13.0270 Intervention endoscopique sur la trachée

13.0270 Intervention endoscopique sur la trachée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
401.12 pts | - | - | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Par exemple exérèse d'une tumeur ou sténose. Non cumulable avec une trachéoscopie ou une bronchoscopie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie


13.0280 Intervention sur la trachée, par voie externe

13.0280 Intervention sur la trachée, par voie externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3047.53 pts | 1267.77 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1293.48 pts | 180 min | -

Interprétations

Par exemple plastie d'augmentation ou résection partielle.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 14 Parties molles du cou, y compris glandes thyroïde et parathyroïde; parties trachéales et bronchiques non comprises

14 Parties molles du cou, y compris glandes thyroïde et parathyroïde; parties trachéales et bronchiques non comprises
Pas d'interprétations.


Chap. 14.01 Cou

14.01 Cou
Pas d'interprétations.


14.0010 Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou

14.0010 Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
722.45 pts | 262.79 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Y compris éventuelle résection partielle de l'os hyoïde.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0020 + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou

14.0020 + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
221.16 pts | 78.06 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0040 Excision d'une fistule latérale du cou avec extension au pharynx

14.0040 Excision d'une fistule latérale du cou avec extension au pharynx
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
934.94 pts | 340.85 pts | 1.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0050 Myotomie du muscle crico-pharyngien, par voie cervicale

14.0050 Myotomie du muscle crico-pharyngien, par voie cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
950.38 pts | 392.98 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Par exemple lors de traitement chirurgical d'un diverticule de Zenker; y compris éventuelle oesophagoscopie durant l'intervention.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0210 Oesophagoscopie


14.0060 + Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale

14.0060 + Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
278.22 pts | 116.73 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0070 Myotomie du muscle crico-pharyngien par voie endoscopique

14.0070 Myotomie du muscle crico-pharyngien par voie endoscopique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
395.91 pts | - | - | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple, lors de traitement chirurgical d'un diverticule de Zenker.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0210 Oesophagoscopie


14.0080 Excision de tumeurs vasculaires dans la région cervicale

14.0080 Excision de tumeurs vasculaires dans la région cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1496.39 pts | 626.43 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Par exemple tumeur glomique.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0090 Cervicotomie exploratrice, comme prestation exclusive

14.0090 Cervicotomie exploratrice, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1373.18 pts | 503.22 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0100 Exploration chirurgicale d'une plaie profonde du cou

14.0100 Exploration chirurgicale d'une plaie profonde du cou
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
677.37 pts | 276.25 pts | 2.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Prestation exclusivement diagnostique lorsque plus d'une structure est concernée: larynx/trachée, pharynx/oesophage, vaisseaux profonds, artères et veines profondes, région paravertébrale.

Y compris ouverture et fermeture; en ce qui concerne des mesures thérapeutiques additionnelles, voir les positions tarifaires correspondantes.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 14.02 Glande thyroïde, glande parathyroïde

14.02 Glande thyroïde, glande parathyroïde
Pas d'interprétations.


14.0110 Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde

14.0110 Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.83 pts | 221.92 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale | du même côté
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle | du même côté
14.0200 | Thyroïdectomie totale unilatérale | du même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle | du même côté


14.0120 + Supplément pour sternotomie lors de chirurgie de la glande thyroïde ou parathyroïde

14.0120 + Supplément pour sternotomie lors de chirurgie de la glande thyroïde ou parathyroïde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.22 pts | 233.46 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0130 + Révision chirurgicale de la glande thyroïde ou parathyroïde

14.0130 + Révision chirurgicale de la glande thyroïde ou parathyroïde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
317.77 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0140 + Supplément pour réimplantation de tissu parathyroïdien lors d'intervention sur la glande thyroïde ou parathyroïde

14.0140 + Supplément pour réimplantation de tissu parathyroïdien lors d'intervention sur la glande thyroïde ou parathyroïde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.21 pts | 77.82 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0150 + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde

14.0150 + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.09 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Unilatéral ou bilatéral; y compris laryngoscopie et pose d'électrodes.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

13.0020 Pharyngolaryngoscopie directe, toute méthode


14.0160 Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde

14.0160 Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1003.32 pts | 362.57 pts | 1.0 | 105 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
754.53 pts | 105 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle


14.0170 Thyroïdectomie subtotale bilatérale

14.0170 Thyroïdectomie subtotale bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1289.83 pts | 471.97 pts | 1.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1006.04 pts | 140 min | -
Interprétations
A l'exclusion d'une résection de la capsule postérieure et de quelques grammes de parenchyme; non cumulable avec 14.0110.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle


14.0180 Thyroïdectomie subtotale unilatérale

14.0180 Thyroïdectomie subtotale unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Ancienne dénomination: hémithyroïdectomie. Sans résection de la capsule postérieure ni de quelques grammes de parenchyme
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde | du même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle | du même côté
14.0200 | Thyroïdectomie totale unilatérale | du même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle | du même côté


14.0190 (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle

14.0190 (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
442.79 pts | 156.28 pts | 1.0 | 50 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Ancienne dénomination: hémithyroïdectomie. A l'exclusion d'une résection de la capsule postérieure et de quelques grammes de parenchyme
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde | du même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale | du même côté
14.0200 | Thyroïdectomie totale unilatérale | du même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle | du même côté


14.0200 Thyroïdectomie totale unilatérale

14.0200 Thyroïdectomie totale unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1041.38 pts | 431.88 pts | 2.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
718.60 pts | 100 min | -
Interprétations
Ancienne dénomination: hémithyroïdectomie. Avec résection de la capsule postérieure.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde | du même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale | du même côté
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle | du même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle | du même côté


14.0210 Thyroïdectomie totale bilatérale

14.0210 Thyroïdectomie totale bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1837.92 pts | 787.06 pts | 2.0 | 160 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1149.76 pts | 160 min | -
Interprétations
Avec résection de la capsule postérieure.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle


14.0220 (+) Thyroïdectomie totale, par côté, comme prestation additionnelle

14.0220 (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
572.06 pts | 233.46 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Ancienne dénomination: hémithyroïdectomie. Avec résection de la capsule postérieure.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde | du même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale | du même côté
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle | du même côté
14.0200 | Thyroïdectomie totale unilatérale | du même côté
14.0210 | Thyroïdectomie totale bilatérale


14.0230 Parathyroïdectomie et/ou excision d'adénome

14.0230 Parathyroïdectomie et/ou excision d'adénome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3517.68 pts | 1466.90 pts | 2.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1509.06 pts | 210 min | -

Interprétations

Indépendamment du nombre de glandes parathyroïdes excisées.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


14.0240 + Supplément pour révision chirurgicale lors de parathyroïdectomie et/ou d'excision d'adénome

14.0240 + Supplément pour révision chirurgicale lors de parathyroïdectomie et/ou d'excision d'adénome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
949.34 pts | 398.26 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


14.0250 + Supplément pour sternotomie lors de parathyroïdectomie et/ou d'excision d'adénome

14.0250 + Supplément pour sternotomie lors de parathyroïdectomie et/ou d'excision d'adénome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
949.34 pts | 398.26 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 14.03 Médiastin

14.03 Médiastin
Pas d'interprétations.


14.0310 Médiastinoscopie

14.0310 Médiastinoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
727.04 pts | 272.46 pts | 1.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Y compris ponction à l'aiguille fine ou biopsie(s).

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.1020 Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel


14.0320 Médiastinotomie cervicale

14.0320 Médiastinotomie cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
512.71 pts | 215.17 pts | 2.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Y compris médiastinotomie extrapleurale diagnostique.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


14.0330 + Drainage ou extraction de corps étranger(s) lors de médiastinotomie

14.0330 + Drainage ou extraction de corps étranger(s) lors de médiastinotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.69 pts | 107.35 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


14.0340 + Thymectomie lorsque l'aspect du thymus n'est pas altéré par une tumeur

14.0340 + Thymectomie lorsque l'aspect du thymus n'est pas altéré par une tumeur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
879.16 pts | 379.70 pts | 2.0 | 90 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Par exemple lors de myasthénie grave.


14.0350 + Biopsie(s) ganglionnaire(s) lors de médiastinotomie

14.0350 + Biopsie(s) ganglionnaire(s) lors de médiastinotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.97 pts | 21.10 pts | 2.0 | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
48.77 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


14.0360 Médiastinotomie, par voie thoracique ou par sternotomie

14.0360 Médiastinotomie, par voie thoracique ou par sternotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
610.38 pts | 254.06 pts | 2.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

16.0350 Thoracotomie, comme voie d'abord


14.0370 + Thymectomie lors de thymome malin

14.0370 + Thymectomie lors de thymome malin
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2281.66 pts | 1029.51 pts | 2.0 | 150 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations


Chap. 15 Diagnostic et traitement non chirurgical des voies respiratoires inférieures, y compris l'étude du sommeil

15 Diagnostic et traitement non chirurgical des voies respiratoires inférieures, y compris l'étude du sommeil

Cumuls

Non cumulable avec:

17.0590 Mesure transcutanée de la pression partielle d'oxygène


Chap. 15.01 Voies respiratoires inférieures, instruction, consultation

15.01 Voies respiratoires inférieures, instruction, consultation
Pas d'interprétations.


15.0010 Première instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste

15.0010 Première instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.89 pts | 20 min | -
Interprétations
Changement de cathéter, nettoyage, soins de stomie; comportement en cas d'urgence; dosage d'oxygène.
Quantité: | 1 fois par patient.
Non cumulable avec:
15.0020 | Instruction de contrôle sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste


15.0020 Instruction de contrôle sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste

15.0020 Instruction de contrôle sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.45 pts | 10 min | -
Interprétations
Vérification, changement, nettoyage; comportement en présence de complications.
Quantité: | au maximum 2 fois par an.
Non cumulable avec:
15.0010 | Première instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste


15.0030 Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste

15.0030 Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.35 pts | 30 min | -
Interprétations
Utilisation de l'appareil, nettoyage, adaptation du masque.
Quantité: | 1 fois par patient.
Non cumulable avec:
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0050 | Instruction d'un patient ventilé à domicile, première consultation
15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire
15.0740 | Etude du sommeil, intervention thérapeutique


15.0040 Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste

15.0040 Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
24.67 pts | 15 min | -
Interprétations
Y compris le contrôle technique de l'appareil et des accessoires.
Quantité: | au maximum 2 fois par an.
Non cumulable avec:
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0050 | Instruction d'un patient ventilé à domicile, première consultation
15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire
15.0740 | Etude du sommeil, intervention thérapeutique


15.0050 Instruction d'un patient ventilé à domicile, première consultation

15.0050 Instruction d'un patient ventilé à domicile, première consultation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
103.31 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.01 pts | 45 min | -
Interprétations
Selon les recommandations en la matière.
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0740 | Etude du sommeil, intervention thérapeutique


15.0060 Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire

15.0060 Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.35 pts | 30 min | -
Interprétations
Selon les recommandations en la matière.
Non cumulable avec:
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0740 | Etude du sommeil, intervention thérapeutique


Chap. 15.02 Fonction pulmonaire

15.02 Fonction pulmonaire
IC-15.02-1 Oxymétrie de pouls
Pour l'oxymétrie de pouls, voir IG-39.


15.0110 Mise en route d'une oxygénothérapie au long cours

15.0110 Mise en route d'une oxygénothérapie au long cours

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.68 pts | 60 min | -

Interprétations

Y compris la prise de sang, quelle que soit la méthode.


15.0120 Mesure du débit expiratoire de pointe (fait partie des «prestations de base générales»)

15.0120 Mesure du débit expiratoire de pointe (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


15.0130 Petite spirométrie avec enregistrement de la courbe débit-volume

15.0130 Petite spirométrie avec enregistrement de la courbe débit-volume

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
30.75 pts | 18 min | -
Interprétations
Trois mesures avant et trois après bronchodilatation éventuelle.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
15.0150 | Spirométrie complète (hélium)
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0320 | Ergospirométrie complète


15.0140 + Supplément pour une spirométrie avec enregistrement de la courbe débit-volume chez l'enfant jusqu'à 7 ans

15.0140 + Supplément pour une spirométrie avec enregistrement de la courbe débit-volume chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

moins de 7 ans (-0, +30).


15.0150 Spirométrie complète (hélium)

15.0150 Spirométrie complète (hélium)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.23 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
100.82 pts | 40 min | 10 min
Interprétations
Mesure de la capacité résiduelle fonctionnelle (CRF), du volume résiduel (VR), de la capacité pulmonaire totale (CPT), du rapport VR/CPT, de la capacité vitale (CV), de la capacité vitale forcée (CVF), du volume expiratoire maximal par seconde (VEMS), du rapport de Tiffeneau, du débit expiratoire de pointe (DEP), du débit maximum à 50% de la CVF (DEM50), du débit maximum à 25% de la CVF (DEM25).
Y compris une mesure après bronchodilatation éventuelle.
Non cumulable avec:
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0160 Spirométrie complète avec mesure des résistances (pléthysmographie)

15.0160 Spirométrie complète avec mesure des résistances (pléthysmographie)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.70 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
100.82 pts | 40 min | 10 min
Interprétations
Mesure de la capacité résiduelle fonctionnelle (CRF), du volume résiduel (VR), de la capacité pulmonaire totale (CPT), du rapport VR/CPT, de la capacité vitale (CV), de la capacité vitale forcée (CVF), du volume expiratoire maximal par seconde (VEMS), du rapport Tiffeneau, du débit expiratoire de pointe (DEP), du débit maximum à 50% de la CVF (DEM50), du débit maximum à 25% de la CVF (DEM25), des résistances (RAW) et de la conductance spécifique (SGAW).
Y compris une mesure après bronchodilatation éventuelle.
Non cumulable avec:
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0150 | Spirométrie complète (hélium)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
15.0310 | Ergospirométrie partielle (VO2 max)


15.0170 + Supplément pour une spirométrie complète avec mesure des résistances (pléthysmographie) chez l'enfant jusqu'à 16 ans

15.0170 + Supplément pour une spirométrie complète avec mesure des résistances (pléthysmographie) chez l'enfant jusqu'à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.70 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
60.49 pts | 30 min | -

Interprétations

Âge:

moins de 16 ans (-0, +30).


15.0180 Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans

15.0180 Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
148.21 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
171.40 pts | 75 min | 10 min
Interprétations
Par le spécialiste en pneumologie pédiatrique. Pléthysmographie dite pédiatrique. Y compris la sédation et la surveillance après l'intervention.
Âge: | moins de 3 ans (-0, +30).
Non cumulable avec:
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0150 | Spirométrie complète (hélium)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
28 | Anesthésie


15.0190 Interprétation de courbes spirométriques effectuées à domicile

15.0190 Interprétation de courbes spirométriques effectuées à domicile

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.49 pts | 15 min | -

Interprétations

Vaut uniquement pour l'interprétation des courbes spirométriques effectuées au domicile de l'assuré.

Non cumulable avec:

15.0740 Etude du sommeil, intervention thérapeutique


15.0200 Diffusion du C0, toute méthode

15.0200 Diffusion du C0, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
34.28 pts | 12 min | 5 min

Interprétations


15.0210 Mécanique respiratoire, étude de base, introduction, placement et contrôle d'un ballon oesophagien

15.0210 Mécanique respiratoire, étude de base, introduction, placement et contrôle d'un ballon oesophagien

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.40 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
97.26 pts | 25 min | 10 min

Interprétations


15.0220 + Mécanique respiratoire, compliance

15.0220 + Mécanique respiratoire, compliance

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.81 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.15 pts | 40 min | -

Interprétations


15.0230 + Mécanique respiratoire, fonction diaphragmatique

15.0230 + Mécanique respiratoire, fonction diaphragmatique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.40 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
55.58 pts | 20 min | -

Interprétations


15.0240 Mécanique respiratoire, pression inspiratoire (PO.1)

15.0240 Mécanique respiratoire, pression inspiratoire (PO.1)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.70 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
55.58 pts | 15 min | 5 min

Interprétations

Non cumulable avec:

15.0250 Mécanique respiratoire, pression inspiratoire (PO.1) avec réinspiration du {CO2}


15.0250 Mécanique respiratoire, pression inspiratoire (PO.1) avec réinspiration du {CO2}

15.0250 Mécanique respiratoire, pression inspiratoire (PO.1) avec réinspiration du {CO2}

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.70 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
69.47 pts | 15 min | 10 min

Interprétations

Non cumulable avec:

15.0240 Mécanique respiratoire, pression inspiratoire (PO.1)


15.0260 Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux

15.0260 Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.41 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.67 pts | 5 min | 1 min
Interprétations
Y compris une mesure après bronchodilatation éventuelle.
Non cumulable avec:
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0270 Provocation bronchique non spécifique (métacholine)

15.0270 Provocation bronchique non spécifique (métacholine)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Allergologie et immunologie clinique Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.46 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
138.93 pts | 40 min | 10 min
Interprétations
Quel que soit le nombre de degrés de provocation. Y compris une mesure après bronchodilatation éventuelle.
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0280 Provocation bronchique spécifique

15.0280 Provocation bronchique spécifique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Allergologie et immunologie clinique Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
180.11 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
222.30 pts | 70 min | 10 min
Interprétations
Quel que soit le nombre de degrés de provocation. Y compris une mesure après bronchodilatation éventuelle.
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0290 | Test de provocation de l'asthme à l'effort
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0285 Mesure du monoxide d'azote exhalé (eNO)

15.0285 Mesure du monoxide d'azote exhalé (eNO)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Allergologie et immunologie clinique Pneumologie | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.76 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
36.30 pts | 15 min | 3 min

Interprétations

Comprend 2 mesures valides par séance y compris tous les frais de matériel, quelque soit le type d'appareil utilisé (kit de démarrage, filtre, capteurs, embout, etc.)

Quantité:

1 fois par séance.


15.0286 + Mesure du monoxide d'azote exhalé (eNO), supplément pour enfants/adolescents jusqu'à 16 ans

15.0286 + Mesure du monoxide d'azote exhalé (eNO), supplément pour enfants/adolescents jusqu'à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Allergologie et immunologie clinique Pneumologie | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.08 pts | 5 min | -
Interprétations
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par séance.


15.0290 Test de provocation de l'asthme à l'effort

15.0290 Test de provocation de l'asthme à l'effort

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Allergologie et immunologie clinique Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.64 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
138.93 pts | 40 min | 10 min
Interprétations
Sur un tapis roulant.
Non cumulable avec:
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0300 Epreuve de marche, par le pneumologue ou le cardiologue

15.0300 Epreuve de marche, par le pneumologue ou le cardiologue

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Cardiologie Pneumologie FA cardiologie pédiatrique FA pneumologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.55 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.99 pts | 12 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0290 | Test de provocation de l'asthme à l'effort
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0310 Ergospirométrie partielle (VO2 max)

15.0310 Ergospirométrie partielle (VO2 max)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
51.46 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
115.08 pts | 45 min | 10 min
Interprétations
Par exemple, dans des questions de médecine du sport ou de médecine des assurances. Y compris: épreuve d'effort, surveillance ECG en continu sur moniteur (au moins 6 dérivations), contrôle répété de la tension (au moins une fois par degré d'effort).
Au moins 2 degrés d'effort; sous réserve d'arrêt pour raison médicale. Mesure spirométrique de VE, V{O2}, V{CO2}, AE{O2}, AE{CO2}, RQ, fréquence cardiaque.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
15.0150 | Spirométrie complète (hélium)
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
15.0320 | Ergospirométrie complète
17.01 | Electrocardiographie


15.0320 Ergospirométrie complète

15.0320 Ergospirométrie complète

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
111.16 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
208.40 pts | 65 min | 10 min
Interprétations
Y compris: épreuve d'effort, surveillance ECG en continu sur moniteur (au moins 12 dérivations), contrôle répété de la tension (au moins une fois par degré d'effort).
Au moins 2 degrés d'effort; sous réserve d'arrêt pour raison médicale. Mesure spirométrique de VE, V{O2}, V{CO2}, AE{O2}, AE{CO2}, VD (f) - VT, RQ, fréquence cardiaque, ponction pour prise de sang (P{O2}, P{CO2}, pH, éventuellement lactate selon la Liste des analyses).
Non cumulable avec:
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0150 | Spirométrie complète (hélium)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
15.0310 | Ergospirométrie partielle (VO2 max)
17.01 | Electrocardiographie


15.0330 Mesure du CO dans l'air expiré

15.0330 Mesure du CO dans l'air expiré

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.65 pts | 5 min | 2 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


15.0340 Capnographie

15.0340 Capnographie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
97.26 pts | 20 min | 15 min

Interprétations

Comme mesure diagnostique.


15.0350 Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours

15.0350 Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
124.89 pts | - | - | 40 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
201.89 pts | 45 min | 10 min
Interprétations
Y compris les sutures. Avec un système de distribution d'oxygène.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
34 | Soins intensifs et unités de soins spéciales


15.0360 Changement de cathéter transtrachéal pour oxygénothérapie au long cours

15.0360 Changement de cathéter transtrachéal pour oxygénothérapie au long cours

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.24 pts | - | - | 15 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
110.12 pts | 20 min | 10 min
Interprétations
Y compris les sutures. Avec un système de distribution d'oxygène.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
34 | Soins intensifs et unités de soins spéciales


15.0370 Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie

15.0370 Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC médecine de plongée | Oxygénothérapie hyperbare | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
239.79 pts | 175 min | -
Interprétations
Indications selon annexe 1 de l'OPAS, pt 2.1. Ne vaut pas pour les patients «wellness».
Exigences: normes thérapeutiques conformes aux directives de la Société suisse de médecine subaquatique et hyperbare; normes techniques et critères de sécurité pour la chambre hyperbare: selon DIN 9000.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0380 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min


15.0380 Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min

15.0380 Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC médecine de plongée | Oxygénothérapie hyperbare | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
205.54 pts | 30 min | -
Interprétations
Incident de décompression ou de plongée.
Exigences: normes thérapeutiques conformes aux directives de la Société suisse de médecine subaquatique et hyperbare; normes techniques et critères de sécurité selon DIN 9000 pour la chambre hyperbare.
Non cumulable avec:
15.0370 | Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie
00.01 | Prestations de base générales


Chap. 15.03 Bronchoscopie

15.03 Bronchoscopie

Cumuls

Non cumulable avec:

13.0250 Trachéoscopie au travers d'un trachéostome


15.0410 Bronchoscopie rigide, diagnostique ou thérapeutique

15.0410 Bronchoscopie rigide, diagnostique ou thérapeutique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
114.48 pts | - | - | 35 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
201.89 pts | 40 min | 15 min
Interprétations
Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour examen. Non compris l'éventuelle anesthésie générale.
Pour un passage de la bronchoscopie rigide à la fibrobronchoscopie, voir 15.0420.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
13.0270 | Intervention endoscopique sur la trachée
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


15.0420 + Supplément pour le passage d'une bronchoscopie rigide à une bronchoscopie au fibroscope

15.0420 + Supplément pour le passage d'une bronchoscopie rigide à une bronchoscopie au fibroscope

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.63 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.06 pts | 15 min | -

Interprétations

Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour examen. Non compris l'éventuelle anesthésie générale.


15.0430 + Supplément pour bronchoscopie au tube rigide ou au fibroscope chez l'enfant jusqu'à 7 ans

15.0430 + Supplément pour bronchoscopie au tube rigide ou au fibroscope chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.02 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
36.71 pts | 10 min | -

Interprétations

Âge:

moins de 7 ans (-0, +30).


15.0440 + Brossage bronchique en cours de bronchoscopie

15.0440 + Brossage bronchique en cours de bronchoscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.01 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.35 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


15.0450 + Lavage broncho-alvéolaire lors d'une bronchoscopie, toute méthode

15.0450 + Lavage broncho-alvéolaire lors d'une bronchoscopie, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.82 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
44.05 pts | 12 min | -

Interprétations

Quantité:

1 fois par séance.


15.0460 + Biopsie de muqueuse en cours de bronchoscopie, jusqu'à 5 biopsies

15.0460 + Biopsie de muqueuse en cours de bronchoscopie, jusqu'à 5 biopsies

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.02 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
36.71 pts | 10 min | -

Interprétations

Non cumulable avec:

15.0470 + Biopsie de muqueuse en cours de bronchoscopie, plus de 5 biopsies


15.0470 + Biopsie de muqueuse en cours de bronchoscopie, plus de 5 biopsies

15.0470 + Biopsie de muqueuse en cours de bronchoscopie, plus de 5 biopsies

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.63 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
58.72 pts | 16 min | -

Interprétations

Non cumulable avec:

15.0460 + Biopsie de muqueuse en cours de bronchoscopie, jusqu'à 5 biopsies


15.0480 + Extraction de corps étranger(s) par bronchoscopie

15.0480 + Extraction de corps étranger(s) par bronchoscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.46 pts | - | - | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
110.12 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


15.0490 + Dilatation endobronchique ou bougirage

15.0490 + Dilatation endobronchique ou bougirage

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.76 pts | - | - | 20 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
73.41 pts | 20 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0600 | + Introduction d'un stent endobronchique par bronchoscopie, par stent
15.0610 | + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent


15.0500 + Ponction transbronchique du médiastin par bronchoscopie, jusqu'à 3 ponctions par localisation

15.0500 + Ponction transbronchique du médiastin par bronchoscopie, jusqu'à 3 ponctions par localisation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.62 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
36.71 pts | 10 min | -

Interprétations

Non cumulable avec:

15.0510 + Ponction transbronchique du médiastin par bronchoscopie, plus de 3 ponctions par localisation


15.0510 + Ponction transbronchique du médiastin par bronchoscopie, plus de 3 ponctions par localisation

15.0510 + Ponction transbronchique du médiastin par bronchoscopie, plus de 3 ponctions par localisation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.63 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.06 pts | 15 min | -

Interprétations

Non cumulable avec:

15.0500 + Ponction transbronchique du médiastin par bronchoscopie, jusqu'à 3 ponctions par localisation


15.0520 + Ponction transbronchique périphérique lors d'une bronchoscopie, jusqu'à 3 ponctions par localisation

15.0520 + Ponction transbronchique périphérique lors d'une bronchoscopie, jusqu'à 3 ponctions par localisation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.62 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
36.71 pts | 10 min | -

Interprétations

Non cumulable avec:

15.0530 + Ponction transbronchique périphérique lors d'une bronchoscopie, plus de 3 ponctions par localisation


15.0530 + Ponction transbronchique périphérique lors d'une bronchoscopie, plus de 3 ponctions par localisation

15.0530 + Ponction transbronchique périphérique lors d'une bronchoscopie, plus de 3 ponctions par localisation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.63 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.06 pts | 15 min | -

Interprétations

Non cumulable avec:

15.0520 + Ponction transbronchique périphérique lors d'une bronchoscopie, jusqu'à 3 ponctions par localisation


15.0540 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, jusqu'à 3 biopsies

15.0540 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, jusqu'à 3 biopsies

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.83 pts | - | - | 17 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
62.40 pts | 17 min | -

Interprétations

Non cumulable avec:

15.0550 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, plus de 3 biopsies


15.0550 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, plus de 3 biopsies

15.0550 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, plus de 3 biopsies

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.65 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
91.77 pts | 25 min | -

Interprétations

Non cumulable avec:

15.0540 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, jusqu'à 3 biopsies


15.0560 + Traitement endobronchique par laser, groupe I

15.0560 + Traitement endobronchique par laser, groupe I

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.66 pts | - | - | 50 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
183.53 pts | 50 min | -
Interprétations
Ablation de tumeurs bénignes ou malignes dans les lobes ou les orifices segmentaires; résection dans les bronches principales avec sténose inférieure à 60%; résection d'un voile trachéal ou de membranes trachéales avec sténose inférieure à 30%.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
15.0570 | + Traitement endobronchique par laser, groupe II
15.0580 | + Traitement endobronchique par laser, groupe III
15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie


15.0570 + Traitement endobronchique par laser, groupe II

15.0570 + Traitement endobronchique par laser, groupe II

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
346.92 pts | - | - | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
220.23 pts | 60 min | -
Interprétations
Ouverture d'une bronche principale avec sténose de plus de 60% et côté opposé ventilé; sténose trachéale de 30% à 50%.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
15.0560 | + Traitement endobronchique par laser, groupe I
15.0580 | + Traitement endobronchique par laser, groupe III
15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie


15.0580 + Traitement endobronchique par laser, groupe III

15.0580 + Traitement endobronchique par laser, groupe III

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
677.57 pts | - | - | 120 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
440.47 pts | 120 min | -
Interprétations
Fermeture lors de pneumonectomie; sténose trachéale de plus de 50%.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
15.0560 | + Traitement endobronchique par laser, groupe I
15.0570 | + Traitement endobronchique par laser, groupe II
15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie


15.0590 + Ablation de tissus par laser à argon lors d'une bronchoscopie

15.0590 + Ablation de tissus par laser à argon lors d'une bronchoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
110.12 pts | 30 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0560 | + Traitement endobronchique par laser, groupe I
15.0570 | + Traitement endobronchique par laser, groupe II
15.0580 | + Traitement endobronchique par laser, groupe III


15.0600 + Introduction d'un stent endobronchique par bronchoscopie, par stent

15.0600 + Introduction d'un stent endobronchique par bronchoscopie, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
222.24 pts | - | - | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
146.82 pts | 40 min | -
Interprétations
Non cumulable avec:
15.0490 | + Dilatation endobronchique ou bougirage
15.0610 | + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent


15.0610 + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent

15.0610 + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
330.65 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
220.23 pts | 60 min | -
Interprétations
Non cumulable avec:
15.0490 | + Dilatation endobronchique ou bougirage
15.0600 | + Introduction d'un stent endobronchique par bronchoscopie, par stent


15.0620 + Afterloading, par application

15.0620 + Afterloading, par application

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
124.67 pts | - | - | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
73.41 pts | 20 min | -

Interprétations

Pour la tarification radio-oncologique, voir 32.0930.


15.0630 Fibrobronchoscopie, diagnostique ou thérapeutique

15.0630 Fibrobronchoscopie, diagnostique ou thérapeutique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
101.47 pts | - | - | 30 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
275.30 pts | 50 min | 25 min
Interprétations
Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour examen. Non compris une éventuelle anesthésie générale.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


15.0640 Toilette bronchique chez un patient intubé, par fibrobronchoscopie

15.0640 Toilette bronchique chez un patient intubé, par fibrobronchoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Anesthésiologie Médecine intensive ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.83 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
91.77 pts | 15 min | 10 min
Interprétations
Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour l'examen. Non compris l'éventuelle anesthésie générale.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
13.0270 | Intervention endoscopique sur la trachée
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
34 | Soins intensifs et unités de soins spéciales


Chap. 15.04 Etude du sommeil

15.04 Etude du sommeil
IC-15.04-1 Bloc de prestations BP-04
Les positions tarifaires 15.0720, 15.0730 et 15.0740 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées ni entre elles ni avec une autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.


15.0710 Etude du sommeil, oxymétrie nocturne ambulatoire informatisée, comme prestation exclusive

15.0710 Etude du sommeil, oxymétrie nocturne ambulatoire informatisée, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Médecine interne Neurologie Pneumologie Psychiatrie et psychothérapie FA neuropédiatrie FA pneumologie pédiatrique | Polygraphie et oxymétrie ambulatoires | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.55 pts | - | - | 10 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
81.06 pts | 30 min | 5 min

Interprétations

Enregistrement continu de la saturation en oxygène et de la fréquence cardiaque, y compris les instructions spécifiques.

Durée: au moins 6 heures.

Ne vaut pas pour le monitoring de longue durée lors d'une anesthésie, notamment aux soins intensifs.

Cette position fait partie d'un groupe de prestations GP-01.

Quantité:

1 fois par jour.


15.0720 Etude du sommeil, polygraphie respiratoire

15.0720 Etude du sommeil, polygraphie respiratoire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Pneumologie FA pneumologie pédiatrique | Polygraphie et oxymétrie ambulatoires | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.47 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
301.09 pts | 110 min | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-04.
Enregistrement continu de la saturation en oxygène, de la fréquence cardiaque et de l'activité respiratoire (toute méthode); y compris d'éventuels examens complémentaires, par vidéo par exemple.
Durée: au moins 6 heures.
Ne vaut pas pour le monitoring de longue durée lors d'une anesthésie, notamment aux soins intensifs.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par jour.
Non cumulable avec:
15.0730 | Etude du sommeil, polysomnographie diagnostique
15.0740 | Etude du sommeil, intervention thérapeutique


15.0730 Etude du sommeil, polysomnographie diagnostique

15.0730 Etude du sommeil, polysomnographie diagnostique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Neurologie Pneumologie FA neuropédiatrie FA pneumologie pédiatrique | Laboratoire du sommeil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
468.83 pts | - | - | 150 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1163.25 pts | 530 min | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-04.
La prestation comprend l'enregistrement continu
- de la saturation en oxygène
- de la fréquence cardiaque
- de l'activité respiratoire (toute méthode)
- du sommeil (EEG, EOG) et
- des mouvements et positions (EMG, actographie).
Y compris: électrocardiographie, vidéographie, audiographie et autres paramètres éventuels.
Observation médicale éventuelle durant la prestation, surveillance par une personne présente dans le laboratoire du sommeil.
Durée: au moins 6 heures.
Y compris l'indispensable évaluation globale intégrative (éventuellement interdisciplinaire).
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par jour.
Non cumulable avec:
15.0720 | Etude du sommeil, polygraphie respiratoire
15.0740 | Etude du sommeil, intervention thérapeutique
15.0750 | Actographie


15.0740 Etude du sommeil, intervention thérapeutique

15.0740 Etude du sommeil, intervention thérapeutique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Pneumologie FA pneumologie pédiatrique | Laboratoire du sommeil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
218.79 pts | - | - | 70 min | - | -
PT | Temps d'occupation du local | Temps d'attente
190.35 pts | 80 min | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-04.
Adaptation et réglage de l'assistance respiratoire nocturne par le spécialiste (CPAP [Continuous Positive Airway Pressure], par exemple); instruction préalable ciblée et exercice pratique avec assistance respiratoire.
Y compris les éléments éventuels de polygraphie respiratoire et de polysomnographie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par jour.
Non cumulable avec:
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0050 | Instruction d'un patient ventilé à domicile, première consultation
15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire
15.0190 | Interprétation de courbes spirométriques effectuées à domicile
15.0720 | Etude du sommeil, polygraphie respiratoire
15.0730 | Etude du sommeil, polysomnographie diagnostique


15.0750 Actographie

15.0750 Actographie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Neurologie Pneumologie FA neuropédiatrie FA pneumologie pédiatrique | Actographie ambulatoire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.35 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
71.26 pts | 35 min | -
Interprétations
Examen du patient, instructions, interprétation des résultats et information du patient.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
15.0730 | Etude du sommeil, polysomnographie diagnostique


Chap. 16 Traitement chirurgical des organes thoraciques

16 Traitement chirurgical des organes thoraciques
IC-16-1 Drain thoracique peropératoire
La mise en place peropératoire d'un drain thoracique au cours d'une intervention du chapitre 16 fait partie de la position tarifaire correspondante; exception: la mise en place d'un drain thoracique comme prestation exclusive.
IC-16-2 Ganglions lymphatiques
L'ablation de ganglions lymphatiques hilaires fait partie intégrante de l'intervention concernée et n'est pas indemnisée séparément; l'excision de ganglions cervicaux, axillaires et médiastinaux, ainsi que de ganglions para-aortiques est indemnisée selon les positions tarifaires du chapitre 26.


Chap. 16.01 Plèvre

16.01 Plèvre
Pas d'interprétations.


16.0010 Ponction pleurale, comme intervention exclusive

16.0010 Ponction pleurale, comme intervention exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.87 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.95 pts | 20 min | -

Interprétations

Y compris éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0020 Biopsie pleurale fermée, comme prestation exclusive

16.0020 Biopsie pleurale fermée, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.95 pts | 20 min | -

Interprétations

Y compris éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0030 Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive

16.0030 Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.92 pts | - | - | 15 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
53.93 pts | 30 min | -

Interprétations

Par exemple, pour drainage de Buelau. Y compris préparatifs et éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0040 + Pleurodèse et mise en place d'un drain thoracique de gros calibre

16.0040 + Pleurodèse et mise en place d'un drain thoracique de gros calibre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.33 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
35.95 pts | 20 min | -

Interprétations

Toute méthode; y compris anesthésie pleurale.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0050 Mise en place d'un petit drain thoracique, comme prestation exclusive

16.0050 Mise en place d'un petit drain thoracique, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.89 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.95 pts | 20 min | -

Interprétations

Par exemple, drain de Mathys. Y compris l'éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0060 + Pleurodèse et mise en place d'un drain thoracique de petit calibre

16.0060 + Pleurodèse et mise en place d'un drain thoracique de petit calibre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.33 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
35.95 pts | 20 min | -

Interprétations

Toute méthode; y compris anesthésie pleurale.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0070 Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)

16.0070 Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.76 pts | 22.50 pts | 1.0 | 12 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
117.04 pts | 12 min | -

Interprétations

Thoracotomie éventuelle 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


16.0080 Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)

16.0080 Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
188.78 pts | 71.57 pts | 2.0 | 20 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Toute méthode, quel que soit le nombre de bulles.

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


16.0090 Extraction de corps étranger pulmonaire

16.0090 Extraction de corps étranger pulmonaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
524.13 pts | 214.70 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Par exemple projectiles; indépendamment du nombre de corps étrangers; l'extraction de corps étrangers pleuraux est indemnisée dans le cadre de la thoracotomie; thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0100 Traitement à ciel ouvert d'un empyème pleural

16.0100 Traitement à ciel ouvert d'un empyème pleural
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
271.44 pts | 107.35 pts | 2.0 | 30 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Y compris drainage; non compris thoracotomie 16.0350.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

16.0110 Décortication pleurale précoce


16.0110 Décortication pleurale précoce

16.0110 Décortication pleurale précoce
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
884.47 pts | 379.70 pts | 2.0 | 90 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Décortication pleurale lors de processus inflammatoires aigus; y compris drainage, non compris thoracotomie 16.0350.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

16.0100 Traitement à ciel ouvert d'un empyème pleural


16.0120 Décortication pleurale différée

16.0120 Décortication pleurale différée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2593.27 pts | 1089.06 pts | 2.0 | 180 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Décortication pleurale lors de processus inflammatoires chroniques; y compris drainage, non compris thoracotomie 16.0350

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0130 Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)

16.0130 Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
312.78 pts | 125.24 pts | 2.0 | 35 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
341.37 pts | 35 min | -

Interprétations

Par exemple pleurectomie pariétale lors de pneumothorax spontané; thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


16.0140 Pleurectomie totale

16.0140 Pleurectomie totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1892.34 pts | 786.54 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

16.0150 Résection d'une tumeur de la plèvre


16.0150 Résection d'une tumeur de la plèvre

16.0150 Résection d'une tumeur de la plèvre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1750.53 pts | 726.04 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

16.0140 Pleurectomie totale


16.0160 Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque

16.0160 Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1848.10 pts | 823.61 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Vaut également pour un traitement en cas d'insuffisance du moignon bronchique. Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

16.0170 Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque


16.0170 Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque

16.0170 Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2747.75 pts | 1235.42 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Vaut également pour un traitement en cas d'insuffisance du moignon bronchique. Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

16.0160 Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque


Chap. 16.02 Côtes, paroi thoracique, sternum

16.02 Côtes, paroi thoracique, sternum
Pas d'interprétations.


16.0210 Résection costale, première côte

16.0210 Résection costale, première côte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
304.20 pts | 95.84 pts | 1.0 | 35 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -
Interprétations
Vaut également pour un prélèvement de greffons.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0350 | Thoracotomie, comme voie d'abord
16.0370 | Thoracostomie


16.0220 + Résection de côtes, par côte supplémentaire

16.0220 + Résection de côtes, par côte supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.76 pts | 31.25 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0230 Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive

16.0230 Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1090.67 pts | 464.87 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Y compris le détachement du muscle scalène antérieur. Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0240 + Sympathectomie thoracique lors de résection transaxillaire de la première côte ou ablation d'une côte cervicale

16.0240 + Sympathectomie thoracique lors de résection transaxillaire de la première côte ou ablation d'une côte cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.21 pts | 77.82 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0250 Résection d'une tumeur de la paroi thoracique

16.0250 Résection d'une tumeur de la paroi thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Avec atteinte de structures profondes (muscles, os ou cartilages). Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
16.0210 | Résection costale, première côte
16.0350 | Thoracotomie, comme voie d'abord


16.0260 Thoracoplastie, comme prestation exclusive

16.0260 Thoracoplastie, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
850.11 pts | 357.83 pts | 2.0 | 100 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0270 Résection sternale, partielle ou subtotale, comme prestation exclusive

16.0270 Résection sternale, partielle ou subtotale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
610.38 pts | 254.06 pts | 2.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0280 Traitement opératoire d'une fracture sternale, toute méthode

16.0280 Traitement opératoire d'une fracture sternale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
858.38 pts | 361.41 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Non cumulable avec:

16.0350 Thoracotomie, comme voie d'abord


16.0290 Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum

16.0290 Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1354.38 pts | 576.11 pts | 2.0 | 150 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


16.0300 Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie

16.0300 Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.54 pts | 116.68 pts | 1.0 | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe; voir 24.0190. Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


16.0310 Reconstruction de la paroi thoracique

16.0310 Reconstruction de la paroi thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2175.96 pts | 907.55 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Indépendamment du nombre de côtes; thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0320 Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive

16.0320 Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1607.07 pts | 683.45 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0330 Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive

16.0330 Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0340 Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode

16.0340 Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
612.62 pts | 221.92 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Par exemple section du muscle sterno-cléido-mastoïdien.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0350 Thoracotomie, comme voie d'abord

16.0350 Thoracotomie, comme voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
513.30 pts | 220.59 pts | 2.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Toute localisation. Vaut également pour une rethoracotomie. Y compris sternotomie, fermeture, éventuelle(s) ostéosynthèse(s) et ablation du matériel d'ostéosynthèse éventuellement présent.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-39.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0770 | + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire
05.0780 | + Drainage atrial ou péridural lors de l'implantation d'un cathéter ventriculaire
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0850 | Retrait complet d'un système de drainage
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
16.0210 | Résection costale, première côte
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0370 | Thoracostomie
16.0410 | Oesophagotomie, voie cervicale
16.0430 | Oesophagostomie, voie cervicale
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
20.1020 | Intervention pour correction de malformation congénitale du diaphragme


16.0360 Thoracotomie exploratrice, comme prestation exclusive

16.0360 Thoracotomie exploratrice, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0370 Thoracostomie

16.0370 Thoracostomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
465.01 pts | 187.47 pts | 2.0 | 60 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Y compris une éventuelle résection de côte(s).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
16.0210 | Résection costale, première côte
16.0350 | Thoracotomie, comme voie d'abord


Chap. 16.03 Oesophage, trachée

16.03 Oesophage, trachée
Pas d'interprétations.


16.0410 Oesophagotomie, voie cervicale

16.0410 Oesophagotomie, voie cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie ORL | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
560.73 pts | 199.73 pts | 1.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Y compris extraction de corps étranger(s), polypectomie et excision de tumeur, ainsi que voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
16.0350 | Thoracotomie, comme voie d'abord
16.0490 | Suture après lésion de l'oesophage, accès cervical


16.0420 Oesophagotomie, accès thoracique

16.0420 Oesophagotomie, accès thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris le cas échéant ablation de corps étranger(s), polypectomie ou excision de tumeur; thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0430 Oesophagostomie, voie cervicale

16.0430 Oesophagostomie, voie cervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
626.37 pts | 227.86 pts | 1.0 | 70 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

16.0350 Thoracotomie, comme voie d'abord


16.0440 Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive

16.0440 Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4033.70 pts | 1700.14 pts | 2.0 | 270 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2633.40 pts | 270 min | -

Interprétations

Toute méthode. Y compris les voies d'abord. Comprend aussi la fermeture d'une fistule trachéo-oesophagienne lors d'une reconstruction de l'oesophage.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0450 + Oesophagostomie cervicale et gastrojéjunostomie

16.0450 + Oesophagostomie cervicale et gastrojéjunostomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
850.87 pts | 363.02 pts | 2.0 | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations


16.0460 + Remplacement de l'oesophage par transposition gastrique ou colopastie

16.0460 + Remplacement de l'oesophage par transposition gastrique ou colopastie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1701.74 pts | 726.04 pts | 2.0 | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Non cumulable avec:

16.0470 + Remplacement de l'oesophage par interposition jéjunale


16.0470 + Remplacement de l'oesophage par interposition jéjunale

16.0470 + Remplacement de l'oesophage par interposition jéjunale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1276.31 pts | 544.53 pts | 2.0 | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Non cumulable avec:

16.0460 + Remplacement de l'oesophage par transposition gastrique ou colopastie


16.0480 Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive

16.0480 Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2601.40 pts | 1089.06 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0490 Suture après lésion de l'oesophage, accès cervical

16.0490 Suture après lésion de l'oesophage, accès cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1235.86 pts | 452.90 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Voie d'abord incluse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
16.0410 | Oesophagotomie, voie cervicale


16.0500 Suture après lésion de l'oesophage, par thoracotomie

16.0500 Suture après lésion de l'oesophage, par thoracotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
354.11 pts | 143.13 pts | 2.0 | 40 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


16.0510 Suture après lésion de l'oesophage, voie thoraco-abdominale

16.0510 Suture après lésion de l'oesophage, voie thoraco-abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
524.13 pts | 214.70 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Thoracotomie 16.0350 et laparotomie 20.0620 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


16.0520 Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes

16.0520 Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Thoracotomie 16.0350 et laparotomie 20.0620 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0530 Oesophago-gastro-myotomie lors d'achalasie

16.0530 Oesophago-gastro-myotomie lors d'achalasie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
899.66 pts | 363.02 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Thoracotomie 16.0350 et laparotomie 20.0620 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0540 Traitement chirurgical d'une atrésie de l'oesophage

16.0540 Traitement chirurgical d'une atrésie de l'oesophage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3416.18 pts | 1326.55 pts | 1.0 | 240 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Voie d'abord comprise
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


16.0550 Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré

16.0550 Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3620.27 pts | 1530.63 pts | 1.0 | 240 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Voie d'abord comprise
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


16.0560 Pexie aortique lors de trachéomalacie du nouveau-né

16.0560 Pexie aortique lors de trachéomalacie du nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1316.96 pts | 544.53 pts | 2.0 | 90 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Âge:

jusqu'à 1 mois (-0, +7).


Chap. 16.04 Poumon

16.04 Poumon
Pas d'interprétations.


16.0610 Traitement de lésions pulmonaires

16.0610 Traitement de lésions pulmonaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
648.13 pts | 268.37 pts | 2.0 | 75 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


16.0620 Résection atypique du poumon

16.0620 Résection atypique du poumon
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
349.42 pts | 143.13 pts | 2.0 | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0630 Résection atypique (wedge) ou résection de métastases pulmonaires

16.0630 Résection atypique (wedge) ou résection de métastases pulmonaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0640 Lobectomie pulmonaire

16.0640 Lobectomie pulmonaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1892.34 pts | 786.54 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
16.0650 | Bilobectomie pulmonaire | du même côté
16.0660 | Résection en manchon du poumon | du même côté
16.0670 | Pneumonectomie | du même côté


16.0650 Bilobectomie pulmonaire

16.0650 Bilobectomie pulmonaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2175.96 pts | 907.55 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
16.0640 | Lobectomie pulmonaire | du même côté
16.0660 | Résection en manchon du poumon | du même côté
16.0670 | Pneumonectomie | du même côté


16.0660 Résection en manchon du poumon

16.0660 Résection en manchon du poumon
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2897.69 pts | 1304.05 pts | 2.0 | 190 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1853.13 pts | 190 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
16.0640 | Lobectomie pulmonaire | du même côté
16.0650 | Bilobectomie pulmonaire | du même côté
16.0670 | Pneumonectomie | du même côté


16.0670 Pneumonectomie

16.0670 Pneumonectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1892.34 pts | 786.54 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
16.0640 | Lobectomie pulmonaire | du même côté
16.0650 | Bilobectomie pulmonaire | du même côté
16.0660 | Résection en manchon du poumon | du même côté


16.0680 + Thoracoplastie lors de pneumonectomie, de pleuropneumonectomie ou de réduction pulmonaire

16.0680 + Thoracoplastie lors de pneumonectomie, de pleuropneumonectomie ou de réduction pulmonaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
432.09 pts | 178.91 pts | 2.0 | 50 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations


16.0690 Pleuropneumonectomie

16.0690 Pleuropneumonectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4311.27 pts | 1815.10 pts | 2.0 | 300 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2925.99 pts | 300 min | -

Interprétations

Lors de processus tumoraux ou inflammatoires étendues; thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0700 Pneumonectomie avec résection de la paroi thoracique

16.0700 Pneumonectomie avec résection de la paroi thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3513.73 pts | 1578.58 pts | 2.0 | 230 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2243.26 pts | 230 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0710 Réduction chirurgicale pulmonaire pour emphysème

16.0710 Réduction chirurgicale pulmonaire pour emphysème
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2175.96 pts | 907.55 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


16.0720 Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)

16.0720 Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1750.53 pts | 726.04 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


16.0730 Sympathectomie par voie thoracique

16.0730 Sympathectomie par voie thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
239.11 pts | 84.39 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 16.05 Thoracoscopie

16.05 Thoracoscopie
Pas d'interprétations.


16.0810 Thoracoscopie diagnostique

16.0810 Thoracoscopie diagnostique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
215.67 pts | - | - | 55 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
320.92 pts | 65 min | 15 min
Interprétations
Comprend une voie d'abord; y compris éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-39.
Quantité: | 1 fois par séance.
Non cumulable avec:
16.0840 | Thoracoscopie thérapeutique
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


16.0820 + Biopsie(s) lors de thoracoscopie diagnostique

16.0820 + Biopsie(s) lors de thoracoscopie diagnostique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | 28.13 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
60.17 pts | 15 min | -

Interprétations

Quantité:

1 fois par séance.


16.0830 + Pleurodèse lors de thoracoscopie diagnostique, toute méthode

16.0830 + Pleurodèse lors de thoracoscopie diagnostique, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
106.27 pts | 37.51 pts | 1.0 | 20 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
80.23 pts | 20 min | -

Interprétations

Y compris l'éventuelle analgésie pleurale.


16.0840 Thoracoscopie thérapeutique

16.0840 Thoracoscopie thérapeutique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.57 pts | 128.15 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Comprend plus qu'une seule voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-39.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
16.0810 | Thoracoscopie diagnostique


16.0850 + Biopsie(s) lors de thoracoscopie thérapeutique

16.0850 + Biopsie(s) lors de thoracoscopie thérapeutique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


16.0860 + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode

16.0860 + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
135.44 pts | 46.88 pts | 1.0 | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Y compris l'éventuelle analgésie pleurale.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0870 + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique

16.0870 + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
623.37 pts | 234.89 pts | 1.0 | 40 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


16.0880 + Résection atypique lors de thoracoscopie

16.0880 + Résection atypique lors de thoracoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
623.37 pts | 234.89 pts | 1.0 | 40 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0890 + Pleurectomie partielle et pariétale lors de thoracoscopie

16.0890 + Pleurectomie partielle et pariétale lors de thoracoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.43 pts | 293.61 pts | 1.0 | 50 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0900 + Fenestration péricardique lors de thoracoscopie

16.0900 + Fenestration péricardique lors de thoracoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
474.30 pts | 176.17 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


16.0910 + Réduction pulmonaire pour emphysème lors de thoracoscopie

16.0910 + Réduction pulmonaire pour emphysème lors de thoracoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1228.66 pts | 469.78 pts | 1.0 | 80 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


16.0920 + Extraction de corps étranger

16.0920 + Extraction de corps étranger
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.98 pts | 31.26 pts | 1.0 | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0930 + Traitement d'empyème pleural

16.0930 + Traitement d'empyème pleural
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
474.30 pts | 176.17 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0940 + Exérèse d'une tumeur de la plèvre

16.0940 + Exérèse d'une tumeur de la plèvre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
250.70 pts | 88.08 pts | 1.0 | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0950 + Fermeture de fistule broncho-pleurale

16.0950 + Fermeture de fistule broncho-pleurale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
474.30 pts | 176.17 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


16.0960 + Traitement de lésions pulmonaires

16.0960 + Traitement de lésions pulmonaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1145.10 pts | 440.42 pts | 1.0 | 75 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
538.95 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 17 Diagnostic et traitement non chirurgical du coeur et des vaisseaux

17 Diagnostic et traitement non chirurgical du coeur et des vaisseaux
IC-17-1 Limitation
Les positions tarifaires 17.0710, 17.0740, 17.0790, 17.0830 et 17.0860 sont facturables au maximum une fois par 24 heures.
IC-17-2 Bloc de prestations BP-05
Les positions tarifaires des sous-chapitres 17.04.01 et 17.04.02 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
IC-17-3 Prestation de base technique (temps d'attente)
Pour toutes les prestations des chapitres 17.04.01 et 17.04.04, le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante du chapitre 17.05.
IC-17-4 Bloc de prestations BP-12
La position tarifaire 17.1310 fait partie d'un bloc de prestations et ne peut, par conséquent, être cumulée avec aucune autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.


Chap. 17.01 Electrocardiographie

17.01 Electrocardiographie
Cumuls
Non cumulable avec:
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


17.0010 Electrocardiogramme (ECG)

17.0010 Electrocardiogramme (ECG)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.20 pts | 8 min | 5 min
Interprétations
Enregistrement de 12 dérivations.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie


17.0020 + Supplément pour les tests de provocation physiques lors d'un électrocardiogramme (ECG)

17.0020 + Supplément pour les tests de provocation physiques lors d'un électrocardiogramme (ECG)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.71 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.83 pts | 9 min | -

Interprétations

Par exemple: examen du réflexe oculocardiaque, handgrip, test au froid.


17.0030 + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)

17.0030 + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
86.05 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
78.43 pts | 25 min | -
Interprétations
Y compris injection(s) et surveillance. Vaut également dans le cadre d'examens cardiaques en médecine nucléaire.
Non cumulable avec:
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord


17.0040 + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans

17.0040 + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
20.93 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

moins de 7 ans (-0, +30).


17.0050 Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations, comme prestation exclusive

17.0050 Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.35 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
75.30 pts | 22 min | 2 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.


17.0060 Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital

17.0060 Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.76 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
41.84 pts | 20 min | -
Interprétations
Avec 12 dérivations.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie


17.0070 Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min

17.0070 Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
14.84 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
15.68 pts | 5 min | -
Interprétations
Evaluation on-line.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | au maximum 3 fois par jour.
Non cumulable avec:
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie


17.0080 ECG d'effort, épreuve d'effort

17.0080 ECG d'effort, épreuve d'effort

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.05 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
94.15 pts | 35 min | 10 min
Interprétations
Lorsqu'il s'agit de questions touchant à la médecine des assurances, du travail et du sport.
Cyclo-ergomètre ou tapis roulant.
Au moins 6 dérivations
Surveillance ECG en continu sur moniteur.
Contrôle étroit de la tension (au moins une fois par degré d'effort).
Au moins 2 degrés d'effort, sous réserve d'arrêt pour raison médicale.
Y compris électrocardiogramme (ECG) selon 17.0010.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
17.0010 | Electrocardiogramme (ECG)
17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
17.0070 | Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min
17.0090 | ECG d'effort, ergométrie
17.0280 | Echocardiographie de stress par effort physique


17.0090 ECG d'effort, ergométrie

17.0090 ECG d'effort, ergométrie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie Médecine interne Pneumologie AFC ergométrie FA cardiologie pédiatrique FA pneumologie pédiatrique | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
94.96 pts | - | - | 32 min | - | -
PT | Temps d'occupation du local | Temps d'attente
104.61 pts | 40 min | 10 min
Interprétations
Cyclo-ergomètre ou tapis roulant; épreuve d'effort jusqu'à arrêt pour raison médicale; 12 dérivations.
Y compris électrocardiogramme (ECG) selon 17.0010.
Non cumulable avec:
17.0010 | Electrocardiogramme (ECG)
17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
17.0070 | Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min
17.0080 | ECG d'effort, épreuve d'effort
17.0280 | Echocardiographie de stress par effort physique


17.0100 Tilt-test

17.0100 Tilt-test

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
148.37 pts | - | - | 50 min | - | -
PT | Temps d'occupation du local | Temps d'attente
203.92 pts | 55 min | 10 min

Interprétations


17.0110 + Test à l'isuprel lors de tilt-test

17.0110 + Test à l'isuprel lors de tilt-test

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.48 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
50.20 pts | 16 min | -

Interprétations


17.0120 ECG partiel pour contrôle du rythme, par période de 5 min

17.0120 ECG partiel pour contrôle du rythme, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.93 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.82 pts | 5 min | 1 min
Interprétations
Au moins 3 canaux.
Quantité: | au maximum 6 fois par jour.
Non cumulable avec:
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.0130 ECG de longue durée (Holter), pose et retrait

17.0130 ECG de longue durée (Holter), pose et retrait

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Espace ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
62.77 pts | 20 min | 10 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


17.0140 Interprétation du ECG Holter, de 8 à 16 heures

17.0140 Interprétation du ECG Holter, de 8 à 16 heures

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.35 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
62.74 pts | 20 min | -

Interprétations

Non cumulable avec:

17.0150 Interprétation du ECG Holter, de 16 à 24 heures


17.0150 Interprétation du ECG Holter, de 16 à 24 heures

17.0150 Interprétation du ECG Holter, de 16 à 24 heures

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
89.02 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
94.12 pts | 30 min | -

Interprétations

Non cumulable avec:

17.0140 Interprétation du ECG Holter, de 8 à 16 heures


17.0160 ECG de longue durée activé par le patient, pose, retrait et instruction compris

17.0160 ECG de longue durée activé par le patient, pose, retrait et instruction compris

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
94.12 pts | 20 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par mois.


17.0170 + Supplément pour la programmation lors d'un ECG de longue durée activé par le patient

17.0170 + Supplément pour la programmation lors d'un ECG de longue durée activé par le patient

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
31.38 pts | 10 min | -

Interprétations

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


17.0180 ECG de longue durée activé par le patient, interprétation

17.0180 ECG de longue durée activé par le patient, interprétation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.06 pts | 15 min | -

Interprétations

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


17.0190 Analyse des potentiels tardifs

17.0190 Analyse des potentiels tardifs

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
23.74 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
62.74 pts | 15 min | 5 min

Interprétations


17.0200 Enregistrement endo-oesophagien de l'ECG, y compris la pose de la sonde

17.0200 Enregistrement endo-oesophagien de l'ECG, y compris la pose de la sonde

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
74.18 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
94.12 pts | 25 min | 5 min

Interprétations


Chap. 17.02 Echocardiographie

17.02 Echocardiographie
IC-17.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 39.03.

Cumuls

Non cumulable avec:

39.03 Ultrasons, systèmes Doppler et interventions


17.0210 Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans

17.0210 Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
163.20 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
225.07 pts | 60 min | 5 min
Interprétations
M Mode, 2 D, Doppler (y compris Doppler en couleur); documentation vidéo d'au moins 6 plans de coupe conformes aux critères de la Société suisse de cardiologie (SSC), évaluation quantitative en M mode du ventricule gauche, de l'oreillette gauche et de l'aorte, enregistrement et évaluation des profils de vitesse des 4 valvules cardiaques ainsi que de tous les flux pathologiques.
Cette position fait partie d'un groupe de prestations GP-37.
Âge: | plus de 16 ans (-30, +0).
Non cumulable avec:
17.0230 | Echocardiographie transthoracique, examen de contrôle


17.0220 + Supplément pour échocardiographie de contraste par voie veineuse

17.0220 + Supplément pour échocardiographie de contraste par voie veineuse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
34.62 pts | 10 min | -

Interprétations

Comprend abord veineux et injection.

Non cumulable avec:

00.03.01 Ponctions, voies d'abord, injections


17.0230 Echocardiographie transthoracique, examen de contrôle

17.0230 Echocardiographie transthoracique, examen de contrôle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.48 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
90.03 pts | 21 min | 5 min
Interprétations
M Mode, 2D, Doppler (y compris Doppler couleur); examen partiel ciblé; y compris documentation vidéo.
Cette position fait partie d'un groupe de prestations GP-37.
Non cumulable avec:
17.0210 | Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0240 Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans

17.0240 Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
192.88 pts | - | - | 65 min | - | -
PT | Temps d'occupation du local | Temps d'attente
277.02 pts | 75 min | 5 min
Interprétations
M Mode, 2D, Doppler (y compris Doppler couleur); documentation vidéo d'au moins 5 plans de coupe classiques, évaluation quantitative en M mode du ventricule gauche, de l'oreillette gauche et de l'aorte, enregistrement et évaluation des profils de vitesse des 4 valves cardiaques ainsi que de tous les flux pathologiques.
Cette position fait partie d'un groupe de prestations GP-37.
Âge: | moins de 3 ans (-0, +30).
Non cumulable avec:
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0250 Echocardiographie transthoracique chez l'enfant de 3 à 16 ans

17.0250 Echocardiographie transthoracique chez l'enfant de 3 à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
242.38 pts | 65 min | 5 min
Interprétations
M Mode, examen en 2 dimensions, Doppler (y compris Doppler couleur); documentation vidéo d'au moins 5 plans de coupe classiques, évaluation quantitative en mode M du ventricule gauche, de l'oreillette gauche et de l'aorte, enregistrement et évaluation des profils de vitesse des 4 valves cardiaques ainsi que de tous les flux pathologiques.
Cette position fait partie d'un groupe de prestations GP-37.
Âge: | de 3 à 16 ans (-30, +30).
Non cumulable avec:
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0260 Echocardiographie transoesophagienne

17.0260 Echocardiographie transoesophagienne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
163.20 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
242.38 pts | 60 min | 10 min
Interprétations
Ne vaut pas pour une surveillance échocardiographique peropératoire par l'anesthésiste (voir chapitre 28).
Cette position fait partie d'un groupe de prestations GP-37.
Non cumulable avec:
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0270 + Echocardiographie transoesophagienne chez l'enfant jusqu'à 7 ans

17.0270 + Echocardiographie transoesophagienne chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.51 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.94 pts | 15 min | -

Interprétations

Âge:

moins de 7 ans (-0, +30).


17.0280 Echocardiographie de stress par effort physique

17.0280 Echocardiographie de stress par effort physique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
163.20 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
242.38 pts | 60 min | 10 min
Interprétations
Transthoracique; y compris ergométrie.
Cette position fait partie d'un groupe de prestations GP-37.
Non cumulable avec:
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie
17.0230 | Echocardiographie transthoracique, examen de contrôle
17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
17.0260 | Echocardiographie transoesophagienne
17.0290 | Echocardiographie de stress pharmacologique
17.0300 | Echocardiographie à l'aide de techniques de pointe


17.0290 Echocardiographie de stress pharmacologique

17.0290 Echocardiographie de stress pharmacologique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
163.20 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
242.38 pts | 60 min | 10 min
Interprétations
Transthoracique ou transoesophagienne; y compris abord vasculaire, injection et perfusion.
Cette position fait partie d'un groupe de prestations GP-37.
Non cumulable avec:
17.0230 | Echocardiographie transthoracique, examen de contrôle
17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
17.0260 | Echocardiographie transoesophagienne
17.0280 | Echocardiographie de stress par effort physique
17.0300 | Echocardiographie à l'aide de techniques de pointe
00.03.01 | Ponctions, voies d'abord, injections


17.0300 Echocardiographie à l'aide de techniques de pointe

17.0300 Echocardiographie à l'aide de techniques de pointe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
267.06 pts | - | - | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
346.26 pts | 95 min | 5 min
Interprétations
Examens en 3 et en 4 dimensions, ainsi que mesures complexes de la vascularisation et de la dynamique cardiaque.
Cette position fait partie d'un groupe de prestations GP-37.
Non cumulable avec:
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique
00.03.01 | Ponctions, voies d'abord, injections


17.0310 Echocardiographie foetale, examen qualitatif et quantitatif

17.0310 Echocardiographie foetale, examen qualitatif et quantitatif

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
463.15 pts | - | - | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
328.95 pts | 90 min | 5 min

Interprétations

M Mode, 2D, Doppler (y compris Doppler couleur); y compris la documentation vidéo.

Cette position fait partie d'un groupe de prestations GP-37.


Chap. 17.03 Examen cardiologique ou angiologique à l'aide de moyens techniques

17.03 Examen cardiologique ou angiologique à l'aide de moyens techniques
Pas d'interprétations.


17.0410 Status vasculaire artériel par Doppler continu (CW), extrémités supérieures et inférieures

17.0410 Status vasculaire artériel par Doppler continu (CW), extrémités supérieures et inférieures

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie AFC Phlébologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 9 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
24.38 pts | 9 min | -

Interprétations

Comprend l'indice de pression artérielle cheville-bras sur au moins deux artères des extrémités supérieures et inférieures.

Quantité:

1 fois par séance.


17.0420 + Supplément pour une épreuve d'effort simple lors d'un status vasculaire artériel

17.0420 + Supplément pour une épreuve d'effort simple lors d'un status vasculaire artériel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.66 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
21.67 pts | 8 min | -

Interprétations

Par exemple, appui sur les orteils.

Quantité:

1 fois par séance.


17.0430 + Supplément pour une épreuve de marche sur tapis roulant lors d'un status vasculaire artériel

17.0430 + Supplément pour une épreuve de marche sur tapis roulant lors d'un status vasculaire artériel

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 18 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
48.76 pts | 18 min | -

Interprétations

Seulement en cas d'examen sur tapis roulant. Non cumulable avec: ergométries, électrocardiogramme (ECG), monitoring d'ECG et oxymétrie.


17.0440 + Supplément pour mesure sur segment supplémentaire lors d'un status vasculaire artériel, par segment

17.0440 + Supplément pour mesure sur segment supplémentaire lors d'un status vasculaire artériel, par segment

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.77 pts | - | - | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
13.54 pts | 5 min | -

Interprétations

Comprend la détermination de l'indice segment-bras.

Pour la définition des segments, voir IC-[39.06-1] et IC-[39.06-2].

Quantité:

au maximum 2 fois par séance.


17.0450 Examen explorateur du flux sanguin artériel ou veineux dans un ou plusieurs segments vasculaires, par Doppler CW, sans mesure d'indice (fait partie des «prestations de base générales»)

17.0450 Examen explorateur du flux sanguin artériel ou veineux dans un ou plusieurs segments vasculaires, par Doppler CW, sans mesure d'indice (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


17.0460 Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment

17.0460 Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.66 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
21.67 pts | 8 min | -
Interprétations
Comprend la détermination des indices Doppler.
Pour la définition des segments, voir IC-[39.06-1] et IC-[39.06-2].
Non cumulable avec:
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min
39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler


17.0470 + Utilisation d'un amplificateur du signal lors d'échographie de la morphologie et du flux sanguin

17.0470 + Utilisation d'un amplificateur du signal lors d'échographie de la morphologie et du flux sanguin

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.55 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.51 pts | 12 min | -

Interprétations

Administration d'un produit de contraste, y compris l'injection.

Quantité:

1 fois par séance.


17.0480 + Supplément pour analyse spectrale lors d'enregistrement comparatif de courbes de flux artériel sur des segments de vaisseaux symétriques, par segment

17.0480 + Supplément pour analyse spectrale lors d'enregistrement comparatif de courbes de flux artériel sur des segments de vaisseaux symétriques, par segment

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 3 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
8.13 pts | 3 min | -

Interprétations


17.0490 Examen Doppler bidirectionnel des veines superficielles et/ou profondes d'une extrémité supérieure ou inférieure, par côté

17.0490 Examen Doppler bidirectionnel des veines superficielles et/ou profondes d'une extrémité supérieure ou inférieure, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie AFC Phlébologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 7 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
18.96 pts | 7 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


17.0500 Mesure oscillométrique automatique simultanée de la pression artérielle, quatre extrémités

17.0500 Mesure oscillométrique automatique simultanée de la pression artérielle, quatre extrémités

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Cardiologie FA cardiologie pédiatrique | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.54 pts | 5 min | -

Interprétations


17.0510 Mesure de la pression artérielle sur 24 heures

17.0510 Mesure de la pression artérielle sur 24 heures

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Cardiologie Médecine interne FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
14.24 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
94.12 pts | 25 min | 5 min

Interprétations

Prestation du médecin: interprétation.

Y compris pose et dépose de l'appareil.


17.0520 Pléthysmographie vasculaire, par extrémité

17.0520 Pléthysmographie vasculaire, par extrémité

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.64 pts | 15 min | -

Interprétations

Veineuse et/ou artérielle.

Quantité:

au maximum 4 fois par séance.


17.0530 Oscillographie vasculaire, par paire d'extrémités

17.0530 Oscillographie vasculaire, par paire d'extrémités

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
54.18 pts | 20 min | -

Interprétations

Vaut pour les extrémités inférieures et supérieures et les doigts (acral); vaut également pour une rhéographie à réflexion lumineuse.

Quantité:

au maximum 2 fois par séance.


17.0540 + Supplément pour un test de provocation lors d'oscillographie vasculaire

17.0540 + Supplément pour un test de provocation lors d'oscillographie vasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.08 pts | 10 min | -

Interprétations

Quantité:

1 fois par séance.


17.0550 Enregistrement de la température cutanée sous stress au froid

17.0550 Enregistrement de la température cutanée sous stress au froid

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.92 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
54.18 pts | 20 min | -

Interprétations

Test au froid.

Quantité:

1 fois par séance.


17.0560 Capillaroscopie statique au sillon unguéal

17.0560 Capillaroscopie statique au sillon unguéal

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
81.26 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


17.0570 Capillaroscopie dynamique au sillon unguéal

17.0570 Capillaroscopie dynamique au sillon unguéal

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.87 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
81.26 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


17.0580 + Examen à l'aide d'un colorant fluorescent lors d'une capillaroscopie dynamique

17.0580 + Examen à l'aide d'un colorant fluorescent lors d'une capillaroscopie dynamique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.64 pts | 15 min | -

Interprétations


17.0590 Mesure transcutanée de la pression partielle d'oxygène

17.0590 Mesure transcutanée de la pression partielle d'oxygène

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.08 pts | 10 min | -
Interprétations
Ne vaut pas pour une mesure percutanée de la saturation en oxygène (oxymétrie de pouls).
Quantité: | 1 fois par séance.
Non cumulable avec:
15 | Diagnostic et traitement non chirurgical des voies respiratoires inférieures, y compris l'étude du sommeil
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales


17.0600 + Test de provocation lors de mesure transcutanée de la pression partielle d'oxygène

17.0600 + Test de provocation lors de mesure transcutanée de la pression partielle d'oxygène

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.64 pts | 15 min | -

Interprétations

Quantité:

1 fois par séance.


17.0610 Mesure de flux par laser-Doppler, par extrémité

17.0610 Mesure de flux par laser-Doppler, par extrémité

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.08 pts | 10 min | -

Interprétations

Quantité:

au maximum 4 fois par séance.


17.0620 + Test de provocation lors d'une mesure de flux par laser-Doppler, par extrémité

17.0620 + Test de provocation lors d'une mesure de flux par laser-Doppler, par extrémité

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.08 pts | 10 min | -

Interprétations

Quantité:

1 fois par séance.


17.0630 Microlymphographie par fluorescence, par extrémité

17.0630 Microlymphographie par fluorescence, par extrémité

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
64.28 pts | - | - | 28 min | - | -
PT | Temps d'occupation du local | Temps d'attente
75.84 pts | 28 min | -

Interprétations


17.0640 Volumétrie angiologique, par paire de segments d'extrémités

17.0640 Volumétrie angiologique, par paire de segments d'extrémités

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.14 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.93 pts | 14 min | -

Interprétations

Parties d'extrémités: cuisse, jambe, éventuellement bras et avant-bras.

Quantité:

au maximum 4 fois par séance.


17.0650 Mesure de pression des loges musculaires, par paire de loges

17.0650 Mesure de pression des loges musculaires, par paire de loges

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Chirurgie Chirurgie cardiaque et vasculaire thoracique Chirurgie orthopédique | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.64 pts | 15 min | -
Interprétations
Y compris anesthésie locale éventuelle.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.03.01 | Ponctions, voies d'abord, injections
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


17.0660 Mesure de la pression hydrostatique par écho-Doppler (pole pressure) ou à l'aide d'un cardiofréquencemètre

17.0660 Mesure de la pression hydrostatique par écho-Doppler (pole pressure) ou à l'aide d'un cardiofréquencemètre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.64 pts | 15 min | -

Interprétations


17.0670 Interprétation d'un examen en médecine nucléaire cardiaque, par le spécialiste en cardiologie

17.0670 Interprétation d'un examen en médecine nucléaire cardiaque, par le spécialiste en cardiologie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.37 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.49 pts | 15 min | -

Interprétations


17.0680 Interprétation d'un examen IRM du coeur par le spécialiste en cardiologie

17.0680 Interprétation d'un examen IRM du coeur par le spécialiste en cardiologie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.16 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
29.98 pts | 20 min | -

Interprétations

Quel que soit le nombre de séquences.


Chap. 17.04 Laboratoire de cardiologie

17.04 Laboratoire de cardiologie
IC-17.04-1 Segments vasculaires coronariens
Sont considérés comme segments vasculaires coronariens (énumération exhaustive):
- le tronc principal de l'artère coronaire gauche
- l'artère interventriculaire antérieure
- l'artère diagonale
- l'artère circonflexe
- l'artère marginale
- l'artère latérale postérieure gauche
- l'artère coronaire droite
- l'artère interventriculaire postérieure
- l'artère latérale postérieure droite
- le greffon de by-pass
- le greffon d'artère mammaire interne.
IC-17.04-2 Cliché radiologique
Les clichés monoplan ou biplan ont la même valeur tarifaire.
Cumuls
Non cumulable avec:
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0300 | Intervention à but antiarythmique au niveau cardiaque


Chap. 17.04.01 Cathétérisme cardiaque

17.04.01 Cathétérisme cardiaque
Pas d'interprétations.


Chap. 17.04.01.01 Prestations de base angiographiques

17.04.01.01 Prestations de base angiographiques
Pas d'interprétations.


17.0710 Cathétérisme cardiaque, prestation de base I

17.0710 Cathétérisme cardiaque, prestation de base I

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.26 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
134.43 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Pose de l'indication, information du patient, préparation (gestion du patient, préparation de la table d'intervention, champ stérile, etc.), résultats et rapport.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0720 + Supplément à la prestation de base I chez l'enfant jusqu'à 7 ans

17.0720 + Supplément à la prestation de base I chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.02 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
403.29 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par jour et 1 fois par séance.


17.0730 + Supplément à la prestation de base I chez l'enfant ou l'adolescent de 7 à 16 ans

17.0730 + Supplément à la prestation de base I chez l'enfant ou l'adolescent de 7 à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par jour et 1 fois par séance.


17.0740 Cathétérisme cardiaque par voie artérielle, prestation de base II

17.0740 Cathétérisme cardiaque par voie artérielle, prestation de base II

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
184.41 pts | - | - | 55 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
376.40 pts | 28 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Abord artériel, suivi le même jour.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par jour et 1 fois par séance.
Non cumulable avec:
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V


17.0750 + Supplément à la prestation de base II pour une voie artérielle autre que transfémorale (transbrachiale, etc.)

17.0750 + Supplément à la prestation de base II pour une voie artérielle autre que transfémorale (transbrachiale, etc.)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
134.43 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0760 + Supplément à la prestation de base II pour voie veineuse supplémentaire

17.0760 + Supplément à la prestation de base II pour voie veineuse supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0770 + Supplément à la prestation de base II pour ponction transseptale

17.0770 + Supplément à la prestation de base II pour ponction transseptale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.02 pts | 37.51 pts | 1.0 | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0780 + Supplément à la prestation de base II pour intervention endovasculaire

17.0780 + Supplément à la prestation de base II pour intervention endovasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Information approfondie du patient.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0790 Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III

17.0790 Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.76 pts | - | - | 10 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
134.43 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Cathéter cardiaque artériel. Condition: intervention par une voie artérielle déjà posée.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par jour et 1 fois par séance.
Non cumulable avec:
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V


17.0800 + Supplément à la prestation de base III pour voie veineuse supplémentaire

17.0800 + Supplément à la prestation de base III pour voie veineuse supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0810 + Supplément à la prestation de base III pour ponction transseptale

17.0810 + Supplément à la prestation de base III pour ponction transseptale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.02 pts | 37.51 pts | 1.0 | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0820 + Supplément à la prestation de base III pour intervention endovasculaire

17.0820 + Supplément à la prestation de base III pour intervention endovasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Information approfondie du patient.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0830 Cathétérisme cardiaque par voie veineuse, prestation de base IV

17.0830 Cathétérisme cardiaque par voie veineuse, prestation de base IV

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.90 pts | - | - | 35 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Abord veineux, toute localisation.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par jour et 1 fois par séance.
Non cumulable avec:
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V


17.0840 + Supplément à la prestation de base IV pour ponction transseptale

17.0840 + Supplément à la prestation de base IV pour ponction transseptale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.02 pts | 37.51 pts | 1.0 | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0850 + Supplément à la prestation de base IV pour intervention endovasculaire

17.0850 + Supplément à la prestation de base IV pour intervention endovasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Information approfondie du patient.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0860 Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V

17.0860 Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.76 pts | - | - | 10 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
134.43 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Cathéter cardiaque veineux. Condition: intervention par une voie veineuse déjà posée.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par jour et 1 fois par séance.
Non cumulable avec:
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV


17.0870 + Supplément à la prestation de base V pour ponction transseptale

17.0870 + Supplément à la prestation de base V pour ponction transseptale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.02 pts | 37.51 pts | 1.0 | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


17.0880 + Supplément à la prestation de base V pour intervention endovasculaire

17.0880 + Supplément à la prestation de base V pour intervention endovasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Information approfondie du patient.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par jour et 1 fois par séance.


Chap. 17.04.01.02 Cathétérisme cardiaque droit

17.04.01.02 Cathétérisme cardiaque droit
Pas d'interprétations.


17.0910 Cathétérisme cardiaque droit au repos, étude de base

17.0910 Cathétérisme cardiaque droit au repos, étude de base

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
470.50 pts | 35 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Comprend: cathétérisme, mesure de la pression et détermination du débit cardiaque, ainsi que scopie de centrage.

Y compris une éventuelle angiographie pulmonaire comme vue d'ensemble.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.0920 + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute

17.0920 + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | - | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.13 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Vaut comme temps d'assistance, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Facturable uniquement pour le patient hospitalisé, en situation instable et/ou exigeant le stand-by 1 : 1 du chirurgien cardiaque.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

17.1120 + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute


17.0930 + Supplément pour cathétérisme cardiaque droit à l'effort

17.0930 + Supplément pour cathétérisme cardiaque droit à l'effort

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.0940 + Supplément pour détermination du shunt (gauche-droit ou droit-gauche), toute méthode

17.0940 + Supplément pour détermination du shunt (gauche-droit ou droit-gauche), toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.0950 + Supplément pour angiographie pulmonaire sélective

17.0950 + Supplément pour angiographie pulmonaire sélective

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
134.43 pts | 10 min | -

Interprétations

Y compris l'injection dans l'oreillette droite ou le ventricule droit.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


Chap. 17.04.01.03 Cathétérisme cardiaque gauche

17.04.01.03 Cathétérisme cardiaque gauche
Pas d'interprétations.


17.1010 Cathétérisme cardiaque gauche, étude de base

17.1010 Cathétérisme cardiaque gauche, étude de base

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
806.57 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Y compris coronographie et ventriculographie sélectives (mono- ou biplan) ainsi que mesure de la pression dans le ventricule gauche et dans l'aorte et scopie de centrage.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
17.1090 | Coronographie sélective, étude de base


17.1020 + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté

17.1020 + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.51 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
134.43 pts | 10 min | -
Interprétations
Y compris injection dans l'artère sous-clavière correspondante.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
17.1030 | + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté


17.1030 + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté

17.1030 + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -
Interprétations
Avec cathéter spécial; y compris visualisation de l'artère mammaire en tant que greffon du by-pass.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
17.1020 | + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté


17.1040 + Supplément pour visualisation angiographique de l'aorte abdominale ou de l'artère sous-clavière, vue d'ensemble

17.1040 + Supplément pour visualisation angiographique de l'aorte abdominale ou de l'artère sous-clavière, vue d'ensemble

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.26 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1050 + Supplément pour visualisation des artères du bassin, vue d'ensemble

17.1050 + Supplément pour visualisation des artères du bassin, vue d'ensemble

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.26 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1060 + Supplément pour visualisation sélective de vaisseaux à l'aide de cathéters spéciaux lors de cardiopathies congénitales

17.1060 + Supplément pour visualisation sélective de vaisseaux à l'aide de cathéters spéciaux lors de cardiopathies congénitales

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | 20 min | -

Interprétations

Shunts aortopulmonaires, angiographie des veines pulmonaires avec mesure du wedge, collatérales aortopulmonaires, etc.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1070 + Supplément pour la visualisation de greffons de by-pass, injection sélective, par greffon

17.1070 + Supplément pour la visualisation de greffons de by-pass, injection sélective, par greffon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.26 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Injection dans une anastomose proximale, plusieurs projections.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1080 + Supplément pour aortographie sus-valvulaire visant à visualiser racine aortique et/ou insuffisance valvulaire aortique

17.1080 + Supplément pour aortographie sus-valvulaire visant à visualiser racine aortique et/ou insuffisance valvulaire aortique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.51 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
241.97 pts | 18 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1085 + Supplément pour la visualisation sélective de l'artère rénale, première branche

17.1085 + Supplément pour la visualisation sélective de l'artère rénale, première branche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par séance.


17.1086 + Supplément pour la visualitation sélective de l'artère rénale, par branche supplémentaire

17.1086 + Supplément pour la visualitation sélective de l'artère rénale, par branche supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
94.10 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: Prestation obligatoire.


17.1090 Coronographie sélective, étude de base

17.1090 Coronographie sélective, étude de base

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.52 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
403.29 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Coronographie sélective: visualisation angiographique de toutes les artères alimentant le coeur. Y compris la scopie de centrage.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
17.1010 | Cathétérisme cardiaque gauche, étude de base


Chap. 17.04.01.04 Interventions angiographiques

17.04.01.04 Interventions angiographiques
Pas d'interprétations.


17.1110 PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté

17.1110 PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 50 min | - | -
PT | Temps d'occupation du local | Temps d'attente
672.14 pts | 50 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

PTCA (angiographie coronaire percutanée transluminale) d'un segment vasculaire, y compris le contrôle des résultats angiographiques juste après la PTCA.

Vaut également pour une athérectomie, une athérectomie rotative, une angioplastie au laser et l'implantation d'un stent.

Pour la définition des segments coronariens, voir IC-17.04-1.

Y compris la scopie de centrage.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1120 + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute

17.1120 + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | - | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.13 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Vaut comme temps d'assistance, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Facturable uniquement pour le patient hospitalisé, en situation instable et/ou présentant une lésion complexe et/ou exigeant le stand-by 1 : 1 du chirurgien cardiaque.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

17.0920 + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute


17.1130 + Supplément pour PTCA lors de sténoses ou occlusions coronariennes, par segment vasculaire dilaté supplémentaire

17.1130 + Supplément pour PTCA lors de sténoses ou occlusions coronariennes, par segment vasculaire dilaté supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.32 pts | 105.70 pts | 1.0 | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
336.07 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1140 + Supplément pour la mise en place de stent lors de PTCA, par stent

17.1140 + Supplément pour la mise en place de stent lors de PTCA, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
321.98 pts | 126.84 pts | 1.0 | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
403.29 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: Prestation obligatoire.


17.1150 + Supplément pour la mise en place d'un cathéter de perfusion lors de PTCA

17.1150 + Supplément pour la mise en place d'un cathéter de perfusion lors de PTCA

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
482.97 pts | 190.26 pts | 1.0 | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
604.92 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1160 + Supplément pour traitement médicamenteux intracoronarien lors de PTCA, par segment vasculaire

17.1160 + Supplément pour traitement médicamenteux intracoronarien lors de PTCA, par segment vasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
482.97 pts | 190.26 pts | 1.0 | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
604.92 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1170 + Supplément pour la mise en place d'un stimulateur provisoire lors de PTCA

17.1170 + Supplément pour la mise en place d'un stimulateur provisoire lors de PTCA

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
128.79 pts | 50.74 pts | 1.0 | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
161.31 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1180 + Supplément pour examen échographique intracoronarien lors de PTCA, par segment vasculaire

17.1180 + Supplément pour examen échographique intracoronarien lors de PTCA, par segment vasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
160.99 pts | 63.42 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Facturable au max. 1 x par segment vasculaire au cours de la même séance.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1190 + Supplément pour la mise en place d'un ballon intra-aortique lors de PTCA

17.1190 + Supplément pour la mise en place d'un ballon intra-aortique lors de PTCA

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
643.96 pts | 253.68 pts | 1.0 | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
806.57 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1200 Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque

17.1200 Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.57 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
201.64 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1210 Valvuloplastie, par valve

17.1210 Valvuloplastie, par valve

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
845.61 pts | - | - | 130 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1747.57 pts | 130 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Y compris scopie de centrage, contrôle angiographique et mesure éventuelle de la pression juste avant et après la valvuloplastie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1220 Fermeture d'un shunt gauche-droit, par shunt

17.1220 Fermeture d'un shunt gauche-droit, par shunt

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
780.56 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1613.14 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Ductus botalli, communication interauriculaire, etc.

Y compris scopie de centrage et contrôle angiographique juste avant et après l'intervention.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1230 Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger

17.1230 Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
390.28 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
806.57 pts | 60 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Y compris scopie de centrage et contrôle angiographique juste avant et après l'intervention.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1240 Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté

17.1240 Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
780.56 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1613.14 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Sténoses pulmonaires périphériques, sténose de l'isthme aortique ou de la veine cave.

Y compris scopie de centrage et contrôle angiographique juste avant et après l'angioplastie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1250 + Supplément pour une angioplastie d'artères ou de veines proches du coeur, par vaisseau dilaté supplémentaire

17.1250 + Supplément pour une angioplastie d'artères ou de veines proches du coeur, par vaisseau dilaté supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.19 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
537.71 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1260 + Supplément pour la mise en place d'un stent lors d'angioplastie d'artères ou de veines proches du coeur, par stent

17.1260 + Supplément pour la mise en place d'un stent lors d'angioplastie d'artères ou de veines proches du coeur, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
403.29 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1270 Septostomie auriculaire, toute méthode

17.1270 Septostomie auriculaire, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 50 min | - | -
PT | Temps d'occupation du local | Temps d'attente
672.14 pts | 50 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Y compris ponction transseptale et scopie de centrage.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1280 Biopsie du myocarde

17.1280 Biopsie du myocarde

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.32 pts | 105.70 pts | 1.0 | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
403.29 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-05.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 17.04.02 Electrophysiologie cardiaque

17.04.02 Electrophysiologie cardiaque
Pas d'interprétations.


17.1310 Diagnostic et/ou traitement électrophysiologique cardiaque

17.1310 Diagnostic et/ou traitement électrophysiologique cardiaque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
350.07 pts | 131.28 pts | 1.0 | 70 min | - | -
PT | Temps d'occupation du local | Temps d'attente
765.13 pts | 90 min | 15 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-12.

Y compris installation et retrait du cathéter.

Quantité:

1 fois par séance.


17.1320 + Supplément pour stimulation auriculaire

17.1320 + Supplément pour stimulation auriculaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
218.61 pts | 30 min | -

Interprétations

Y compris examen de la fonction du noeud sinusal et de la conduction auriculo-ventriculaire.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1330 + Supplément pour diagnostic de tachycardie supraventriculaire par réentrée

17.1330 + Supplément pour diagnostic de tachycardie supraventriculaire par réentrée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
437.22 pts | 60 min | -

Interprétations

Quantité:

1 fois par séance.


17.1340 + Supplément pour stimulation ventriculaire

17.1340 + Supplément pour stimulation ventriculaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
447.20 pts | 176.17 pts | 1.0 | 50 min | - | -
PT | Temps d'occupation du local | Temps d'attente
364.35 pts | 50 min | -

Interprétations

Différents points de stimulation.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1350 + Supplément pour localisation lors de stimulation ventriculaire

17.1350 + Supplément pour localisation lors de stimulation ventriculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1073.27 pts | 422.80 pts | 1.0 | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
874.44 pts | 120 min | -

Interprétations

Quantité:

1 fois par séance.


17.1360 + Supplément pour stimulation de contrôle

17.1360 + Supplément pour stimulation de contrôle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
218.61 pts | 30 min | -

Interprétations

Vaut pour stimulation auriculaire ou ventriculaire. Par un cathéter déjà posé, par exemple après thérapie médicamenteuse.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1370 + Supplément pour interventions pharmacologiques lors d'examens électrophysiologiques

17.1370 + Supplément pour interventions pharmacologiques lors d'examens électrophysiologiques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
134.16 pts | 52.85 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
109.31 pts | 15 min | -
Interprétations
Y compris injections et/ou perfusions.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.01 | Ponctions, voies d'abord, injections


17.1380 + Ablation d'une voie accessoire, première voie

17.1380 + Ablation d'une voie accessoire, première voie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
491.92 pts | 193.79 pts | 1.0 | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
400.79 pts | 55 min | -

Interprétations

Toute localisation.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


17.1390 + Ablation d'une voie accessoire, chaque voie supplémentaire

17.1390 + Ablation d'une voie accessoire, chaque voie supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
357.76 pts | 140.93 pts | 1.0 | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
291.48 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1400 + Supplément pour examen de contrôle après ablation

17.1400 + Supplément pour examen de contrôle après ablation

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
357.76 pts | 140.93 pts | 1.0 | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
291.48 pts | 40 min | -

Interprétations


17.1410 + Défibrillation(s)/réanimation(s) lors d'examen électrophysiologique invasif

17.1410 + Défibrillation(s)/réanimation(s) lors d'examen électrophysiologique invasif

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
160.99 pts | 63.42 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
109.31 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 17.04.03 Cardioversion, pacing, stimulateur cardiaque, défibrillateur cardioverteur implantable ({DCI}), enregistreur d'évènements

17.04.03 Cardioversion, pacing, stimulateur cardiaque, défibrillateur cardioverteur implantable ({DCI}), enregistreur d'évènements
Pas d'interprétations.


17.1510 Cardioversion lors de fibrillation ou de flutter auriculaire, comme prestation exclusive

17.1510 Cardioversion lors de fibrillation ou de flutter auriculaire, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Salle de déchocage | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
101.92 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
246.74 pts | 50 min | 10 min

Interprétations

Quel que soit le nombre de chocs; y compris la surveillance ECG et l'enregistrement ECG.

Cette position fait partie d'un groupe de prestations GP-01.


17.1520 Overdrive-pacing lors de tachycardies auriculaires ou ventriculaires

17.1520 Overdrive-pacing lors de tachycardies auriculaires ou ventriculaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
364.35 pts | 40 min | 10 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-36.


17.1530 Pose d'un stimulateur provisoire, comme prestation exclusive

17.1530 Pose d'un stimulateur provisoire, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
168.78 pts | - | - | 50 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
510.09 pts | 60 min | 10 min

Interprétations

Y compris voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1540 Pose de stimulateur définitif, à une électrode, comme prestation exclusive

17.1540 Pose de stimulateur définitif, à une électrode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
420.08 pts | 157.53 pts | 1.0 | 75 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
728.70 pts | 85 min | 15 min

Interprétations

Y compris voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


17.1550 + Supplément pour la seconde électrode d'un stimulateur définitif

17.1550 + Supplément pour la seconde électrode d'un stimulateur définitif

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.02 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
291.48 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1560 Changement de pile d'un stimulateur définitif

17.1560 Changement de pile d'un stimulateur définitif

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.53 pts | - | - | 35 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
400.79 pts | 45 min | 10 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1570 Révision d'un stimulateur, comme prestation exclusive

17.1570 Révision d'un stimulateur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
262.55 pts | - | - | 75 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
801.57 pts | 95 min | 15 min

Interprétations

Dans les 72 heures après l'implantation.

Y compris explantation et replacement éventuels d'électrodes et/ou d'isolations.

Pour une éventuelle thoracotomie, voir le chapitre 16.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1580 Explantation d'un stimulateur définitif, comme prestation exclusive

17.1580 Explantation d'un stimulateur définitif, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1422.09 pts | 560.22 pts | 1.0 | 150 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
1384.53 pts | 175 min | 15 min

Interprétations

Plus de 72 heures après implantation.

Pour une éventuelle thoracotomie, voir le chapitre 16.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


17.1590 Contrôle de stimulateur, système unicaméral, avec programmation des paramètres

17.1590 Contrôle de stimulateur, système unicaméral, avec programmation des paramètres

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.35 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
109.80 pts | 25 min | 10 min
Interprétations
Par exemple: seuil de stimulation, contrôle de fréquence et histogramme.
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec:
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1600 Contrôle de stimulateur, système bicaméral, avec programmation des paramètres

17.1600 Contrôle de stimulateur, système bicaméral, avec programmation des paramètres

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
103.86 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
156.86 pts | 40 min | 10 min
Interprétations
Par exemple: seuil de stimulation, contrôle de fréquence et histogramme.
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec:
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1610 Contrôle de stimulateur, système unicaméral, sans programmation des paramètres

17.1610 Contrôle de stimulateur, système unicaméral, sans programmation des paramètres

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
78.43 pts | 15 min | 10 min
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec:
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1620 Contrôle de stimulateur, système bicaméral, sans programmation des paramètres

17.1620 Contrôle de stimulateur, système bicaméral, sans programmation des paramètres

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.35 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
109.80 pts | 25 min | 10 min
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec:
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1630 Mise en place d'un défibrillateur cardioverteur implantable (DCI)

17.1630 Mise en place d'un défibrillateur cardioverteur implantable (DCI)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1730.65 pts | 681.77 pts | 1.0 | 120 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Toute configuration, y compris implantation chirurgicale de la pile et des patchs ainsi que l'examen fonctionnel.

Pour une éventuelle thoracotomie, voir le chapitre 16.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


17.1640 Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc

17.1640 Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.38 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
141.18 pts | 35 min | 10 min
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec:
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres


17.1650 Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc

17.1650 Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
257.31 pts | - | - | 50 min | - | -
PT | Temps d'occupation du local | Temps d'attente
203.92 pts | 55 min | 10 min
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec:
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres


17.1660 Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs

17.1660 Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
536.64 pts | 211.40 pts | 1.0 | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
655.84 pts | 70 min | 20 min
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres


17.1670 Implantation d'un enregistreur d'évènements

17.1670 Implantation d'un enregistreur d'évènements

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
437.22 pts | 45 min | 15 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


17.1680 Transmission et évaluation des données d'un enregistreur d'évènements implanté, par enregistrement

17.1680 Transmission et évaluation des données d'un enregistreur d'évènements implanté, par enregistrement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.35 pts | - | - | 10 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
109.80 pts | 25 min | 10 min

Interprétations

Quantité:

1 fois par séance.


17.1690 Explantation d'un enregistreur d'évènements

17.1690 Explantation d'un enregistreur d'évènements

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
327.92 pts | 30 min | 15 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 17.04.04 Ponction du péricarde, Port-A-Cath

17.04.04 Ponction du péricarde, Port-A-Cath
Pas d'interprétations.


17.1710 Ponction péricardique, comme prestation exclusive

17.1710 Ponction péricardique, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
411.96 pts | - | - | 60 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
806.57 pts | 60 min | -

Interprétations

Quel que soit l'endroit de la ponction, y compris éventuel contrôle échographique, mise en place éventuelle de cathéters de drainage et instillation éventuelle.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 17.05 Prestations de base techniques pour coeur et vaisseaux

17.05 Prestations de base techniques pour coeur et vaisseaux
Pas d'interprétations.


17.1810 Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire

17.1810 Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Angiographie/radiologie interventionnelle cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | - | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
17.1820 | Prestation de base technique 1, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé
17.1830 | Prestation de base technique 2, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé aux soins intensifs et patient sous anesthésie


17.1820 Prestation de base technique 1, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé

17.1820 Prestation de base technique 1, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Angiographie/radiologie interventionnelle cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
268.85 pts | - | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire
17.1830 | Prestation de base technique 2, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé aux soins intensifs et patient sous anesthésie


17.1830 Prestation de base technique 2, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé aux soins intensifs et patient sous anesthésie

17.1830 Prestation de base technique 2, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé aux soins intensifs et patient sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Angiographie/radiologie interventionnelle cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
537.71 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-05.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire
17.1820 | Prestation de base technique 1, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé


Chap. 18 Traitement chirurgical du coeur et des vaisseaux

18 Traitement chirurgical du coeur et des vaisseaux
IC-18-1 Voies d'abord
Sauf autre indication, toutes les interventions s'entendent sans les voies d'abord suivantes: thoracotomie 16.0350, laparotomie 20.0620 et lombotomie ou abord rétropéritonéal 20.0610; ces actes sont facturés en plus.
IC-18-2 Contenu de la reconstruction vasculaire
La reconstruction vasculaire comprend les éventuelles mesures d'angioplastie et la mise en place de matériel autologue et/ou hétérologue (par exemple: interposition); des reconstructions vasculaires dans le même segment ne peuvent être cumulées avec une embolectomie ou une thrombectomie, une endartériectomie ou un by-pass.
IC-18-3 Mesures d'angioplastie
La thrombectomie, l'embolectomie et l'endartériectomie comprennent toujours les éventuelles mesures d'angioplastie.
IC-18-4 Anévrismes
Une intervention pour anévrisme ne peut être cumulée avec une reconstruction vasculaire, une thrombectomie ou une embolectomie, ainsi qu'une endartériectomie ou un by-pass dans le même segment.
IC-18-5 Endartériectomie
L'endartériectomie ouverte comprend, quelle que soit la méthode, aussi une procédure semi-ouverte, y compris les éventuelles plasties à patch.
IC-18-6 Drains thoraciques
La mise en place peropératoire d'un drain thoracique au cours d'une intervention du chapitre 18 fait partie de la position tarifaire correspondante; exception: la mise en place d'un drain thoracique comme prestation exclusive, soit 16.0030, 16.0040, 16.0050 et 16.0060.
IC-18-7 By-pass
Un by-pass ne peut être cumulé avec des interventions pour lésions vasculaires, une thrombectomie ou une embolectomie, une endartériectomie ou une reconstruction vasculaire dans le même segment.


Chap. 18.01 Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire

18.01 Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
Cumuls
Non cumulable avec:
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC


18.0010 Circulation extracorporelle (CEC), comme prestation exclusive

18.0010 Circulation extracorporelle (CEC), comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
710.08 pts | 258.29 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1115.63 pts | 90 min | -

Interprétations

Par exemple lors d'une hypothermie ou d'une hyperthermie.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


18.0020 (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle

18.0020 (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1173.93 pts | 501.28 pts | 2.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1115.63 pts | 90 min | -
Interprétations
Y compris les voies d'abord appropriées.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
17.04 | Laboratoire de cardiologie
18.02 | Coeur


18.0030 (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle

18.0030 (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
396.24 pts | 167.10 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
371.88 pts | 30 min | -
Interprétations
Vaut également pour des revascularisations coronaires.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.03 | Vaisseaux


18.0040 Artériotomie comme voie d'abord pour un geste vasculaire interventionnel

18.0040 Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
551.36 pts | 199.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.02 | Coeur
18.03 | Vaisseaux


18.0050 + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel

18.0050 + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.72 pts | - | - | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.0060 (+) Angioplastie transluminale peropératoire, comme prestation additionnelle

18.0060 (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.76 pts | 214.70 pts | 2.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Ne vaut que pour des interventions au moyen d'instruments spéciaux pour angioplastie transluminale percutanée (PTA) et non pour les interventions avec cathéter à thrombectomie (Fogarthy, par exemple).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Cumulable uniquement avec:
18.02 | Coeur
18.03 | Vaisseaux


Chap. 18.02 Coeur

18.02 Coeur
Cumuls
Non cumulable avec:
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel


Chap. 18.02.01 Revascularisation coronaire

18.02.01 Revascularisation coronaire
Cumuls
Non cumulable avec:
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde


18.0110 Revascularisation coronaire avec jusqu'à 3 anastomoses

18.0110 Revascularisation coronaire avec jusqu'à 3 anastomoses
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1405.31 pts | 584.83 pts | 2.0 | 105 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1301.57 pts | 105 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0160 Revascularisation coronaire avec plus de 3 anastomoses


18.0120 + Utilisation d'autres greffons artériels lors de revascularisation coronaire, par artère

18.0120 + Utilisation d'autres greffons artériels lors de revascularisation coronaire, par artère
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
785.08 pts | 334.20 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations

Artère gastro-épiploïque, par exemple.


18.0130 + Combinaison avec une anévrismectomie du ventricule gauche lors de revascularisation coronaire

18.0130 + Combinaison avec une anévrismectomie du ventricule gauche lors de revascularisation coronaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
598.05 pts | 250.65 pts | 2.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
557.81 pts | 45 min | -

Interprétations

Quantité:

1 fois par séance.


18.0140 + Réopération après une revascularisation coronaire

18.0140 + Réopération après une revascularisation coronaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
785.08 pts | 334.20 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations

Quantité:

1 fois par séance.


18.0150 + Utilisation de l'artère mammaire interne lors de revascularisation coronaire, par artère mammaire

18.0150 + Utilisation de l'artère mammaire interne lors de revascularisation coronaire, par artère mammaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
525.85 pts | 222.79 pts | 2.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
495.83 pts | 40 min | -

Interprétations


18.0160 Revascularisation coronaire avec plus de 3 anastomoses

18.0160 Revascularisation coronaire avec plus de 3 anastomoses
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2183.01 pts | 919.03 pts | 2.0 | 165 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2045.32 pts | 165 min | -

Interprétations

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0110 Revascularisation coronaire avec jusqu'à 3 anastomoses


18.0170 Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde

18.0170 Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1596.61 pts | 665.25 pts | 1.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -

Interprétations

Par exemple lors de communication interventriculaire ou de rupture du myocarde.

Thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

18.0270 Intervention sur le myocarde


Chap. 18.02.02 Valves, myocarde, tumeur

18.02.02 Valves, myocarde, tumeur

Cumuls

Non cumulable avec:

18.0410 Drainage à ciel ouvert et/ou fenestration du péricarde


18.0210 Remplacement d'une valve cardiaque, par valve

18.0210 Remplacement d'une valve cardiaque, par valve
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1405.31 pts | 584.83 pts | 2.0 | 105 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1301.57 pts | 105 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.02.01 | Revascularisation coronaire


18.0220 + Réopération pour remplacement ou reconstruction de valve(s) cardiaque(s)

18.0220 + Réopération pour remplacement ou reconstruction de valve(s) cardiaque(s)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
785.08 pts | 334.20 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations

Quantité:

1 fois par séance.


18.0230 Reconstruction d'une valve cardiaque, par valve

18.0230 Reconstruction d'une valve cardiaque, par valve
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2377.43 pts | 1002.58 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2231.25 pts | 180 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.02.01 | Revascularisation coronaire


18.0240 Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques

18.0240 Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3162.51 pts | 1336.76 pts | 2.0 | 240 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2975.01 pts | 240 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.02.01 | Revascularisation coronaire


18.0250 Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire

18.0250 Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3558.75 pts | 1503.86 pts | 2.0 | 270 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
3346.88 pts | 270 min | -
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.02.01 | Revascularisation coronaire


18.0260 Remplacement combiné de la valve aortique et de l'aorte ascendante

18.0260 Remplacement combiné de la valve aortique et de l'aorte ascendante
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2968.09 pts | 1253.21 pts | 2.0 | 225 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2789.07 pts | 225 min | -
Interprétations
Y compris la réimplantation des coronaires.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)


18.0270 Intervention sur le myocarde

18.0270 Intervention sur le myocarde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2377.43 pts | 1002.58 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2231.25 pts | 180 min | -
Interprétations
Par exemple, anévrismectomie ou résection sous-valvulaire du septum.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0290 | Exérèse d'une tumeur cardiaque
18.0300 | Intervention à but antiarythmique au niveau cardiaque


18.0280 + Réintervention après chirurgie du myocarde

18.0280 + Réintervention après chirurgie du myocarde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
829.43 pts | 378.55 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations

Quantité:

1 fois par séance.


18.0290 Exérèse d'une tumeur cardiaque

18.0290 Exérèse d'une tumeur cardiaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1599.74 pts | 668.38 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -
Interprétations
Tumeur primaire ou métastase(s).
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0270 | Intervention sur le myocarde
18.0300 | Intervention à but antiarythmique au niveau cardiaque


18.0300 Intervention à but antiarythmique au niveau cardiaque

18.0300 Intervention à but antiarythmique au niveau cardiaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3347.31 pts | 1514.16 pts | 2.0 | 240 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2975.01 pts | 240 min | -
Interprétations
Y compris le monitoring électrophysiologique.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0270 | Intervention sur le myocarde
18.0290 | Exérèse d'une tumeur cardiaque
17.04 | Laboratoire de cardiologie


Chap. 18.02.03 Malformation cardiaque

18.02.03 Malformation cardiaque

Cumuls

Non cumulable avec:

18.0410 Drainage à ciel ouvert et/ou fenestration du péricarde


18.0310 Intervention palliative pour malformation cardiaque congénitale

18.0310 Intervention palliative pour malformation cardiaque congénitale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1599.74 pts | 668.38 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -

Interprétations

Shunt ou banding, par exemple.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.0320 + Réintervention pour malformation cardiaque congénitale

18.0320 + Réintervention pour malformation cardiaque congénitale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1240.46 pts | 567.81 pts | 2.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1115.63 pts | 90 min | -

Interprétations


18.0330 Correction chirurgicale de malformation cardiaque congénitale simple

18.0330 Correction chirurgicale de malformation cardiaque congénitale simple
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1599.74 pts | 668.38 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -
Interprétations
Simple: fermeture de canal artériel, sténose de l'isthme aortique, communication interauriculaire ou interventriculaire, etc.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe
18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique


18.0340 Intervention palliative ou correction de malformation cardiaque congénitale complexe

18.0340 Intervention palliative ou correction de malformation cardiaque congénitale complexe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2799.28 pts | 1261.80 pts | 2.0 | 200 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2479.17 pts | 200 min | -

Interprétations

Complexe: tétralogie de Fallot, canal atrio-ventriculaire, transposition des gros vaisseaux, coeur univentriculaire, anomalies coronariennes, etc.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0330 Correction chirurgicale de malformation cardiaque congénitale simple


Chap. 18.02.04 Interventions isolées sur le péricarde

18.02.04 Interventions isolées sur le péricarde
Pas d'interprétations.


18.0410 Drainage à ciel ouvert et/ou fenestration du péricarde

18.0410 Drainage à ciel ouvert et/ou fenestration du péricarde
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
A l'aide d'une thoracoscopie, voir 16.0900.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0420 | Péricardectomie à ciel ouvert
18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
18.02.01 | Revascularisation coronaire
18.02.02 | Valves, myocarde, tumeur
18.02.03 | Malformation cardiaque
18.03 | Vaisseaux


18.0420 Péricardectomie à ciel ouvert

18.0420 Péricardectomie à ciel ouvert
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1020.14 pts | 429.40 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0410 Drainage à ciel ouvert et/ou fenestration du péricarde


Chap. 18.02.05 Révision cardiaque, assist device

18.02.05 Révision cardiaque, assist device
Pas d'interprétations.


18.0510 Révision cardiaque dans les 24 heures suivant une intervention cardiaque

18.0510 Révision cardiaque dans les 24 heures suivant une intervention cardiaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
807.26 pts | 334.20 pts | 2.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.0520 (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle

18.0520 (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3317.74 pts | 1514.16 pts | 2.0 | 240 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
2975.01 pts | 240 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 18.03 Vaisseaux

18.03 Vaisseaux
IC-18.03-1 Réimplantations vasculaires
Des réimplantations non mentionnées de vaisseaux afférents et efférents sont comprises dans la prestation correspondante.
Cumuls
Non cumulable avec:
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde


Chap. 18.03.01 Artère

18.03.01 Artère
Pas d'interprétations.


Chap. 18.03.01.01 Traumatologie, artère

18.03.01.01 Traumatologie, artère

Cumuls

Non cumulable avec:

18.03.01.05 Reconstruction de voie artérielle


18.0610 Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)

18.0610 Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
935.74 pts | 398.71 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -

Interprétations

Suture, reconstruction simple. Non compris les éventuelles prothèses vasculaires. Y compris le traitement de la plaie.

Voie d'abord éventuelle non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.03.01.02 Anévrisme de l'aorte, anévrisme artériel


18.0620 Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive

18.0620 Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
663.46 pts | 259.25 pts | 2.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Suture et/ou reconstruction pour maintien de la continuité; ne vaut pas pour les éventuelles prothèses vasculaires. Y compris la voie d'abord. Vaut également pour le traitement ouvert d'une hémorragie après ponction artérielle (au moins la suture vasculaire). Y compris le traitement de la plaie.

Comme prestation additionnelle, voir 24.0310.

Comme soins chirurgicaux complémentaires, voir le chapitre 24.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 18.03.01.02 Anévrisme de l'aorte, anévrisme artériel

18.03.01.02 Anévrisme de l'aorte, anévrisme artériel

Cumuls

Non cumulable avec:

18.0610 Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)


18.0710 Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)

18.0710 Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2236.46 pts | 1009.44 pts | 2.0 | 160 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1983.34 pts | 160 min | -
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0720 + Remplacement de la valve aortique lors d'une intervention pour anévrisme aortique

18.0720 + Remplacement de la valve aortique lors d'une intervention pour anévrisme aortique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
785.08 pts | 334.20 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations


18.0730 + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère

18.0730 + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.41 pts | 189.27 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
371.88 pts | 30 min | -

Interprétations


18.0740 Intervention pour anévrisme de l'arc aortique

18.0740 Intervention pour anévrisme de l'arc aortique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2921.50 pts | 1324.89 pts | 2.0 | 210 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2603.13 pts | 210 min | -
Interprétations
Y compris les prothèses vasculaires. Vaut également en cas d'extension de l'anévrisme aux artères issues de l'aorte.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0750 + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère

18.0750 + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.41 pts | 189.27 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
371.88 pts | 30 min | -

Interprétations


18.0760 Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique

18.0760 Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2099.46 pts | 946.36 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1859.38 pts | 150 min | -
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0770 Intervention pour anévrisme de l'aorte thoracique et abdominale

18.0770 Intervention pour anévrisme de l'aorte thoracique et abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2517.87 pts | 1135.63 pts | 2.0 | 180 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2231.25 pts | 180 min | -
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0780 + Reconstruction de vaisseaux issus de l'aorte, par artère

18.0780 + Reconstruction de vaisseaux issus de l'aorte, par artère
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.41 pts | 189.27 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
371.88 pts | 30 min | -

Interprétations

Artère rénale, tronc coeliaque, artère mésentérique supérieure.


18.0790 Intervention élective pour anévrisme infrarénal de l'aorte abdominale

18.0790 Intervention élective pour anévrisme infrarénal de l'aorte abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2034.15 pts | 847.05 pts | 2.0 | 140 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1365.46 pts | 140 min | -

Interprétations

Y compris les prothèses vasculaires.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0800 Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0800 Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale

18.0800 Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2467.72 pts | 1028.55 pts | 2.0 | 170 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1658.06 pts | 170 min | -
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
18.0840 | Intervention pour anévrisme de l'artère iliaque
18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux


18.0810 + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'aorte infrarénale, par côté

18.0810 + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'aorte infrarénale, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.28 pts | 126.57 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


18.0820 + Anastomose bilatérale iliaque ou fémorale lors d'une intervention pour anévrisme de l'aorte infrarénale

18.0820 + Anastomose bilatérale iliaque ou fémorale lors d'une intervention pour anévrisme de l'aorte infrarénale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.28 pts | 126.57 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


18.0830 + Reconstruction de l'artère mésentérique ou de l'artère rénale

18.0830 + Reconstruction de l'artère mésentérique ou de l'artère rénale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.28 pts | 126.57 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


18.0840 Intervention pour anévrisme de l'artère iliaque

18.0840 Intervention pour anévrisme de l'artère iliaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1020.14 pts | 429.40 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0800 Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0850 + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'artère iliaque

18.0850 + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'artère iliaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.69 pts | 107.35 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


18.0860 Intervention pour anévrisme artériel de l'artère fémorale

18.0860 Intervention pour anévrisme artériel de l'artère fémorale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0800 Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0870 Intervention pour anévrisme de l'artère poplitée

18.0870 Intervention pour anévrisme de l'artère poplitée
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1359.07 pts | 576.11 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.0880 Intervention pour anévrisme artériel des vaisseaux viscéraux

18.0880 Intervention pour anévrisme artériel des vaisseaux viscéraux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2061.17 pts | 792.76 pts | 1.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0890 Intervention pour anévrisme artériel des vaisseaux cervicaux

18.0890 Intervention pour anévrisme artériel des vaisseaux cervicaux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2879.54 pts | 1115.15 pts | 1.0 | 200 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1950.66 pts | 200 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


18.0900 Intervention pour anévrisme de l'artère sous-clavière ou axillaire

18.0900 Intervention pour anévrisme de l'artère sous-clavière ou axillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2879.54 pts | 1115.15 pts | 1.0 | 200 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1950.66 pts | 200 min | -

Interprétations

Eventuelle thoracotomie 16.0350 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 18.03.01.03 Biopsie, embolectomie et thrombectomie artérielle

18.03.01.03 Biopsie, embolectomie et thrombectomie artérielle
Cumuls
Non cumulable avec:
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique


18.0910 Biopsie(s) d'une artère, comme prestation exclusive

18.0910 Biopsie(s) d'une artère, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Par exemple, de l'artère temporale ou de l'artère tibiale postérieure.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.0920 Embolectomie lors d'une embolie pulmonaire centrale

18.0920 Embolectomie lors d'une embolie pulmonaire centrale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1893.95 pts | 851.72 pts | 2.0 | 135 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1673.44 pts | 135 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.0930 Embolectomie ou thrombectomie artérielle, par abord cervical

18.0930 Embolectomie ou thrombectomie artérielle, par abord cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1906.52 pts | 792.59 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Vaisseaux supra-aortiques; y compris un éventuel shunt intra-artériel.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.0940 Embolectomie ou thrombectomie artérielle, par abord thoracique

18.0940 Embolectomie ou thrombectomie artérielle, par abord thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1210.89 pts | 501.28 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1115.63 pts | 90 min | -

Interprétations

Vaisseaux supra-aortiques.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.0950 Embolectomie ou thrombectomie artérielle, par abord abdominal

18.0950 Embolectomie ou thrombectomie artérielle, par abord abdominal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1616.85 pts | 665.54 pts | 2.0 | 110 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -

Interprétations

Par exemple, de l'artère rénale ou de l'artère mésentérique supérieure ou inférieure.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0960 Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal


18.0960 Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal

18.0960 Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1616.85 pts | 665.54 pts | 2.0 | 110 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -

Interprétations

Par exemple, de l'artère iliaque, de l'aorte ou de l'artère rénale.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0950 Embolectomie ou thrombectomie artérielle, par abord abdominal


18.0970 Embolectomie ou thrombectomie artérielle, par abord cubital

18.0970 Embolectomie ou thrombectomie artérielle, par abord cubital
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
350.67 pts | 110.64 pts | 1.0 | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.0980 Embolectomie ou thrombectomie artérielle, par abord fémoral

18.0980 Embolectomie ou thrombectomie artérielle, par abord fémoral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.17 pts | 133.14 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.0990 Embolectomie ou thrombectomie artérielle, par abord poplité

18.0990 Embolectomie ou thrombectomie artérielle, par abord poplité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
631.06 pts | 227.86 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 18.03.01.04 Endartériectomie

18.03.01.04 Endartériectomie
Cumuls
Non cumulable avec:
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale


18.1010 Endartériectomie à ciel ouvert, intervention élective, par abord cervical

18.1010 Endartériectomie à ciel ouvert, intervention élective, par abord cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2007.95 pts | 773.54 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1859.38 pts | 150 min | -

Interprétations

Vaisseaux supra-aortiques; surtout l'artère carotide; y compris un éventuel shunt intra-artériel.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

18.1020 Endartériectomie à ciel ouvert, par abord thoracique


18.1020 Endartériectomie à ciel ouvert, par abord thoracique

18.1020 Endartériectomie à ciel ouvert, par abord thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1599.74 pts | 668.38 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -

Interprétations

Vaisseaux supra-aortiques; surtout l'artère sous-clavière; y compris un éventuel shunt intra-artériel.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.1010 Endartériectomie à ciel ouvert, intervention élective, par abord cervical


18.1030 Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal

18.1030 Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1020.14 pts | 429.40 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Bifurcation aortique, artère iliaque.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal


18.1040 Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal

18.1040 Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1520.83 pts | 644.10 pts | 2.0 | 180 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Bifurcation aortique, artère iliaque.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal


18.1050 Endartériectomie à ciel ouvert, au niveau du bras

18.1050 Endartériectomie à ciel ouvert, au niveau du bras
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
695.76 pts | 250.36 pts | 1.0 | 80 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


18.1060 Endartériectomie à ciel ouvert, au niveau de la cuisse

18.1060 Endartériectomie à ciel ouvert, au niveau de la cuisse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1028.40 pts | 432.98 pts | 2.0 | 110 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1070 Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe

18.1070 Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1070.83 pts | 391.01 pts | 1.0 | 130 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 18.03.01.05 Reconstruction de voie artérielle

18.03.01.05 Reconstruction de voie artérielle
Cumuls
Non cumulable avec:
18.03.01.01 | Traumatologie, artère
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
24.0310 | + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle


18.1110 Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique

18.1110 Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1988.58 pts | 835.48 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1859.38 pts | 150 min | -

Interprétations

Ne vaut que pour des lésions ou pour le traitement local d'une sténose ou de modifications artérioscléreuses. Y compris une éventuelle prothèse.

Pour une sténose de l'isthme aortique, voir 18.0330.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.0330 Correction chirurgicale de malformation cardiaque congénitale simple


18.1120 Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen

18.1120 Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2175.96 pts | 907.55 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Ne vaut que pour des lésions ou pour le traitement local d'une sténose ou de modifications artérioscléreuses.

Ne s'applique pas aux lésions vasculaires.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1130 Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales

18.1130 Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2765.52 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Non compris la région thoracique et intracrânienne.

Ne s'applique pas aux lésions vasculaires.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1140 Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire

18.1140 Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Y compris une éventuelle résection costale.

Ne s'applique pas aux lésions vasculaires.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1150 Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse

18.1150 Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Y compris la voie d'abord; artère fémorale commune, superficielle ou profonde; ne s'applique pas aux lésions vasculaires.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1160 Reconstruction à ciel ouvert des voies artérielles au niveau poplité

18.1160 Reconstruction à ciel ouvert des voies artérielles au niveau poplité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1235.07 pts | 522.43 pts | 2.0 | 135 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1316.70 pts | 135 min | -

Interprétations

Ne s'applique pas aux lésions vasculaires.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1170 Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras

18.1170 Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2584.39 pts | 998.88 pts | 1.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Ne s'applique pas aux lésions vasculaires.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 18.03.01.06 By-pass

18.03.01.06 By-pass
Pas d'interprétations.


18.1210 By-pass axillo-brachial ou brachial

18.1210 By-pass axillo-brachial ou brachial
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2056.46 pts | 853.09 pts | 2.0 | 130 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -

Interprétations

Y compris les éventuelles plasties vasculaires.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1220 By-pass aorto-iliaque

18.1220 By-pass aorto-iliaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2184.09 pts | 907.55 pts | 2.0 | 150 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Y compris les éventuelles plasties vasculaires.

Voie d'abord non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1230 + Anastomose de l'artère iliaque interne et/ou de l'artère fémorale profonde lors d'un by-pass aorto-ilio-fémoro-poplité

18.1230 + Anastomose de l'artère iliaque interne et/ou de l'artère fémorale profonde lors d'un by-pass aorto-ilio-fémoro-poplité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.69 pts | 107.35 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


18.1240 + Chirurgie bilatérale iliaque et/ou fémorale lors d'un by-pass aorto-ilio-fémoro-poplité

18.1240 + Chirurgie bilatérale iliaque et/ou fémorale lors d'un by-pass aorto-ilio-fémoro-poplité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.69 pts | 107.35 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


18.1250 By-pass aorto-ilio-fémoral

18.1250 By-pass aorto-ilio-fémoral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2184.09 pts | 907.55 pts | 2.0 | 150 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Y compris l'abord par la cuisse.

Laparotomie 20.0620 et éventuelle thoracotomie 16.0350 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1260 By-pass aorto-fémoro-poplité

18.1260 By-pass aorto-fémoro-poplité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4311.27 pts | 1815.10 pts | 2.0 | 300 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2925.99 pts | 300 min | -

Interprétations

«Jumping-Bypass»; y compris les abords (cuisse et région poplitée).

Laparotomie 20.0620 et éventuelle thoracotomie 16.0350 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1270 By-pass fémoro-poplité

18.1270 By-pass fémoro-poplité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1524.40 pts | 647.67 pts | 2.0 | 170 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1658.06 pts | 170 min | -

Interprétations

Y compris les éventuelles plasties vasculaires.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1280 By-pass fémoro-cruro-pédieux

18.1280 By-pass fémoro-cruro-pédieux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2745.38 pts | 1062.30 pts | 1.0 | 190 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1853.13 pts | 190 min | -

Interprétations

Y compris les éventuelles plasties vasculaires.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


18.1290 Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)

18.1290 Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2765.52 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Par exemple de l'aorte vers d'autres branches de premier ordre; y compris les éventuelles plasties vasculaires.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


18.1300 By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)

18.1300 By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2765.52 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Par exemple, by-pass axillo-fémoral ou by-pass croisé (crossover). Y compris les éventuelles plasties vasculaires.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


Chap. 18.03.01.07 Fistule artérioveineuse

18.03.01.07 Fistule artérioveineuse

Cumuls

Non cumulable avec:

18.1850 Intervention pour malformations congénitales artério-veineuses


18.1310 Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal

18.1310 Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3460.40 pts | 1452.07 pts | 2.0 | 240 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1320 Fermeture d'une fistule artério-veineuse périphérique

18.1320 Fermeture d'une fistule artério-veineuse périphérique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
995.82 pts | 362.88 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Ne vaut pas pour la fermeture d'un shunt artério-veineux lors d'une reconstruction veineuse - voir 18.1830 - ni pour la fermeture d'un shunt de dialyse.

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

18.1830 Reconstruction à ciel ouvert du système veineux profond périphérique


Chap. 18.03.02 Veine

18.03.02 Veine
Pas d'interprétations.


Chap. 18.03.02.01 Traumatologie, veine

18.03.02.01 Traumatologie, veine
Pas d'interprétations.


18.1410 Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)

18.1410 Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
935.74 pts | 398.71 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -
Interprétations
Suture, reconstruction simple. Non compris les éventuelles plasties vasculaires.
Eventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Y compris le traitement éventuel de la plaie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC


18.1420 Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive

18.1420 Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
715.42 pts | 282.03 pts | 2.0 | 90 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Suture et/ou reconstruction pour maintien de la continuité; sans les éventuelles plasties vasculaires. Vaut également pour le traitement ouvert d'une hémorragie après ponction veineuse (au moins la suture vasculaire);y compris le traitement de la plaie.

Comme prestation additionnelle, voir 04.0790.

Comme soins chirurgicaux complémentaires, voir le chapitre 04.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 18.03.02.02 Veine superficielle (sclérose, incision), varices

18.03.02.02 Veine superficielle (sclérose, incision), varices
Pas d'interprétations.


18.1510 Sclérose d'une veine superficielle, première injection

18.1510 Sclérose d'une veine superficielle, première injection
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.60 pts | 3 min | -
Interprétations
Non compris hémorroïdes et éventuel pansement compressif.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.01 | Ponctions, voies d'abord, injections


18.1520 + Sclérose d'une veine superficielle, par injection supplémentaire

18.1520 + Sclérose d'une veine superficielle, par injection supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.87 pts | 1 min | -

Interprétations

Non compris hémorroïdes et éventuel pansement compressif.

Cette position fait partie d'un groupe de prestations GP-03.


18.1530 Incision d'une phlébite, première incision

18.1530 Incision d'une phlébite, première incision
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.20 pts | 6 min | -
Interprétations
Hémorroïdes et éventuel pansement non compris.
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


18.1540 + Incision d'une phlébite, par incision supplémentaire

18.1540 + Incision d'une phlébite, par incision supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.91 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.87 pts | 1 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


18.1550 Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive

18.1550 Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
241.69 pts | - | - | 45 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Technique de Linton par exemple, également lors d'une procédure endoscopique.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


18.1560 Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive

18.1560 Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.38 pts | - | - | 90 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Technique de Linton par exemple, également en cas de procédure endoscopique.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


18.1570 Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm

18.1570 Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.29 pts | 15 min | -
Interprétations
La longueur est à mesurer sur la peau avant l'intervention.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
18.1530 | Incision d'une phlébite, première incision
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté


18.1580 + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires

18.1580 + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.88 pts | 11 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.1590 Stripping pour varices de la veine saphène interne, premier côté

18.1590 Stripping pour varices de la veine saphène interne, premier côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
333.37 pts | - | - | 65 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
467.09 pts | 65 min | -
Interprétations
Y compris crossectomie et ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1530 | Incision d'une phlébite, première incision
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1660 | Crossectomie isolée unilatérale | du même côté
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne | du même côté


18.1600 + Ligatures de veines perforantes

18.1600 + Ligatures de veines perforantes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


18.1610 + Stripping pour varices de la veine saphène interne, second côté

18.1610 + Stripping pour varices de la veine saphène interne, second côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
279.20 pts | - | - | 65 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
467.09 pts | 65 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


18.1620 Stripping pour varices de la veine saphène externe, premier côté

18.1620 Stripping pour varices de la veine saphène externe, premier côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
262.53 pts | - | - | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Y compris résection de l'orifice et l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1640 | Stripping de la veine saphène externe et interne, premier côté


18.1630 + Stripping pour varices de la veine saphène externe, second côté

18.1630 + Stripping pour varices de la veine saphène externe, second côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
216.69 pts | - | - | 50 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


18.1640 Stripping de la veine saphène externe et interne, premier côté

18.1640 Stripping de la veine saphène externe et interne, premier côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
545.90 pts | - | - | 115 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
826.39 pts | 115 min | -
Interprétations
Y compris crossectomie, la résection de l'orifice, repositionnement du patient et ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1660 | Crossectomie isolée unilatérale | du même côté
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne | du même côté


18.1650 + Stripping de la veine saphène externe et interne, second côté

18.1650 + Stripping de la veine saphène externe et interne, second côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
491.72 pts | - | - | 115 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
826.39 pts | 115 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


18.1660 Crossectomie isolée unilatérale

18.1660 Crossectomie isolée unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.19 pts | - | - | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Y compris l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1590 | Stripping pour varices de la veine saphène interne, premier côté | du même côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté | du même côté


18.1670 Crossectomie isolée bilatérale

18.1670 Crossectomie isolée bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
400.05 pts | - | - | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Y compris l'ablation éventuelle d'ectasies.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


18.1680 Recrossectomie isolée unilatérale de la veine saphène interne

18.1680 Recrossectomie isolée unilatérale de la veine saphène interne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
460.47 pts | 147.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Y compris l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1590 | Stripping pour varices de la veine saphène interne, premier côté | du même côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté | du même côté


18.1690 Recrossectomie isolée bilatérale de la veine saphène interne

18.1690 Recrossectomie isolée bilatérale de la veine saphène interne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
839.68 pts | 272.95 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Y compris l'ablation éventuelle d'ectasies.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 18.03.02.03 Plastie, thrombectomie, reconstruction, anastomose lymphoveineuse, malformation

18.03.02.03 Plastie, thrombectomie, reconstruction, anastomose lymphoveineuse, malformation
Pas d'interprétations.


18.1710 Plastie veineuse aux extrémités

18.1710 Plastie veineuse aux extrémités
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2729.03 pts | 1143.51 pts | 2.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Par exemple reconstruction de valvules.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
18.1720 | Thrombectomie veineuse périphérique
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1780 | Thrombectomie veineuse, tronc, avec CEC


18.1720 Thrombectomie veineuse périphérique

18.1720 Thrombectomie veineuse périphérique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
635.75 pts | 227.86 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Par exemple, segment vasculaire fémoro-poplité.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
18.1710 | Plastie veineuse aux extrémités


18.1730 + Shunt artério-veineux lors d'une thrombectomie veineuse ou d'une plastie veineuse

18.1730 + Shunt artério-veineux lors d'une thrombectomie veineuse ou d'une plastie veineuse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
500.69 pts | 214.70 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.1740 + Lyse peropératoire lors d'une thrombectomie veineuse

18.1740 + Lyse peropératoire lors d'une thrombectomie veineuse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
454.78 pts | 168.78 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.1750 Thrombectomie veineuse, tronc, sans CEC

18.1750 Thrombectomie veineuse, tronc, sans CEC
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
773.59 pts | 281.30 pts | 1.0 | 100 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -
Interprétations
Par exemple: segment vasculaire ilio-fémoral, veine cave supérieure ou inférieure, veines viscérales.
Non compris les voies d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1710 | Plastie veineuse aux extrémités


18.1760 + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse

18.1760 + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
500.69 pts | 214.70 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations


18.1770 + Lyse peropératoire lors d'une thrombectomie veineuse

18.1770 + Lyse peropératoire lors d'une thrombectomie veineuse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
454.78 pts | 168.78 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


18.1780 Thrombectomie veineuse, tronc, avec CEC

18.1780 Thrombectomie veineuse, tronc, avec CEC
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1500.51 pts | 576.55 pts | 1.0 | 120 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1487.50 pts | 120 min | -
Interprétations
Par exemple: veine cave supérieure ou inférieure, veines viscérales.
Y compris CEC.
Eventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
18.1710 | Plastie veineuse aux extrémités
18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
18.03.02.04 | Shunt
39.06.01.04 | Artériographie: lyse, thrombectomie, embolisation et chimiothérapie intra-artérielle


18.1790 + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse

18.1790 + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
785.08 pts | 334.20 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations


18.1800 + Lyse peropératoire lors d'une thrombectomie veineuse

18.1800 + Lyse peropératoire lors d'une thrombectomie veineuse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
739.17 pts | 288.28 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
743.75 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


18.1810 Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC

18.1810 Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3026.83 pts | 1270.56 pts | 2.0 | 210 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -
Interprétations
Y compris un éventuel shunt artério-veineux. Vaut également pour de gros anévrismes veineux.
Eventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.03.02.04 | Shunt


18.1820 Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC

18.1820 Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2766.27 pts | 1169.67 pts | 2.0 | 210 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2603.13 pts | 210 min | -
Interprétations
Y compris un éventuel shunt artério-veineux. Vaut également pour de gros anévrismes veineux.
CEC compris, éventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
18.03.02.04 | Shunt


18.1830 Reconstruction à ciel ouvert du système veineux profond périphérique

18.1830 Reconstruction à ciel ouvert du système veineux profond périphérique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2737.16 pts | 1143.51 pts | 2.0 | 180 min | 9 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Y compris un éventuel shunt artério-veineux.
Pour la fermeture d'un shunt, voir 18.1010.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
04.0790 | + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.03.02.04 | Shunt


18.1840 Confection d'anastomoses lympho-veineuses périphériques

18.1840 Confection d'anastomoses lympho-veineuses périphériques
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2546.03 pts | 1055.37 pts | 2.0 | 150 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.1850 Intervention pour malformations congénitales artério-veineuses

18.1850 Intervention pour malformations congénitales artério-veineuses
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3616.39 pts | 1518.63 pts | 2.0 | 240 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -

Interprétations

Syndrome de Klippel-Trénaunay, par exemple.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

18.03.01.07 Fistule artérioveineuse


Chap. 18.03.02.04 Shunt

18.03.02.04 Shunt
Cumuls
Non cumulable avec:
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique


18.1910 Mise en place d'un shunt artério-veineux externe

18.1910 Mise en place d'un shunt artério-veineux externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.25 pts | 153.15 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Shunt de Scribner, par exemple; shunt pour dialyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe


18.1920 Mise en place d'un shunt artério-veineux, simple fistule

18.1920 Mise en place d'un shunt artério-veineux, simple fistule
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
595.95 pts | 215.67 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Fistule de Cimino par exemple; fistules pour dialyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1930 | Mise en place d'un shunt artério-veineux complexe


18.1930 Mise en place d'un shunt artério-veineux complexe

18.1930 Mise en place d'un shunt artério-veineux complexe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
766.09 pts | 278.49 pts | 1.0 | 90 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Au moyen d'un greffon; shunts pour dialyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule


18.1940 Révision d'un shunt artério-veineux

18.1940 Révision d'un shunt artério-veineux
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Shunt pour dialyse, par exemple.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.1950 Fermeture d'un shunt artério-veineux, comme prestation exclusive

18.1950 Fermeture d'un shunt artério-veineux, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
237.53 pts | - | - | 45 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Par exemple, shunt pour dialyse ou shunt artério-veineux mis en place lors d'une reconstruction veineuse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


18.1960 Mise en place d'un shunt péritonéo-jugulaire

18.1960 Mise en place d'un shunt péritonéo-jugulaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Y compris l'abord cervical; laparotomie 20.0620 non comprise. Levin, par exemple.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1970 Révision ou ablation d'un shunt péritonéo-jugulaire

18.1970 Révision ou ablation d'un shunt péritonéo-jugulaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
899.66 pts | 363.02 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris l'abord cervical; laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


18.1980 Mise en place ou révision d'un shunt portocave lors d'hypertension porte

18.1980 Mise en place ou révision d'un shunt portocave lors d'hypertension porte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3034.96 pts | 1270.56 pts | 2.0 | 210 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type


18.1990 Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte

18.1990 Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3460.40 pts | 1452.07 pts | 2.0 | 240 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Laparotomie 20.0620 non comprise. Y compris éventuelle splénectomie et éventuelle prothèse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
20.12 | Rate


18.2000 Mise en place ou révision d'un shunt lors d'hypertension porte, autre type

18.2000 Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3460.40 pts | 1452.07 pts | 2.0 | 240 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Laparotomie 20.0620 non comprise. Shunt mésentérique-cave, par exemple. Y compris la prothèse éventuelle.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte


Chap. 19 Diagnostic et traitement non chirurgical du tractus gastro-intestinal

19 Diagnostic et traitement non chirurgical du tractus gastro-intestinal
IC-19-1 Hémostase
Les interventions du chapitre 19 dont l'objet n'est pas directement une hémostase comprennent l'éventuelle hémostase.
IC-19-2 Amplificateur de brillance
Les positions tarifaires du chapitre 19 comprennent le recours éventuel à un amplificateur de brillance.
IC-19-3 Monitoring
La surveillance éventuelle du patient par oxymétrie ou autre monitoring fait partie intégrante de la position tarifaire correspondante.
IC-19-4 Voies d'abord vasculaires, administration de préparations pharmaceutiques
Les positions tarifaires du chapitre 19 comprennent la mise en place des voies vasculaires nécessaires et l'administration des préparations pharmaceutiques.
Cumuls
Non cumulable avec:
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord


Chap. 19.01 Manométrie endoluminale, pH-métrie, sonde gastrique ou duodénale

19.01 Manométrie endoluminale, pH-métrie, sonde gastrique ou duodénale

Cumuls

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0010 Manométrie oesophagienne

19.0010 Manométrie oesophagienne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
225.72 pts | 60 min | 15 min
Interprétations
Y compris l'anesthésie de la muqueuse.
Non cumulable avec:
19.0020 | pH-métrie gastro-oesophagienne de longue durée (24 heures)
19.0030 | pH-métrie et manométrie oesophagiennes de longue durée (24 heures)


19.0020 pH-métrie gastro-oesophagienne de longue durée (24 heures)

19.0020 pH-métrie gastro-oesophagienne de longue durée (24 heures)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
118.69 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
165.52 pts | 40 min | 15 min
Interprétations
Y compris l'anesthésie de la muqueuse.
Non cumulable avec:
19.0010 | Manométrie oesophagienne
19.0030 | pH-métrie et manométrie oesophagiennes de longue durée (24 heures)


19.0030 pH-métrie et manométrie oesophagiennes de longue durée (24 heures)

19.0030 pH-métrie et manométrie oesophagiennes de longue durée (24 heures)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
267.06 pts | - | - | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
316.00 pts | 90 min | 15 min
Interprétations
Y compris l'anesthésie de la muqueuse.
Non cumulable avec:
19.0010 | Manométrie oesophagienne
19.0020 | pH-métrie gastro-oesophagienne de longue durée (24 heures)


19.0040 Manométrie anorectale

19.0040 Manométrie anorectale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
240.76 pts | 60 min | 20 min

Interprétations

Y compris l'anesthésie de la muqueuse.

Non cumulable avec:

21.0830 Cystométrie


19.0050 + EMG lors de manométrie anorectale

19.0050 + EMG lors de manométrie anorectale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
74.18 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
75.24 pts | 25 min | -

Interprétations


19.0060 Pose d'une sonde gastrique par le spécialiste

19.0060 Pose d'une sonde gastrique par le spécialiste

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.96 pts | 7 min | -
Interprétations
Y compris le prélèvement éventuel de suc gastrique et l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
19.0080 | Lavage d'estomac thérapeutique, par le spécialiste
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion


19.0070 + Supplément pour pose d'une sonde gastrique par le spécialiste, chez l'enfant jusqu'à 7 ans

19.0070 + Supplément pour pose d'une sonde gastrique par le spécialiste, chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.12 pts | 3 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

moins de 7 ans (-0, +30).


19.0080 Lavage d'estomac thérapeutique, par le spécialiste

19.0080 Lavage d'estomac thérapeutique, par le spécialiste

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.26 pts | 30 min | -

Interprétations

Y compris la pose du tube de lavage et l'éventuelle anesthésie de la muqueuse.

Cette position fait partie d'un groupe de prestations GP-03.

Non cumulable avec:

19.0060 Pose d'une sonde gastrique par le spécialiste


19.0090 Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie

19.0090 Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
40.18 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
34.18 pts | 20 min | -

Interprétations

Par endoscopie, voir 19.0600.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0410 Endoscopie gastro-intestinale haute


19.0100 Pose d'une sonde duodénale, par le spécialiste

19.0100 Pose d'une sonde duodénale, par le spécialiste

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 20 min | 10 min
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion


19.0110 + Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste

19.0110 + Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
331.07 pts | 60 min | -

Interprétations

Prestation du médecin: surveillance, évaluation, rapport.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0120 Pose d'une sonde dans l'intestin grêle, par le spécialiste

19.0120 Pose d'une sonde dans l'intestin grêle, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 20 min | 10 min
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse


19.0130 Biopsie(s) du grêle par capsule à succion

19.0130 Biopsie(s) du grêle par capsule à succion

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.54 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
386.25 pts | 60 min | 10 min
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste


19.0140 Bougirage de l'oesophage, sans technique d'imagerie médicale

19.0140 Bougirage de l'oesophage, sans technique d'imagerie médicale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
30.69 pts | 10 min | 5 min

Interprétations

Comme instruction pour exécution individuelle. Y compris l'anesthésie de la muqueuse.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0150 Dilatation d'une sténose ou d'une stricture de l'oesophage

19.0150 Dilatation d'une sténose ou d'une stricture de l'oesophage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
153.15 pts | - | - | 45 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
331.07 pts | 45 min | 15 min

Interprétations

Vaut pour une dilatation par tube ou ballonnet; sans endoscopie. Y compris l'anesthésie de la muqueuse.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0160 Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques

19.0160 Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, petite | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.35 pts | - | - | 30 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
102.31 pts | 35 min | 15 min

Interprétations

Par exemple, sonde de Sengstaken-Blakemore ou sonde de Linton. Y compris l'anesthésie de la muqueuse.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0170 Test respiratoire d’urée {13C} pour déceler un Heliobacter pylori par un personnel non médical

19.0170 Test respiratoire d’urée 13C pour déceler un Heliobacter pylori par un personnel non médical

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
34.18 pts | 20 min | -

Interprétations

S'applique à l'exécution du test respiratoire par un personnel non médical.

Comprend tout le déroulement du test comme:

- préparation y compris commande du matériel au laboratoire et achat du jus d'orange;

- information et instruction du patient;

- exécution du test avec le patient;

- emballage du matériel de test;

- mandat au laboratoire

Cette position fait partie d'un groupe de prestations GP-03.

Loi:

OPAS: Prestation obligatoire.


Chap. 19.02 Oesophagoscopie

19.02 Oesophagoscopie
Pas d'interprétations.


19.0210 Oesophagoscopie

19.0210 Oesophagoscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.76 pts | - | - | 17 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
220.72 pts | 25 min | 15 min
Interprétations
Toute méthode, rigide ou flexible. Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
19.0410 | Endoscopie gastro-intestinale haute
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0220 + Brossage(s) de l'oesophage pour examen cytologique ou bactériologique lors d'une oesophagoscopie

19.0220 + Brossage(s) de l'oesophage pour examen cytologique ou bactériologique lors d'une oesophagoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0230 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements

19.0230 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0240 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements


19.0240 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements

19.0240 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
88.29 pts | 16 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0230 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements


19.0250 + Coloration de muqueuse pour le dépistage de foyers dysplasiques

19.0250 + Coloration de muqueuse pour le dépistage de foyers dysplasiques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0260 + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice

19.0260 + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.13 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
66.21 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0270 + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice


19.0270 + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice

19.0270 + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
27.59 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0260 + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice


19.0280 + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice

19.0280 + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.64 pts | - | - | 14 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
77.25 pts | 14 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0290 + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice


19.0290 + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice

19.0290 + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
27.59 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0280 + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice


19.0300 + Hémostase par injection intramuqueuse lors d'une oesophagoscopie, par lésion

19.0300 + Hémostase par injection intramuqueuse lors d'une oesophagoscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
110.36 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0310 + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive

19.0310 + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
110.36 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0320 + Extraction de corps étranger(s) lors d'une oesophagoscopie

19.0320 + Extraction de corps étranger(s) lors d'une oesophagoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.02 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0330 + Ablation de lésion(s) par anse ou pince à biopsie lors d'une oesophagoscopie, par lésion

19.0330 + Ablation de lésion(s) par anse ou pince à biopsie lors d'une oesophagoscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.38 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0340 + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)

19.0340 + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.89 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie
19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie


19.0350 + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion

19.0350 + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.38 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion
19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie


19.0360 + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion

19.0360 + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.81 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
58.08 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie


19.0370 + Réduction d'une néoplasie par laser lors d'une oesophagoscopie

19.0370 + Réduction d'une néoplasie par laser lors d'une oesophagoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
94.42 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
145.18 pts | 25 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion


19.0380 + Dilatation pneumatique de sténose lors d'une oesophagoscopie

19.0380 + Dilatation pneumatique de sténose lors d'une oesophagoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
81.27 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
137.95 pts | 25 min | -
Interprétations
Vaut également pour une dilatation pneumatique d'achalasie.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie


19.0390 + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie

19.0390 + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.66 pts | - | - | 50 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
275.89 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie


Chap. 19.03 Endoscopie gastro-intestinale haute

19.03 Endoscopie gastro-intestinale haute
Pas d'interprétations.


19.0410 Endoscopie gastro-intestinale haute

19.0410 Endoscopie gastro-intestinale haute

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 20 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
275.89 pts | 30 min | 20 min
Interprétations
Oesophage, estomac, duodénum et éventuellement jéjunum après résection gastrique. Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
19.0210 | Oesophagoscopie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0420 + Brossage(s) pour examen cytologique ou bactériologique lors d'une endoscopie gastro-intestinale haute

19.0420 + Brossage(s) pour examen cytologique ou bactériologique lors d'une endoscopie gastro-intestinale haute

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Quel que soit le nombre de brossages.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0430 + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements

19.0430 + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0440 + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements


19.0440 + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements

19.0440 + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
88.29 pts | 16 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0430 + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements


19.0450 + Coloration de muqueuse pour le dépistage de foyers dysplasiques, lors d'une endoscopie gastro-intestinale haute

19.0450 + Coloration de muqueuse pour le dépistage de foyers dysplasiques, lors d'une endoscopie gastro-intestinale haute

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0460 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice

19.0460 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.47 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0470 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice


19.0470 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice

19.0470 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.94 pts | - | - | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
27.59 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0460 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice


19.0480 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice

19.0480 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.47 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0490 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice


19.0490 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice

19.0490 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.94 pts | - | - | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
27.59 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0480 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice


19.0500 + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

19.0500 + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
118.77 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -

Interprétations

Par exemple en cas d'ulcère.

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0510 + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

19.0510 + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
118.77 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0520 + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

19.0520 + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
123.72 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
174.23 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0530 + Extraction de corps étranger(s) lors d'une endoscopie gastro-intestinale haute

19.0530 + Extraction de corps étranger(s) lors d'une endoscopie gastro-intestinale haute

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.02 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -

Interprétations

Pour l'extraction de corps étrangers dans la région de l'oesophage, voir 19.0320.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0540 + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion

19.0540 + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
40.63 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
66.21 pts | 12 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion
19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion


19.0550 + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion

19.0550 + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 9 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
49.66 pts | 9 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion


19.0560 + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion

19.0560 + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.56 pts | - | - | 9 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
52.26 pts | 9 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion


19.0570 + Pose d'une sonde lors d'une endoscopie gastro-intestinale haute

19.0570 + Pose d'une sonde lors d'une endoscopie gastro-intestinale haute

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
115.65 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0580 + Dilatation pneumatique d'une sténose lors d'une endoscopie gastro-intestinale haute, toute méthode

19.0580 + Dilatation pneumatique d'une sténose lors d'une endoscopie gastro-intestinale haute, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
84.39 pts | - | - | 24 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
132.43 pts | 24 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0590 + Mise en place d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute

19.0590 + Mise en place d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
103.14 pts | - | - | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0600 + Ablation ou changement d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute

19.0600 + Ablation ou changement d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
82.77 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0610 + Conversion d'une sonde gastrique percutanée en sonde jéjunale lors d'une gastrostomie percutanée endoscopique

19.0610 + Conversion d'une sonde gastrique percutanée en sonde jéjunale lors d'une gastrostomie percutanée endoscopique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.26 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
82.77 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 19.04 Cholangio-pancréatographie rétrograde endoscopique ({CPRE})

19.04 Cholangio-pancréatographie rétrograde endoscopique ({CPRE})
Pas d'interprétations.


19.0710 Cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0710 Cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
248.44 pts | - | - | 35 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
406.52 pts | 45 min | 25 min
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0720 + Brossage(s) pour examen cytologique ou bactériologique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0720 + Brossage(s) pour examen cytologique ou bactériologique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.53 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
40.65 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0730 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements

19.0730 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.46 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
58.08 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0740 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements


19.0740 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements

19.0740 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.34 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
92.92 pts | 16 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0730 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements


19.0750 + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive

19.0750 + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
146.81 pts | - | - | 20 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
116.15 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0760 + Papillotomie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0760 + Papillotomie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
127.61 pts | - | - | 18 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
104.53 pts | 18 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0770 + Mesure de la pression du sphincter oddien lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0770 + Mesure de la pression du sphincter oddien lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
214.56 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
174.23 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0780 + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire

19.0780 + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
86.96 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
69.69 pts | 12 min | -
Interprétations
Ne vaut pas pour les calculs ou concrétions évacués spontanément.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0790 + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0790 + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
310.55 pts | - | - | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
261.33 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0800 + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0800 + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
412.19 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
348.44 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0810 + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0810 + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
412.19 pts | - | - | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
348.44 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0820 + Cholangioscopie ou pancréatoscopie transpapillaire lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0820 + Cholangioscopie ou pancréatoscopie transpapillaire lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
346.69 pts | 132.13 pts | 1.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
174.23 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0830 + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0830 + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
208.92 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
174.23 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0840 + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

19.0840 + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
341.04 pts | 132.13 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
174.23 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0870 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)


19.0850 + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

19.0850 + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
508.74 pts | 198.19 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
261.33 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.0840 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0860 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse


19.0860 + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

19.0860 + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
173.35 pts | 66.06 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
87.11 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0850 + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse


19.0870 + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)

19.0870 + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
208.92 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
174.23 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.0840 + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse


19.0880 + Cysto-gastrostomie ou cysto-duodénostomie et mise en place d'une sonde de type pigtail lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0880 + Cysto-gastrostomie ou cysto-duodénostomie et mise en place d'une sonde de type pigtail lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
525.68 pts | 198.19 pts | 1.0 | 45 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
261.33 pts | 45 min | -

Interprétations

Par exemple pour un pseudokyste du pancréas.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0890 + Assistance radiologique par un spécialiste en radiologie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0890 + Assistance radiologique par un spécialiste en radiologie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

Interprétations

Voir 39.8120


Chap. 19.05 Entéroscopie

19.05 Entéroscopie
Pas d'interprétations.


19.0910 Entéroscopie, par voie orale ou par stomie

19.0910 Entéroscopie, par voie orale ou par stomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
192.09 pts | - | - | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
435.56 pts | 55 min | 20 min

Interprétations

«Pushenteroscopy» par voie orale ou par stomie. Y compris l'anesthésie de la muqueuse.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0920 + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive

19.0920 + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.67 pts | - | - | 17 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.73 pts | 17 min | -

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.0930 + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion

19.0930 + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
69.67 pts | - | - | 17 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.73 pts | 17 min | -
Interprétations
Toute méthode. Y compris l'éventuelle injection sous-muqueuse préalable.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0940 + Traitement d'angiodysplasies, par angiodysplasie

19.0940 + Traitement d'angiodysplasies, par angiodysplasie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.05 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
40.65 pts | 7 min | -
Interprétations
Toute méthode; par exemple: injection, diathermie ou laser.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0950 + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie

19.0950 + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
126.98 pts | - | - | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
174.23 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.0960 Entéroscopie peropératoire lors d'une laparotomie, toute méthode

19.0960 Entéroscopie peropératoire lors d'une laparotomie, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
206.29 pts | - | - | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

«Pushenteroscopy», par exemple.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


19.0970 + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive

19.0970 + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
84.39 pts | - | - | 17 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
151.72 pts | 17 min | -

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


19.0980 + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion

19.0980 + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
84.39 pts | - | - | 17 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
151.72 pts | 17 min | -
Interprétations
Toute méthode. Y compris l'éventuelle injection sous-muqueuse préalable.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0990 + Traitement d'angiodysplasies, par angiodysplasie

19.0990 + Traitement d'angiodysplasies, par angiodysplasie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.51 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
62.47 pts | 7 min | -
Interprétations
Toute méthode; par exemple: injection, diathermie ou laser.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1000 + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie

19.1000 + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.72 pts | - | - | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 19.06 Coloscopie

19.06 Coloscopie
Pas d'interprétations.


19.1010 Coloscopie totale

19.1010 Coloscopie totale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
118.77 pts | - | - | 33 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
347.62 pts | 43 min | 20 min

Interprétations

Y compris une intubation documentée de l'iléon terminal.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1200 Coloscopie, partielle ou gauche


19.1020 + Endoscopie de l'iléon terminal lors d'une coloscopie

19.1020 + Endoscopie de l'iléon terminal lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
18.75 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
33.10 pts | 6 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1030 + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie

19.1030 + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Quel que soit le nombre de brossages par séance. Vaut également pour un brossage dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1040 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements

19.1040 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -

Interprétations

Vaut également pour des biopsies à l'aide d'une pince dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1050 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements


19.1050 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements

19.1050 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
88.29 pts | 16 min | -

Interprétations

Vaut également pour des biopsies à l'aide d'une pince dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1040 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements


19.1060 + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive

19.1060 + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.64 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
110.36 pts | 20 min | -

Interprétations

Vaut également pour une hémostase dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1070 + Extraction de corps étranger(s) lors d'une coloscopie

19.1070 + Extraction de corps étranger(s) lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.64 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
110.36 pts | 20 min | -

Interprétations

Vaut également pour l'extraction de corps étranger(s) dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1080 + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie

19.1080 + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1090 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

19.1090 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1100 + Ablation de polypes pédiculés lors d'une coloscopie, par polype

19.1100 + Ablation de polypes pédiculés lors d'une coloscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
82.77 pts | 15 min | -

Interprétations

Y compris l'extraction des polypes. Vaut également pour l'ablation de polypes dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1110 + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)

19.1110 + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.88 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1140 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1120 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype

19.1120 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
40.63 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
66.21 pts | 12 min | -

Interprétations

Vaut également pour l'ablation de polypes sessiles ne dépassant pas 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1140 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1130 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype

19.1130 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
123.15 pts | - | - | 32 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
176.57 pts | 32 min | -

Interprétations

Vaut également pour l'ablation de polypes sessiles de plus de 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1140 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie

19.1140 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.38 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -
Interprétations
Vaut également pour l'ablation de lésions polypoïdes par hot-biopsy dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
19.1110 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1120 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype


19.1150 + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion

19.1150 + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 14 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
77.25 pts | 14 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1160 + Traitement d'une angiodysplasie lors d'une coloscopie

19.1160 + Traitement d'une angiodysplasie lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Toute méthode; par exemple, injection, diathermie ou laser.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1170 + Dilatation d'une sténose lors d'une coloscopie, toute méthode

19.1170 + Dilatation d'une sténose lors d'une coloscopie, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
115.65 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
165.53 pts | 30 min | -

Interprétations

Vaut également pour la dilatation d'une sténose dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1190 + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie


19.1180 + Pose d'une sonde lors d'une coloscopie

19.1180 + Pose d'une sonde lors d'une coloscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
110.36 pts | 20 min | -

Interprétations

Vaut également pour la pose d'une sonde dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1190 + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie

19.1190 + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
196.91 pts | - | - | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
331.07 pts | 60 min | -

Interprétations

Tube ou stent. Y compris l'éventuelle dilatation.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1170 + Dilatation d'une sténose lors d'une coloscopie, toute méthode


19.1200 Coloscopie, partielle ou gauche

19.1200 Coloscopie, partielle ou gauche

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
331.07 pts | 30 min | 30 min
Interprétations
Jusqu'à l'angle gauche.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
19.1010 | Coloscopie totale


19.1210 Coloscopie par une stomie

19.1210 Coloscopie par une stomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
106.27 pts | - | - | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
386.25 pts | 40 min | 30 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1220 Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode

19.1220 Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.16 pts | - | - | 25 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
223.10 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


19.1230 + Endoscopie de l'iléon terminal lors d'une coloscopie

19.1230 + Endoscopie de l'iléon terminal lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.13 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
53.55 pts | 6 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


19.1240 + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie, par séance

19.1240 + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie, par séance

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.82 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
62.47 pts | 7 min | -

Interprétations

Quel que soit le nombre de brossages par séance. Vaut également pour des brossages dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.


19.1250 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements

19.1250 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
89.24 pts | 10 min | -

Interprétations

Vaut également pour des biopsies dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1260 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements


19.1260 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements

19.1260 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
142.79 pts | 16 min | -

Interprétations

Vaut également pour des biopsies dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1250 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements


19.1270 + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive

19.1270 + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.46 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
178.49 pts | 20 min | -

Interprétations

Vaut également pour une hémostase dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-62.


19.1280 + Extraction de corps étranger(s) lors d'une coloscopie

19.1280 + Extraction de corps étranger(s) lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.46 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
178.49 pts | 20 min | -

Interprétations

Vaut également pour l'extraction de corps étranger(s) dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


19.1290 + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie

19.1290 + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.82 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
62.47 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


19.1300 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

19.1300 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.82 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
62.47 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


19.1310 + Ablation de polypes pédiculés lors d'une coloscopie, par polype

19.1310 + Ablation de polypes pédiculés lors d'une coloscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
133.86 pts | 15 min | -

Interprétations

Y compris l'extraction des polypes. Vaut également pour l'ablation de polypes pédiculés dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1350 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1320 + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)

19.1320 + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.82 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
62.47 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1350 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1330 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype

19.1330 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
60.95 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
107.09 pts | 12 min | -

Interprétations

Vaut également pour l'ablation de polypes sessiles ne dépassant pas 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1350 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1340 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype

19.1340 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.72 pts | - | - | 32 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
285.58 pts | 32 min | -

Interprétations

Vaut également pour l'ablation de polypes sessiles de plus de 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.


19.1350 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie

19.1350 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
51.57 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
89.24 pts | 10 min | -
Interprétations
Vaut également pour l'ablation de lésions polypoïdes par hot-biopsy dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
19.1310 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1320 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1330 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1360 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion


19.1360 + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion

19.1360 + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.33 pts | - | - | 14 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
124.94 pts | 14 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1350 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1370 + Traitement d'une angiodysplasie lors d'une coloscopie

19.1370 + Traitement d'une angiodysplasie lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.51 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
62.47 pts | 7 min | -

Interprétations

Toute méthode; par exemple, injection, diathermie ou laser.

Cette position fait partie d'un groupe de prestations GP-62.


19.1380 + Dilatation d'une sténose lors d'une coloscopie, toute méthode

19.1380 + Dilatation d'une sténose lors d'une coloscopie, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
145.34 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Vaut également pour la dilatation d'une sténose dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1400 + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie


19.1390 + Pose d'une sonde lors d'une coloscopie

19.1390 + Pose d'une sonde lors d'une coloscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.46 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
178.49 pts | 20 min | -

Interprétations

Vaut également pour la pose d'une sonde dans l'iléon terminal lors d'une coloscopie.

Cette position fait partie d'un groupe de prestations GP-62.


19.1400 + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie

19.1400 + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
295.37 pts | - | - | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Tube ou stent.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

19.1380 + Dilatation d'une sténose lors d'une coloscopie, toute méthode


Chap. 19.07 Sigmoïdoscopie, rectoscopie

19.07 Sigmoïdoscopie, rectoscopie
Pas d'interprétations.


19.1410 Sigmoïdoscopie flexible

19.1410 Sigmoïdoscopie flexible

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.39 pts | - | - | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
248.30 pts | 25 min | 20 min

Interprétations

Introduction de l'instrument jusqu'à la jonction du sigma proximal avec le colon descendant.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04.0040 Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste


19.1420 + Brossage pour examen cytologique ou bactériologique lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1420 + Brossage pour examen cytologique ou bactériologique lors d'une rectoscopie ou d'une sigmoïdoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 4 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
8.18 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1430 + Biopsie(s) à l'aide d'une pince lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1430 + Biopsie(s) à l'aide d'une pince lors d'une rectoscopie ou d'une sigmoïdoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
16.37 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1440 + Extraction de corps étranger(s) lors d'une rectoscopie ou d'une sigmoïdoscopie, par corps étranger

19.1440 + Extraction de corps étranger(s) lors d'une rectoscopie ou d'une sigmoïdoscopie, par corps étranger

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
82.77 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1450 + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive

19.1450 + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.26 pts | - | - | 17 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
93.81 pts | 17 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1460 + Traitement d'une angiodysplasie lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1460 + Traitement d'une angiodysplasie lors d'une rectoscopie ou d'une sigmoïdoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
38.62 pts | 7 min | -

Interprétations

Toute méthode; par exemple: injection, diathermie ou laser.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1470 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

19.1470 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
18.75 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
33.10 pts | 6 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1480 + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

19.1480 + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
40.63 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
66.21 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

19.1510 + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie


19.1490 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

19.1490 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.38 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1500 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

19.1500 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.15 pts | - | - | 28 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
154.50 pts | 28 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1510 + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1510 + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.38 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
55.17 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
19.1480 | + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype


19.1520 + Mise en place d'une endoprothèse rectale lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1520 + Mise en place d'une endoprothèse rectale lors d'une rectoscopie ou d'une sigmoïdoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
196.91 pts | - | - | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
331.07 pts | 60 min | -

Interprétations

Tube ou stent.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1530 Rectoscopie rigide

19.1530 Rectoscopie rigide

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.87 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
71.62 pts | 20 min | 15 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04.0040 Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste


Chap. 19.08 Anuscopie

19.08 Anuscopie
Pas d'interprétations.


19.1610 Anuscopie

19.1610 Anuscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 5 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
51.16 pts | 15 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
20.2130 | Excision de marisques, toute méthode
20.2250 | Ligature élastique d'hémorroïdes


19.1620 + Brossage pour examen cytologique, bactériologique ou microbiologique lors d'une anuscopie

19.1620 + Brossage pour examen cytologique, bactériologique ou microbiologique lors d'une anuscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.14 pts | 3 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1630 + Biopsie(s) à l'aide d'une pince lors d'une anuscopie

19.1630 + Biopsie(s) à l'aide d'une pince lors d'une anuscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.37 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1640 + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive

19.1640 + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.46 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1650 + Ablation de polypes lors d'une anuscopie, toute méthode

19.1650 + Ablation de polypes lors d'une anuscopie, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.46 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1660 + Traitement d'hémorroïdes lors d'une anuscopie, toute méthode, par séance

19.1660 + Traitement d'hémorroïdes lors d'une anuscopie, toute méthode, par séance

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.46 pts | 10 min | -

Interprétations

Vaut également pour des fissures ou des érosions.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 19.09 Côlon, rectum, anus (non endoscopique)

19.09 Côlon, rectum, anus (non endoscopique)
IC-19.09-1 Bloc de prestations BP-06
Les positions 19.1720 et 19.1730 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées ni entre elles ni avec une autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.


19.1710 Test d'expulsion du ballonnet, au niveau rectal, effectué par le spécialiste (fait partie des «prestations de base générales»)

19.1710 Test d'expulsion du ballonnet, au niveau rectal, effectué par le spécialiste (fait partie des «prestations de base générales»)

Interprétations

Evaluation de la compliance recto-anale au moyen d'un ballonnet.


19.1720 Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance

19.1720 Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
225.72 pts | 60 min | 15 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-06.
En cas d'incontinence ou d'autres troubles de l'évacuation.
Quantité: | 1 fois par an.
Non cumulable avec:
19.1730 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante


19.1730 Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante

19.1730 Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
89.02 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
135.43 pts | 30 min | 15 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-06.

En cas d'incontinence ou d'autres troubles de l'évacuation.

Non cumulable avec:

19.1720 Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance


19.1740 Pose d'une sonde rectale par le spécialiste

19.1740 Pose d'une sonde rectale par le spécialiste

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


19.1750 Evacuation digitale du rectum par le spécialiste chez l'adolescent et l'adulte à partir de 7 ans

19.1750 Evacuation digitale du rectum par le spécialiste chez l'adolescent et l'adulte à partir de 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Âge:

plus de 7 ans (-30, +0).


19.1760 Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans

19.1760 Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pédiatrie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Âge:

moins de 7 ans (-0, +30).


19.1770 Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)

19.1770 Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


19.1780 Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)

19.1780 Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


19.1790 Traitement d'une fissure anale par injection locale

19.1790 Traitement d'une fissure anale par injection locale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.51 pts | 12 min | -

Interprétations

Y compris l'éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-03.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1800 Bougirage d'une stricture du sphincter anal, par le spécialiste

19.1800 Bougirage d'une stricture du sphincter anal, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Médecine générale Médecine interne Pédiatrie Urologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


Chap. 19.10 Biopsie hépatique percutanée, laparoscopie diagnostique, ponction d'ascite, ponction du Douglas

19.10 Biopsie hépatique percutanée, laparoscopie diagnostique, ponction d'ascite, ponction du Douglas
IC-19.10-1 Cholangiographie transhépatique percutanée
Voir le sous-chapitre 39.06.07.


19.1810 Biopsie hépatique percutanée

19.1810 Biopsie hépatique percutanée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.64 pts | - | - | 21 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
171.05 pts | 21 min | 10 min
Interprétations
Y compris l'éventuel examen échographique en vue d'une biopsie et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03 | Ultrasons, systèmes Doppler et interventions


19.1820 Laparoscopie diagnostique chirurgicale ou gastro-entérologique

19.1820 Laparoscopie diagnostique chirurgicale ou gastro-entérologique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
218.79 pts | - | - | 25 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Y compris l'imagerie de documentation requise. Au maximum deux voies d'abord.

Pour une laparoscopie chirurgicale thérapeutique, voir le chapitre 20.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0110 Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration


19.1830 + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement

19.1830 + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.05 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Y compris l'éventuelle hémostase.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


19.1840 + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique

19.1840 + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.34 pts | 12.50 pts | 1.0 | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
26.30 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


19.1850 Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode

19.1850 Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.61 pts | - | - | 16 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.34 pts | 16 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1860 Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode

19.1860 Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.74 pts | - | - | 26 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.42 pts | 26 min | -
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1870 Ponction diagnostique du Douglas (par voie rectale ou vaginale)

19.1870 Ponction diagnostique du Douglas (par voie rectale ou vaginale)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Urologie FA gastroentérologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.85 pts | - | - | 15 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Y compris le recours éventuel à des spéculums.

Pour un drainage opératoire ou une ponction thérapeutique du Douglas, voir 20.1970.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0840 Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal


Chap. 19.11 Tests de provocation, par exemple lors d'allergie à des aliments ou à des médicaments

19.11 Tests de provocation, par exemple lors d'allergie à des aliments ou à des médicaments
Pas d'interprétations.


19.1900 Provocation/Induction de tolérance systémique, premier dosage

19.1900 Provocation/Induction de tolérance systémique, premier dosage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.95 pts | - | - | 15 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
212.90 pts | 60 min | 10 min

Interprétations

Quantité:

1 fois par séance.


19.1910 + Provocation/Induction de tolérance systémique, par dosage supplémentaire

19.1910 + Provocation/Induction de tolérance systémique, par dosage supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
91.24 pts | 30 min | -

Interprétations

Quantité:

au maximum 10 fois par séance.


Chap. 20 Traitement chirurgical du tractus gastro-intestinal

20 Traitement chirurgical du tractus gastro-intestinal
IC-20-1 Interventions laparoscopiques non tarifées
Les interventions laparoscopiques non mentionnées dans les positions tarifaires de laparoscopie sont indemnisées par les positions des interventions laparotomiques correspondantes.
IC-20-2 Drains
La pose de drains (Easyflow, Penrose, etc.) est comprise dans les interventions laparoscopiques et les laparotomies.
IC-20-3 Passage d'une laparoscopie à une laparotomie
Lors du passage d'une méthode laparoscopique à une intervention par laparotomie, la laparoscopie (intervention laparoscopique 20.0110) et l'intervention ouverte, y compris la laparotomie, sont toutes deux indemnisées.
IC-20-4 Entéro-anastomoses
Lorsqu'une entéro-anastomose est indispensable à une autre intervention intra-abdominale, elle est considérée comme faisant partie intégrante de celle-ci et ne peut être facturée séparément.
IC-20-5 Lymphadénectomies
Pour les éventuelles lymphadénectomies, voir le chapitre 26; l'ablation radicale de ganglions lymphatiques de 1er ordre à proximité immédiate de l'organe enlevé fait partie intégrante de la prestation correspondante.
IC-20-6 Laparotomies et lombotomies
Pour les prestations nécessitant une lombotomie au lieu d'une laparotomie comme voie d'abord, une lombotomie 20.0610 doit être facturée et non une laparotomie. Les lombotomies et les laparotomies ne sont pas cumulables, sauf mention dans les positions tarifaires correspondantes


Chap. 20.01 Paroi abdominale

20.01 Paroi abdominale
Pas d'interprétations.


20.0010 Confection percutanée d'un laparostome

20.0010 Confection percutanée d'un laparostome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Urologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.95 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
47.05 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0020 Confection ouverte d'un laparostome

20.0020 Confection ouverte d'un laparostome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
210.44 pts | 64.59 pts | 1.0 | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0030 Fermeture d'un laparostome ouvert

20.0030 Fermeture d'un laparostome ouvert
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.78 pts | 85.43 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0040 Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale

20.0040 Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 18 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
129.35 pts | 18 min | -
Interprétations
Comprend: débridement, lavage et pose de drain.
Ne vaut pas pour un simple écartement de plaie, lequel fait partie des «prestations de base générales».
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal


20.0050 Intervention pour omphalocèle

20.0050 Intervention pour omphalocèle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2603.09 pts | 1009.45 pts | 1.0 | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0060 Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly

20.0060 Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1235.86 pts | 452.90 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0070 Intervention en cas de laparoschisis, toute méthode

20.0070 Intervention en cas de laparoschisis, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2611.23 pts | 1009.45 pts | 1.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


Chap. 20.02 Laparoscopie, chirurgie du tractus gastro-intestinal

20.02 Laparoscopie, chirurgie du tractus gastro-intestinal
Pas d'interprétations.


20.0110 Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration

20.0110 Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
210.98 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Au moins 3 incisions. Y compris: exploration obligatoire de la cavité abdominale, section de brides charnues éventuelles et documentation éventuelle par imagerie ou vidéo. Vaut également pour un abord prépéritonéal ou rétropéritonéal.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-39.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique


20.0120 + Supplément pour laparoscopie ou pelviscopie (mini-laparotomie) ouverte

20.0120 + Supplément pour laparoscopie ou pelviscopie (mini-laparotomie) ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.90 pts | 42.20 pts | 1.0 | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


20.0130 + Cholécystectomie laparoscopique

20.0130 + Cholécystectomie laparoscopique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
384.45 pts | 140.65 pts | 1.0 | 50 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


20.0140 + Cholangiographie par laparoscopie

20.0140 + Cholangiographie par laparoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
94.71 pts | 33.76 pts | 1.0 | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
117.04 pts | 12 min | -
Interprétations
Y compris l'imagerie médicale par l'opérateur.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
39 | Imagerie médicale


20.0150 + Révision laparoscopique des voies biliaires

20.0150 + Révision laparoscopique des voies biliaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
379.76 pts | 140.65 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations

Cholédochotomie comprise. Y compris l'ablation éventuelle de lithiase.

Cette position fait partie d'un groupe de prestations GP-62.


20.0160 + Intervention laparoscopique en cas de reflux gastro-oesophagien

20.0160 + Intervention laparoscopique en cas de reflux gastro-oesophagien
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1626.17 pts | 634.21 pts | 1.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Par exemple: gastroplication.

Cette position fait partie d'un groupe de prestations GP-62.


20.0170 + Intervention laparoscopique en cas de lésion du pancréas

20.0170 + Intervention laparoscopique en cas de lésion du pancréas
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
435.00 pts | 158.55 pts | 1.0 | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Par exemple: pour pseudokystes pancréatiques.

Cette position fait partie d'un groupe de prestations GP-62.


20.0180 + Traitement chirurgical laparoscopique d'une hernie inguinale ou fémorale, pré- ou transpéritonéale, par côté

20.0180 + Traitement chirurgical laparoscopique d'une hernie inguinale ou fémorale, pré- ou transpéritonéale, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
379.76 pts | 140.65 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -
Interprétations
Toute méthode. Y compris l'éventuelle réduction et la mise en place d'implants.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


20.0190 + Traitement laparoscopique d'abcès intra-abdominal

20.0190 + Traitement laparoscopique d'abcès intra-abdominal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
196.91 pts | 70.33 pts | 1.0 | 25 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Y compris: débridement, lavage et drainage éventuels.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 20.03 Hernies, chirurgie du tractus gastro-intestinal

20.03 Hernies, chirurgie du tractus gastro-intestinal
Pas d'interprétations.


20.0210 Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive

20.0210 Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.29 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0220 Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né

20.0220 Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.71 pts | 116.68 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | jusqu'à 1 mois (-0, +7).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté


20.0230 + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale

20.0230 + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Y compris la réduction.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0240 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale


20.0240 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale

20.0240 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
288.81 pts | 105.38 pts | 1.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Sans laparotomie.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
20.1370 | Résection segmentaire de l'intestin grêle


20.0250 Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né

20.0250 Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
593.82 pts | 189.61 pts | 1.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | jusqu'à 1 mois (-0, +7).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né


20.0260 Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans

20.0260 Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.70 pts | 100.01 pts | 1.0 | 37 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
265.88 pts | 37 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté


20.0270 + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale

20.0270 + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0280 Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans

20.0280 Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
500.06 pts | 158.35 pts | 1.0 | 65 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
467.09 pts | 65 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans


20.0290 Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans

20.0290 Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
272.95 pts | 85.43 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans


20.0300 Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans

20.0300 Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
437.55 pts | 137.52 pts | 1.0 | 55 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
395.23 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans


20.0310 Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans

20.0310 Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.71 pts | 116.68 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


20.0320 Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans

20.0320 Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
593.82 pts | 189.61 pts | 1.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans


20.0330 Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension

20.0330 Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
522.98 pts | 168.77 pts | 1.0 | 70 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension) | du même côté
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


20.0340 Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension

20.0340 Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
906.36 pts | 293.78 pts | 1.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
934.18 pts | 130 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0350 Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0350 Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
397.96 pts | 127.10 pts | 1.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension | du même côté
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


20.0360 Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0360 Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
656.33 pts | 210.44 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0370 Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans

20.0370 Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans


20.0380 + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale

20.0380 + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Y compris la réduction.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0390 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale


20.0390 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale

20.0390 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
323.24 pts | 139.82 pts | 2.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Sans laparotomie.
Non cumulable avec:
20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
20.1370 | Résection segmentaire de l'intestin grêle


20.0400 + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale

20.0400 + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.10 pts | 52.04 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0410 Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans

20.0410 Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
531.31 pts | 168.77 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans


20.0420 Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans

20.0420 Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans


20.0430 Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans

20.0430 Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
531.31 pts | 168.77 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans


20.0440 Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans

20.0440 Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans


20.0450 Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans

20.0450 Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
531.31 pts | 168.77 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans


20.0460 Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension

20.0460 Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
647.99 pts | 210.44 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension) | du même côté
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0470 Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension

20.0470 Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1156.38 pts | 377.13 pts | 1.0 | 170 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1221.62 pts | 170 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0480 Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0480 Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
460.47 pts | 147.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension | du même côté
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0490 Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0490 Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
750.09 pts | 241.69 pts | 1.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
754.53 pts | 105 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0500 Traitement chirurgical de hernie ombilicale

20.0500 Traitement chirurgical de hernie ombilicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Intervention par voie ombilicale. Vaut également pour une incarcération sans résection. Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0510 + Supplément pour réopération après traitement chirurgical de hernie ombilicale

20.0510 + Supplément pour réopération après traitement chirurgical de hernie ombilicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
138.77 pts | 52.04 pts | 1.0 | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Eventuel filet compris.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0520 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale

20.0520 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
284.91 pts | 105.38 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.0530 + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale


20.0530 + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale

20.0530 + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0520 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale


20.0540 Traitement chirurgical de hernie épigastrique

20.0540 Traitement chirurgical de hernie épigastrique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0550 + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique

20.0550 + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0560 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm

20.0560 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
405.89 pts | 145.71 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Y compris la voie d'abord. Ne vaut pas pour les hernies intra-abdominales.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0570 + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle

20.0570 + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
316.56 pts | 117.08 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Par exemple: filet.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0580 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm

20.0580 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
718.12 pts | 262.79 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -

Interprétations

Y compris la voie d'abord. Ne vaut pas pour les hernies intra-abdominales.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.0590 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm

20.0590 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
926.27 pts | 340.85 pts | 1.0 | 120 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -

Interprétations

Y compris la voie d'abord. Ne vaut pas pour les hernies intra-abdominales.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


Chap. 20.04 Voies d'abord pour chirurgie abdominale ou retropéritonéale

20.04 Voies d'abord pour chirurgie abdominale ou retropéritonéale
Pas d'interprétations.


20.0610 Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté

20.0610 Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
318.79 pts | 105.01 pts | 1.0 | 45 min | 11 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Y compris la fermeture. Vaut également pour une relombotomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-39.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
21.1320 | Surrénalectomie bilatérale
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
Cumulable avec:
21.1010 | Néphrolithotomie ouverte
21.1020 | Pyélotomie ou pyélolithotomie ouverte
21.1040 | Pyélo-calico-néphrotomie ouverte
21.1050 | Néphropexie
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1310 | Surrénalectomie unilatérale
21.1550 | Urétérolithotomie


20.0620 Laparotomie, comme voie d'abord

20.0620 Laparotomie, comme voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
318.79 pts | 105.01 pts | 1.0 | 45 min | 11 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Médiane, paramédiane ou transversale. Y compris la fermeture. Vaut également pour une laparotomie répétée.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-39.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0770 | + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0850 | Retrait complet d'un système de drainage
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
20.0010 | Confection percutanée d'un laparostome
20.0020 | Confection ouverte d'un laparostome
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0500 | Traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
21.1320 | Surrénalectomie bilatérale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
22.0850 | Création d'un néovagin, toute méthode
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
Cumulable avec:
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
21.1530 | Urétérolyse bilatérale
21.1590 | Urétérectomie avec manchette vésicale
21.1620 | Réimplantation urétérale bilatérale
21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1810 | Cystoprostatectomie
21.1830 | Cystectomie chez la femme
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
21.1860 | Plastie d'augmentation de la vessie
21.1870 | Résection d'un ouraque persistant
21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
21.1890 | Cystotomie et sectio alta
21.1900 | Traitement d'une rupture ou lésion vésicale
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2050 | Implantation ou changement d'un stimulateur vésical
21.2060 | Ablation d'un stimulateur vésical
21.2170 | Prostatectomie (prostato-vésiculectomie) totale


20.0630 + Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie

20.0630 + Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
342.25 pts | 126.59 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

«Fermeture éclair» pour lavage itératif 20.0800 ainsi que drainage et débridement, par exemple en cas de pancréatite 20.2790; y compris le pansement spécifique.

Pour la réouverture et la fermeture définitive, voir 20.0800.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 20.05 Cavité abdominale, mésentère

20.05 Cavité abdominale, mésentère
Pas d'interprétations.


20.0710 Réduction fermée d'une invagination intestinale, toute méthode

20.0710 Réduction fermée d'une invagination intestinale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement avec amplificateur de brillance | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.35 pts | - | - | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.37 pts | 40 min | -
Interprétations
Pratiquée obligatoirement sous imagerie médicale et documentée par celle-ci. Y compris: lavement, temps d'attente et imagerie médicale.
Non cumulable avec:
19.1740 | Pose d'une sonde rectale par le spécialiste
19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde


20.0720 Réduction fermée de volvulus du sigmoïde, toute méthode

20.0720 Réduction fermée de volvulus du sigmoïde, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement avec amplificateur de brillance | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.35 pts | - | - | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.37 pts | 40 min | -
Interprétations
Pratiquée obligatoirement sous imagerie médicale et documentée par celle-ci. Y compris: lavement, mise en place d'un tube dans le côlon, temps d'attente et imagerie médicale.
Non cumulable avec:
19.1740 | Pose d'une sonde rectale par le spécialiste
19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde


20.0730 Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive

20.0730 Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 10 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
32.94 pts | 14 min | -

Interprétations

Y compris l'imagerie médicale éventuelle.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0740 + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal

20.0740 + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.65 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
16.47 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0750 Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive

20.0750 Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.68 pts | - | - | 15 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Y compris l'imagerie médicale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0760 + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal

20.0760 + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.34 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
50.30 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.0770 Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)

20.0770 Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 13 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
39.99 pts | 17 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0780 Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)


20.0780 Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)

20.0780 Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Médecine interne Néphrologie FA néphrologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | - | - | 18 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
129.35 pts | 18 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0770 Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)


20.0790 Ablation d'un drainage péritonéal ou d'un cathéter de dialyse péritonéale (fait partie des «prestations de base générales»)

20.0790 Ablation d'un drainage péritonéal ou d'un cathéter de dialyse péritonéale (fait partie des «prestations de base générales»)

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


20.0800 Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive

20.0800 Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
776.40 pts | 284.12 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Réouverture, lavage, fermeture itérative. Y compris l'ablation de tissu nécrotique et le débridement.
Pour l'appareillage de laparotomie en vue de lavages répétitifs, voir 20.0630.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0620 | Laparotomie, comme voie d'abord
20.0820 | Lavage de la cavité abdominale
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte


20.0810 Exploration de la cavité abdominale, comme prestation exclusive

20.0810 Exploration de la cavité abdominale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
771.71 pts | 284.12 pts | 1.0 | 90 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Aussi appelée «laparotomie exploratrice». Comprend: laparotomie, exploration, palpation et lavage éventuel.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.0820 Lavage de la cavité abdominale

20.0820 Lavage de la cavité abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
123.76 pts | 37.50 pts | 1.0 | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal


20.0830 Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)

20.0830 Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1516.14 pts | 644.10 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Aussi appelée «laparotomie de staging» selon le protocole.

Y compris: biopsies, prélèvements de ganglions lymphatiques, éventuelle biopsie de la moelle osseuse, éventuelle appendicectomie ou splénectomie.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.0840 Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal

20.0840 Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
178.53 pts | 66.01 pts | 2.0 | 25 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -
Interprétations
Ne vaut pas pour un abcès du Douglas, cf. 20.1970. Lombotomie 20.0610 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0820 | Lavage de la cavité abdominale
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive


20.0850 Omentectomie, comme prestation exclusive (hormis la voie d'abord)

20.0850 Omentectomie, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
352.54 pts | 112.51 pts | 1.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Cette position fait partie d'un groupe de prestations GP-62.


20.0860 Résection de kystes mésentériques

20.0860 Résection de kystes mésentériques
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.0870 Prélèvement et préparation d'un lambeau épiploïque

20.0870 Prélèvement et préparation d'un lambeau épiploïque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
468.84 pts | 168.78 pts | 1.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Vaut comme prélèvement de greffon.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.0880 Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)

20.0880 Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.64 pts | 28.13 pts | 1.0 | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


20.0890 Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)

20.0890 Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
850.11 pts | 357.83 pts | 2.0 | 100 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Quantité:

1 fois par séance.


20.0900 Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection

20.0900 Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
296.00 pts | 124.28 pts | 2.0 | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Laparotomie non comprise, voir 20.0620. Y compris l'éventuelle fixation.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.1350 Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans


20.0910 Ablation de tumeur congénitale du mésentère

20.0910 Ablation de tumeur congénitale du mésentère
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2184.09 pts | 907.55 pts | 2.0 | 150 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.0920 Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)

20.0920 Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
896.13 pts | 375.72 pts | 2.0 | 105 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1024.10 pts | 105 min | -

Interprétations

Par exemple pour un iléus de brides. Y compris la section de brides éventuelles et les éventuelles résections.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Quantité:

1 fois par séance.


Chap. 20.06 Diaphragme, estomac, duodénum

20.06 Diaphragme, estomac, duodénum
Pas d'interprétations.


20.1010 Fermeture de hernie diaphragmatique

20.1010 Fermeture de hernie diaphragmatique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Laparotomie 20.0620, thoracotomie 16.0350 ou lombotomie 20.0610 non comprises.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1220 | Traitement chirurgical de hernie hiatale


20.1020 Intervention pour correction de malformation congénitale du diaphragme

20.1020 Intervention pour correction de malformation congénitale du diaphragme
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1906.52 pts | 792.59 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Y compris laparotomie et/ou thoracotomie et/ou lombotomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.1010 | Fermeture de hernie diaphragmatique
20.1220 | Traitement chirurgical de hernie hiatale


20.1030 Gastrotomie exploratrice

20.1030 Gastrotomie exploratrice
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
211.90 pts | 65.63 pts | 1.0 | 35 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
341.37 pts | 35 min | -
Interprétations
Y compris les éventuelles biopsies, extractions de corps étrangers et polypectomies, quel que soit leur nombre.
Vaut également pour l'ablation de bézoard ou de gastrolithe, laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique


20.1040 Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère

20.1040 Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
352.54 pts | 112.51 pts | 1.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
20.1030 | Gastrotomie exploratrice
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique


20.1050 Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique

20.1050 Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
440.10 pts | 186.42 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère


20.1060 Suture d'ulcère perforé de l'estomac ou de plaie gastrique

20.1060 Suture d'ulcère perforé de l'estomac ou de plaie gastrique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
402.21 pts | 158.43 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.1070 Suture d'ulcère perforé ou de plaie du duodénum

20.1070 Suture d'ulcère perforé ou de plaie du duodénum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
402.21 pts | 158.43 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.1080 Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né

20.1080 Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.16 pts | 84.38 pts | 1.0 | 45 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Appelée aussi pyloromyotomie. Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.1090 Pyloroplastie, toute méthode


20.1090 Pyloroplastie, toute méthode

20.1090 Pyloroplastie, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
440.10 pts | 186.42 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.1080 Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né


20.1100 Gastrectomie partielle, anastomose avec l'oesophage

20.1100 Gastrectomie partielle, anastomose avec l'oesophage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.14 pts | 536.75 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Appelée aussi gastrectomie proximale. Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.1140 Gastrectomie totale


20.1110 Gastrectomie partielle, anastomose avec le duodénum

20.1110 Gastrectomie partielle, anastomose avec le duodénum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1020.14 pts | 429.40 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Billroth I, gastrectomie distale ou gastropylorectomie. Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.1140 Gastrectomie totale


20.1120 Gastrectomie partielle, anastomose avec le jéjunum

20.1120 Gastrectomie partielle, anastomose avec le jéjunum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1102.80 pts | 465.18 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Billroth II. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1130 | Gastrectomie partielle, autres anastomoses et montages
20.1140 | Gastrectomie totale


20.1130 Gastrectomie partielle, autres anastomoses et montages

20.1130 Gastrectomie partielle, autres anastomoses et montages
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1102.80 pts | 465.18 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Par exemple: anse en Y de Roux. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1140 | Gastrectomie totale


20.1140 Gastrectomie totale

20.1140 Gastrectomie totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1892.34 pts | 786.54 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Toute méthode. Y compris les anastomoses. Laparotomie 20.0620 non comprise, de même que les positions tarifaires du chapitre 26 (ganglions lymphatiques).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
20.1110 | Gastrectomie partielle, anastomose avec le duodénum
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1130 | Gastrectomie partielle, autres anastomoses et montages


20.1150 + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale

20.1150 + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.13 pts | 363.02 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Y compris le prélèvement de l'anse intestinale.
Non cumulable avec:
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle


20.1160 Vagotomie sélective ou supersélective, toute méthode

20.1160 Vagotomie sélective ou supersélective, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
348.79 pts | 112.51 pts | 1.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Y compris l'éventuelle électrophysiologie peropératoire. Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.1170 Confection d'une gastrostomie à ciel ouvert

20.1170 Confection d'une gastrostomie à ciel ouvert
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
442.55 pts | 142.52 pts | 1.0 | 65 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
633.97 pts | 65 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.1180 + Confection d'une gastrostomie continente

20.1180 + Confection d'une gastrostomie continente
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
196.91 pts | 70.33 pts | 1.0 | 25 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


20.1190 Changement d'une sonde de gastrostomie, à ciel ouvert

20.1190 Changement d'une sonde de gastrostomie, à ciel ouvert
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
150.02 pts | - | - | 25 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.1200 Fermeture opératoire d'une gastrostomie

20.1200 Fermeture opératoire d'une gastrostomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
273.78 pts | 86.26 pts | 1.0 | 35 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
341.37 pts | 35 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0620 Laparotomie, comme voie d'abord


20.1210 Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)

20.1210 Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
510.20 pts | 217.49 pts | 2.0 | 70 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Ne vaut pas pour une gastro-entérostomie lors de résection gastrique.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1220 Traitement chirurgical de hernie hiatale

20.1220 Traitement chirurgical de hernie hiatale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1010 | Fermeture de hernie diaphragmatique
20.1020 | Intervention pour correction de malformation congénitale du diaphragme


20.1230 Gastroplastie pour obésité, toute méthode

20.1230 Gastroplastie pour obésité, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1015.45 pts | 429.40 pts | 2.0 | 120 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Par exemple, anneau gastrique (banding). Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


20.1240 Duodénotomie, comme prestation exclusive (hormis la voie d'abord)

20.1240 Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
266.75 pts | 107.35 pts | 2.0 | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Y compris la mobilisation du duodénum.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1250 + Sphinctérotomie ampullaire transduodénale lors de duodénotomie

20.1250 + Sphinctérotomie ampullaire transduodénale lors de duodénotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
87.36 pts | 35.78 pts | 2.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
97.53 pts | 10 min | -

Interprétations


20.1260 + Résection à ciel ouvert de tumeur ou de polype duodénal lors de duodénotomie

20.1260 + Résection à ciel ouvert de tumeur ou de polype duodénal lors de duodénotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
252.69 pts | 107.35 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


20.1270 Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)

20.1270 Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1516.14 pts | 644.10 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Y compris l'implantation éventuelle de nouvelles voies biliaires et pancréatiques.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1280 Traitement chirurgical d'une atrésie duodénale

20.1280 Traitement chirurgical d'une atrésie duodénale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1884.21 pts | 786.54 pts | 2.0 | 130 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -

Interprétations

Vaut également pour un pancréas annulaire.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 20.07 Intestin grêle, appendice

20.07 Intestin grêle, appendice
Pas d'interprétations.


20.1310 Appendicectomie, toute méthode, comme prestation exclusive

20.1310 Appendicectomie, toute méthode, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
330.04 pts | 105.01 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Y compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.1320 + Supplément en cas de perforation ou de drainage d'abcès pérityphlitique

20.1320 + Supplément en cas de perforation ou de drainage d'abcès pérityphlitique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
144.39 pts | 46.88 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


20.1330 (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle

20.1330 (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
63.76 pts | - | - | 13 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
126.79 pts | 13 min | -

Interprétations

Seulement sur indication, selon les directives de la Société suisse de chirurgie (SSC).

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.1340 Entérotomie exploratrice

20.1340 Entérotomie exploratrice
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.16 pts | 84.38 pts | 1.0 | 45 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Y compris les éventuelles biopsies, extractions de corps étrangers, polypectomie(s) et sutures hémostatiques, quel que soit leur nombre.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


20.1350 Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans

20.1350 Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1666.83 pts | 634.21 pts | 1.0 | 120 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Âge: | moins de 2 ans (-0, +30).
Non cumulable avec:
20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection


20.1360 Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique

20.1360 Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
248.49 pts | 84.39 pts | 1.0 | 30 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.1370 Résection segmentaire de l'intestin grêle

20.1370 Résection segmentaire de l'intestin grêle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.63 pts | 163.92 pts | 1.0 | 70 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Comprend également les résections segmentaires de tumeurs. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0240 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
20.0390 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale
20.1150 | + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1740 | Fermeture d'iléostomie ou de colostomie


20.1380 (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle

20.1380 (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
693.88 pts | 253.17 pts | 1.0 | 90 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Par exemple pour l'interposition d'une anse intestinale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
20.1150 | + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie
21.1450 | Reconstruction urétérale avec l'intestin


20.1390 Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)

20.1390 Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1456.41 pts | 632.84 pts | 2.0 | 150 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Y compris l'adhésiolyse.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Quantité:

1 fois par séance.


20.1400 Traitement chirurgical de lésions de l'intestin grêle

20.1400 Traitement chirurgical de lésions de l'intestin grêle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
680.09 pts | 286.26 pts | 2.0 | 80 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle


20.1410 Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)

20.1410 Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
390.76 pts | 161.03 pts | 2.0 | 45 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1420 Iléostomie non continente

20.1420 Iléostomie non continente
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
334.95 pts | 139.82 pts | 2.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie


20.1430 Iléostomie continente

20.1430 Iléostomie continente
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1175.76 pts | 506.27 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1420 | Iléostomie non continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie


20.1440 Révision ou réopération d'iléostomie par laparotomie

20.1440 Révision ou réopération d'iléostomie par laparotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
603.82 pts | 253.14 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Vaut pour une iléostomie continente ou incontinente. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente


Chap. 20.08 Colon

20.08 Colon
Pas d'interprétations.


20.1510 Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)

20.1510 Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1747.69 pts | 759.41 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1520 Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)

20.1520 Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1747.69 pts | 759.41 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1530 Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante

20.1530 Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1884.21 pts | 786.54 pts | 2.0 | 130 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.1540 Colotomie

20.1540 Colotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.90 pts | 93.21 pts | 2.0 | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale


20.1550 Résection colique segmentaire

20.1550 Résection colique segmentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
650.39 pts | 279.62 pts | 2.0 | 90 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon


20.1560 Résection sigmoïdienne, sans mobilisation de l'angle splénique

20.1560 Résection sigmoïdienne, sans mobilisation de l'angle splénique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
650.39 pts | 279.62 pts | 2.0 | 90 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1540 | Colotomie
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1570 Résection sigmoïdienne, avec mobilisation de l'angle splénique

20.1570 Résection sigmoïdienne, avec mobilisation de l'angle splénique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
937.47 pts | 393.61 pts | 2.0 | 110 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1540 | Colotomie
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1580 Hémicolectomie gauche

20.1580 Hémicolectomie gauche
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1102.80 pts | 465.18 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1540 | Colotomie
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1590 | Hémicolectomie droite
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1590 Hémicolectomie droite

20.1590 Hémicolectomie droite
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
937.47 pts | 393.61 pts | 2.0 | 110 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1540 | Colotomie
20.1580 | Hémicolectomie gauche
20.1600 | Résection iléo-caecale
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1600 Résection iléo-caecale

20.1600 Résection iléo-caecale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
730.80 pts | 304.16 pts | 2.0 | 85 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
829.03 pts | 85 min | -
Interprétations
Par exemple en cas de maladie de Crohn. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1540 | Colotomie
20.1590 | Hémicolectomie droite
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon


20.1610 Proctocolectomie

20.1610 Proctocolectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2128.99 pts | 928.17 pts | 2.0 | 220 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2145.73 pts | 220 min | -
Interprétations
L'indemnisation comprend l'exécution par une ou deux équipes chirurgicales.
Y compris la stomie. Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.1540 | Colotomie
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive


20.1620 + Confection d'un réservoir iléo-anal lors de proctocolectomie, de colectomie subtotale ou de colectomie intra-abdominale totale

20.1620 + Confection d'un réservoir iléo-anal lors de proctocolectomie, de colectomie subtotale ou de colectomie intra-abdominale totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
875.26 pts | 363.02 pts | 2.0 | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations


20.1630 Colectomie subtotale ou colectomie intra-abdominale totale

20.1630 Colectomie subtotale ou colectomie intra-abdominale totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1747.69 pts | 759.41 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1540 | Colotomie
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1610 | Proctocolectomie
20.1750 | Traitement chirurgical de lésions du côlon


20.1640 Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration

20.1640 Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gastroentérologie Pédiatrie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
85.95 pts | - | - | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
444.28 pts | 45 min | 25 min

Interprétations

Quel que le nombre.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


20.1650 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)

20.1650 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.77 pts | 56.26 pts | 1.0 | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Cette position fait partie d'un groupe de prestations GP-62.


20.1660 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)

20.1660 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
703.26 pts | 253.17 pts | 1.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Cette position fait partie d'un groupe de prestations GP-62.


20.1670 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)

20.1670 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2175.96 pts | 907.55 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1680 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)

20.1680 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3034.96 pts | 1270.56 pts | 2.0 | 210 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1690 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)

20.1690 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3468.53 pts | 1452.07 pts | 2.0 | 240 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1700 Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)

20.1700 Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
331.74 pts | 117.08 pts | 1.0 | 50 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.1710 (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle

20.1710 (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
296.00 pts | 124.28 pts | 2.0 | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.1610 Proctocolectomie


20.1720 Révision d'une colostomie ou d'une caecostomie par laparotomie

20.1720 Révision d'une colostomie ou d'une caecostomie par laparotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.1730 + Correction de hernie parastomiale lors de révision de colostomie ou de caecostomie

20.1730 + Correction de hernie parastomiale lors de révision de colostomie ou de caecostomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
748.69 pts | 322.04 pts | 2.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations


20.1740 Fermeture d'iléostomie ou de colostomie

20.1740 Fermeture d'iléostomie ou de colostomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
352.54 pts | 112.51 pts | 1.0 | 60 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Y compris l'anastomose éventuelle. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
20.1370 | Résection segmentaire de l'intestin grêle
20.1550 | Résection colique segmentaire
20.1600 | Résection iléo-caecale


20.1750 Traitement chirurgical de lésions du côlon

20.1750 Traitement chirurgical de lésions du côlon
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.47 pts | 286.26 pts | 2.0 | 80 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale


Chap. 20.09 Rectum

20.09 Rectum
Cumuls
Non cumulable avec:
GP-49 | Prestations de chirurgie rectale exclusives
20.2070 | Cure de prolapsus anal


20.1810 Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive

20.1810 Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1020.14 pts | 429.40 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1820 Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive

20.1820 Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
975.58 pts | 417.67 pts | 2.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Ne vaut pas pour un cerclage.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1830 Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive

20.1830 Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.39 pts | 39.38 pts | 1.0 | 10 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
97.53 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.

Cette position fait partie d'un groupe de prestations GP-62.


20.1840 Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive

20.1840 Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1557.05 pts | 675.03 pts | 2.0 | 160 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1560.53 pts | 160 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.

Non cumulable avec:

20.1610 Proctocolectomie


20.1850 + Supplément pour anastomose transanale lors de résection antérieure basse (low anterior) du rectum

20.1850 + Supplément pour anastomose transanale lors de résection antérieure basse (low anterior) du rectum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
312.54 pts | 126.57 pts | 2.0 | 30 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations


20.1860 + Supplément pour confection d'un réservoir colique lors de résection antérieure basse (low anterior) du rectum

20.1860 + Supplément pour confection d'un réservoir colique lors de résection antérieure basse (low anterior) du rectum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1709.87 pts | 726.04 pts | 2.0 | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations


20.1870 Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive

20.1870 Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1857.86 pts | 805.81 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Intervention de Mason.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1880 Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive

20.1880 Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2134.30 pts | 928.17 pts | 2.0 | 220 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2145.73 pts | 220 min | -

Interprétations

L'indemnisation comprend l'exécution par une ou deux équipes chirurgicales. Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.

Quantité:

1 fois par séance.


20.1890 Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive

20.1890 Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1276.39 pts | 548.46 pts | 2.0 | 130 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -

Interprétations

Correspond à la rectosigmoïdectomie.

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1910 Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive

20.1910 Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1852.55 pts | 805.81 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1920 Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive

20.1920 Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1930 Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive

20.1930 Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.38 pts | 468.76 pts | 2.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1940 Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive

20.1940 Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
556.04 pts | 199.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Ne vaut pas pour les techniques endoscopiques.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.

Cette position fait partie d'un groupe de prestations GP-62.


20.1950 Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive

20.1950 Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1960 Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive

20.1960 Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4475.39 pts | 1881.65 pts | 2.0 | 300 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
2925.99 pts | 300 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.


20.1970 Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive

20.1970 Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
305.66 pts | 95.64 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-49.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.0840 Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal


Chap. 20.10 Anus, périnée

20.10 Anus, périnée
Pas d'interprétations.


20.2010 Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage

20.2010 Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
131.27 pts | - | - | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.2020 Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage


20.2020 Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage

20.2020 Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
131.27 pts | - | - | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.2010 Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage


20.2030 Traitement chirurgical de fistule anale

20.2030 Traitement chirurgical de fistule anale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
301.91 pts | 95.64 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


20.2040 + Supplément pour traitement chirurgical de fistule anale trans- ou suprasphinctérienne

20.2040 + Supplément pour traitement chirurgical de fistule anale trans- ou suprasphinctérienne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
454.78 pts | 168.78 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


20.2050 Traitement chirurgical de fistule rectovaginale basse, par abord périnéal

20.2050 Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Abord abdominal, voir 22.1830.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2060 Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal

20.2060 Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1115.76 pts | 468.76 pts | 2.0 | 120 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Y compris éventuellement d'autres segments de l'intestin (dans la maladie de Crohn, par exemple) et/ou de la vessie.

Eventuelle laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2070 Cure de prolapsus anal

20.2070 Cure de prolapsus anal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
650.21 pts | 236.51 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.09 Rectum


20.2080 Sphinctérotomie anale

20.2080 Sphinctérotomie anale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.2120 Excision de fissure anale


20.2090 Plastie anale lors de malformation congénitale, par abord périnéal

20.2090 Plastie anale lors de malformation congénitale, par abord périnéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1914.65 pts | 792.59 pts | 2.0 | 120 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2100 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie

20.2100 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.2110 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire


20.2110 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire

20.2110 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1602.38 pts | 683.45 pts | 2.0 | 180 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.2100 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie


20.2120 Excision de fissure anale

20.2120 Excision de fissure anale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 17 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.99 pts | 17 min | -

Interprétations

Y compris la suture éventuelle.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.2080 Sphinctérotomie anale


20.2130 Excision de marisques, toute méthode

20.2130 Excision de marisques, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.29 pts | 15 min | -
Interprétations
Quel que soit le nombre de marisques.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
19.1610 | Anuscopie
20.2140 | Ablation de condylomes acuminés


20.2140 Ablation de condylomes acuminés

20.2140 Ablation de condylomes acuminés
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.05 pts | 20 min | -
Interprétations
Toute méthode, excepté les méthodes médicamenteuses. Vaut pour toutes les formes de condylomes et quel que soit leur nombre.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
20.2130 | Excision de marisques, toute méthode


Chap. 20.11 Hémorroïdes

20.11 Hémorroïdes
Pas d'interprétations.


20.2210 Incision d'hémorroïdes

20.2210 Incision d'hémorroïdes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.87 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
30.58 pts | 13 min | -
Interprétations
Vaut également pour une incision lors de thrombose para-anale. Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


20.2220 Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau

20.2220 Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 11 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
35.29 pts | 15 min | -

Interprétations

Y compris la ligature éventuelle de l'artère hémorroïdale.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


20.2230 + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire

20.2230 + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 6 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
14.12 pts | 6 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


20.2240 Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale

20.2240 Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
262.53 pts | - | - | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -

Interprétations

Quel que soit le nombre d'hémorroïdes. Technique de Milligan-Morgan, par exemple.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


20.2250 Ligature élastique d'hémorroïdes

20.2250 Ligature élastique d'hémorroïdes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 18 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
42.35 pts | 18 min | -
Interprétations
Quel que soit le nombre d'hémorroïdes. Y compris l'anuscopie.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
19.1610 | Anuscopie


Chap. 20.12 Rate

20.12 Rate

Cumuls

Non cumulable avec:

18.1990 Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte


20.2310 Splénectomie totale

20.2310 Splénectomie totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
331.05 pts | 139.82 pts | 2.0 | 45 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique


20.2320 + Réimplantation de fragments spléniques dans une logette de l'épiploon lors de splénectomie totale

20.2320 + Réimplantation de fragments spléniques dans une logette de l'épiploon lors de splénectomie totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
148.00 pts | 62.14 pts | 2.0 | 20 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations


20.2330 Splénectomie partielle

20.2330 Splénectomie partielle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2310 | Splénectomie totale
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique


20.2340 Splénorraphie

20.2340 Splénorraphie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
602.11 pts | 250.48 pts | 2.0 | 70 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2350 | Splénorraphie avec filet prothétique


20.2350 Splénorraphie avec filet prothétique

20.2350 Splénorraphie avec filet prothétique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
602.11 pts | 250.48 pts | 2.0 | 70 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie


Chap. 20.13 Foie

20.13 Foie
Pas d'interprétations.


20.2410 Drainage chirurgical d'abcès ou de kyste hépatique

20.2410 Drainage chirurgical d'abcès ou de kyste hépatique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
524.13 pts | 214.70 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Laparotomie non comprise, voir 20.0620
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2420 | Marsupialisation d'abcès ou kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique


20.2420 Marsupialisation d'abcès ou kyste hépatique

20.2420 Marsupialisation d'abcès ou kyste hépatique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique


20.2430 Kystectomie en cas d'échinococcose hépatique

20.2430 Kystectomie en cas d'échinococcose hépatique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3452.27 pts | 1452.07 pts | 2.0 | 240 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2420 | Marsupialisation d'abcès ou kyste hépatique


20.2440 Biopsie hépatique cunéiforme, ouverte

20.2440 Biopsie hépatique cunéiforme, ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
184.09 pts | 71.57 pts | 2.0 | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


20.2450 Traitement de lésion hépatique, suture

20.2450 Traitement de lésion hépatique, suture
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


20.2460 Résection hépatique, résection cunéiforme (wedge resection)

20.2460 Résection hépatique, résection cunéiforme (wedge resection)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2175.96 pts | 907.55 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2470 Résection hépatique, résection segmentaire

20.2470 Résection hépatique, résection segmentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2601.40 pts | 1089.06 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2480 Résection hépatique, hépatectomie droite

20.2480 Résection hépatique, hépatectomie droite
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3460.40 pts | 1452.07 pts | 2.0 | 240 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2490 Résection hépatique, hépatectomie droite élargie

20.2490 Résection hépatique, hépatectomie droite élargie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4563.33 pts | 2059.02 pts | 2.0 | 300 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2925.99 pts | 300 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2480 | Résection hépatique, hépatectomie droite
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2500 Résection hépatique, lobectomie gauche

20.2500 Résection hépatique, lobectomie gauche
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3460.40 pts | 1452.07 pts | 2.0 | 240 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2510 Résection hépatique, hépatectomie gauche

20.2510 Résection hépatique, hépatectomie gauche
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4027.65 pts | 1694.09 pts | 2.0 | 280 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2730.93 pts | 280 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2520 Résection hépatique, hépatectomie gauche élargie

20.2520 Résection hépatique, hépatectomie gauche élargie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5163.10 pts | 2333.56 pts | 2.0 | 340 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
3316.13 pts | 340 min | -
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique

20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4571.46 pts | 2059.02 pts | 2.0 | 300 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
2925.99 pts | 300 min | -
Interprétations
Laparotomie 20.0620 non comprise. Vaut également lors d'atrésie des voies biliaires.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
20.2470 | Résection hépatique, résection segmentaire
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2630 | Traitement ouvert d'une lésion des voies biliaires
20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires


Chap. 20.14 Vésicule biliaire, voies biliaires

20.14 Vésicule biliaire, voies biliaires
Pas d'interprétations.


20.2610 Cholécystostomie ouverte

20.2610 Cholécystostomie ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
99.39 pts | 28.13 pts | 1.0 | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.2620 Fermeture de cholécystostomie ou cholécystotomie

20.2620 Fermeture de cholécystostomie ou cholécystotomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
155.64 pts | 46.88 pts | 1.0 | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Non compris l'éventuelle laparotomie, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.2630 Traitement ouvert d'une lésion des voies biliaires

20.2630 Traitement ouvert d'une lésion des voies biliaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
524.13 pts | 214.70 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2640 Traitement ouvert de fistule de la vésicule ou des voies biliaires

20.2640 Traitement ouvert de fistule de la vésicule ou des voies biliaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.80 pts | 250.48 pts | 2.0 | 70 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2650 Traitement ouvert d'une sténose ou stricture des voies biliaires

20.2650 Traitement ouvert d'une sténose ou stricture des voies biliaires
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.47 pts | 286.26 pts | 2.0 | 80 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Non cumulable avec:

20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2660 Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte

20.2660 Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2670 Cholécystectomie ouverte

20.2670 Cholécystectomie ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | 56.26 pts | 1.0 | 30 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


20.2680 + Cholédochoscopie peropératoire lors de cholécystectomie ouverte

20.2680 + Cholédochoscopie peropératoire lors de cholécystectomie ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
159.41 pts | 56.26 pts | 1.0 | 20 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Y compris l'éventuel bougirage.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.2690 + Dilatation du canal cholédoque lors de cholécystectomie ouverte


20.2690 + Dilatation du canal cholédoque lors de cholécystectomie ouverte

20.2690 + Dilatation du canal cholédoque lors de cholécystectomie ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.67 pts | 35.78 pts | 2.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
97.53 pts | 10 min | -

Interprétations

Non cumulable avec 20.2680 pour la même séance.

Non cumulable avec:

20.2680 + Cholédochoscopie peropératoire lors de cholécystectomie ouverte


20.2700 + Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte

20.2700 + Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
128.69 pts | 53.68 pts | 2.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Y compris l'imagerie médicale par l'opérateur.

Non cumulable avec:

39 Imagerie médicale


Chap. 20.15 Pancréas

20.15 Pancréas
Pas d'interprétations.


20.2710 Excision de lésion ou de tumeur pancréatique

20.2710 Excision de lésion ou de tumeur pancréatique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Par exemple après traumatisme ou en cas de tumeur locale. Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2720 Duodéno-pancréatectomie céphalique, toute méthode

20.2720 Duodéno-pancréatectomie céphalique, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3813.61 pts | 1715.85 pts | 2.0 | 250 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2438.33 pts | 250 min | -

Interprétations

Y compris le traitement éventuel des voies biliaires et l'opération selon Whipple. Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2730 Pancréatectomie caudale

20.2730 Pancréatectomie caudale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1181.07 pts | 506.27 pts | 2.0 | 120 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2740 Pancréatectomie subtotale, toute méthode

20.2740 Pancréatectomie subtotale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3610.34 pts | 1512.57 pts | 2.0 | 250 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2438.33 pts | 250 min | -

Interprétations

Y compris le traitement éventuel des voies biliaires. Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2750 Pancréatectomie totale

20.2750 Pancréatectomie totale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3184.91 pts | 1331.07 pts | 2.0 | 220 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
2145.73 pts | 220 min | -

Interprétations

Y compris le traitement des voies biliaires. Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2760 Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)

20.2760 Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2184.09 pts | 907.55 pts | 2.0 | 150 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.2770 Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)

20.2770 Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.14 pts | 536.75 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Voie transduodénale.

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.


20.2780 Marsupialisation ouverte de pseudokyste du pancréas

20.2780 Marsupialisation ouverte de pseudokyste du pancréas
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Laparotomie non comprise, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


20.2790 Drainage et débridement en cas de pancréatite, procédure ouverte

20.2790 Drainage et débridement en cas de pancréatite, procédure ouverte
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
478.22 pts | 168.78 pts | 1.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Par exemple en cas de pancréatite nécrotico-hémorragique. Laparotomie seulement lors de la première intervention, voir 20.0620.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.0800 Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive


Chap. 20.16 Rétropéritoine, sacrum

20.16 Rétropéritoine, sacrum
Pas d'interprétations.


20.2810 Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal

20.2810 Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.17 pts | 133.14 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Comprend: débridement, lavage et pose de drain. Ne vaut pas pour les abcès périnéaux.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

20.0040 Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale


20.2820 Incision de kyste sacro-coccygien

20.2820 Incision de kyste sacro-coccygien
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.18 pts | - | - | 10 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.2830 Excision radicale de kyste sacro-coccygien


20.2830 Excision radicale de kyste sacro-coccygien

20.2830 Excision radicale de kyste sacro-coccygien
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
531.31 pts | 168.77 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Y compris les fistules et les éventuelles mesures plastiques primaires.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

20.2820 Incision de kyste sacro-coccygien


20.2840 Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)

20.2840 Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2184.09 pts | 907.55 pts | 2.0 | 150 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Laparotomie 20.0620 et lombotomie 20.0610 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Âge:

moins de 7 ans (-0, +30).


20.2850 Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)

20.2850 Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1472.35 pts | 632.84 pts | 2.0 | 150 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Laparotomie 20.0620 et lombotomie 20.0610 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Âge:

plus de 7 ans (-30, +0).


Chap. 21 Diagnostic et traitement des reins et des voies urinaires ainsi que des organes génitaux masculins

21 Diagnostic et traitement des reins et des voies urinaires ainsi que des organes génitaux masculins
IC-21-1 Préparation
La désinfection et l'application de lubrifiant (y compris les éventuels composants anesthésiants et le temps d'attente qui s'ensuit) sont inclus dans toutes les prestations endoscopiques ou endo-urétrales.
IC-21-2 Hémostase
Les actes diagnostiques ou interventionnels du chapitre 21 comprennent l'éventuelle hémostase, pour autant que celle-ci ne soit pas explicitement l'objet de l'intervention.
IC-21-3 Méthode
La même position tarifaire est applicable pour une intervention urologique ouverte ou endo-urétrale; demeurent réservées les positions tarifaires prévoyant expressément (nomenclature, interprétation) une procédure ouverte ou endo-urétrale.


Chap. 21.01 Sondage vésical, ponction vésicale

21.01 Sondage vésical, ponction vésicale
Cumuls
Non cumulable avec:
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)


21.0010 Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste

21.0010 Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.67 pts | 8 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | plus de 16 ans (-30, +0).
Non cumulable avec:
21.0830 | Cystométrie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec:
39.0850 | Uréthrographie rétrograde


21.0020 Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste

21.0020 Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | plus de 16 ans (-30, +0).
Non cumulable avec:
21.0830 | Cystométrie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde


21.0030 Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste

21.0030 Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Âge: | moins de 16 ans (-0, +30).
Non cumulable avec:
21.0830 | Cystométrie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec:
39.0850 | Uréthrographie rétrograde


21.0040 Instillation et/ou lavage vésical

21.0040 Instillation et/ou lavage vésical

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.67 pts | 8 min | -
Interprétations
Application intravésicale éventuelle de médicaments (cytostatiques et autres). Y compris la préparation de la solution sous la surveillance du spécialiste; non compris le sondage vésical ou la ponction de la vessie.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1910 | Mise en place percutanée d'une cystostomie


21.0050 Ponction de la vessie

21.0050 Ponction de la vessie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.1910 | Mise en place percutanée d'une cystostomie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


Chap. 21.02 Urétroscopie

21.02 Urétroscopie
Cumuls
Non cumulable avec:
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2410 | Méatotomie ouverte
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)


21.0110 Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans

21.0110 Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 12 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
152.43 pts | 12 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Non cumulable avec:
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0120 + Supplément pour abord périnéal lors d'une urétroscopie

21.0120 + Supplément pour abord périnéal lors d'une urétroscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.50 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.82 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.0130 + Biopsie lors d'une urétroscopie

21.0130 + Biopsie lors d'une urétroscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0140 + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre

21.0140 + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.50 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Ne vaut pas pour une hémostase isolée.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0150 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre

21.0150 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.51 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
95.27 pts | 20 min | -

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0160 Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans

21.0160 Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.50 pts | - | - | 5 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
119.09 pts | 5 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0170 + Supplément pour abord périnéal lors d'une urétroscopie

21.0170 + Supplément pour abord périnéal lors d'une urétroscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.50 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
23.82 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.0180 + Biopsie lors d'une urétroscopie

21.0180 + Biopsie lors d'une urétroscopie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0190 + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre

21.0190 + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.50 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Ne vaut pas pour une hémostase isolée.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0200 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre

21.0200 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.51 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
95.27 pts | 20 min | -

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0210 Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0210 Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
59.84 pts | - | - | 15 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
166.72 pts | 15 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0220 + Résection des valves urétrales postérieures chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0220 + Résection des valves urétrales postérieures chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.89 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
142.90 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par séance.


Chap. 21.03 Cysto-urétroscopie

21.03 Cysto-urétroscopie
Cumuls
Non cumulable avec:
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2410 | Méatotomie ouverte
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)


21.0310 Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans

21.0310 Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.01 pts | - | - | 11 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
147.67 pts | 11 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Non cumulable avec:
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0320 + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie

21.0320 + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.00 pts | - | - | 10 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.0330 + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie

21.0330 + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.00 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
33.34 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0340 + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0340 + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.50 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Ne vaut pas pour une hémostase isolée.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0350 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0350 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.64 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
95.27 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0360 + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie

21.0360 + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.51 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
214.36 pts | 30 min | 15 min

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

21.0450 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre


21.0370 + Mise en place d'un drain J-J lors d'une cystoscopie ou d'une urétrocystoscopie

21.0370 + Mise en place d'un drain J-J lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.64 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
142.90 pts | 20 min | 10 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.0380 + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie

21.0380 + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.50 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
71.45 pts | 10 min | 5 min
Interprétations
Non compris l'imagerie médicale avec produit de contraste.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0390 | + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie


21.0390 + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie

21.0390 + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.51 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
119.09 pts | 20 min | 5 min
Interprétations
Non compris l'imagerie médicale avec produit de contraste.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0380 | + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie


21.0400 + Manipulation de lithiase ou push-back lors d'une cystoscopie ou d'une urétrocystoscopie rétrograde, par côté

21.0400 + Manipulation de lithiase ou push-back lors d'une cystoscopie ou d'une urétrocystoscopie rétrograde, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.65 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
119.09 pts | 25 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0410 Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans

21.0410 Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 8 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
133.38 pts | 8 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 16 ans (-30, +0).
Non cumulable avec:
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0420 + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie

21.0420 + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.00 pts | - | - | 10 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.0430 + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie

21.0430 + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.00 pts | - | - | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
33.34 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0440 + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0440 + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.50 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Ne vaut pas pour une hémostase isolée.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0450 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0450 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.64 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
95.27 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0360 | + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie


21.0460 Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0460 Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.45 pts | - | - | 22 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
200.06 pts | 22 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 16 ans (-0, +30).
Non cumulable avec:
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0470 Cystoscopie par une stomie

21.0470 Cystoscopie par une stomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 18 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
181.01 pts | 18 min | 20 min
Interprétations
Vaut également pour une endoscopie dans un conduit ou une poche.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans


Chap. 21.04 Urétroscopie rétrograde

21.04 Urétroscopie rétrograde
Pas d'interprétations.


21.0510 Urétéroscopie rétrograde, unilatérale

21.0510 Urétéroscopie rétrograde, unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 20 min | 6 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
190.54 pts | 20 min | 20 min
Interprétations
Y compris la dilatation éventuelle de l'ostium de l'uretère par enfilage.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0620 | Urétéroscopie rétrograde bilatérale


21.0520 + Urétroscopie ou cystoscopie diagnostique lors d'une urétéroscopie

21.0520 + Urétroscopie ou cystoscopie diagnostique lors d'une urétéroscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.00 pts | - | - | 10 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0530 + Endoscopie diagnostique lors d'une urétéroscopie rétrograde, par côté

21.0530 + Endoscopie diagnostique lors d'une urétéroscopie rétrograde, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.50 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -
Interprétations
Déplacement et inspection. Y compris l'éventuelle pyéloscopie rétrograde.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0540 + Incision de l'ostium lors d'une urétéroscopie rétrograde, par côté

21.0540 + Incision de l'ostium lors d'une urétéroscopie rétrograde, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.50 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
33.34 pts | 7 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0550 + Biopsie(s) lors d'une urétéroscopie rétrograde, par côté

21.0550 + Biopsie(s) lors d'une urétéroscopie rétrograde, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0560 + Incision de l'uretère lors d'une urétéroscopie rétrograde, par côté

21.0560 + Incision de l'uretère lors d'une urétéroscopie rétrograde, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.66 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
142.90 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0570 + Dilatation urétérale lors d'une urétéroscopie rétrograde, par côté

21.0570 + Dilatation urétérale lors d'une urétéroscopie rétrograde, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.64 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
95.27 pts | 20 min | -
Interprétations
Y compris la dilatation éventuelle de l'ostium.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0580 + Extraction de lithiase(s) ou de corps étranger(s) ou push-back lors d'une urétéroscopie rétrograde, quel que soit le nombre, par côté

21.0580 + Extraction de lithiase(s) ou de corps étranger(s) ou push-back lors d'une urétéroscopie rétrograde, quel que soit le nombre, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.64 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
95.27 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0590 + Lithotritie lors d'une urétéroscopie rétrograde, quel que soit le nombre de lithiases, par côté

21.0590 + Lithotritie lors d'une urétéroscopie rétrograde, quel que soit le nombre de lithiases, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.66 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
214.36 pts | 30 min | 15 min
Interprétations
Toute méthode. Y compris l'ablation éventuelle des fragments et la mise en place éventuelle d'un stent.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0600 + Ablation de tumeurs lors d'une urétéroscopie rétrograde, quel que soit le nombre

21.0600 + Ablation de tumeurs lors d'une urétéroscopie rétrograde, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
131.28 pts | - | - | 40 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
190.54 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.0610 + Tuteur urétéral lors d'une urétéroscopie rétrograde, par côté

21.0610 + Tuteur urétéral lors d'une urétéroscopie rétrograde, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.62 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
47.63 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.0620 Urétéroscopie rétrograde bilatérale

21.0620 Urétéroscopie rétrograde bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.02 pts | - | - | 40 min | 6 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
285.81 pts | 40 min | 20 min
Interprétations
Y compris la dilatation éventuelle de l'ostium de l'uretère par enfilage.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0510 | Urétéroscopie rétrograde, unilatérale


Chap. 21.05 Rénoscopie, pyéloscopie

21.05 Rénoscopie, pyéloscopie
Pas d'interprétations.


21.0710 Rénoscopie ou pyéloscopie percutanée

21.0710 Rénoscopie ou pyéloscopie percutanée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
556.04 pts | 199.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


21.0720 + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie

21.0720 + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | 84.39 pts | 1.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

21.0730 + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie


21.0730 + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie

21.0730 + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
459.46 pts | 168.78 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

21.0720 + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie


Chap. 21.06 Urodébitmétrie, cystomanométrie, training vésical, urodynamique des voies urinaires supérieures

21.06 Urodébitmétrie, cystomanométrie, training vésical, urodynamique des voies urinaires supérieures
Pas d'interprétations.


21.0810 Urodébitmétrie

21.0810 Urodébitmétrie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.21 pts | 10 min | -

Interprétations


21.0820 Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0820 Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.76 pts | - | - | 30 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
193.01 pts | 30 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0250 | EMG: myographie non quantitative, premier muscle
05.0270 | EMG: myographie quantitative, premier muscle
05.0290 | EMG: myographie single fiber, premier muscle


21.0830 Cystométrie

21.0830 Cystométrie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
207.71 pts | - | - | 60 min | 4 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
434.28 pts | 70 min | 20 min
Interprétations
Non compris une éventuelle cystostomie.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Non cumulable avec:
19.0040 | Manométrie anorectale
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste


21.0840 + Courbe de la pression urétrale lors d'une cystométrie

21.0840 + Courbe de la pression urétrale lors d'une cystométrie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
53.41 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
72.38 pts | 15 min | -

Interprétations


21.0850 + EMG du plancher pelvien lors d'une cystométrie

21.0850 + EMG du plancher pelvien lors d'une cystométrie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
71.22 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
144.76 pts | 20 min | 10 min
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
05.0250 | EMG: myographie non quantitative, premier muscle
05.0270 | EMG: myographie quantitative, premier muscle
05.0290 | EMG: myographie single fiber, premier muscle


21.0860 Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min

21.0860 Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
48.26 pts | 5 min | 5 min

Interprétations

Instruction et rééducation (par exemple par biofeedback).

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Quantité:

1 séance par patient et au maximum 12 fois par séance.


21.0870 Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min

21.0870 Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
24.13 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Quantité:

au maximum 6 fois par séance.


21.0880 Urodynamique des voies urinaires supérieures

21.0880 Urodynamique des voies urinaires supérieures

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
103.86 pts | - | - | 30 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
337.77 pts | 40 min | 30 min

Interprétations

Non compris l'abord rétrograde ou antérograde. «Test de Whitaker».

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.


Chap. 21.09 Rein, bassinet

21.09 Rein, bassinet
Pas d'interprétations.


21.0910 Néphrectomie ouverte

21.0910 Néphrectomie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
402.21 pts | 158.43 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1320 | Surrénalectomie bilatérale
Cumulable avec:
21.1310 | Surrénalectomie unilatérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.0920 Néphrectomie en cas de tumeur

21.0920 Néphrectomie en cas de tumeur

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1185.47 pts | 500.97 pts | 2.0 | 140 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1249.40 pts | 140 min | -
Interprétations
Non compris la voie d'abord et une éventuelle lymphadénectomie régionale 26.01.04.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.0910 | Néphrectomie ouverte
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.0930 Néphro-urétérectomie avec manchette vésicale

21.0930 Néphro-urétérectomie avec manchette vésicale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1020.14 pts | 429.40 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Non compris la voie d'abord et une éventuelle lymphadénectomie régionale 26.01.04.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
21.1590 | Urétérectomie avec manchette vésicale
Une ou plusieurs prestations possibles en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - et -
20.0620 | Laparotomie, comme voie d'abord


21.0940 Prélèvement du rein d'un patient pour une autotransplantation

21.0940 Prélèvement du rein d'un patient pour une autotransplantation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1450.64 pts | 605.04 pts | 2.0 | 100 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
892.43 pts | 100 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.0950 Autotransplantation rénale

21.0950 Autotransplantation rénale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2175.96 pts | 907.55 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Non compris le prélèvement du rein d'un patient.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.0960 Ablation d'un rein transplanté

21.0960 Ablation d'un rein transplanté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
893.74 pts | 327.84 pts | 1.0 | 140 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1249.40 pts | 140 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.0970 Enucléation d'une tumeur rénale ou résection partielle du rein

21.0970 Enucléation d'une tumeur rénale ou résection partielle du rein

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1020.14 pts | 429.40 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Non compris la voie d'abord et une éventuelle lymphadénectomie régionale 26.01.04.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.0980 + Hypothermie locale lors d'une énucléation de tumeur rénale ou d'une résection partielle du rein

21.0980 + Hypothermie locale lors d'une énucléation de tumeur rénale ou d'une résection partielle du rein

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
248.00 pts | 107.35 pts | 2.0 | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations


21.0990 Résection ouverte d'un kyste rénal

21.0990 Résection ouverte d'un kyste rénal

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -
Interprétations
Non compris la voie d'abord. Vaut également pour une procédure endoscopique et une marsupialisation.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1000 Instillation percutanée de produit sclérosant dans un kyste rénal

21.1000 Instillation percutanée de produit sclérosant dans un kyste rénal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Néphrologie Urologie FA néphrologie pédiatrique | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.01 pts | - | - | 30 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
238.17 pts | 30 min | 20 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

39 Imagerie médicale


21.1010 Néphrolithotomie ouverte

21.1010 Néphrolithotomie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.14 pts | 536.75 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
39 | Imagerie médicale
Cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1020 Pyélotomie ou pyélolithotomie ouverte

21.1020 Pyélotomie ou pyélolithotomie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
969.73 pts | 419.44 pts | 2.0 | 135 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1204.78 pts | 135 min | -
Interprétations
Non compris la voie d'abord.
Vaut également pour une intervention en cas de récidive.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1040 | Pyélo-calico-néphrotomie ouverte
Cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1030 + Rénoscopie ou pyéloscopie ouverte

21.1030 + Rénoscopie ou pyéloscopie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
243.80 pts | 84.39 pts | 1.0 | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


21.1040 Pyélo-calico-néphrotomie ouverte

21.1040 Pyélo-calico-néphrotomie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2601.40 pts | 1089.06 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Non compris la voie d'abord.
Y compris l'ablation éventuelle de lithiase.
Vaut également pour une intervention en cas de récidive.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1020 | Pyélotomie ou pyélolithotomie ouverte
Cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1050 Néphropexie

21.1050 Néphropexie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.77 pts | 56.26 pts | 1.0 | 30 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Non compris la voie d'abord. Y compris l'éventuelle détorsion.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cumulable avec:

20.0610 Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1060 Plastie ouverte du bassinet

21.1060 Plastie ouverte du bassinet

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
864.59 pts | 372.83 pts | 2.0 | 120 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1090 | Néphrostomie ouverte
Cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1070 Lombotomie exploratrice et/ou biopsie rénale ouverte

21.1070 Lombotomie exploratrice et/ou biopsie rénale ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
103.14 pts | 28.13 pts | 1.0 | 15 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
133.86 pts | 15 min | -
Interprétations
Non compris la voie d'abord. Y compris l'éventuel drainage ouvert d'un abcès.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.0040 | Instillation et/ou lavage vésical
21.1090 | Néphrostomie ouverte
Cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1080 Traitement d'une rupture rénale

21.1080 Traitement d'une rupture rénale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.14 pts | 536.75 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1090 Néphrostomie ouverte

21.1090 Néphrostomie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
436.93 pts | 140.64 pts | 1.0 | 75 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -
Interprétations
Non compris la voie d'abord.
Pour une néphrostomie percutanée, voir 39.7000 et pour un changement de néphrostomie, 39.7040.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
Cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1100 Fermeture de néphrostomie, de pyélostomie ou de fistule rénale

21.1100 Fermeture de néphrostomie, de pyélostomie ou de fistule rénale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
581.36 pts | 210.98 pts | 1.0 | 75 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cumulable avec:

20.0610 Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1110 Biopsie rénale percutanée

21.1110 Biopsie rénale percutanée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Néphrologie Urologie FA néphrologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
122.51 pts | - | - | 40 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
164.23 pts | 49 min | 5 min
Interprétations
Guidage ou repérage par ultrasons.
Y compris l'examen par ultrasons pour la ponction.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.03.06 | Ultrasons: prestations de base techniques


Chap. 21.10 Lithotritie extracorporelle ({LEOC})

21.10 Lithotritie extracorporelle ({LEOC})
Pas d'interprétations.


21.1210 Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste

21.1210 Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
128.18 pts | - | - | 45 min | 9 min | -
PT | Temps d'occupation du local | Temps d'attente
331.92 pts | 45 min | 15 min
Interprétations
Comprend toutes les prestations médicales pendant la lithotritie extracorporelle, ainsi que l'instruction et le contrôle d'un éventuel exécutant technique.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.06 | Certificats médicaux, rapports, lettres


21.1220 + Lithotritie extracorporelle (LEOC), second côté, par le spécialiste

21.1220 + Lithotritie extracorporelle (LEOC), second côté, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
106.82 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
248.93 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


Chap. 21.11 Glande surrénale

21.11 Glande surrénale
Pas d'interprétations.


21.1310 Surrénalectomie unilatérale

21.1310 Surrénalectomie unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2388.68 pts | 998.30 pts | 2.0 | 165 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1472.51 pts | 165 min | -
Interprétations
Non compris la voie d'abord. Vaut notamment pour les opérations de phéochromocytome.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1320 | Surrénalectomie bilatérale
Cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
21.0910 | Néphrectomie ouverte


21.1320 Surrénalectomie bilatérale

21.1320 Surrénalectomie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | IV
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3877.70 pts | 1633.59 pts | 2.0 | 270 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2409.56 pts | 270 min | -
Interprétations
Non compris la voie d'abord. Vaut notamment pour les opérations de phéochromocytomes.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1310 | Surrénalectomie unilatérale


Chap. 21.12 Uretère, dérivation urinaire

21.12 Uretère, dérivation urinaire
Pas d'interprétations.


21.1410 Urétérostomie cutanée

21.1410 Urétérostomie cutanée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
436.78 pts | 178.91 pts | 2.0 | 50 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1420 Mise en place ou changement d'un drain d'urétérostomie

21.1420 Mise en place ou changement d'un drain d'urétérostomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.54 pts | - | - | 15 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
38.40 pts | 19 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.1430 Reconstruction urétérale, du même côté

21.1430 Reconstruction urétérale, du même côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1032.77 pts | 442.99 pts | 2.0 | 105 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
937.05 pts | 105 min | -
Interprétations
Non compris la voie d'abord. Vaut également pour une suture urétérale après blessure et pour la fermeture d'une fistule urétérale accidentelle.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1440 Reconstruction urétérale, du côté opposé

21.1440 Reconstruction urétérale, du côté opposé

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1821.43 pts | 756.29 pts | 2.0 | 125 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1115.53 pts | 125 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1430 | Reconstruction urétérale, du même côté
21.1450 | Reconstruction urétérale avec l'intestin
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1450 Reconstruction urétérale avec l'intestin

21.1450 Reconstruction urétérale avec l'intestin

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1821.43 pts | 756.29 pts | 2.0 | 125 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1115.53 pts | 125 min | -
Interprétations
Y compris le prélèvement et la préparation du greffon. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1460 | Dérivation urinaire avec stomie continente
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1460 Dérivation urinaire avec stomie continente

21.1460 Dérivation urinaire avec stomie continente

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2814.11 pts | 1179.82 pts | 2.0 | 195 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1740.24 pts | 195 min | -
Interprétations
Réservoir ombilical. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1450 | Reconstruction urétérale avec l'intestin
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1470 Dérivation urinaire avec stomie incontinente

21.1470 Dérivation urinaire avec stomie incontinente

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1144.14 pts | 483.07 pts | 2.0 | 135 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1204.78 pts | 135 min | -
Interprétations
Conduit iléal ou conduit de colon.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1460 | Dérivation urinaire avec stomie continente
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1480 Réimplantation urétéro-intestinale

21.1480 Réimplantation urétéro-intestinale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
854.80 pts | 357.83 pts | 2.0 | 100 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
892.43 pts | 100 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1460 | Dérivation urinaire avec stomie continente
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1490 Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal

21.1490 Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2246.87 pts | 937.79 pts | 2.0 | 155 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1383.26 pts | 155 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1500 Révision d'une cutanéostomie

21.1500 Révision d'une cutanéostomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1089.85 pts | 461.60 pts | 2.0 | 120 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Urétérostomie, conduit.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


21.1510 Fermeture d'une urétérostomie

21.1510 Fermeture d'une urétérostomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
656.38 pts | 239.11 pts | 1.0 | 85 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
758.56 pts | 85 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1520 Urétérolyse unilatérale

21.1520 Urétérolyse unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1325.09 pts | 544.53 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Non compris la voie d'abord. S'applique seulement si une lyse de l'uretère de plus de 2 cm est nécessaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1530 | Urétérolyse bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1530 Urétérolyse bilatérale

21.1530 Urétérolyse bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2105.06 pts | 877.29 pts | 2.0 | 145 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1294.02 pts | 145 min | -
Interprétations
Non compris la voie d'abord. S'applique seulement si une lyse de l'uretère de plus de 2 cm est nécessaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1520 | Urétérolyse unilatérale
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1540 Tuteur urétéral ouvert

21.1540 Tuteur urétéral ouvert

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
395.44 pts | 161.03 pts | 2.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1550 Urétérolithotomie

21.1550 Urétérolithotomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
242.43 pts | 92.41 pts | 2.0 | 35 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
312.35 pts | 35 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0610 Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1560 Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)

21.1560 Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1461.73 pts | 632.84 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1430 | Reconstruction urétérale, du même côté
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1570 Ligature urétérale

21.1570 Ligature urétérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
211.90 pts | 65.63 pts | 1.0 | 35 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
312.35 pts | 35 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.1580 | Libération d'une ligature urétérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1580 Libération d'une ligature urétérale

21.1580 Libération d'une ligature urétérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
400.13 pts | 161.03 pts | 2.0 | 45 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1570 | Ligature urétérale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1590 Urétérectomie avec manchette vésicale

21.1590 Urétérectomie avec manchette vésicale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
510.20 pts | 217.49 pts | 2.0 | 70 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.0930 | Néphro-urétérectomie avec manchette vésicale
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1600 Réimplantation urétérale unilatérale

21.1600 Réimplantation urétérale unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
767.45 pts | 322.04 pts | 2.0 | 90 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1510 | Fermeture d'une urétérostomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1580 | Libération d'une ligature urétérale
21.1620 | Réimplantation urétérale bilatérale
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
Une seule prestation possible en cas de prétention aux positions suivantes:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté | - ou -
20.0620 | Laparotomie, comme voie d'abord


21.1610 + Modelage de l'uretère, par côté

21.1610 + Modelage de l'uretère, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
748.69 pts | 322.04 pts | 2.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Par exemple en cas de méga-uretère.
Pour un reflux, voir 21.1770 ou 21.1780.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.1620 Réimplantation urétérale bilatérale

21.1620 Réimplantation urétérale bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1144.14 pts | 483.07 pts | 2.0 | 135 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1204.78 pts | 135 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1510 | Fermeture d'une urétérostomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1580 | Libération d'une ligature urétérale
21.1600 | Réimplantation urétérale unilatérale
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


Chap. 21.13 Vessie, col vésical

21.13 Vessie, col vésical
Pas d'interprétations.


21.1710 Cysto-urétroplastie ou correction ouverte du col vésical

21.1710 Cysto-urétroplastie ou correction ouverte du col vésical

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
560.78 pts | 232.59 pts | 2.0 | 65 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
580.08 pts | 65 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1720 Résection ou incision transurétrale du col vésical

21.1720 Résection ou incision transurétrale du col vésical

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.76 pts | - | - | 20 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Par exemple lors de sclérose sphinctérienne.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1730 Résection transurétrale de tumeur vésicale

21.1730 Résection transurétrale de tumeur vésicale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
203.16 pts | - | - | 30 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris l'urétroscopie ou la cystoscopie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1740 + Mapping lors de la résection transurétrale d'une tumeur vésicale

21.1740 + Mapping lors de la résection transurétrale d'une tumeur vésicale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.56 pts | - | - | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Vaut également pou un abord par stomie.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.1750 Mapping de la muqueuse vésicale, comme prestation exclusive

21.1750 Mapping de la muqueuse vésicale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.64 pts | - | - | 20 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
285.81 pts | 30 min | 30 min

Interprétations

Vaut également pour un abord par stomie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.1760 Vidange transurétrale d'une tamponnade vésicale autre que postopératoire

21.1760 Vidange transurétrale d'une tamponnade vésicale autre que postopératoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
158.35 pts | - | - | 30 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Par exemple lors d'une hémorragie due à un anticoagulant. Vaut également pour un abord par stomie.
Pour une tamponnade vésicale postopératoire, voir 21.2200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.1860 | Plastie d'augmentation de la vessie
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1770 Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté

21.1770 Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
726.11 pts | 304.16 pts | 2.0 | 85 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
758.56 pts | 85 min | -
Interprétations
Toute méthode. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1780 Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés

21.1780 Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
978.80 pts | 411.50 pts | 2.0 | 115 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1026.29 pts | 115 min | -
Interprétations
Toute méthode. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1790 Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté

21.1790 Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
197.95 pts | - | - | 30 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Par exemple par injection sous-muqueuse. Y compris l'urétroscopie ou la cystoscopie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1800 Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés

21.1800 Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | - | - | 55 min | 4 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Par exemple par injection sous-muqueuse. Y compris l'urétroscopie ou la cystoscopie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté


21.1810 Cystoprostatectomie

21.1810 Cystoprostatectomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1474.80 pts | 626.20 pts | 2.0 | 175 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1561.75 pts | 175 min | -

Interprétations

Non compris: voie d'abord , éventuelle lymphadénectomie 26.01.04 et dérivations urinaires 21.12.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1820 + Urétrectomie lors de cystoprostatectomie

21.1820 + Urétrectomie lors de cystoprostatectomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
500.69 pts | 214.70 pts | 2.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Quantité:

1 fois par séance.


21.1830 Cystectomie chez la femme

21.1830 Cystectomie chez la femme

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1474.80 pts | 626.20 pts | 2.0 | 175 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1561.75 pts | 175 min | -
Interprétations
Non compris: voie d'abord, éventuelle lymphadénectomie 26.01.04 et dérivations urinaires 21.12.
Y compris l'éventuelle urétrectomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.01.08 | Vagin, utérus, annexes
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1840 Résection partielle de la vessie ou diverticulectomie vésicale ouverte

21.1840 Résection partielle de la vessie ou diverticulectomie vésicale ouverte

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1860 | Plastie d'augmentation de la vessie
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1850 + Réimplantation urétérale lors de résection partielle de la vessie, par côté

21.1850 + Réimplantation urétérale lors de résection partielle de la vessie, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
376.69 pts | 161.03 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.1860 Plastie d'augmentation de la vessie

21.1860 Plastie d'augmentation de la vessie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1557.47 pts | 661.98 pts | 2.0 | 185 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1650.99 pts | 185 min | -
Interprétations
Non compris la voie d'abord. Y compris la clam-procedure.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1870 Résection d'un ouraque persistant

21.1870 Résection d'un ouraque persistant

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
317.47 pts | 125.24 pts | 2.0 | 35 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
312.35 pts | 35 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1880 Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale

21.1880 Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6225.73 pts | 2631.89 pts | 2.0 | 435 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
3882.06 pts | 435 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1890 Cystotomie et sectio alta

21.1890 Cystotomie et sectio alta

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
99.39 pts | 28.13 pts | 1.0 | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
133.86 pts | 15 min | -

Interprétations

Non compris la voie d'abord. Vaut également pour une intervention en cas de récidive.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1900 Traitement d'une rupture ou lésion vésicale

21.1900 Traitement d'une rupture ou lésion vésicale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
242.43 pts | 92.41 pts | 2.0 | 35 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
312.35 pts | 35 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1910 Mise en place percutanée d'une cystostomie

21.1910 Mise en place percutanée d'une cystostomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.54 pts | - | - | 15 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
38.40 pts | 19 min | -
Interprétations
Non compris une éventuelle ultrasonographie 39.03 et un éventuel sondage vésical 21.01.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.0040 | Instillation et/ou lavage vésical
21.0050 | Ponction de la vessie
21.1940 | Changement de cystostomie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec:
39.0830 | Cystographie


21.1920 Cystostomie ouverte

21.1920 Cystostomie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
110.43 pts | 31.25 pts | 1.0 | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1930 Cystostomie, avec lambeau vésical

21.1930 Cystostomie, avec lambeau vésical

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
762.76 pts | 322.04 pts | 2.0 | 90 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Non compris la voie d'abord. Interposition continente comme appendice ou intestin grêle.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.1920 | Cystostomie ouverte
21.1950 | Révision chirurgicale d'une cystostomie
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1940 Changement de cystostomie

21.1940 Changement de cystostomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 8 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
24.26 pts | 12 min | -
Interprétations
Non compris l'éventuelle imagerie médicale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.1910 | Mise en place percutanée d'une cystostomie
21.1950 | Révision chirurgicale d'une cystostomie


21.1950 Révision chirurgicale d'une cystostomie

21.1950 Révision chirurgicale d'une cystostomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
296.28 pts | 93.76 pts | 1.0 | 50 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1940 | Changement de cystostomie
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.1960 Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée

21.1960 Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
168.77 pts | 52.09 pts | 1.0 | 25 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1970 Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne

21.1970 Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
978.80 pts | 411.50 pts | 2.0 | 115 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1026.29 pts | 115 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.1980 Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale

21.1980 Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


21.1990 Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne

21.1990 Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1061.47 pts | 447.29 pts | 2.0 | 125 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1115.53 pts | 125 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.2000 Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale

21.2000 Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


21.2010 Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive

21.2010 Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
600.33 pts | 240.28 pts | 2.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
713.95 pts | 80 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


21.2020 Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre

21.2020 Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1963.24 pts | 816.79 pts | 2.0 | 135 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1204.78 pts | 135 min | -
Interprétations
Non compris la voie d'abord. Vaut également pour la mise en place d'un sphincter urétral artificiel.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Loi: | OPAS: Prestation obligatoire.
Non cumulable avec:
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.2030 Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre

21.2030 Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1112.37 pts | 453.77 pts | 2.0 | 75 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -
Interprétations
Non compris la voie d'abord. Vaut également pour la révision ou l'ablation d'un sphincter urétral artificiel.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.2040 Dilatation du col vésical, toute méthode, comme prestation exclusive

21.2040 Dilatation du col vésical, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.51 pts | - | - | 15 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
166.72 pts | 15 min | 20 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.2050 Implantation ou changement d'un stimulateur vésical

21.2050 Implantation ou changement d'un stimulateur vésical

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1096.11 pts | 453.77 pts | 2.0 | 75 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


21.2060 Ablation d'un stimulateur vésical

21.2060 Ablation d'un stimulateur vésical

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
110.43 pts | 31.25 pts | 1.0 | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Non compris la voie d'abord.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Cumulable avec:

20.0620 Laparotomie, comme voie d'abord


Chap. 21.14 Prostate, vésicule séminale

21.14 Prostate, vésicule séminale
Pas d'interprétations.


21.2110 Massage prostatique pour prélèvement de sécrétions pour analyse, par le spécialiste

21.2110 Massage prostatique pour prélèvement de sécrétions pour analyse, par le spécialiste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.10 pts | 5 min | -

Interprétations


21.2120 Ponction à l'aiguille fine ou biopsie de la prostate, toute voie d'abord

21.2120 Ponction à l'aiguille fine ou biopsie de la prostate, toute voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 18 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
44.46 pts | 22 min | -

Interprétations

Quel que soit le nombre de prélèvements. Par voie transrectale ou périnéale. Non compris l'éventuelle imagerie médicale 39.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.2125 Implantation de marqueurs d’or pour préparer l’irradiation de la prostate

21.2125 Implantation de marqueurs d’or pour préparer l’irradiation de la prostate

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.30 pts | - | - | 10 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
28.29 pts | 14 min | -
Interprétations
Indépendamment du nombre d'implants ; transrectale, périanale ; imagerie év. non comprise 39.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


21.2130 Biopsie à l'aiguille de la vésicule séminale

21.2130 Biopsie à l'aiguille de la vésicule séminale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 18 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
44.46 pts | 22 min | -

Interprétations

Quel que soit le nombre de prélèvements. Par voie transrectale ou périnéale. Non compris l'éventuelle imagerie médicale 39.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.2140 Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte

21.2140 Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
785.78 pts | 284.12 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie


21.2150 Dilatation urétrale par ballonnet en cas d'adénome prostatique

21.2150 Dilatation urétrale par ballonnet en cas d'adénome prostatique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.51 pts | - | - | 15 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
166.72 pts | 15 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1720 | Résection ou incision transurétrale du col vésical
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2160 Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique

21.2160 Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
170.02 pts | - | - | 60 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
381.08 pts | 60 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.1720 | Résection ou incision transurétrale du col vésical
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2170 Prostatectomie (prostato-vésiculectomie) totale

21.2170 Prostatectomie (prostato-vésiculectomie) totale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1516.14 pts | 644.10 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Toute méthode.
Non compris la voie d'abord et une éventuelle lymphadénectomie 26.01.03 et 26.01.04.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
Cumulable avec:
20.0620 | Laparotomie, comme voie d'abord


21.2180 Prostatectomie transurétrale, toute méthode

21.2180 Prostatectomie transurétrale, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
254.20 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Y compris la cystoscopie et la méatotomie interne éventuelles.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2410 | Méatotomie ouverte
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2190 Prostatectomie subtotale, à ciel ouvert

21.2190 Prostatectomie subtotale, à ciel ouvert

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
369.21 pts | 131.13 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Y compris la cystoscopie et la méatotomie interne éventuelles.
Non compris la voie d'abord. Pour une laparotomie, voir 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2410 | Méatotomie ouverte
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2200 Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie

21.2200 Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
240.03 pts | - | - | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Transurétral.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2205 Bougirage thérapeutique de l'urètre chez le garçon ou l'homme par le spécialiste en urologie, comme prestation exclusive

21.2205 Bougirage thérapeutique de l'urètre chez le garçon ou l'homme par le spécialiste en urologie, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.


21.2206 Bougirage thérapeutique de l'urètre chez la fille ou la femme par le spécialiste, comme prestation exclusive

21.2206 Bougirage thérapeutique de l'urètre chez la fille ou la femme par le spécialiste, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.


Chap. 21.15 Urètre

21.15 Urètre
Pas d'interprétations.


21.2210 Urétrotomie interne

21.2210 Urétrotomie interne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.84 pts | - | - | 15 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2220 Mise en place d'une urétrostomie, toute voie d'abord

21.2220 Mise en place d'une urétrostomie, toute voie d'abord

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
250.03 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2230 Fermeture d'une urétrostomie

21.2230 Fermeture d'une urétrostomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
643.83 pts | 210.44 pts | 1.0 | 90 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2240 Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps

21.2240 Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1006.13 pts | 368.51 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2250 Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps

21.2250 Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1460.91 pts | 537.29 pts | 1.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2260 + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure

21.2260 + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Non compris le prélèvement et le traitement du lambeau, cf. 04.03.03, 04.03.04 et 04.03.05.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

04.03.07 Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical


21.2270 Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps

21.2270 Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
781.09 pts | 284.12 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Bengt-Jonhanson I.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2280 Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps

21.2280 Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1010.82 pts | 368.51 pts | 1.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Bengt-Johanson I.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2290 Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps

21.2290 Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1006.13 pts | 368.51 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2300 Traitement opératoire d'une rupture urétrale antérieure

21.2300 Traitement opératoire d'une rupture urétrale antérieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
646.31 pts | 236.51 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2310 Traitement opératoire d'une rupture urétrale postérieure

21.2310 Traitement opératoire d'une rupture urétrale postérieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1006.13 pts | 368.51 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2320 Traitement d'une fistule urétrale antérieure

21.2320 Traitement d'une fistule urétrale antérieure

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
369.21 pts | 131.13 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2330 Traitement d'une fistule urétrale postérieure ou périnéale

21.2330 Traitement d'une fistule urétrale postérieure ou périnéale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1010.82 pts | 368.51 pts | 1.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2340 Traitement d'une fistule urétrale par voie vaginale

21.2340 Traitement d'une fistule urétrale par voie vaginale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
654.11 pts | 236.51 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2350 Traitement d'une fistule urétrale par voie abdominale

21.2350 Traitement d'une fistule urétrale par voie abdominale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2103.07 pts | 898.15 pts | 2.0 | 240 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
20.0620 | Laparotomie, comme voie d'abord
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2360 Urétrectomie, comme prestation exclusive

21.2360 Urétrectomie, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
586.94 pts | 189.40 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


21.2370 Traitement d'un diverticule urétral chez l'homme

21.2370 Traitement d'un diverticule urétral chez l'homme

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
837.54 pts | 306.76 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2380 Traitement d'un diverticule urétral chez la femme

21.2380 Traitement d'un diverticule urétral chez la femme

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
837.54 pts | 306.76 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2390 Opération plastique en cas de méga-urètre

21.2390 Opération plastique en cas de méga-urètre

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1280.61 pts | 552.68 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Vaut également pour la résection d'un double-urètre.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2400 Méatotomie interne, comme prestation exclusive

21.2400 Méatotomie interne, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.50 pts | - | - | 5 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
119.09 pts | 5 min | 20 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.2410 Méatotomie ouverte

21.2410 Méatotomie ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.01 pts | - | - | 20 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
190.54 pts | 20 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2420 Reconstruction du méat lors de sténose acquise

21.2420 Reconstruction du méat lors de sténose acquise

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
448.21 pts | 157.53 pts | 1.0 | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2430 Correction chirurgicale d'un prolapsus urétral

21.2430 Correction chirurgicale d'un prolapsus urétral

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
498.01 pts | 175.03 pts | 1.0 | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


Chap. 21.16 Opération pour incontinence urinaire

21.16 Opération pour incontinence urinaire
IC-21.16-1 Correction d'incontinence urinaire gynécologique
Pour une correction d'incontinence urinaire gynécologique, voir 22.01.09.


21.2510 Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive

21.2510 Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


21.2520 (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle

21.2520 (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
436.78 pts | 178.91 pts | 2.0 | 50 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2530 Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux

21.2530 Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.90 pts | - | - | 30 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
238.17 pts | 30 min | 20 min
Interprétations
Injection sous-muqueuse.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


Chap. 21.17 Pénis, épispadias, hypospadias

21.17 Pénis, épispadias, hypospadias
Pas d'interprétations.


21.2610 Mesure nocturne de la tumescence

21.2610 Mesure nocturne de la tumescence

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.21 pts | 10 min | -

Interprétations

Mise en place de l'appareil de mesure et interprétation.


21.2620 Ponction des corps caverneux

21.2620 Ponction des corps caverneux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.21 pts | 10 min | -
Interprétations
Ponction de décharge en cas de priapisme; y compris l'application éventuelle de médicaments.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2630 | Injection dans les corps caverneux
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse


21.2630 Injection dans les corps caverneux

21.2630 Injection dans les corps caverneux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2620 | Ponction des corps caverneux
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse


21.2640 Cavernosométrie ou cavernosographie dynamique

21.2640 Cavernosométrie ou cavernosographie dynamique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
192.88 pts | - | - | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
482.53 pts | 80 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie
39 | Imagerie médicale


21.2650 Biopsie ouverte du pénis

21.2650 Biopsie ouverte du pénis

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Concerne les structures profondes; peau et gland non compris, voir 04.01.01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.2660 Adhésiolyse du prépuce

21.2660 Adhésiolyse du prépuce

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -
Interprétations
Ne vaut que pour une adhésiolyse au sens strict.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis


21.2670 Frénulotomie ou frénuloplastie, comme prestation exclusive

21.2670 Frénulotomie ou frénuloplastie, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.71 pts | - | - | 10 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
28.29 pts | 14 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.2680 Circoncision, toute méthode

21.2680 Circoncision, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 20 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
En cas de phimosis primaire ou secondaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2660 | Adhésiolyse du prépuce
21.2690 | Intervention pour paraphimosis


21.2690 Intervention pour paraphimosis

21.2690 Intervention pour paraphimosis

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 15 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2660 | Adhésiolyse du prépuce
21.2680 | Circoncision, toute méthode


21.2700 Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux

21.2700 Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
706.07 pts | 255.99 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
713.95 pts | 80 min | -
Interprétations
Lésions de l'urètre et/ou des corps caverneux et/ou d'autres structures profondes.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2710 Correction chirurgicale d'une déviation pénienne

21.2710 Correction chirurgicale d'une déviation pénienne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.83 pts | 221.92 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2720 | Ablation de chorde
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2720 Ablation de chorde

21.2720 Ablation de chorde

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.88 pts | 315.69 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2710 | Correction chirurgicale d'une déviation pénienne
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2730 Traitement chirurgical du priapisme par fistule spongio-caverneuse

21.2730 Traitement chirurgical du priapisme par fistule spongio-caverneuse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 10 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2620 | Ponction des corps caverneux
21.2630 | Injection dans les corps caverneux


21.2740 Traitement chirurgical du priapisme par shunt (à ciel ouvert)

21.2740 Traitement chirurgical du priapisme par shunt (à ciel ouvert)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
445.40 pts | - | - | 80 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
713.95 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2750 Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse

21.2750 Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1852.55 pts | 805.81 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2760 Traitement chirurgical de l'impuissance, reconstruction veineuse

21.2760 Traitement chirurgical de l'impuissance, reconstruction veineuse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
917.35 pts | 348.82 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2770 Mise en place d'une prothèse pénienne rigide

21.2770 Mise en place d'une prothèse pénienne rigide

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
556.04 pts | 199.73 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2780 Mise en place d'une prothèse pénienne hydraulique

21.2780 Mise en place d'une prothèse pénienne hydraulique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1010.82 pts | 368.51 pts | 1.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2790 Ablation ou changement d'une prothèse pénienne

21.2790 Ablation ou changement d'une prothèse pénienne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
438.83 pts | 157.53 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2800 Amputation partielle du pénis

21.2800 Amputation partielle du pénis

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
460.47 pts | 147.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2810 | Pénectomie
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2810 Pénectomie

21.2810 Pénectomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
781.09 pts | 284.12 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.2800 | Amputation partielle du pénis
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2820 Traitement chirurgical d'un épispadias

21.2820 Traitement chirurgical d'un épispadias

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3013.70 pts | 1168.00 pts | 1.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2830 Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps

21.2830 Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1373.18 pts | 503.22 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
986.28 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2840 Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps

21.2840 Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1685.95 pts | 621.68 pts | 1.0 | 210 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2850 + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps

21.2850 + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Non compris le prélèvement et la préparation du lambeau, cf. 04.03.03, 04.03.04 et 04.03.05.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

04.03.07 Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical


21.2860 + Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps

21.2860 + Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.73 pts | 84.39 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


21.2870 Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode

21.2870 Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
781.09 pts | 284.12 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2880 Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode

21.2880 Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1006.13 pts | 368.51 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2890 Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)

21.2890 Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1006.13 pts | 368.51 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


Chap. 21.18 Testicule, épididyme, canal déférent

21.18 Testicule, épididyme, canal déférent
Pas d'interprétations.


21.2910 Biopsie testiculaire fermée

21.2910 Biopsie testiculaire fermée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 11 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
30.31 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.2920 Biopsie testiculaire ouverte, comme prestation exclusive

21.2920 Biopsie testiculaire ouverte, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | - | - | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.2930 (+) Biopsie testiculaire ouverte, comme prestation additionnelle

21.2930 (+) Biopsie testiculaire ouverte, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.17 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni


21.2940 Traitement d'une lésion testiculaire

21.2940 Traitement d'une lésion testiculaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
317.77 pts | - | - | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.2950 Orchidectomie inguinale ou scrotale unilatérale

21.2950 Orchidectomie inguinale ou scrotale unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Hémicastration.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3180 | Epididymectomie unilatérale


21.2960 Orchidectomie inguinale ou scrotale bilatérale

21.2960 Orchidectomie inguinale ou scrotale bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.70 pts | - | - | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Castration.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.2950 | Orchidectomie inguinale ou scrotale unilatérale


21.2970 Orchidectomie sous-capsulaire unilatérale

21.2970 Orchidectomie sous-capsulaire unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
158.35 pts | - | - | 25 min | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.2980 | Orchidectomie sous-capsulaire bilatérale


21.2980 Orchidectomie sous-capsulaire bilatérale

21.2980 Orchidectomie sous-capsulaire bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
245.86 pts | - | - | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.2970 | Orchidectomie sous-capsulaire unilatérale


21.2990 Autotransplantation testiculaire

21.2990 Autotransplantation testiculaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1906.31 pts | 706.07 pts | 1.0 | 240 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
2141.83 pts | 240 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Non cumulable avec:

21.3130 Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


21.3000 Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive

21.3000 Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | - | - | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.3010 Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive

21.3010 Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
208.36 pts | - | - | 35 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


21.3020 (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle

21.3020 (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.17 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


21.3030 Ponction d'hydrocèle

21.3030 Ponction d'hydrocèle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.25 pts | 6 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.3040 Traitement chirurgical d'hématocèle, d'un côté

21.3040 Traitement chirurgical d'hématocèle, d'un côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.19 pts | - | - | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni


21.3050 Traitement chirurgical d'hématocèle, des deux côtés

21.3050 Traitement chirurgical d'hématocèle, des deux côtés

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
358.38 pts | - | - | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3040 | Traitement chirurgical d'hématocèle, d'un côté


21.3060 Traitement chirurgical d'hydrocèle testiculaire, d'un côté

21.3060 Traitement chirurgical d'hydrocèle testiculaire, d'un côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
204.19 pts | - | - | 35 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3180 | Epididymectomie unilatérale


21.3070 Traitement chirurgical d'hydrocèle testiculaire, des deux côtés

21.3070 Traitement chirurgical d'hydrocèle testiculaire, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
312.54 pts | - | - | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté


21.3080 Traitement chirurgical de spermatocèle, d'un côté

21.3080 Traitement chirurgical de spermatocèle, d'un côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3180 | Epididymectomie unilatérale


21.3090 Traitement chirurgical de spermatocèle, des deux côtés

21.3090 Traitement chirurgical de spermatocèle, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.70 pts | - | - | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3080 | Traitement chirurgical de spermatocèle, d'un côté


21.3100 Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni

21.3100 Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté


21.3110 + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire

21.3110 + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.17 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.02 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.3120 + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire

21.3120 + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.3130 Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté

21.3130 Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
275.03 pts | - | - | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 7 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
21.2990 | Autotransplantation testiculaire
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés


21.3135 Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté

21.3135 Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie pédiatrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
402.13 pts | 127.10 pts | 1.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés


21.3140 Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés

21.3140 Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
445.89 pts | - | - | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | plus de 7 ans (-30, +0).
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


21.3145 Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés

21.3145 Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie pédiatrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
656.33 pts | 210.44 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté


21.3150 Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté

21.3150 Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3180 | Epididymectomie unilatérale


21.3160 Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés

21.3160 Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
527.14 pts | 168.77 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté


21.3170 Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive

21.3170 Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


21.3180 Epididymectomie unilatérale

21.3180 Epididymectomie unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
406.30 pts | 127.10 pts | 1.0 | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3190 | Epididymectomie bilatérale


21.3190 Epididymectomie bilatérale

21.3190 Epididymectomie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
660.49 pts | 210.44 pts | 1.0 | 90 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3180 | Epididymectomie unilatérale


21.3200 Vasectomie bilatérale

21.3200 Vasectomie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.21 pts | - | - | 28 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
64.67 pts | 32 min | -
Interprétations
Vaut également pour une vasectomie unilatérale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par patient.


21.3210 Vaso-vasostomie unilatérale

21.3210 Vaso-vasostomie unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
426.64 pts | - | - | 75 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: Prestation non obligatoire.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3220 | Vaso-vasostomie bilatérale


21.3220 Vaso-vasostomie bilatérale

21.3220 Vaso-vasostomie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.20 pts | - | - | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1160.16 pts | 130 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: Prestation non obligatoire.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3210 | Vaso-vasostomie unilatérale


21.3230 Vaso-épididymostomie unilatérale

21.3230 Vaso-épididymostomie unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
496.97 pts | - | - | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3240 | Vaso-épididymostomie bilatérale


21.3240 Vaso-épididymostomie bilatérale

21.3240 Vaso-épididymostomie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
853.29 pts | - | - | 165 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1472.51 pts | 165 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.3230 | Vaso-épididymostomie unilatérale


Chap. 22 Diagnostic et traitement des organes génitaux féminins, obstétrique

22 Diagnostic et traitement des organes génitaux féminins, obstétrique
IC-22-1 Mise en place d'un spéculum
La mise en place éventuelle d'un spéculum fait partie intégrante des positions tarifaires correspondantes (voir GP-40) et ne peut être facturée séparément.

Cumuls

Non cumulable avec:

GP-47 Prestations gynécologiques exclusives


Chap. 22.01 Gynécologie

22.01 Gynécologie
Pas d'interprétations.


Chap. 22.01.01 Examens et consultations gynécologiques, examen au spéculum, colposcopie

22.01.01 Examens et consultations gynécologiques, examen au spéculum, colposcopie
Pas d'interprétations.


22.0010 Examen par le spécialiste en gynécologie et obstétrique

22.0010 Examen par le spécialiste en gynécologie et obstétrique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.72 pts | 20 min | -
Interprétations
Contenu de la prestation:
- anamnèse spécifique;
- inspection et palpation de l'abdomen, des loges rénales et des ganglions lymphatiques des aires inguinales;
- inspection macroscopique et colposcopique et palpation de la vulve;
- inspection macroscopique et colposcopique du vagin, de l'exocol et de l'endocol, ainsi que prélèvement pour analyse de sécrétions et examens de bactériologie et de cytologie (si indiqué; non compris le laboratoire);
- examen rectovaginal bimanuel du vagin, de l'utérus, des annexes, du para-colpium, des ligaments utérins et du rectum.
Quantité: | au maximum 2 fois par 6 mois.
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
22.0050 | Examen au spéculum
22.0090 | Colposcopie
00.07 | Expertises médicales


22.0020 Examen gynécologique préventif, comme prestation gynécologique exclusive

22.0020 Examen gynécologique préventif, comme prestation gynécologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.54 pts | 11 min | -

Interprétations

Contenu et limitations selon l'OPAS.

Examen des seins non compris (voir pos. 23.0010).

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-47.


22.0030 Consultation gynécologique spéciale par le spécialiste, par période de 5 min

22.0030 Consultation gynécologique spéciale par le spécialiste, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Par exemple: maladies sexuellement transmissibles, sexualité, stérilité, ménopause, contraception.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 6 fois par an.
 | Cette restriction ne concerne pas les spécialistes facturant par voie électronique.


22.0040 Consultation de stérilité pour la femme par le spécialiste en gynécologie, par période de 5 min

22.0040 Consultation de stérilité pour la femme par le spécialiste en gynécologie, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.19 pts | 5 min | -
Interprétations
Anamnèse spécifique personnelle et familiale, y compris du partenaire; discussion relative à l'anamnèse et aux résultats, avec la patiente et éventuellement le partenaire; exposé des causes possibles.
Indication des possibilités diagnostiques et thérapeutiques, y compris chances et risques.
Quantité: | au maximum 16 fois par cas et au maximum 4 fois par séance.
 | Ces restrictions ne concernent pas les spécialistes facturant par voie électronique.


22.0050 Examen au spéculum

22.0050 Examen au spéculum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.60 pts | 3 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
22.0090 | Colposcopie
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.0060 + Prélèvement de sécrétions vaginales pour analyse et examen bactériologique

22.0060 + Prélèvement de sécrétions vaginales pour analyse et examen bactériologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
3.73 pts | 2 min | -

Interprétations

Y compris test au KOH et test du pH. Non compris le laboratoire.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


22.0070 + Prélèvements pour examen cytologique

22.0070 + Prélèvements pour examen cytologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.60 pts | 3 min | -

Interprétations

Comprend les prélèvements de l'exocol et de l'endocol; vaut pour les prélèvements pour Papanicolaou s'ils sont médicalement indiqués, par exemple après prélèvement pathologique et infection HPV.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


22.0080 + Détermination de l'index de maturation

22.0080 + Détermination de l'index de maturation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -

Interprétations

Pour la détermination et le diagnostic du cycle dans le cadre de tests de stérilité et/ou de surveillance lors d'une thérapie hormonale de substitution; vaut également pour la détermination de l'index cervical.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


22.0090 Colposcopie

22.0090 Colposcopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.20 pts | 6 min | -
Interprétations
Y compris les examens à l'iode ou à l'acide acétique, un examen éventuel intracervical et une éventuelle documentation par photo.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0010 | Examen par le spécialiste en gynécologie et obstétrique
22.0050 | Examen au spéculum
22.0860 | Prélèvement pour biopsie du vagin, par biopsie
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min


22.0100 + Biopsie sous colposcopie

22.0100 + Biopsie sous colposcopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.07 pts | 7 min | -
Interprétations
Y compris hémostase ou tamponnement éventuels.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal


22.0110 + Traitement chimique de lésions exocervicales lors d'une colposcopie

22.0110 + Traitement chimique de lésions exocervicales lors d'une colposcopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.83 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
5.27 pts | 2 min | -
Interprétations
Ne concerne pas l'hémostase.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0120 | Traitement local de l'exocol, du vagin et de la vulve


22.0120 Traitement local de l'exocol, du vagin et de la vulve

22.0120 Traitement local de l'exocol, du vagin et de la vulve
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.07 pts | 7 min | -
Interprétations
Y compris l'éventuelle hémostase. Lors d'infection HPV, de néoplasie intra-épithéliales, d'ulcération, de déchirures, d'atrophie. Vaut également pour l'extraction de corps étrangers.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0110 | + Traitement chimique de lésions exocervicales lors d'une colposcopie
22.1500 | (+) Tamponnement vaginal


Chap. 22.01.02 Examen gynécologique chez l'enfant prépubère

22.01.02 Examen gynécologique chez l'enfant prépubère
Pas d'interprétations.


22.0210 Examen gynécologique chez l'enfant prépubère, sans spéculum

22.0210 Examen gynécologique chez l'enfant prépubère, sans spéculum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 10 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
26.36 pts | 10 min | -

Interprétations

Y compris d'éventuels prélèvements pour examens à l'extérieur.


22.0220 + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum

22.0220 + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.91 pts | 3 min | -

Interprétations

Avec évaluation immédiate de la préparation native par le médecin.


22.0230 Vaginoscopie de l'enfant avant l'apparition des premières règles

22.0230 Vaginoscopie de l'enfant avant l'apparition des premières règles
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.19 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
52.72 pts | 20 min | -

Interprétations

Si virgo intacta.


Chap. 22.01.03 Laporoscopie gynécologique

22.01.03 Laporoscopie gynécologique

Cumuls

Non cumulable avec:

22.2560 Ponction de follicules par laparoscopie pour obtention d'ovocytes


22.0310 Laparoscopie ou pelviscopie gynécologique diagnostique

22.0310 Laparoscopie ou pelviscopie gynécologique diagnostique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
218.79 pts | - | - | 25 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -
Interprétations
Avec 1 voie d'abord supplémentaire (instrument pour coagulation); mobilisateur intra-utérine non comprise (étanche ou non).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique


22.0320 + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage

22.0320 + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
114.60 pts | 35.42 pts | 1.0 | 17 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
122.16 pts | 17 min | -

Interprétations

Dilatation comprise.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


22.0330 + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0330 + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | 15.63 pts | 1.0 | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.93 pts | 5 min | -

Interprétations

Y compris l'éventuelle hémostase.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


22.0340 + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0340 + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | 15.63 pts | 1.0 | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.93 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0350 + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)

22.0350 + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
135.44 pts | 46.88 pts | 1.0 | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0360 Laparoscopie ou pelviscopie gynécologique, thérapeutique

22.0360 Laparoscopie ou pelviscopie gynécologique, thérapeutique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
210.98 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Y compris deux voies d'abord; mobilisateur intra-utérine non comprise (étanche ou non).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0850 | Création d'un néovagin, toute méthode


22.0370 + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage

22.0370 + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
103.14 pts | 31.88 pts | 1.0 | 17 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
165.81 pts | 17 min | -

Interprétations

Dilatation comprise.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


22.0380 + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0380 + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.51 pts | 14.07 pts | 1.0 | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
48.77 pts | 5 min | -
Interprétations
Y compris l'éventuelle hémostase.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal


22.0390 + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0390 + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
64.70 pts | 22.50 pts | 1.0 | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
78.03 pts | 8 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0400 | + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0400 + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0400 + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
294.43 pts | 106.90 pts | 1.0 | 38 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
370.63 pts | 38 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0390 | + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0410 + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0410 + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
97.53 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0460 | + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.0420 + Supplément pour traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode

22.0420 + Supplément pour traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | 84.39 pts | 1.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -

Interprétations

Y compris l'utilisation éventuelle du laser ou de l'échographie. Définition de l'endométriose, stades I et II, selon l'American Society for Reproductive Medecine ASRM.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


22.0430 + Supplément pour traitement de l'endométriose, stades III et IV, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode

22.0430 + Supplément pour traitement de l'endométriose, stades III et IV, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
762.76 pts | 322.04 pts | 2.0 | 90 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Y compris l'utilisation éventuelle du laser ou de l'échographie. Définition de l'endométriose, stades III et IV, selon l'American Society for Reproductive Medecine ASRM.

Quantité:

1 fois par séance.


22.0440 + Supplément pour traitement d'une endométriose rectovaginale lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0440 + Supplément pour traitement d'une endométriose rectovaginale lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1734.26 pts | 726.04 pts | 2.0 | 120 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Quantité:

1 fois par séance.


22.0450 + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0450 + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
99.39 pts | 33.76 pts | 1.0 | 12 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
117.04 pts | 12 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.0460 + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0460 + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
79.70 pts | 28.13 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
97.53 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0470 + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0470 + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
459.46 pts | 168.78 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Y compris endosuture et culdotomie éventuelles. Par exemple, myome ou tumeur ovarienne.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.0480 + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0480 + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
914.24 pts | 337.57 pts | 1.0 | 120 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Y compris l'ablation éventuelle de l'utérus par voie vaginale. Non compris l'extraction éventuelle de matériel.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0490 | + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie


22.0490 + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0490 + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
928.09 pts | 393.61 pts | 2.0 | 110 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
1072.86 pts | 110 min | -
Interprétations
Morcellement de l'utérus non compris.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie


22.0500 + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome

22.0500 + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
349.42 pts | 143.13 pts | 2.0 | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -
Interprétations
Y compris l'éventuelle endosuture.
Quantité: | au maximum 3 fois par séance.
Non cumulable avec:
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1630 | Myomectomie par voie abdominale


22.0510 + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0510 + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
349.42 pts | 143.13 pts | 2.0 | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -
Interprétations
Vaut pour l'ablation laparoscopique de gros myomes (de plus de 8 cm).
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie


22.0520 + Supplément pour colposuspension lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0520 + Supplément pour colposuspension lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
290.68 pts | - | - | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


22.0530 + Supplément pour lavage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0530 + Supplément pour lavage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
201.60 pts | 70.33 pts | 1.0 | 25 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Y compris l'éventuelle hémostase. Indications: abcès tubo-ovarien, inflammation pelvienne active (PID ou Pelvic Inflamatoric Disease), hémopéritoine et grossesse extra-utérine (GEU).

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


22.0540 + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique

22.0540 + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.72 pts | 56.26 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal


22.0550 + Supplément pour drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale

22.0550 + Supplément pour drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
126.59 pts | 42.20 pts | 1.0 | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Y compris l'éventuelle hémostase. Indications: abcès tubo-ovarien, inflammation pelvienne active (PID ou Pelvic Inflamatoric Disease), hémopéritoine et grossesse extra-utérine (GEU).

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


Chap. 22.01.04 Hystéroscopie, hystérosalpingographie

22.01.04 Hystéroscopie, hystérosalpingographie
Pas d'interprétations.


22.0605 Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)

22.0605 Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
63.98 pts | - | - | 20 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
105.44 pts | 20 min | 20 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.1500 | (+) Tamponnement vaginal


22.0635 + Biopsie(s) lors d'une hystéroscopie

22.0635 + Biopsie(s) lors d'une hystéroscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 6 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
15.82 pts | 6 min | -

Interprétations

Quantité:

1 fois par séance.


22.0645 Hystéroscopie avec curetage et/ou biopsie(s)

22.0645 Hystéroscopie avec curetage et/ou biopsie(s)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
213.58 pts | - | - | 25 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -
Interprétations
Curetage du canal cervical et du corps de l'utérus, curetage explorateur fractionné inclus.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.1220 | Curetage explorateur fractionné


22.0650 + Résection de formations polypoïdes tumorales lors d'une hystéroscopie

22.0650 + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
105.23 pts | 37.51 pts | 1.0 | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
86.23 pts | 12 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
22.1500 | (+) Tamponnement vaginal


22.0655 + Destruction chirurgicale de l'endomètre (sous contrôle visuel)

22.0655 + Destruction chirurgicale de l'endomètre (sous contrôle visuel)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | 125.02 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Par ex. bandelette, "roller ball".
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)


22.0665 + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)

22.0665 + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Par ex. méthodes à ballonnet, filets bipolaires.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)


22.0670 + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur

22.0670 + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

22.0650 + Résection de formations polypoïdes tumorales lors d'une hystéroscopie


22.0680 + Section d'un septum lors d'une hystéroscopie

22.0680 + Section d'un septum lors d'une hystéroscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
505.31 pts | 187.54 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Vaut également pour une lyse de synéchie; par exemple, syndrome d'Asherman.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal


22.0685 Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps

22.0685 Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
239.63 pts | - | - | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Vaut pour les destructions de l'endomètre après diagnostic (technique en deux temps).
Y compris l'hystéroscopie éventuelle de contrôle et/ou la/les biopsie(s).
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)


22.0690 Hystérosalpingographie, avec utilisation de l'adaptateur

22.0690 Hystérosalpingographie, avec utilisation de l'adaptateur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.54 pts | - | - | 15 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
50.08 pts | 19 min | -
Interprétations
Imagerie médicale non comprise.
Non cumulable avec:
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
22.2640 | Wash out embryonnaire intra-utérin
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite
Cumulable avec:
39.0900 | Hystérosalpingographie


Chap. 22.01.05 Organes génitaux externes, vagin

22.01.05 Organes génitaux externes, vagin

Cumuls

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


22.0710 Résection de lèvres hypertrophiées

22.0710 Résection de lèvres hypertrophiées
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
272.95 pts | 85.43 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


22.0720 Chirurgie reconstructive en cas d'hypertrophie clitoridienne

22.0720 Chirurgie reconstructive en cas d'hypertrophie clitoridienne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
737.64 pts | 268.80 pts | 1.0 | 75 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
538.95 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


22.0730 Plastie de l'introïtus vaginal, toute méthode

22.0730 Plastie de l'introïtus vaginal, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
672.16 pts | 276.25 pts | 2.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

22.0740 Correction chirurgicale de l'hymen


22.0740 Correction chirurgicale de l'hymen

22.0740 Correction chirurgicale de l'hymen
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
267.13 pts | 93.67 pts | 1.0 | 25 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
179.65 pts | 25 min | -
Interprétations
Par exemple: incision, résection, reconstruction.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0820 | Chirurgie reconstructive des organes génitaux externes


22.0750 Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin

22.0750 Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
272.95 pts | 85.43 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


22.0760 Vulvectomie radicale

22.0760 Vulvectomie radicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1906.52 pts | 792.59 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0770 Vulvectomie

22.0770 Vulvectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
780.40 pts | 325.63 pts | 2.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0760 | Vulvectomie radicale
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0780 Hémivulvectomie

22.0780 Hémivulvectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
615.07 pts | 254.06 pts | 2.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0790 Vulvectomie partielle, tumorectomie

22.0790 Vulvectomie partielle, tumorectomie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
532.40 pts | 218.28 pts | 2.0 | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0800 Vulvectomie superficielle (Skinning)

22.0800 Vulvectomie superficielle (Skinning)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
945.73 pts | 397.19 pts | 2.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
975.33 pts | 100 min | -
Interprétations
Skin-Graft non compris.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0810 Dénervation de la vulve

22.0810 Dénervation de la vulve
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.69 pts | 115.33 pts | 1.0 | 30 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0820 Chirurgie reconstructive des organes génitaux externes

22.0820 Chirurgie reconstructive des organes génitaux externes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
989.33 pts | 426.11 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Par exemple suite à un traumatisme.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0740 | Correction chirurgicale de l'hymen
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.02.02.02 | Prise en charge et conduite de la naissance


22.0830 + Inclusion du méat urétral et de la région anale lors de chirurgie reconstructive des organes génitaux externes

22.0830 + Inclusion du méat urétral et de la région anale lors de chirurgie reconstructive des organes génitaux externes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1149.19 pts | 506.27 pts | 2.0 | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations


22.0840 Chirurgie plastique en cas de malformation vaginale partielle

22.0840 Chirurgie plastique en cas de malformation vaginale partielle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1481.08 pts | 611.08 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0850 Création d'un néovagin, toute méthode

22.0850 Création d'un néovagin, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2899.20 pts | 1216.12 pts | 2.0 | 190 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1853.13 pts | 190 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
20.0620 | Laparotomie, comme voie d'abord
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0860 Prélèvement pour biopsie du vagin, par biopsie

22.0860 Prélèvement pour biopsie du vagin, par biopsie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.86 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
21.09 pts | 8 min | -
Interprétations
Y compris l'éventuelle hémostase.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 3 fois par séance.
Non cumulable avec:
22.0090 | Colposcopie
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin


22.0870 Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin

22.0870 Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
376.05 pts | 154.89 pts | 2.0 | 35 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0860 | Prélèvement pour biopsie du vagin, par biopsie
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min


22.0880 Excision de tumeurs invasives ou étendues du vagin

22.0880 Excision de tumeurs invasives ou étendues du vagin
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1280.61 pts | 552.68 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.1650 | Vaginopexie, toute voie d'abord


22.0890 Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement

22.0890 Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
491.07 pts | 200.38 pts | 2.0 | 45 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode


22.0900 Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale

22.0900 Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Pour un abord périnéal, voir 20.2050 et 20.2060.

Pour le traitement chirurgical d'une fistule rectovaginale haute par abord abdominal, voir 22.1830.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


22.0910 Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min

22.0910 Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | AFC laserthérapie de la peau et des muqueuses orificielles | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.18 pts | 5 min | -
Interprétations
Y compris le colposcope avec micromanipulateur.
Indications: VIN I, VIN II, VIN III, VAIN I, VAIN II, VAIN III, CIN I, CIN II, CIN III, infection HPV (plane et proéminente), ectopie, intervention palliative lors de tumeurs au stade avancé.
Quantité: | au maximum 5 fois par séance.
Non cumulable avec:
22.0090 | Colposcopie
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1030 | Conisation du col, toute méthode


Chap. 22.01.06 Col utérin, diaphragme, pessaire, dispositif intra-utérin ({DIU})

22.01.06 Col utérin, diaphragme, pessaire, dispositif intra-utérin ({DIU})

Cumuls

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


22.1010 Cryothérapie, électrothérapie de l'exocol

22.1010 Cryothérapie, électrothérapie de l'exocol
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
16.81 pts | 9 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-40.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1030 | Conisation du col, toute méthode
22.1050 | Ouverture chirurgicale d'une occlusion du col


22.1020 Avulsion de polype(s) cervicaux, toute méthode

22.1020 Avulsion de polype(s) cervicaux, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -
Interprétations
Quel que soit le nombre de polypes.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1030 | Conisation du col, toute méthode


22.1030 Conisation du col, toute méthode

22.1030 Conisation du col, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
206.27 pts | 64.59 pts | 1.0 | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Vaut également pour une conisation Loop.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1020 | Avulsion de polype(s) cervicaux, toute méthode


22.1040 Amputation du col

22.1040 Amputation du col
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
347.74 pts | 131.04 pts | 2.0 | 35 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1450 | Excision d'un manchon vaginal
22.1520 | Amputation supravaginale de l'utérus


22.1050 Ouverture chirurgicale d'une occlusion du col

22.1050 Ouverture chirurgicale d'une occlusion du col
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
279.22 pts | 96.89 pts | 1.0 | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Par exemple lors d'hématomètre.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

22.1010 Cryothérapie, électrothérapie de l'exocol


22.1060 Suture d'anciennes déchirures du col

22.1060 Suture d'anciennes déchirures du col
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
281.28 pts | 85.43 pts | 1.0 | 30 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


22.1070 Cerclage du col chez une patiente à risque, toute méthode

22.1070 Cerclage du col chez une patiente à risque, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
175.02 pts | 54.17 pts | 1.0 | 15 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -
Interprétations
Chez une patiente ayant eu précédemment des insuffisances cervicales.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical


22.1080 Cerclage thérapeutique du col

22.1080 Cerclage thérapeutique du col
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
372.99 pts | 128.15 pts | 1.0 | 30 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical


22.1090 Ablation d'un fil de cerclage du col

22.1090 Ablation d'un fil de cerclage du col
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'accouchement | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
60.58 pts | 17.31 pts | 1.0 | 8 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
28.87 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-40.

Non cumulable avec:

22.1120 Réouverture après fermeture totale de l'orifice cervical


22.1100 Fermeture prophylactique totale de l'orifice cervical

22.1100 Fermeture prophylactique totale de l'orifice cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
638.27 pts | 240.76 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col


22.1110 Fermeture thérapeutique totale de l'orifice cervical

22.1110 Fermeture thérapeutique totale de l'orifice cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1139.80 pts | 471.26 pts | 2.0 | 60 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col


22.1120 Réouverture après fermeture totale de l'orifice cervical

22.1120 Réouverture après fermeture totale de l'orifice cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | - | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
132.00 pts | 45.44 pts | 1.0 | 10 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

La composante technique de cette prestation est couverte par l'utilisation de la salle d'accouchement 22.2710.

Cette position fait partie d'un groupe de prestations GP-40.

Non cumulable avec:

22.1090 Ablation d'un fil de cerclage du col


22.1130 Pose ou adaptation d'un diaphragme ou d'un pessaire

22.1130 Pose ou adaptation d'un diaphragme ou d'un pessaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


22.1140 Changement ou retrait d'un diaphragme ou d'un pessaire

22.1140 Changement ou retrait d'un diaphragme ou d'un pessaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.94 pts | 8 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


22.1150 Pose, changement ou retrait d'un DIU

22.1150 Pose, changement ou retrait d'un DIU
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.54 pts | 15 min | -
Interprétations
Eventuel examen échographique non compris.
Prestation obligatoire dans les indications (hyperménorrhée idiopathique ; prévention de l'hyperplasie de l'endomètre pendant une thérapie œstrogénique substitutive) selon la liste des spécialités LS.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


22.1160 Bloc cervical (anesthésie de conduction)

22.1160 Bloc cervical (anesthésie de conduction)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.72 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)


Chap. 22.01.07 Curetage

22.01.07 Curetage
Pas d'interprétations.


22.1210 Curetage-biopsie ou aspiration diagnostique de l'endomètre

22.1210 Curetage-biopsie ou aspiration diagnostique de l'endomètre
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 8 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
31.63 pts | 12 min | -
Interprétations
Y compris l'éventuelle dilatation cervicale.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1220 Curetage explorateur fractionné

22.1220 Curetage explorateur fractionné
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.85 pts | - | - | 14 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
100.60 pts | 14 min | -
Interprétations
Vaut également pour le curetage de l'endocol. Y compris le toucher préalable sous anesthésie (obligatoire).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1230 + Biopsie ou polypectomie lors d'un curetage fractionné

22.1230 + Biopsie ou polypectomie lors d'un curetage fractionné
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.84 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
35.93 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


22.1240 Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament

22.1240 Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
145.85 pts | - | - | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Sous réserve des dispositions légales de l'art. 30 LAMal Interruption de grossesse non punissable et de l'art. 119 CP Interruption de grossesse non punissable.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1250 Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)

22.1250 Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | - | - | 20 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Jusqu'à la 11e semaine + 6 jours
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1260 Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)

22.1260 Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
357.36 pts | 128.15 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Vaut pour curetage évacuateur lors de «missed abortion» ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine et pour le curetage complémentaire après la naissance en cas de décollement incomplet du placenta.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1270 Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)

22.1270 Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.54 pts | 15 min | -
Interprétations
Entretien, dispensation de médicaments et suite du traitement.
Sous réserve des dispositions légales de l'art. 30 LAMal Interruption de grossesse non punissable et de l'art. 119 CP Interruption de grossesse non punissable.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1500 | (+) Tamponnement vaginal


22.1280 Interruption médicamenteuse de grossesse après la 16e semaine

22.1280 Interruption médicamenteuse de grossesse après la 16e semaine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.37 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.54 pts | 15 min | -
Interprétations
Entretien, dispensation de médicaments et suite du traitement.
Sous réserve des dispositions légales de l'art. 30 LAMal Interruption de grossesse non punissable et de l'art. 119 CP Interruption de grossesse non punissable.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Non cumulable avec:
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1500 | (+) Tamponnement vaginal


22.1290 Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus

22.1290 Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 8 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
31.63 pts | 12 min | -
Interprétations
Y compris une manoeuvre intravaginale, intracervicale et/ou intra-utérine.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1500 | (+) Tamponnement vaginal


22.1300 Curetage évacuateur d'une môle hydatiforme

22.1300 Curetage évacuateur d'une môle hydatiforme
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Y compris l'éventuel curetage complémentaire immédiat.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1310 Curetage évacuateur d'un choriocarcinome

22.1310 Curetage évacuateur d'un choriocarcinome
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
796.37 pts | 299.49 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme


22.1320 Colpectomie vaginale, comme prestation exclusive

22.1320 Colpectomie vaginale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1841.92 pts | 805.81 pts | 2.0 | 180 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1330 (+) Colpectomie vaginale, comme prestation additionnelle

22.1330 (+) Colpectomie vaginale, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1451.10 pts | 632.84 pts | 2.0 | 150 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


22.1340 Examen vaginal (staging) sous anesthésie, comme prestation exclusive

22.1340 Examen vaginal (staging) sous anesthésie, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
251.30 pts | 87.20 pts | 1.0 | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 22.01.08 Vagin, utérus, annexes

22.01.08 Vagin, utérus, annexes

Cumuls

Non cumulable avec:

21.1830 Cystectomie chez la femme


22.1410 Hystérectomie vaginale

22.1410 Hystérectomie vaginale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
775.71 pts | 325.63 pts | 2.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1630 | Myomectomie par voie abdominale


22.1420 + Myomectomie ou morcellement lors d'une hystérectomie vaginale

22.1420 + Myomectomie ou morcellement lors d'une hystérectomie vaginale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
128.69 pts | 53.68 pts | 2.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1630 | Myomectomie par voie abdominale


22.1430 + Annexectomie unilatérale ou bilatérale lors d'une hystérectomie vaginale

22.1430 + Annexectomie unilatérale ou bilatérale lors d'une hystérectomie vaginale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
214.20 pts | 93.21 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.1440 Hystérectomie vaginale assistée par laparoscopie

22.1440 Hystérectomie vaginale assistée par laparoscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
739.07 pts | 307.73 pts | 2.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -
Interprétations
Laparoscopie 22.0360 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0490 | + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1410 | Hystérectomie vaginale
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1630 | Myomectomie par voie abdominale


22.1450 Excision d'un manchon vaginal

22.1450 Excision d'un manchon vaginal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
697.73 pts | 289.85 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1040 | Amputation du col
22.1410 | Hystérectomie vaginale
22.1500 | (+) Tamponnement vaginal


22.1460 Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale

22.1460 Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.69 pts | 115.33 pts | 1.0 | 30 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1500 | (+) Tamponnement vaginal


22.1470 Cure d'entérocèle par voie abdominale, toute méthode

22.1470 Cure d'entérocèle par voie abdominale, toute méthode
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Laparoscopie 22.0360 et laparotomie 20.0620 non comprises; péritonectomie comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1500 | (+) Tamponnement vaginal


22.1480 Tamponnement utérin, comme prestation exclusive

22.1480 Tamponnement utérin, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
247.96 pts | 81.27 pts | 1.0 | 15 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
107.79 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


22.1490 Retrait de méchage utérin

22.1490 Retrait de méchage utérin
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
138.57 pts | 50.01 pts | 1.0 | 5 min | 11 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
35.93 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


22.1500 (+) Tamponnement vaginal

22.1500 (+) Tamponnement vaginal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.67 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
71.86 pts | 10 min | -
Interprétations
Comme prestation additionnelle lors d'interventions microchirurgicales et de chirurgie abdominale pour carcinome.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.0100 | + Biopsie sous colposcopie
22.0120 | Traitement local de l'exocol, du vagin et de la vulve
22.0380 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0540 | + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
22.0680 | + Section d'un septum lors d'une hystéroscopie
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1490 | Retrait de méchage utérin
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.01.05 | Organes génitaux externes, vagin
22.01.06 | Col utérin, diaphragme, pessaire, dispositif intra-utérin (DIU)
22.02.02 | Accouchement
22.02.03 | Césarienne, nouvelle césarienne, stérilisation post partum
22.02.04 | Procréation médicalement assistée


22.1510 Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive

22.1510 Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1520 Amputation supravaginale de l'utérus

22.1520 Amputation supravaginale de l'utérus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.52 pts | 56.26 pts | 1.0 | 30 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
22.1040 | Amputation du col
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1500 | (+) Tamponnement vaginal
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1630 | Myomectomie par voie abdominale


22.1530 + Morcellement de l'utérus en cas de myome lors d'une hystérectomie abdominale

22.1530 + Morcellement de l'utérus en cas de myome lors d'une hystérectomie abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
164.09 pts | 56.26 pts | 1.0 | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Pour un myome de plus de 8 cm.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


22.1540 Excision d'un manchon vaginal, par voie abdominale et sans annexes

22.1540 Excision d'un manchon vaginal, par voie abdominale et sans annexes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
361.01 pts | 126.59 pts | 1.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1550 | Hystérectomie totale abdominale


22.1550 Hystérectomie totale abdominale

22.1550 Hystérectomie totale abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.96 pts | 128.79 pts | 1.0 | 55 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
536.43 pts | 55 min | -
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1630 | Myomectomie par voie abdominale


22.1560 + Raphie des ligaments utéro-sacrés lors d'une hystérectomie abdominale

22.1560 + Raphie des ligaments utéro-sacrés lors d'une hystérectomie abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
136.60 pts | 46.83 pts | 1.0 | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


22.1570 Traitement chirurgical des annexes, toute méthode, par côté

22.1570 Traitement chirurgical des annexes, toute méthode, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
323.50 pts | 112.52 pts | 1.0 | 40 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -
Interprétations
Vaut pour une annexectomie, une ovariectomie et une salpingectomie; vaut également pour un traitement chirurgical conservateur (ablation de kystes, salpingotomie et salpingonéostomie) et pour une grossesse extra-utérine (GEU).
Laparotomie 20.0620 ou laparoscopie 22.0360 non comprises.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1410 | Hystérectomie vaginale
22.1430 | + Annexectomie unilatérale ou bilatérale lors d'une hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1500 | (+) Tamponnement vaginal
22.1660 | Stérilisation par voie abdominale
22.2140 | + Stérilisation post partum, unilatérale ou bilatérale
22.02.04 | Procréation médicalement assistée


22.1580 Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive

22.1580 Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
772.13 pts | 322.04 pts | 2.0 | 90 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Appelé également laparotomie de 'staging'; y compris toute biopsie et tout prélèvement de ganglions lymphatiques. Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-47.


22.1590 Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive

22.1590 Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3452.27 pts | 1452.07 pts | 2.0 | 240 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
2340.80 pts | 240 min | -

Interprétations

Y compris l'omentectomie; non compris laparotomie 20.0620 et lymphadénectomie 26.0460.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-47.


22.1600 Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive

22.1600 Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2601.40 pts | 1089.06 pts | 2.0 | 180 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Non compris la laparotomie 20.0620 et la lymphadénectomie 26.0460.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-47.


22.1610 Exentération antérieure et/ou postérieure

22.1610 Exentération antérieure et/ou postérieure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2885.02 pts | 1210.06 pts | 2.0 | 200 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1950.66 pts | 200 min | -

Interprétations

Non compris la laparotomie 20.0620 et la lymphadénectomie 26.0460; comprend la vessie, les organes génitaux externes et le rectum; non compris anus praeter et poche.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


22.1620 Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus

22.1620 Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1041.47 pts | 423.52 pts | 2.0 | 70 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Non compris la laparotomie 20.0620 et la laparoscopie 22.0360.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


22.1630 Myomectomie par voie abdominale

22.1630 Myomectomie par voie abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
393.83 pts | 140.65 pts | 1.0 | 50 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -
Interprétations
Non compris la laparotomie 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
22.1410 | Hystérectomie vaginale
22.1420 | + Myomectomie ou morcellement lors d'une hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1550 | Hystérectomie totale abdominale


22.1640 Adhésiolyse du petit bassin, comme prestation exclusive

22.1640 Adhésiolyse du petit bassin, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
966.34 pts | 353.59 pts | 1.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1365.46 pts | 140 min | -

Interprétations

Y compris la voie d'abord; par exemple en cas d'endométriose.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.


22.1650 Vaginopexie, toute voie d'abord

22.1650 Vaginopexie, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
638.76 pts | 268.37 pts | 2.0 | 75 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -
Interprétations
Non compris la laparotomie 20.0620 et la laparoscopie 22.0360.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.1500 | (+) Tamponnement vaginal


22.1660 Stérilisation par voie abdominale

22.1660 Stérilisation par voie abdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
123.76 pts | 37.50 pts | 1.0 | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -
Interprétations
Toute méthode, à l'exception de la stérilisation laparoscopique 22.0410 et de la stérilisation post partum 22.2140; non compris la laparotomie 20.0620.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1670 | Stérilisation par voie vaginale


22.1670 Stérilisation par voie vaginale

22.1670 Stérilisation par voie vaginale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
388.74 pts | 159.53 pts | 2.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal
22.1660 | Stérilisation par voie abdominale


22.1680 Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté

22.1680 Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1248.09 pts | 475.66 pts | 1.0 | 90 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Non compris la laparotomie 20.0620 et la laparoscopie 22.0360.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par côté.
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal
22.02.04 | Procréation médicalement assistée


22.1690 Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive

22.1690 Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
127.51 pts | 37.50 pts | 1.0 | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Laparotomie 20.0620 ou laparoscopie 22.0360 non comprises.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-47.

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


22.1700 Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive

22.1700 Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.47 pts | 178.91 pts | 2.0 | 50 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
487.67 pts | 50 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Facturable uniquement si effectuée dans les 10 jours après le premier traitement chirurgical.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-47.

Quantité:

1 fois par séance.


Chap. 22.01.09 Cure de prolapsus, opération pour incontinence urinaire, opération de fistule

22.01.09 Cure de prolapsus, opération pour incontinence urinaire, opération de fistule
Pas d'interprétations.


22.1710 Cure de prolapsus et colporraphie postérieure, comme prestation exclusive

22.1710 Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
288.81 pts | 101.27 pts | 1.0 | 25 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.


22.1720 (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle

22.1720 (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
121.90 pts | 42.20 pts | 1.0 | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Non cumulable avec:
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle


22.1730 Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive

22.1730 Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
486.38 pts | 200.38 pts | 2.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1740 (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle

22.1740 (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
257.38 pts | 107.35 pts | 2.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
292.60 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle


22.1750 Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive

22.1750 Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
739.07 pts | 307.73 pts | 2.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -

Interprétations

Y compris l'éventuel colpocléisis.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1760 (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle

22.1760 (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
505.38 pts | 214.70 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle


22.1770 Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive

22.1770 Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
858.38 pts | 361.41 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -
Interprétations
Ne vaut pas pour la correction par TVT selon, voir 22.1775.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle


22.1775 Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive

22.1775 Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
492.80 pts | 175.03 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Vaut aussi pour la réopération.
Y compris les cystoscopies.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle


22.1780 (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle

22.1780 (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
381.38 pts | 161.03 pts | 2.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -
Interprétations
Ne vaut pas pour la correction par TVT selon, voir 22.1785.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Non cumulable avec:
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle


22.1785 (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle

22.1785 (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
302.14 pts | 109.40 pts | 1.0 | 35 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -
Interprétations
Vaut aussi pour la réopération.
Y compris les cystoscopies.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle


22.1790 Colposuspension vaginale, comme prestation exclusive

22.1790 Colposuspension vaginale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
775.71 pts | 325.63 pts | 2.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1800 (+) Colposuspension vaginale, comme prestation additionnelle

22.1800 (+) Colposuspension vaginale, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
505.38 pts | 214.70 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1810 Réparation de défect paravaginal, comme prestation exclusive

22.1810 Réparation de défect paravaginal, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
894.01 pts | 383.93 pts | 2.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1820 (+) Réparation de défect paravaginal, comme prestation additionnelle

22.1820 (+) Réparation de défect paravaginal, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
582.56 pts | 253.14 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


22.1830 Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal

22.1830 Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
602.11 pts | 250.48 pts | 2.0 | 70 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Pour le traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds par voie vaginale, voir 22.0900.

Pour un abord périnéal, voir 20.2050 et 20.2060.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.


Chap. 22.02 Grossesse et obstétrique

22.02 Grossesse et obstétrique
Pas d'interprétations.


Chap. 22.02.01 Examens durant la grossesse, examens prénataux et contrôles postnataux

22.02.01 Examens durant la grossesse, examens prénataux et contrôles postnataux
Pas d'interprétations.


22.1910 Premier examen et première consultation de grossesse

22.1910 Premier examen et première consultation de grossesse
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
40.18 pts | - | - | 21 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.21 pts | 21 min | -

Interprétations

Contenu et limitations selon l'OPAS, art. 13.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-40.

Quantité:

1 fois par grossesse.


22.1920 Examen de grossesse suivant

22.1920 Examen de grossesse suivant
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.94 pts | 8 min | -

Interprétations

Contenu et limitations selon l'OPAS, art. 13

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-40.

Quantité:

au maximum 6 fois par grossesse.


22.1930 Examen de grossesse supplémentaire

22.1930 Examen de grossesse supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.31 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
14.94 pts | 8 min | -

Interprétations

Hors du contenu et des limitations selon l'OPAS, art. 13

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-40.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


22.1940 Cardiotocographie avant la naissance

22.1940 Cardiotocographie avant la naissance
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.62 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
79.08 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.2010 | Version céphalique externe


22.1950 Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive

22.1950 Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
26.36 pts | 10 min | -

Interprétations

Contenu et limitations selon l'OPAS, art. 13.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-40.

Quantité:

au maximum 4 fois par grossesse.


22.1960 Amnioscopie

22.1960 Amnioscopie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-40.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


22.1970 Evaluation du score cervical

22.1970 Evaluation du score cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
13.18 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-40.


22.1980 Test de provocation de contractions (Stress-test)

22.1980 Test de provocation de contractions (Stress-test)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'accouchement | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
60.04 pts | - | - | 20 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
433.11 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-37.

Cette position fait partie d'un groupe de prestations GP-40.


22.1990 Contrôle post-partum

22.1990 Contrôle post-partum
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 11 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.54 pts | 11 min | -

Interprétations

Contenu et limitations selon l'OPAS, art. 13e.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-40.

Quantité:

1 fois par accouchement.


Chap. 22.02.02 Accouchement

22.02.02 Accouchement

Cumuls

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


Chap. 22.02.02.01 Version externe

22.02.02.01 Version externe
Pas d'interprétations.


22.2010 Version céphalique externe

22.2010 Version céphalique externe
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
342.42 pts | - | - | 50 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Y compris l'utilisation de l'échographie et de la cardiotocographie (CTG).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
22.1940 | Cardiotocographie avant la naissance
39.03.01 | Ultrasons: grossesse
39.03.02.02 | Ultrasons: abdomen


Chap. 22.02.02.02 Prise en charge et conduite de la naissance

22.02.02.02 Prise en charge et conduite de la naissance
Cumuls
Non cumulable avec:
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
22.0820 | Chirurgie reconstructive des organes génitaux externes


22.2110 Surveillance de la naissance et conduite de l'accouchement, risque normal

22.2110 Surveillance de la naissance et conduite de l'accouchement, risque normal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | - | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
375.27 pts | - | - | 150 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Contenu de la prestation:
- visites de la patiente au cours de l'accouchement, cardiotocographie, y compris l'éventuelle indemnité de déplacement.
- conduite de l'accouchement
- suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II.
Non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV, ventouse et/ou forceps.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par accouchement.
Non cumulable avec:
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


22.2120 + Césarienne secondaire

22.2120 + Césarienne secondaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
175.63 pts | 58.54 pts | 1.0 | 25 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-62.


22.2130 + Hystérectomie lors d'une césarienne

22.2130 + Hystérectomie lors d'une césarienne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
454.78 pts | 168.78 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.


22.2140 + Stérilisation post partum, unilatérale ou bilatérale

22.2140 + Stérilisation post partum, unilatérale ou bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
126.84 pts | - | - | 25 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -
Interprétations
Pour la stérilisation laparoscopique, voir 22.0410.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.2150 + Chirurgie d'une rupture utérine, comme prestation additionnelle

22.2150 + Chirurgie d'une rupture utérine, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
785.78 pts | 284.12 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-02.

Cette position fait partie d'un groupe de prestations GP-62.


22.2160 + Délivrance et/ou révision manuelle

22.2160 + Délivrance et/ou révision manuelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | - | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
180.13 pts | - | - | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Y compris curetage éventuel, palpation complémentaire et temps d'attente.


22.2170 + Suture d'une déchirure périnéale du IIIe ou IVe degré

22.2170 + Suture d'une déchirure périnéale du IIIe ou IVe degré
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
371.20 pts | 132.70 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


22.2180 + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement

22.2180 + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
301.82 pts | 106.68 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


22.2190 + Version interne

22.2190 + Version interne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
293.03 pts | 107.06 pts | 1.0 | 20 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
195.07 pts | 20 min | -

Interprétations

Toute méthode.

Cette position fait partie d'un groupe de prestations GP-62.


22.2200 Surveillance de la naissance et conduite de l'accouchement, haut risque

22.2200 Surveillance de la naissance et conduite de l'accouchement, haut risque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | - | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
757.36 pts | - | - | 210 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Contenu de la prestation:
- visites de la patiente au cours de l'accouchement, cardiotocographie, y compris l'éventuelle indemnité de déplacement.
- conduite de l'accouchement
- suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II.
Non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV, ventouse et/ou forceps.
Il y a haut risque si l'un au moins des critères suivants est rempli:
- fièvre (mesurée à l'aisselle ou au tympan) supérieure à 38.0 °C
- retard de progression du travail (dilatation cervicale < 1 cm/heure, engagement de la tête < 1 cm/heure)
- dystocie (col et/ou engagement de la tête inchangé malgré des contractions normales, phase de dilatation > 4 heures, phase d'expulsion > 1 heure)
- malposition et/ou anomalies de la présentation
- mort du foetus in utero
- présence de méconium
- contractions pathologiques, cardiotocographie suspecte (score de Fischer inférieur à 8)
- adiposité (indice de masse corporelle (IMC) > 30 avant la grossesse et/ou augmentation de poids > 15 kg durant la grossesse)
- grossesse à risque selon la liste de la Clinique universitaire de gynécologie de Zurich (UFK ZH).
Quantité: | 1 fois par accouchement.
Non cumulable avec:
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


22.2210 Surveillance de la naissance et conduite de l'accouchement, très haut risque

22.2210 Surveillance de la naissance et conduite de l'accouchement, très haut risque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | - | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
973.75 pts | - | - | 270 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Contenu de la prestation:
- visites de la patiente au cours de l'accouchement, cardiotocographie, y compris l'éventuelle indemnité de déplacement.
- conduite de l'accouchement
- suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II
- naissance par ventouse ou forceps avec révision du vagin ou du col
- accouchement par le siège avec libération de la tête et/ou des bras
- non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV.
Il y a très haut risque si l'un au moins des critères suivants est rempli:
- accouchement vaginal lors de présentation par le siège
- rupture de la poche des eaux >48 heures avant l'accouchement
- saignements au cours de l'accouchement, risque de rupture utérine
- risque de naissance prématurée (avant la 34e semaine de grossesse)
- accouchement vaginal opératoire (par ventouse ou forceps)
- asphyxie intra-utérine (cardiotocographie pathologique avec score de Fischer inférieur à 5)
- gaz sanguins pathologiques (pH < 7,2) chez le foetus
- flux pathologique = ARED (Absent or Reversed Enddiastolic Flow)
- positionnements anormaux du foetus (p.ex. position transversale), significative quant à la mécanique vitale ou la naissance
- accouchement gémellaire spontané
- procidence ou procubitus du cordon ombilical et/ou de petites parties
- grossesse à haut risque selon la liste de la Clinique universitaire de gynécologie de Zurich (UFK ZH).
Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaires, à la demande de l'obstétricien, voir 28.0170.
Quantité: | 1 fois par accouchement.
Non cumulable avec:
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
39.03.01 | Ultrasons: grossesse


Chap. 22.02.02.03 Indemnité forfaitaire de dérangement en obstétrique

22.02.02.03 Indemnité forfaitaire de dérangement en obstétrique
Cumuls
Non cumulable avec:
00.08 | Suppléments pour consultation pressante et urgence
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19


22.2310 Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12

22.2310 Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
180.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Pour le choix de la catégorie du dérangement, l'heure de la naissance est déterminant.
Le ou les jour(s) de surveillance de la naissance, aucune prestation du chapitre 00 ne pourra être facturée.
Y compris l'éventuelle indemnité de déplacement.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19
22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7


22.2320 Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19

22.2320 Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
380.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Pour le choix de la catégorie du dérangement, l'heure de la naissance est déterminant.
Le ou les jour(s) de surveillance de la naissance, aucune prestation du chapitre 00 ne pourra être facturée.
Y compris l'éventuelle indemnité de déplacement.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7


22.2330 Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7

22.2330 Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
480.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Pour le choix de la catégorie du dérangement, l'heure de la naissance est déterminant.
Le ou les jour(s) de surveillance de la naissance, aucune prestation du chapitre 00 ne pourra être facturée.
Y compris l'éventuelle indemnité de déplacement.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19


Chap. 22.02.03 Césarienne, nouvelle césarienne, stérilisation post partum

22.02.03 Césarienne, nouvelle césarienne, stérilisation post partum

Cumuls

Non cumulable avec:

22.1500 (+) Tamponnement vaginal


22.2410 Césarienne, planifiée ou primaire

22.2410 Césarienne, planifiée ou primaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
113.18 pts | 35.13 pts | 1.0 | 15 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
146.30 pts | 15 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.


22.2420 Césarienne itérative

22.2420 Césarienne itérative
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
175.63 pts | 58.54 pts | 1.0 | 25 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
243.83 pts | 25 min | -

Interprétations

Laparotomie 20.0620 non comprise.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-40.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 22.02.04 Procréation médicalement assistée

22.02.04 Procréation médicalement assistée
Cumuls
Non cumulable avec:
22.1500 | (+) Tamponnement vaginal
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté


22.2510 Insémination artificielle intravaginale ou intracervicale

22.2510 Insémination artificielle intravaginale ou intracervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.25 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
118.62 pts | 45 min | -
Interprétations
Y compris la voie d'abord et la pose d'un adaptateur du col ainsi que d'une cape cervicale.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale


22.2520 Insémination intra-utérine

22.2520 Insémination intra-utérine
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.25 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
118.62 pts | 45 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale


22.2530 Insémination intratubaire

22.2530 Insémination intratubaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
115.83 pts | - | - | 40 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
158.16 pts | 60 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2540 | Insémination intrapéritonéale


22.2540 Insémination intrapéritonéale

22.2540 Insémination intrapéritonéale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
74.46 pts | - | - | 25 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
65.90 pts | 25 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire


22.2550 Ponction échoguidée de follicules pour obtention d'ovocytes

22.2550 Ponction échoguidée de follicules pour obtention d'ovocytes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.41 pts | - | - | 50 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
131.80 pts | 50 min | -
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation


22.2560 Ponction de follicules par laparoscopie pour obtention d'ovocytes

22.2560 Ponction de follicules par laparoscopie pour obtention d'ovocytes
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
248.49 pts | - | - | 40 min | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
390.13 pts | 40 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-40.
Cette position fait partie d'un groupe de prestations GP-62.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.01.03 | Laporoscopie gynécologique


22.2570 Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons

22.2570 Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
74.46 pts | - | - | 25 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
65.90 pts | 25 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons


22.2580 Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons

22.2580 Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
102.04 pts | - | - | 35 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
92.26 pts | 35 min | -
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons


22.2590 Ponction de follicules en cas de syndrome d'hyperstimulation

22.2590 Ponction de follicules en cas de syndrome d'hyperstimulation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.62 pts | - | - | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
118.62 pts | 45 min | -
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
39.03 | Ultrasons, systèmes Doppler et interventions


22.2600 Paracentèse échoguidée en cas de syndrome d'hyperstimulation

22.2600 Paracentèse échoguidée en cas de syndrome d'hyperstimulation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
102.04 pts | - | - | 35 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
92.26 pts | 35 min | -
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
39.03 | Ultrasons, systèmes Doppler et interventions


22.2610 Réduction embryonnaire échoguidée transvaginale

22.2610 Réduction embryonnaire échoguidée transvaginale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
102.04 pts | - | - | 35 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
92.26 pts | 35 min | -
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
39.03 | Ultrasons, systèmes Doppler et interventions


22.2620 Réduction embryonnaire échoguidée transcervicale

22.2620 Réduction embryonnaire échoguidée transcervicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.41 pts | - | - | 50 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
131.80 pts | 50 min | -
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2630 | Réduction embryonnaire échoguidée transabdominale
39.03 | Ultrasons, systèmes Doppler et interventions


22.2630 Réduction embryonnaire échoguidée transabdominale

22.2630 Réduction embryonnaire échoguidée transabdominale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
102.04 pts | - | - | 35 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
92.26 pts | 35 min | -
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
39.03 | Ultrasons, systèmes Doppler et interventions


22.2640 Wash out embryonnaire intra-utérin

22.2640 Wash out embryonnaire intra-utérin
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
184.78 pts | - | - | 65 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
171.34 pts | 65 min | -
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
39.03 | Ultrasons, systèmes Doppler et interventions


22.2650 Préparation simple de sperme

22.2650 Préparation simple de sperme
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.85 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
79.08 pts | 30 min | -
Interprétations
Pour l'insémination intra-utérine ou intratubaire, par centrifugation simple ou par «swim-up».
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 3 fois par grossesse.
Non cumulable avec:
22.2660 | Préparation de sperme sur gradient de densité


22.2660 Préparation de sperme sur gradient de densité

22.2660 Préparation de sperme sur gradient de densité
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.85 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
118.62 pts | 45 min | -
Interprétations
Préparation complexe de sperme pour l'insémination intra-utérine ou intratubaire, par centrifugation répétée ou sur gradient de densité (par exemple Percoll).
Cette position fait partie d'un groupe de prestations GP-40.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 3 fois par grossesse.
Non cumulable avec:
22.2650 | Préparation simple de sperme


Chap. 22.02.05 Salle d'accouchement

22.02.05 Salle d'accouchement
Pas d'interprétations.


22.2710 Utilisation de la salle d'accouchement, 2 premières heures

22.2710 Utilisation de la salle d'accouchement, 2 premières heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'accouchement | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
289.70 pts | 120 min | 20 min

Interprétations

Examen d'entrée par la sage-femme, prise en charge et surveillance au cours de la préparation à l'accouchement, de la phase d'expulsion et du suivi après la naissance jusqu'au départ de la mère du département.

Cette position fait partie d'un groupe de prestations GP-37.

Quantité:

1 fois par séance.


22.2720 + Utilisation de la salle d'accouchement, par heure en plus

22.2720 + Utilisation de la salle d'accouchement, par heure en plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'accouchement | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
103.95 pts | 60 min | -

Interprétations

Examen d'entrée par la sage-femme, prise en charge et surveillance au cours de la préparation à l'accouchement, de la phase d'expulsion et du suivi après la naissance jusqu'au départ de la mère du département.


Chap. 23 Diagnostic et traitement des seins

23 Diagnostic et traitement des seins
IC-23-1 Règle générale d'interprétation pour une cure ganglionnaire axillaire
Pour les interventions sur les ganglions axillaires, voir les positions tarifaires 26.0210, 26.0220, 26.0230 et 26.0240.


Chap. 23.01 Diagnostic des seins sans imagerie

23.01 Diagnostic des seins sans imagerie
Pas d'interprétations.


23.0010 Examen des seins

23.0010 Examen des seins
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.34 pts | 5 min | -
Interprétations
Inspection et palpation des seins et des ganglions lymphatiques proches.
Cette position fait partie d'un groupe de prestations GP-03.
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min


Chap. 23.02 Chirurgie tumorale des seins

23.02 Chirurgie tumorale des seins

Cumuls

Non cumulable avec:

04.03.08 Expanseur


23.0110 Biopsie excision au niveau du sein, abord direct

23.0110 Biopsie excision au niveau du sein, abord direct
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Abord direct: incision juste au-dessus d'une lésion suspecte.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04 Peau, parties molles


23.0120 Biopsie excision au niveau du sein, abord indirect

23.0120 Biopsie excision au niveau du sein, abord indirect
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.19 pts | - | - | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
287.44 pts | 40 min | -

Interprétations

Abord indirect: incision ailleurs qu'à l'endroit suspect, par exemple périaréolaire, dans le pli submammaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04 Peau, parties molles


23.0130 Tumorectomie, lumpectomie ou quadrantectomie du sein

23.0130 Tumorectomie, lumpectomie ou quadrantectomie du sein
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
406.30 pts | 127.10 pts | 1.0 | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Y compris le modelage éventuel.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale


23.0140 Mastectomie simple

23.0140 Mastectomie simple
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
402.13 pts | 127.10 pts | 1.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Uniquement la mastectomie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
23.0150 | Mastectomie radicale modifiée selon Patey
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale


23.0150 Mastectomie radicale modifiée selon Patey

23.0150 Mastectomie radicale modifiée selon Patey
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
706.39 pts | 253.17 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
23.0140 | Mastectomie simple
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale


23.0160 Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive

23.0160 Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
409.45 pts | 143.78 pts | 1.0 | 35 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -

Interprétations

Ne s'applique pas en cas de malignité.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


23.0170 + Réduction mammaire lors de mastectomie sous-cutanée en cas de gynécomastie, par côté

23.0170 + Réduction mammaire lors de mastectomie sous-cutanée en cas de gynécomastie, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


23.0180 Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive

23.0180 Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
669.92 pts | 237.55 pts | 1.0 | 65 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
467.09 pts | 65 min | -

Interprétations

Ne s'applique pas en cas de malignité.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


23.0190 Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)

23.0190 Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Y compris l'éventuelle fermeture primaire. Reconstruction non comprise 04.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
04.02.01 | Peau, parties molles: ponction, incision, excision


23.0200 Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)

23.0200 Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
449.26 pts | 158.71 pts | 1.0 | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Y compris l'éventuelle fermeture primaire. Reconstruction non comprise 04.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
04.02.01 | Peau, parties molles: ponction, incision, excision


23.0210 Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)

23.0210 Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1441.74 pts | 611.89 pts | 2.0 | 160 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1560.53 pts | 160 min | -
Interprétations
Y compris l'éventuelle fermeture primaire. Reconstruction non comprise 04.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Non cumulable avec:
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
04.02.01 | Peau, parties molles: ponction, incision, excision


Chap. 23.03 Chirurgie plastique et reconstructive des seins

23.03 Chirurgie plastique et reconstructive des seins
Pas d'interprétations.


23.0310 Excision des galactophores, comme prestation exclusive

23.0310 Excision des galactophores, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
410.23 pts | 145.71 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Vaut également pour une intervention en cas de ductectasie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


23.0320 Mastopexie unilatérale

23.0320 Mastopexie unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
647.99 pts | 210.44 pts | 1.0 | 90 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Y compris le modelage indispensable de glande.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0330 | Mastopexie bilatérale
23.0350 | Mastopexie bilatérale périaréolaire
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0330 Mastopexie bilatérale

23.0330 Mastopexie bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1156.38 pts | 377.13 pts | 1.0 | 170 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1221.62 pts | 170 min | -
Interprétations
Y compris le modelage indispensable de glande.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0320 | Mastopexie unilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0340 Mastopexie unilatérale périaréolaire

23.0340 Mastopexie unilatérale périaréolaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
509.97 pts | 184.73 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
En général sans modelage de glande.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0330 | Mastopexie bilatérale
23.0350 | Mastopexie bilatérale périaréolaire
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0350 Mastopexie bilatérale périaréolaire

23.0350 Mastopexie bilatérale périaréolaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
865.56 pts | 314.83 pts | 1.0 | 110 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
790.46 pts | 110 min | -
Interprétations
En général sans modelage de glande.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0360 Plastie mammaire de réduction unilatérale

23.0360 Plastie mammaire de réduction unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1117.92 pts | 409.45 pts | 1.0 | 120 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
862.32 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0330 | Mastopexie bilatérale
23.0350 | Mastopexie bilatérale périaréolaire
23.0370 | Plastie mammaire de réduction bilatérale
23.0440 | Reconstruction mammaire bilatérale
04 | Peau, parties molles


23.0370 Plastie mammaire de réduction bilatérale

23.0370 Plastie mammaire de réduction bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1961.84 pts | 722.01 pts | 1.0 | 220 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1580.92 pts | 220 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
04 | Peau, parties molles


23.0380 Plastie mammaire d'augmentation sous-glandulaire unilatérale

23.0380 Plastie mammaire d'augmentation sous-glandulaire unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.83 pts | 221.92 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0390 Plastie mammaire d'augmentation sous-glandulaire bilatérale

23.0390 Plastie mammaire d'augmentation sous-glandulaire bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1044.99 pts | 378.20 pts | 1.0 | 110 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
790.46 pts | 110 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0400 Plastie mammaire d'augmentation sous-musculaire unilatérale

23.0400 Plastie mammaire d'augmentation sous-musculaire unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
784.53 pts | 284.43 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0410 + Transposition musculaire lors de plastie mammaire d'augmentation sous-musculaire, par côté

23.0410 + Transposition musculaire lors de plastie mammaire d'augmentation sous-musculaire, par côté
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


23.0420 Plastie mammaire d'augmentation sous-musculaire bilatérale

23.0420 Plastie mammaire d'augmentation sous-musculaire bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1378.39 pts | 503.22 pts | 1.0 | 150 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0430 Reconstruction mammaire unilatérale

23.0430 Reconstruction mammaire unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1373.18 pts | 503.22 pts | 1.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -
Interprétations
Plastie non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0370 | Plastie mammaire de réduction bilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0440 Reconstruction mammaire bilatérale

23.0440 Reconstruction mammaire bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2383.79 pts | 878.29 pts | 1.0 | 270 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
1940.22 pts | 270 min | -
Interprétations
Plastie non comprise.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale


23.0450 Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive

23.0450 Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.54 pts | 116.68 pts | 1.0 | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


23.0460 Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive

23.0460 Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
589.65 pts | 189.61 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


23.0470 Changement de prothèse d'expansion (expander)

23.0470 Changement de prothèse d'expansion (expander)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
170.85 pts | - | - | 30 min | 8 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

04.2750 Ablation d'un expanseur, sans contre-incision


23.0480 Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction

23.0480 Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
343.79 pts | 110.43 pts | 1.0 | 45 min | 8 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


23.0490 Changement de prothèse mammaire (explantation) unilatéral

23.0490 Changement de prothèse mammaire (explantation) unilatéral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.78 pts | 85.43 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Vaut également pour le retrait d'une prothèse sans remplacement.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0500 Changement de prothèse mammaire (explantation) bilatéral

23.0500 Changement de prothèse mammaire (explantation) bilatéral
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
433.38 pts | 137.52 pts | 1.0 | 55 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
395.23 pts | 55 min | -
Interprétations
Vaut également pour le retrait d'une prothèse sans remplacement.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0510 Capsulotomie pour prothèse mammaire unilatérale

23.0510 Capsulotomie pour prothèse mammaire unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.54 pts | 116.68 pts | 1.0 | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0520 Capsulotomie pour prothèse mammaire bilatérale

23.0520 Capsulotomie pour prothèse mammaire bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
589.65 pts | 189.61 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
574.88 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0530 Capsulectomie totale d'une prothèse mammaire unilatérale

23.0530 Capsulectomie totale d'une prothèse mammaire unilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
460.47 pts | 147.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0540 Capsulectomie totale d'une prothèse mammaire bilatérale

23.0540 Capsulectomie totale d'une prothèse mammaire bilatérale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
750.09 pts | 241.69 pts | 1.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
754.53 pts | 105 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale


23.0550 Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)

23.0550 Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | - | - | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)


23.0560 + Reconstruction ou correction du mamelon lors de reconstruction ou de correction de l'aréole

23.0560 + Reconstruction ou correction du mamelon lors de reconstruction ou de correction de l'aréole
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


23.0570 Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)

23.0570 Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
375.07 pts | - | - | 55 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
395.23 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)


23.0580 Tatouage d'une aréole

23.0580 Tatouage d'une aréole
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
28.23 pts | 12 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0590 | Tatouage des deux aréoles


23.0590 Tatouage des deux aréoles

23.0590 Tatouage des deux aréoles
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
47.05 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
23.0580 | Tatouage d'une aréole


Chap. 24 Diagnostic et traitement de l'appareil locomoteur

24 Diagnostic et traitement de l'appareil locomoteur
IC-24-1 Ténolyse, arthrolyse, neurolyse, synovectomie
La ténolyse, l'arthrolyse, la neurolyse et la synovectomie ne peuvent être facturées séparément que lorsqu'elles figurent comme prestation principale ou additionnelle dans le tarif.
IC-24-2 Fermeture de la plaie lors d'une amputation
Les positions tarifaire «amputation» comprennent toujours la fermeture primaire éventuelle de la plaie.
IC-24-3 Réduction ouverte lors d'une ostéosynthèse
Le traitement d'une fracture au moyen de fixation externe, d'enclouage centro-médullaire, de plaque, vis, cerclage et autres méthodes ostéosynthétiques, y compris l'ostéosynthèse à ciment armé, comprend aussi la réduction ouverte éventuellement nécessaire.
IC-24-4 Fractures et luxations ouvertes
Pour la facturation lors de fractures ouvertes, voir IG-26 et la position tarifaire 24.0250.
IC-24-5 Prestations impliquant d'autres organes ou systèmes
Les prestations impliquant d'autres organes ou systèmes sont en général présentées dans le chapitre le plus proche sur le plan anatomique.


Chap. 24.01 Prestations diagnostiques et/ou thérapeutiques générales, appareil locomoteur

24.01 Prestations diagnostiques et/ou thérapeutiques générales, appareil locomoteur
Pas d'interprétations.


24.0010 Examen par le spécialiste en orthopédie ou en chirurgie

24.0010 Examen par le spécialiste en orthopédie ou en chirurgie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.89 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
30.14 pts | 14 min | -
Interprétations
Comprend au moins deux des parties suivantes:
- status des articulations (examen de la mobilité de toutes les articulations et palpation);
- status de la colonne vertébrale (examen de la mobilité de tous les segments de la colonne et palpation des structures paravertébrales);
- status musculaire (examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités);
- au moins deux des parties de l'examen neurologique d'orientation effectué par le spécialiste de premier recours;
- status interne (organes cardiaques et pulmonaires, status des vaisseaux, status des ganglions lymphatiques, status abdominal).
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par 3 mois.
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


24.0020 Biopsie musculaire percutanée

24.0020 Biopsie musculaire percutanée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.96 pts | 7 min | -

Interprétations

Ponction musculaire.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0030 Biopsie musculaire ouverte

24.0030 Biopsie musculaire ouverte

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
43.05 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0040 Suture musculaire superficielle, adaptation, comme prestation exclusive

24.0040 Suture musculaire superficielle, adaptation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
158.35 pts | - | - | 25 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Superficielle: directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.

Comme prestation additionnelle, voir 04.0730.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0050 Suture musculaire profonde, adaptation, comme prestation exclusive

24.0050 Suture musculaire profonde, adaptation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
241.69 pts | - | - | 45 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Profonde: pas directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.

Comme prestation additionnelle, voir 04.0740.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0060 Plastie musculo-tendineuse superficielle, comme prestation exclusive

24.0060 Plastie musculo-tendineuse superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
354.21 pts | 112.51 pts | 1.0 | 45 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Superficielle: directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.

Sont applicables pour les plasties musculo-tendineuses à localisation définie, les positions tarifaires correspondantes.

Comme prestation additionnelle, voir 04.0750.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0070 Plastie musculo-tendineuse profonde, comme prestation exclusive

24.0070 Plastie musculo-tendineuse profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
447.97 pts | 143.77 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Profonde: pas directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.

Sont applicables pour les plasties musculo-tendineuses à localisation définie, les positions tarifaires correspondantes.

Comme prestation additionnelle, voir 04.0760.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0080 Ponction ou biopsie osseuse fermée

24.0080 Ponction ou biopsie osseuse fermée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.83 pts | 12 min | -
Interprétations
Pour la colonne vertébrale, voir le chapitre 06.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste


24.0090 Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive

24.0090 Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 15 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Abord par le tissu cutané, le tissu sous-cutané et le fascia.

Pour la colonne vertébrale, voir le chapitre 06.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0100 Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive

24.0100 Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.54 pts | 116.68 pts | 1.0 | 45 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Abord par des structures autres que le tissu cutané, le tissu sous-cutané et le fascia.

Pour la colonne vertébrale, voir le chapitre 06.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0110 Aspiration ou injection fermée de kyste osseux

24.0110 Aspiration ou injection fermée de kyste osseux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 15 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Pour la colonne vertébrale, voir le chapitre 06.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0120 Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation

24.0120 Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 6 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.25 pts | 6 min | -

Interprétations

Y compris l'instillation éventuelle.

Cette position fait partie d'un groupe de prestations GP-03.

Non cumulable avec:

24.0150 Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation


24.0130 Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne

24.0130 Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.52 pts | - | - | 17 min | - | -
PT | Temps d'occupation du local | Temps d'attente
29.04 pts | 17 min | -
Interprétations
Vaut également pour les articulations temporo-mandibulaire, sterno-claviculaire, acromio-claviculaire, sous-acromiale, radio-carpienne, cubito-carpienne. Y compris l'instillation éventuelle.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation


24.0140 Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne

24.0140 Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
36.35 pts | - | - | 19 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.46 pts | 19 min | -
Interprétations
Y compris l'instillation éventuelle.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation


24.0150 Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation

24.0150 Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 18 min | 6 min | -
PT | Temps d'occupation du local | Temps d'attente
118.36 pts | 18 min | -
Interprétations
Y compris l'anesthésie locale éventuelle.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
24.0120 | Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation
24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39 | Imagerie médicale


24.0160 «Needling» de dépôts calcaires au niveau musculo-tendineux

24.0160 «Needling» de dépôts calcaires au niveau musculo-tendineux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
38.26 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
34.18 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0170 Mobilisation articulaire sous anesthésie, par articulation

24.0170 Mobilisation articulaire sous anesthésie, par articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
58.34 pts | - | - | 14 min | - | -
PT | Temps d'occupation du local | Temps d'attente
92.05 pts | 14 min | -

Interprétations

Ne concerne pas les prestations de thérapie manuelle.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.1520 Médecine manuelle par le spécialiste, thérapie, par période de 5 min


24.0180 Ponction d'une bourse, toute localisation

24.0180 Ponction d'une bourse, toute localisation

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -

Interprétations

Y compris l'instillation éventuelle.

Cette position fait partie d'un groupe de prestations GP-03.


24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 16 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
43.05 pts | 20 min | -
Interprétations
Ablation de broches enfouies, voir 24.0210.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule | du même côté
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage


24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.95 pts | - | - | 20 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
51.66 pts | 24 min | -
Interprétations
Ablation de broches enfouies, voir 24.0210.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)


24.0210 Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire

24.0210 Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
91.68 pts | - | - | 10 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Vaut également pour l'ablation de broches enfouies.
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches percutanées , voir 24.0190 et 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.0220 Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté

24.0220 Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
307.35 pts | - | - | 45 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Définition de ‹ exploration › : représentation chirurgicale détaillée pour évaluer avec certitude les structures touchées dans la région lésée (tendons, vaisseaux, nerfs).
Complexe: lésion non apparente, suspicion de lésion de tendons, d'expansions de tendons, de vaisseaux, de nerfs. Y compris le débridement et l'hémostase.
Non facturable si le schéma de lésion est déjà connu avant l'intervention, à la suite de l'examen clinique et/ou par appareil, p.ex. en cas d'amputations.
L'exploration et la préparation de la thérapie seront obligatoirement documentées dans le rapport opératoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt | du même côté


24.0230 Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt

24.0230 Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | - | - | 12 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -
Interprétations
Définition de ‹ exploration › : représentation chirurgicale détaillée pour évaluer avec certitude les structures touchées dans la région lésée (tendons, vaisseaux, nerfs).
Complexe: lésion non apparente, suspicion de lésion de tendons, d'expansions de tendons, de vaisseaux, de nerfs. Y compris le débridement et l'hémostase
Non facturable si le schéma de lésion est déjà connu avant l'intervention, à la suite de l'examen clinique et/ou par appareil, p.ex. en cas d'amputations.
L'exploration et la préparation de la thérapie seront obligatoirement documentées dans le rapport opératoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté | du même côté


24.0240 + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire

24.0240 + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
36.47 pts | - | - | 6 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
39.45 pts | 6 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0250 (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes

24.0250 (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes

Interprétations

Majoration de 15% (PM et PT) sur les positions tarifaires «traitement et réduction de fractures ou de luxations».

La prestation comprend le travail supplémentaire lors du traitement d'une fracture ou d'une luxation ouverte, notamment le traitement éventuel de la plaie (débridement et parage, nettoyage et ablation de corps étrangers, lavage de la plaie, application locale de médicaments, drainage éventuel).

Voir IG-26, «Traitement de fractures ou de luxations ouvertes».

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Cumulable uniquement avec:

GP-61 Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


Chap. 24.02 Ceinture scapulaire, membre supérieur

24.02 Ceinture scapulaire, membre supérieur
Pas d'interprétations.


Chap. 24.02.01 Clavicule, omoplate

24.02.01 Clavicule, omoplate
IC-24.02.01-1 Sternum
Pour le sternum, voir 16.0270, 16.0280, 16.0290 et 16.0300.


24.0410 Réduction fermée d'une fracture de la clavicule

24.0410 Réduction fermée d'une fracture de la clavicule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.63 pts | 15 min | -

Interprétations

Y compris la pose éventuelle d'un bandage type sac à dos.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0420 Réduction fermée d'une fracture de la clavicule, fixation par embrochage

24.0420 Réduction fermée d'une fracture de la clavicule, fixation par embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
208.36 pts | - | - | 35 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Y compris la pose éventuelle d'un bandage type sac à dos.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0430 Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode

24.0430 Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
402.13 pts | 127.10 pts | 1.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Y compris l'éventuelle plastie par greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0440 Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive

24.0440 Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
706.39 pts | 253.17 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0450 Ostéotomie correctrice de la clavicule

24.0450 Ostéotomie correctrice de la clavicule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.88 pts | 315.69 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris l'éventuelle plastie par greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0460 Résection totale de la clavicule

24.0460 Résection totale de la clavicule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
701.18 pts | 253.17 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0470 + Mise en place d'un transplant osseux lors de résection totale de la clavicule

24.0470 + Mise en place d'un transplant osseux lors de résection totale de la clavicule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
505.31 pts | 187.54 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0480 Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire

24.0480 Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
339.62 pts | 106.26 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Y compris: drainage éventuel, ablation éventuelle de corps étrangers intra-articulaires et biopsies éventuelles.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0490 + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire

24.0490 + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.93 pts | 31.25 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0500 Réduction ouverte d'une luxation sterno-claviculaire, toute méthode

24.0500 Réduction ouverte d'une luxation sterno-claviculaire, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
529.27 pts | 190.66 pts | 1.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0510 + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire

24.0510 + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0520 Réduction ouverte d'une luxation acromio-claviculaire, toute méthode

24.0520 Réduction ouverte d'une luxation acromio-claviculaire, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
589.65 pts | 189.61 pts | 1.0 | 80 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -

Interprétations

Vaut pour toutes les luxations aiguës et chroniques. Y compris l'éventuelle plastie ligamentaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0530 Ablation de matériel d'ostéosynthèse sur la clavicule

24.0530 Ablation de matériel d'ostéosynthèse sur la clavicule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes | du même côté


24.0540 Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse

24.0540 Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1036.17 pts | 431.88 pts | 2.0 | 100 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0550 Ablation d'exostose(s) de l'omoplate, comme prestation exclusive

24.0550 Ablation d'exostose(s) de l'omoplate, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0560 Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire

24.0560 Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
531.31 pts | 168.77 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Vaut également pour un kyste. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire | du même côté


24.0570 Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire

24.0570 Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Vaut également pour un kyste. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire | du même côté


24.0580 Ablation de matériel d'ostéosynthèse de l'omoplate

24.0580 Ablation de matériel d'ostéosynthèse de l'omoplate

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
399.04 pts | 143.78 pts | 1.0 | 35 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.0590 Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

24.0590 Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.83 pts | 221.92 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'éventuelle lavage-drainage.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0600 + Mise en place d'un transplant osseux lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

24.0600 + Mise en place d'un transplant osseux lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.71 pts | 58.36 pts | 2.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0610 + Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

24.0610 + Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
369.22 pts | 155.63 pts | 2.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.02.02 Epaule

24.02.02 Epaule
Pas d'interprétations.


24.0710 Arthroscopie de l'épaule

24.0710 Arthroscopie de l'épaule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
479.61 pts | 171.72 pts | 1.0 | 55 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -

Interprétations

Y compris l'inspection de l'espace sous-acromial (bursoscopie), l'éventuel examen de stabilité sous anesthésie ainsi que le débridement, l'abrasion et le shaving éventuels.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0720 + Biopsie(s) par arthroscopie de l'épaule

24.0720 + Biopsie(s) par arthroscopie de l'épaule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.69 pts | 13.01 pts | 1.0 | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule | du même côté
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule | du même côté


24.0730 + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule

24.0730 + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Y compris l'éventuelle incision capsulaire.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0720 | + Biopsie(s) par arthroscopie de l'épaule | du même côté
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule | du même côté


24.0740 + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule

24.0740 + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
343.82 pts | 125.02 pts | 1.0 | 40 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0720 | + Biopsie(s) par arthroscopie de l'épaule | du même côté
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule | du même côté


24.0750 + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule

24.0750 + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Y compris l'éventuelle section ou résection du ligament coraco-acromial.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0760 + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule

24.0760 + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0770 + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule

24.0770 + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule | du même côté


24.0780 + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule

24.0780 + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
343.82 pts | 125.02 pts | 1.0 | 40 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule | du même côté


24.0790 + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule

24.0790 + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | 125.02 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0800 Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive

24.0800 Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.71 pts | 116.68 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Pour le traitement percutané, voir sous needling 24.0160.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0810 Incision ouverte de la capsule lors de contracture de l'épaule

24.0810 Incision ouverte de la capsule lors de contracture de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.86 pts | 132.70 pts | 1.0 | 40 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0820 Arthrotomie de l'épaule

24.0820 Arthrotomie de l'épaule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
426.71 pts | 153.51 pts | 1.0 | 48 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
315.61 pts | 48 min | -
Interprétations
Y compris l'exploration et/ou l'extraction de corps étrangers intra-articulaires et les éventuelles biopsies.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1060 | Arthrodèse de l'épaule | du même côté


24.0830 + Pose d'un lavage-drainage par arthrotomie de l'épaule

24.0830 + Pose d'un lavage-drainage par arthrotomie de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.90 pts | 18.21 pts | 1.0 | 7 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
46.02 pts | 7 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0840 Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse

24.0840 Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
763.16 pts | 315.16 pts | 2.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris le débridement éventuel.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse | du même côté
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode | du même côté


24.0850 + Transposition musculaire lors de traitement d'une rupture de la coiffe des rotateurs

24.0850 + Transposition musculaire lors de traitement d'une rupture de la coiffe des rotateurs

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.21 pts | 77.82 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.0860 + Acromioplastie et/ou section ou résection du ligament coraco-acromial lors de traitement d'une rupture de la coiffe des rotateurs

24.0860 + Acromioplastie et/ou section ou résection du ligament coraco-acromial lors de traitement d'une rupture de la coiffe des rotateurs

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.71 pts | 58.36 pts | 2.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0870 Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse

24.0870 Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
945.17 pts | 392.98 pts | 2.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris le débridement éventuel.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse | du même côté
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode | du même côté


24.0880 Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive

24.0880 Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.71 pts | 116.68 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0890 (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle

24.0890 (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
133.35 pts | 41.67 pts | 1.0 | 20 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0900 Réduction fermée d'une luxation de l'épaule

24.0900 Réduction fermée d'une luxation de l'épaule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0910 Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire

24.0910 Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
579.35 pts | 210.75 pts | 1.0 | 70 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode | du même côté
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode | du même côté


24.0920 + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire

24.0920 + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0930 + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon

24.0930 + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0940 + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire

24.0940 + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0950 Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

24.0950 Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
950.38 pts | 392.98 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire | du même côté


24.0960 + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

24.0960 + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
278.22 pts | 116.73 pts | 2.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Aussi valable pour d'autres traitements chirurgicaux.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0970 + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode

24.0970 + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.21 pts | 77.82 pts | 2.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.0980 Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

24.0980 Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1314.38 pts | 548.61 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
854.77 pts | 130 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire | du même côté


24.0990 Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert

24.0990 Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
742.85 pts | 268.80 pts | 1.0 | 75 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1000 Reconstitution ouverte du bourrelet glénoïdien de l'épaule

24.1000 Reconstitution ouverte du bourrelet glénoïdien de l'épaule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
956.43 pts | 346.94 pts | 1.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -

Interprétations

Y compris l'éventuelle ostéotomie de la glénoïde et la mise en place éventuelle d'un greffon.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1010 Ostéotomie de la glénoïde

24.1010 Ostéotomie de la glénoïde

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris la mise en place éventuelle d'un greffon.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1020 Arthroplastie partielle de l'épaule, comme prestation exclusive

24.1020 Arthroplastie partielle de l'épaule, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1193.74 pts | 504.54 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1160.16 pts | 130 min | -

Interprétations

Cerclage éventuel compris.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.1030 (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle

24.1030 (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
758.07 pts | 322.04 pts | 2.0 | 90 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cerclage éventuel compris.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle | du même côté
24.1070 | Changement d'une prothèse totale de l'épaule


24.1040 Prothèse totale de l'épaule, comme prestation exclusive

24.1040 Prothèse totale de l'épaule, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1518.92 pts | 658.15 pts | 2.0 | 145 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1294.02 pts | 145 min | -

Interprétations

Cerclage éventuel compris.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.1050 (+) Prothèse totale de l'épaule, comme prestation additionnelle

24.1050 (+) Prothèse totale de l'épaule, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
969.17 pts | 421.90 pts | 2.0 | 100 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
892.43 pts | 100 min | -
Interprétations
Cerclage éventuel compris.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle | du même côté
24.1070 | Changement d'une prothèse totale de l'épaule


24.1060 Arthrodèse de l'épaule

24.1060 Arthrodèse de l'épaule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1359.07 pts | 576.11 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0820 | Arthrotomie de l'épaule | du même côté


24.1070 Changement d'une prothèse totale de l'épaule

24.1070 Changement d'une prothèse totale de l'épaule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1857.86 pts | 805.81 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale; y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle


Chap. 24.02.03 Bras

24.02.03 Bras
Pas d'interprétations.


Chap. 24.02.03.01 Fracture: bras

24.02.03.01 Fracture: bras
Pas d'interprétations.


24.1110 Réduction fermée d'une fracture de la tête humérale

24.1110 Réduction fermée d'une fracture de la tête humérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.51 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1120 + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale

24.1120 + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
310.45 pts | 102.10 pts | 1.0 | 40 min | 9 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1130 Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)

24.1130 Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1023.18 pts | 424.10 pts | 2.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé | du même côté


24.1140 Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé

24.1140 Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1023.18 pts | 424.10 pts | 2.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage) | du même côté


24.1150 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive

24.1150 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
932.18 pts | 385.19 pts | 2.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1160 Ablation de matériel d'ostéosynthèse après fracture de la tête humérale

24.1160 Ablation de matériel d'ostéosynthèse après fracture de la tête humérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
216.69 pts | - | - | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.1170 Réduction fermée d'une fracture diaphysaire de l'humérus

24.1170 Réduction fermée d'une fracture diaphysaire de l'humérus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.51 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1180 Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque

24.1180 Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1023.18 pts | 424.10 pts | 2.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire | du même côté
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé | du même côté


24.1190 Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire

24.1190 Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.72 pts | 246.92 pts | 1.0 | 70 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque | du même côté
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé | du même côté


24.1200 Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe

24.1200 Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
439.67 pts | 153.15 pts | 1.0 | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1210 Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé

24.1210 Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
939.76 pts | 340.69 pts | 1.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque | du même côté
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire | du même côté


24.1220 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive

24.1220 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1205.18 pts | 501.92 pts | 2.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Pour une éventuelle neurolyse radiale, voir la position 04.0820.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1230 Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus

24.1230 Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
381.29 pts | 122.93 pts | 1.0 | 50 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour une éventuelle neurolyse radiale, voir la position 04.0820.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.1240 Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus

24.1240 Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
43.05 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1250 + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne

24.1250 + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
247.95 pts | 81.26 pts | 1.0 | 30 min | 9 min | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1260 Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis

24.1260 Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
782.30 pts | 283.60 pts | 1.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage | du même côté


24.1270 Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage

24.1270 Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
504.76 pts | 179.53 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis | du même côté


24.1280 Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive

24.1280 Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.46 pts | 403.20 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1290 Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus

24.1290 Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
216.69 pts | - | - | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.1300 Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage

24.1300 Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode | du même côté


24.1310 Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode

24.1310 Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.00 pts | 127.49 pts | 1.0 | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Excepté embrochage.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage | du même côté


24.1320 Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive

24.1320 Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1330 Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus

24.1330 Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
175.02 pts | - | - | 30 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


Chap. 24.02.03.02 Tumeur, résection, intervention sur les muscles ou les tendons, ostéomyélite, ostéotomie, fasciotomie, épiphysiodèse, amputation: bras

24.02.03.02 Tumeur, résection, intervention sur les muscles ou les tendons, ostéomyélite, ostéotomie, fasciotomie, épiphysiodèse, amputation: bras
Pas d'interprétations.


24.1410 Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive

24.1410 Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.25 pts | 153.15 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.1420 Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire

24.1420 Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire | du même côté


24.1430 + Supplément pour opération, par exemple en cas de tumeur maligne ou d'ostéomyélite chronique lors de l'excision d'une tumeur osseuse ou d'un kyste

24.1430 + Supplément pour opération, par exemple en cas de tumeur maligne ou d'ostéomyélite chronique lors de l'excision d'une tumeur osseuse ou d'un kyste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
414.72 pts | 175.09 pts | 2.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1440 Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire

24.1440 Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
841.17 pts | 346.29 pts | 2.0 | 80 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire | du même côté


24.1450 Résection de l'humérus, avec ou sans atteinte articulaire

24.1450 Résection de l'humérus, avec ou sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
851.21 pts | 309.43 pts | 1.0 | 90 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1460 + Supplément pour reconstitution de la diaphyse humérale par transplant ou implant

24.1460 + Supplément pour reconstitution de la diaphyse humérale par transplant ou implant

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.13 pts | 363.02 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations


24.1470 Transposition musculaire dans la région de l'épaule et du bras, toute méthode

24.1470 Transposition musculaire dans la région de l'épaule et du bras, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
926.97 pts | 385.19 pts | 2.0 | 90 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse | du même côté
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse | du même côté


24.1480 Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive

24.1480 Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
385.46 pts | 122.93 pts | 1.0 | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1490 Excision ou débridement lors d'ostéomyélite du bras et de la région du coude

24.1490 Excision ou débridement lors d'ostéomyélite du bras et de la région du coude

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
439.67 pts | 153.15 pts | 1.0 | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1500 Ostéotomie de l'humérus, un plan

24.1500 Ostéotomie de l'humérus, un plan

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.72 pts | 246.92 pts | 1.0 | 70 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Vaut pour une/des ostéotomie(s) de correction, d'allongement ou de raccourcissement; allongement et raccourcissement correspondent à une ostéotomie dans un plan. Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1510 Ostéotomie de l'humérus, plusieurs plans

24.1510 Ostéotomie de l'humérus, plusieurs plans

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
841.17 pts | 346.29 pts | 2.0 | 80 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -

Interprétations

Vaut pour une/des ostéotomie(s) de correction, d'allongement ou de raccourcissement; allongement et raccourcissement correspondent à une ostéotomie dans un plan. Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1520 Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive

24.1520 Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.61 pts | 81.26 pts | 1.0 | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.1530 Epiphysiodèse au bras ou à l'avant-bras

24.1530 Epiphysiodèse au bras ou à l'avant-bras

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.30 pts | 143.77 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1540 Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique

24.1540 Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1259.87 pts | 533.16 pts | 2.0 | 140 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1249.40 pts | 140 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.1550 Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale

24.1550 Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1094.54 pts | 461.60 pts | 2.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.1560 Remodelage des parties molles au niveau de l'épaule ou du bras

24.1560 Remodelage des parties molles au niveau de l'épaule ou du bras

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
684.51 pts | 246.92 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Y compris les éventuelles corrections osseuses et excisions de névromes.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1570 Amputation au niveau du bras ou de l'avant-bras

24.1570 Amputation au niveau du bras ou de l'avant-bras

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
350.67 pts | 110.64 pts | 1.0 | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 24.02.04 Coude

24.02.04 Coude
Pas d'interprétations.


Chap. 24.02.04.01 Fracture: coude

24.02.04.01 Fracture: coude
Pas d'interprétations.


24.1610 Ostéosynthèse lors de fracture de l'olécrane

24.1610 Ostéosynthèse lors de fracture de l'olécrane

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
302.12 pts | 93.76 pts | 1.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1620 Réduction fermée d'une fracture complexe du coude

24.1620 Réduction fermée d'une fracture complexe du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 17 min | - | -
PT | Temps d'occupation du local | Temps d'attente
29.04 pts | 17 min | -

Interprétations

Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent être concernés.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1630 Réduction ouverte d'une fracture complexe du coude, plaque et vissage

24.1630 Réduction ouverte d'une fracture complexe du coude, plaque et vissage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1387.19 pts | 579.74 pts | 2.0 | 140 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
920.53 pts | 140 min | -
Interprétations
Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent être concernés.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage | du même côté


24.1640 Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage

24.1640 Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
773.07 pts | 278.18 pts | 1.0 | 80 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -
Interprétations
Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent être concernés.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage | du même côté


24.1650 Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive

24.1650 Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1205.18 pts | 501.92 pts | 2.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Complexe: partie distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent avoir été touchés

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1660 Ablation de matériel d'ostéosynthèse après fracture complexe du coude

24.1660 Ablation de matériel d'ostéosynthèse après fracture complexe du coude

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
216.69 pts | - | - | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent avoir été touchés.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


Chap. 24.02.04.02 Arthroscopie, arthrotomie, arthroplastie, résection, tumeur, intervention sur les muscles, les tendons ou les ligaments, luxation, arthrodèse: coude

24.02.04.02 Arthroscopie, arthrotomie, arthroplastie, résection, tumeur, intervention sur les muscles, les tendons ou les ligaments, luxation, arthrodèse: coude
Pas d'interprétations.


24.1710 Arthroscopie du coude

24.1710 Arthroscopie du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
224.00 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Y compris: éventuel débridement, abrasion, shaving et lavage.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1720 + Biopsie(s) par arthroscopie du coude

24.1720 + Biopsie(s) par arthroscopie du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.05 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthode | du même côté


24.1730 + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude

24.1730 + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.30 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.1740 + Synovectomie lors d'une arthroscopie du coude, toute méthode

24.1740 + Synovectomie lors d'une arthroscopie du coude, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Toute méthode: subtotale ou totale.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1720 | + Biopsie(s) par arthroscopie du coude | du même côté


24.1750 Arthrotomie du coude

24.1750 Arthrotomie du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
327.12 pts | 102.10 pts | 1.0 | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Y compris: débridement, abrasion, synovectomie et lavage éventuels.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1760 + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude

24.1760 + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.1770 Arthroplastie du coude avec fascia

24.1770 Arthroplastie du coude avec fascia

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
851.21 pts | 309.43 pts | 1.0 | 90 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus | du même côté
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude) | du même côté


24.1780 Arthroplastie du coude par prothèse distale de l'humérus

24.1780 Arthroplastie du coude par prothèse distale de l'humérus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
981.44 pts | 356.32 pts | 1.0 | 105 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
690.39 pts | 105 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1770 | Arthroplastie du coude avec fascia | du même côté
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude) | du même côté
24.1805 | Changement d'une prothèse totale du coude


24.1790 Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)

24.1790 Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1205.18 pts | 501.92 pts | 2.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -
Interprétations
Y compris l'éventuelle résection de la tête radiale.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1770 | Arthroplastie du coude avec fascia | du même côté
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus | du même côté
24.1805 | Changement d'une prothèse totale du coude
24.1810 | Résection de l'articulation du coude | du même côté


24.1800 Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse

24.1800 Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
523.02 pts | 184.41 pts | 1.0 | 50 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1805 | Changement d'une prothèse totale du coude


24.1805 Changement d'une prothèse totale du coude

24.1805 Changement d'une prothèse totale du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1857.86 pts | 805.81 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale; y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse


24.1810 Résection de l'articulation du coude

24.1810 Résection de l'articulation du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
477.17 pts | 190.65 pts | 2.0 | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude) | du même côté
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane | du même côté


24.1820 Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane

24.1820 Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1306.36 pts | 493.27 pts | 1.0 | 75 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Y compris la mise en place éventuelle d'un greffon osseux.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1810 | Résection de l'articulation du coude | du même côté


24.1830 + Greffe libre microchirurgicale de transplant osseux lors de la résection totale d'une tumeur du radius, du cubitus, de la tête du radius et de l'olécrane

24.1830 + Greffe libre microchirurgicale de transplant osseux lors de la résection totale d'une tumeur du radius, du cubitus, de la tête du radius et de l'olécrane

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1898.69 pts | 796.50 pts | 2.0 | 120 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1840 Arthrodèse du coude

24.1840 Arthrodèse du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
939.76 pts | 340.69 pts | 1.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1850 Réinsertion du biceps au coude, comme prestation exclusive

24.1850 Réinsertion du biceps au coude, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
679.30 pts | 246.92 pts | 1.0 | 70 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1860 Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive

24.1860 Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
679.30 pts | 246.92 pts | 1.0 | 70 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.1870 Plastie capsulo-ligamentaire du coude, comme prestation exclusive

24.1870 Plastie capsulo-ligamentaire du coude, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
452.14 pts | 143.77 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1880 Traitement opératoire de base d'une épicondylite, comme prestation exclusive

24.1880 Traitement opératoire de base d'une épicondylite, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Désinsertion et/ou allongement des extenseurs. Y compris la synovectomie et les neurolyses éventuelles.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1890 + Intervention complémentaire de toute nature lors d'opération pour épicondylite

24.1890 + Intervention complémentaire de toute nature lors d'opération pour épicondylite

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
87.51 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Par exemple: dénervation, ostectomie partielle, lambeau de rotation, arthrotomie.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.1900 Opération lors d'épitrochléite, comme prestation exclusive

24.1900 Opération lors d'épitrochléite, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Désinsertion et/ou allongement des fléchisseurs. Y compris la synovectomie et les neurolyses éventuelles; nerf cubital, voir 24.1910.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1910 + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite

24.1910 + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
150.02 pts | - | - | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite | du même côté


24.1920 + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite

24.1920 + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
87.51 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite | du même côté


24.1930 Résection d'une bourse dans la région du coude, comme prestation exclusive

24.1930 Résection d'une bourse dans la région du coude, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.96 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
75.34 pts | 35 min | -

Interprétations

Par exemple, lors d'une bursite chronique de l'olécrane.

Comme prestation additionnelle, voir 04.0770.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1940 Réduction fermée d'une luxation du coude

24.1940 Réduction fermée d'une luxation du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1950 Réduction ouverte d'une luxation du coude

24.1950 Réduction ouverte d'une luxation du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
361.66 pts | 127.49 pts | 1.0 | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1960 + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude

24.1960 + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.1970 Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans

24.1970 Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -

Interprétations

Subluxation de la tête radiale (pronation douloureuse, dislocation du ligament annulaire).

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Âge:

moins de 7 ans (-0, +30).


Chap. 24.02.05 Avant-bras

24.02.05 Avant-bras
Pas d'interprétations.


Chap. 24.02.05.01 Fracture: avant-bras

24.02.05.01 Fracture: avant-bras
Pas d'interprétations.


24.2010 Réduction ouverte d'une fracture de Monteggia, plaque

24.2010 Réduction ouverte d'une fracture de Monteggia, plaque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
550.06 pts | 175.02 pts | 1.0 | 75 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2020 Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive

24.2020 Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2030 Ablation de matériel d'ostéosynthèse après fracture de Monteggia

24.2030 Ablation de matériel d'ostéosynthèse après fracture de Monteggia

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
175.02 pts | - | - | 30 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2040 Réduction fermée d'une fracture de la tête radiale

24.2040 Réduction fermée d'une fracture de la tête radiale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.83 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2050 Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode

24.2050 Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
452.14 pts | 143.77 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Fixation p. ex. par vissage, embrochage ou pin.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode | du même côté


24.2060 Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode

24.2060 Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
726.18 pts | 262.55 pts | 1.0 | 75 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Fixation p. ex. par vissage, embrochage ou pin.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode | du même côté


24.2070 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive

24.2070 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
439.67 pts | 153.15 pts | 1.0 | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.2080 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive

24.2080 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
523.02 pts | 184.41 pts | 1.0 | 50 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.2090 Ablation de matériel d'ostéosynthèse après fracture de la tête radiale

24.2090 Ablation de matériel d'ostéosynthèse après fracture de la tête radiale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.86 pts | - | - | 35 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2100 Réduction fermée d'une fracture proximale du cubitus

24.2100 Réduction fermée d'une fracture proximale du cubitus

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
21.53 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2110 Réduction ouverte d'une fracture proximale du cubitus, plaque

24.2110 Réduction ouverte d'une fracture proximale du cubitus, plaque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.64 pts | 164.60 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban | du même côté


24.2120 Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban

24.2120 Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
389.63 pts | 122.93 pts | 1.0 | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque | du même côté


24.2130 Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive

24.2130 Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
601.16 pts | 215.67 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'interposition éventuelle d'un greffon.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2140 Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus

24.2140 Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
133.35 pts | - | - | 20 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2150 Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe

24.2150 Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.00 pts | - | - | 23 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.30 pts | 23 min | -
Interprétations
Y compris la mise en place éventuelle d'une attelle confectionnée.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané | du même côté
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques) | du même côté


24.2160 Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané

24.2160 Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe | du même côté
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques) | du même côté


24.2170 Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)

24.2170 Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.64 pts | 164.60 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe | du même côté
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané | du même côté
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques | du même côté


24.2180 Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive

24.2180 Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
814.74 pts | 293.81 pts | 1.0 | 85 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2190 Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage

24.2190 Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
216.69 pts | - | - | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


Chap. 24.02.05.02 Ostéotomie, tumeur, allongement de cal, intervention sur les muscles ou les tendons, fasciotomie, arthroplastie: avant-bras

24.02.05.02 Ostéotomie, tumeur, allongement de cal, intervention sur les muscles ou les tendons, fasciotomie, arthroplastie: avant-bras
Pas d'interprétations.


24.2210 Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan

24.2210 Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
702.17 pts | 227.11 pts | 1.0 | 100 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -
Interprétations
Ostéotomie d'allongement ou de raccourcissement correspondant à une ostéotomie dans un plan.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans | du même côté


24.2220 Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans

24.2220 Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
925.11 pts | 300.04 pts | 1.0 | 135 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
887.65 pts | 135 min | -
Interprétations
Ostéotomie d'allongement ou de raccourcissement correspondant à une ostéotomie dans un plan.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan | du même côté


24.2230 Arthroplastie de l'articulation radio-cubitale, proximale ou distale

24.2230 Arthroplastie de l'articulation radio-cubitale, proximale ou distale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Toute méthode; par exemple résection de la tête du radius ou du cubitus. Y compris la mise en place d'une prothèse et la plastie d'interposition ou par suspension.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2240 Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive

24.2240 Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
140.65 pts | - | - | 15 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.2250 + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire

24.2250 + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 11 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
72.33 pts | 11 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2260 Mise en place du matériel pour allongement de cal, avant-bras

24.2260 Mise en place du matériel pour allongement de cal, avant-bras

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Ilisarov, par exemple. Pour l'ablation, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2270 Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive

24.2270 Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place éventuelle d'une greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2280 Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive

24.2280 Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.67 pts | 403.20 pts | 1.0 | 120 min | 9 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place d'une greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2290 Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon

24.2290 Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.25 pts | 153.15 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle | du même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle | du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon | du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté


24.2300 + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord

24.2300 + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2310 + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté

24.2310 + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2320 Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon

24.2320 Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
595.95 pts | 215.67 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Y compris la préparation du tendon receveur, la mobilisation et la suture d'insertion du tendon.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle | du même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle | du même côté
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon | du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté


24.2330 + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord

24.2330 + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2340 + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté

24.2340 + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | 125.02 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2350 Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon

24.2350 Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
587.61 pts | 212.54 pts | 1.0 | 60 min | 8 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle | du même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle | du même côté
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon | du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon | du même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté


24.2360 Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon

24.2360 Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
504.26 pts | 181.29 pts | 1.0 | 50 min | 8 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle | du même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle | du même côté
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon | du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon | du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon | du même côté


24.2370 Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive

24.2370 Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.2380 + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire

24.2380 + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.30 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2390 Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive

24.2390 Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
202.11 pts | 60.42 pts | 1.0 | 20 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.2400 Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive

24.2400 Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 20 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Comme prestation additionnelle, voir 24.0270.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.02.06 Poignet, métacarpe

24.02.06 Poignet, métacarpe
Pas d'interprétations.


Chap. 24.02.06.01 Fracture, luxation: poignet, métacarpe

24.02.06.01 Fracture, luxation: poignet, métacarpe
Pas d'interprétations.


24.2410 Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal

24.2410 Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.00 pts | - | - | 23 min | - | -
PT | Temps d'occupation du local | Temps d'attente
39.30 pts | 23 min | -

Interprétations

Par exemple, fracture du radius distal extra- et intra-articulaire. Y compris la mise en place éventuelle d'une attelle confectionnée et l'utilisation d'un amplificateur de brillance.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2420 Embrochage percutané d'une fracture et luxation, doigt, métacarpe

24.2420 Embrochage percutané d'une fracture et luxation, doigt, métacarpe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 15 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2430 Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques

24.2430 Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
310.45 pts | 97.93 pts | 1.0 | 40 min | 7 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne | du même côté


24.2440 Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques

24.2440 Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
731.39 pts | 262.55 pts | 1.0 | 75 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne | du même côté
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale | du même côté


24.2450 Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques

24.2450 Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
643.83 pts | 206.27 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Vaut également pour un embrochage multiple.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques) | du même côté
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale | du même côté


24.2460 Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive

24.2460 Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
684.51 pts | 246.92 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2470 Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive

24.2470 Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2480 Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage

24.2480 Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
216.69 pts | - | - | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0190.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2490 Arthroscopie diagnostique du poignet

24.2490 Arthroscopie diagnostique du poignet

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
286.51 pts | - | - | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2500 + Supplément pour petite intervention arthroscopique au poignet

24.2500 + Supplément pour petite intervention arthroscopique au poignet

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Synovectomie partielle; débridement; shaving; extraction de corps étranger(s); biopsie(s); drainage.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.2510 | + Supplément pour grande intervention arthroscopique au poignet | du même côté


24.2510 + Supplément pour grande intervention arthroscopique au poignet

24.2510 + Supplément pour grande intervention arthroscopique au poignet

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Synovectomie étendue. Suture et fixation du ligament triangulaire.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.2500 | + Supplément pour petite intervention arthroscopique au poignet | du même côté


Chap. 24.02.06.02 Ostéotomie, allongement de cal, résection, tumeur, arthroscopie, arthrotomie, arthroplastie, arthrodèse, amputation: poignet, métacarpe

24.02.06.02 Ostéotomie, allongement de cal, résection, tumeur, arthroscopie, arthrotomie, arthroplastie, arthrodèse, amputation: poignet, métacarpe
Pas d'interprétations.


24.2610 Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os

24.2610 Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
684.51 pts | 246.92 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.2620 + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire

24.2620 + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
510.52 pts | 187.54 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2630 Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu

24.2630 Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
224.00 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2640 Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive

24.2640 Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place éventuelle d'un greffon.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2650 Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive

24.2650 Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
358.38 pts | 112.51 pts | 1.0 | 45 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Y compris: forage, shaving du cartilage, drainage, ablation de corps étrangers intra-articulaires et biopsies.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.2660 Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode

24.2660 Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
723.06 pts | 259.43 pts | 1.0 | 75 min | 8 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Y compris: éventuelles ténolyse, synovectomie et trapézectomie.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2670 Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition

24.2670 Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
848.08 pts | 306.31 pts | 1.0 | 90 min | 8 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris la ténolyse et la synovectomie éventuelles.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe | du même côté
24.2690 | Arthroplastie prothétique totale du poignet | du même côté


24.2680 Arthroplastie du poignet par revascularisation d'un os du carpe

24.2680 Arthroplastie du poignet par revascularisation d'un os du carpe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1977.15 pts | 757.53 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition | du même côté
24.2690 | Arthroplastie prothétique totale du poignet | du même côté


24.2690 Arthroplastie prothétique totale du poignet

24.2690 Arthroplastie prothétique totale du poignet

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1231.49 pts | 450.09 pts | 1.0 | 135 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
887.65 pts | 135 min | -
Interprétations
Vaut également pour une arthroplastie de résection, par exemple: ablation de la rangée proximale des os du carpe.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition | du même côté
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe | du même côté


24.2700 Arthrodèse de l'articulation trapézo-métacarpienne

24.2700 Arthrodèse de l'articulation trapézo-métacarpienne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
842.87 pts | 306.31 pts | 1.0 | 90 min | 8 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris l'ostéosynthèse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques | du même côté
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques | du même côté
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne | du même côté


24.2710 Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale

24.2710 Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1101.25 pts | 403.20 pts | 1.0 | 120 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -
Interprétations
Y compris l'ostéosynthèse. Vaut également pour la technique de Sauvé-Kapandji et d'autres techniques.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques | du même côté
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques | du même côté
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne | du même côté


24.2720 Amputation au niveau du poignet ou du carpe

24.2720 Amputation au niveau du poignet ou du carpe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
601.16 pts | 215.67 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2730 Résection d'un rayon au niveau du métacarpe, par rayon

24.2730 Résection d'un rayon au niveau du métacarpe, par rayon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
684.51 pts | 246.92 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2740 Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main

24.2740 Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
286.51 pts | - | - | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Région de la main, excepté les doigts. Y compris d'éventuelles interventions sur les os.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 24.02.06.03 Malformations, états post-traumatiques de la main

24.02.06.03 Malformations, états post-traumatiques de la main
Pas d'interprétations.


24.2810 Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive

24.2810 Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2820 Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive

24.2820 Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


24.2830 Pollicisation lors de main à cinq doigts longs, comme prestation exclusive

24.2830 Pollicisation lors de main à cinq doigts longs, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1977.15 pts | 757.53 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


24.2840 Pollicisation d'un pouce hypoplasique, comme prestation exclusive

24.2840 Pollicisation d'un pouce hypoplasique, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2871.55 pts | 1109.86 pts | 1.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Pli interdigital, ostéotomie de dérotation, plastie de reconstruction de l'opposition du pouce, plastie ligamentaire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2850 Pollicisation d'un doigt long, comme prestation exclusive

24.2850 Pollicisation d'un doigt long, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2871.55 pts | 1109.86 pts | 1.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2860 Correction de pouce dédoublé, comme prestation exclusive

24.2860 Correction de pouce dédoublé, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1529.96 pts | 581.36 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2870 Correction de pouce dédoublé, forme complexe

24.2870 Correction de pouce dédoublé, forme complexe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1977.15 pts | 757.53 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Non compris la greffe cutanée.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2880 Allongement d'un doigt, en continu

24.2880 Allongement d'un doigt, en continu

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1753.56 pts | 669.44 pts | 1.0 | 105 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
690.39 pts | 105 min | -

Interprétations

Ilisarov, par exemple.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2890 Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon

24.2890 Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1082.76 pts | 405.19 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.2900 + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire

24.2900 + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
754.36 pts | 293.61 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2910 Reconstruction de doigt par transplantation microvasculaire libre d'un orteil

24.2910 Reconstruction de doigt par transplantation microvasculaire libre d'un orteil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2871.55 pts | 1109.86 pts | 1.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2920 Correction totale de camptodactylie, par rayon, comme prestation exclusive

24.2920 Correction totale de camptodactylie, par rayon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1977.15 pts | 757.53 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Arthrolyse, transfert de tendons, révision étendue dans la paume de la main, ostéotomie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.2930 + Correction complète de camptodactylie, par rayon supplémentaire

24.2930 + Correction complète de camptodactylie, par rayon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1574.22 pts | 616.59 pts | 1.0 | 105 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
690.39 pts | 105 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2940 Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive

24.2940 Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1977.15 pts | 757.53 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Y compris diverses ostéotomies.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2950 Correction d'une déformation de Kirner

24.2950 Correction d'une déformation de Kirner

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1529.96 pts | 581.36 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris diverses ostéotomies.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2960 Correction d'une déformation en moulin-à-vent

24.2960 Correction d'une déformation en moulin-à-vent

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2871.55 pts | 1109.86 pts | 1.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Quatre rayons digitaux; pouce exclu. Non compris la greffe cutanée.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2970 Approfondissement de plis interdigitaux, comme prestation exclusive

24.2970 Approfondissement de plis interdigitaux, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
481.34 pts | 168.78 pts | 1.0 | 45 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2980 Correction de syndactylie complète cutanée

24.2980 Correction de syndactylie complète cutanée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.46 pts | 403.20 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Y compris les greffes cutanées.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.2990 Corrections de syndactylies cutanées et osseuses

24.2990 Corrections de syndactylies cutanées et osseuses

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2871.55 pts | 1109.86 pts | 1.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Y compris les greffes cutanées.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3000 Correction de polydactylie, ablation d'un rayon

24.3000 Correction de polydactylie, ablation d'un rayon

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1977.15 pts | 757.53 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3010 Correction de main en miroir, comme prestation exclusive

24.3010 Correction de main en miroir, comme prestation exclusive

Interprétations

Facturation selon accord spécial avec le répondant des frais.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3020 Correction de macrodactylie, comme prestation exclusive

24.3020 Correction de macrodactylie, comme prestation exclusive

Interprétations

Facturation selon accord spécial avec le répondant des frais.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3030 Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive

24.3030 Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive

Interprétations

Facturation selon accord spécial avec le répondant des frais.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3040 Correction du poignet lors de main bote radiale ou cubitale

24.3040 Correction du poignet lors de main bote radiale ou cubitale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3042.30 pts | 1280.61 pts | 1.0 | 180 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1183.53 pts | 180 min | -

Interprétations

Centralisation, transferts de tendons, ostéotomies.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3050 Correction de syndactylie, comme prestation exclusive

24.3050 Correction de syndactylie, comme prestation exclusive

Interprétations

Toutes les étiologies, y compris traumatiques (les brûlures, par exemple).

Facturation selon accord spécial avec le répondant des frais.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.02.06.04 Phlegmon, tendon, synovie, fascia, ganglion, ligament: poignet, métacarpe

24.02.06.04 Phlegmon, tendon, synovie, fascia, ganglion, ligament: poignet, métacarpe
Pas d'interprétations.


24.3110 Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main

24.3110 Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.3610 | Traitement de panaris, par doigt | du même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt. | du même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt | du même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt | du même côté


24.3120 Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive

24.3120 Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
262.55 pts | 90.64 pts | 1.0 | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Comme prestation additionnelle, voir 04.0650.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3130 + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire

24.3130 + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3140 Ténodèse dans la région de la main, premier tendon, comme prestation exclusive

24.3140 Ténodèse dans la région de la main, premier tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
470.92 pts | 168.78 pts | 1.0 | 45 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3150 + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire

24.3150 + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3160 Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet

24.3160 Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3170 Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive

24.3170 Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
637.62 pts | 231.29 pts | 1.0 | 65 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -

Interprétations

Le canal digital entier. Y compris la section éventuelle des poulies.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3180 + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire

24.3180 + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
421.96 pts | 156.28 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3190 Reconstruction du ligament annulaire dorsal dans la région du poignet

24.3190 Reconstruction du ligament annulaire dorsal dans la région du poignet

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
281.30 pts | - | - | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne s'applique pas lors de section et de suture en cas d'abord pour d'autres interventions.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3200 Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive

24.3200 Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.84 pts | - | - | 15 min | 5 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Doigt à ressort, soit digitus saltans.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3210 Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive

24.3210 Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
504.26 pts | 181.29 pts | 1.0 | 50 min | 8 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3220 Aponévrotomie lors de la maladie de Dupuytren, toute méthode

24.3220 Aponévrotomie lors de la maladie de Dupuytren, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

Toute méthode. Vaut également pour une aponévrotomie médicamenteuse par injection.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par 3 mois.


24.3230 Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.

24.3230 Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
601.16 pts | 215.67 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Vaut également pour une fasciectomie. Y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse.
Ne vaut pas pour l'excision de nodules palmaires durs, voir pos. 04.0610 ou 04.0630 et 04.0640.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


24.3240 + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon

24.3240 + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
213.58 pts | 78.14 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -
Interprétations
A partir d'un déficit d'extension de 30 degrés environ.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 4 fois par séance.
Non cumulable avec:
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon


24.3250 + Majoration en % pour réopération ou intervention suivante lors d'une aponévrectomie en cas de maladie de Dupuytren

24.3250 + Majoration en % pour réopération ou intervention suivante lors d'une aponévrectomie en cas de maladie de Dupuytren

Interprétations

Majoration de 30 % (PM et PT) sur positions suivantes: 24.3230, 24.3240, 24.3260.

Majoration de 30 % (PM et PT).

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3260 + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon

24.3260 + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
296.93 pts | 109.40 pts | 1.0 | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -
Interprétations
A partir d'un déficit d'extension de 30 degrés environ.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon


24.3267 + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren

24.3267 + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
166.70 pts | 62.51 pts | 1.0 | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Fermeture de la plaie par plasties locales avec lambeaux (p.ex. plasties en YV et en Z).

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3245 Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital

24.3245 Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
340.69 pts | 121.90 pts | 1.0 | 30 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
A partir d'un déficit d'extension de 30 degrés. Vaut également pour la fasciectomie; y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse. Y compris la fermeture de la plaie par des plasties locales avec lambeaux (p.ex. plasties en YV et en Z).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


24.3246 + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire

24.3246 + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


24.3265 Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital

24.3265 Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
424.04 pts | 153.15 pts | 1.0 | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
A partir d'un déficit d'extension de 30 degrés. Vaut également pour la fasciectomie; y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse. Y compris la fermeture de la plaie par des plasties locales avec lambeaux (p.ex. plasties en YV et en Z).
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital


24.3266 + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire

24.3266 + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | 125.02 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


24.3270 Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive

24.3270 Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
309.43 pts | 106.27 pts | 1.0 | 25 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3280 Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive

24.3280 Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
354.21 pts | 112.51 pts | 1.0 | 45 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Y compris la synovectomie partielle localisée; abord palmaire ou dorsal.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3290 Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive

24.3290 Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
340.69 pts | 121.90 pts | 1.0 | 30 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3300 + Synovectomie étendue du poignet, chaque compartiment supplémentaire

24.3300 + Synovectomie étendue du poignet, chaque compartiment supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


24.3310 Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce

24.3310 Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce | du même côté


24.3320 Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne

24.3320 Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
679.30 pts | 246.92 pts | 1.0 | 70 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne | du même côté
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale | du même côté
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne | du même côté
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet | du même côté


24.3330 Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce

24.3330 Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.25 pts | 153.15 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce | du même côté


24.3340 Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne

24.3340 Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
434.46 pts | 153.15 pts | 1.0 | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne | du même côté


24.3350 Plastie capsulo-ligamentaire à l'aide de greffon, poignet

24.3350 Plastie capsulo-ligamentaire à l'aide de greffon, poignet

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
726.18 pts | 262.55 pts | 1.0 | 75 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Vaut également pour l'articulation radio-cubitale et une plastie de substitution du ligament triangulaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne | du même côté


Chap. 24.02.07 Doigt

24.02.07 Doigt
Pas d'interprétations.


Chap. 24.02.07.01 Fracture, luxation, arthrolyse, arthroplastie, arthrodèse, amputation: doigt

24.02.07.01 Fracture, luxation, arthrolyse, arthroplastie, arthrodèse, amputation: doigt
Pas d'interprétations.


24.3410 Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital

24.3410 Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
8.55 pts | 5 min | -

Interprétations

MC/P1/P2/P3. Y compris la mise en place d'une attelle confectionnée.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3420 Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt

24.3420 Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
512.60 pts | 184.41 pts | 1.0 | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3430 + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire

24.3430 + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | 125.02 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3440 Arthrolyse des articulations digitales, une articulation, comme prestation exclusive

24.3440 Arthrolyse des articulations digitales, une articulation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
192.75 pts | - | - | 25 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Abord palmaire ou dorsal.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3450 + Arthrolyse des articulations digitales, chaque articulation supplémentaire

24.3450 + Arthrolyse des articulations digitales, chaque articulation supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3460 Arthroplastie d'un doigt, toute méthode, une articulation

24.3460 Arthroplastie d'un doigt, toute méthode, une articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
595.95 pts | 215.67 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Vaut également pour l'articulation métacarpo-phalangienne du pouce. Y compris la ténolyse et la synovectomie éventuelles.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3470 + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire

24.3470 + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
421.96 pts | 156.28 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3480 Arthrodèse d'une articulation digitale, une articulation

24.3480 Arthrodèse d'une articulation digitale, une articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
424.04 pts | 153.15 pts | 1.0 | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3490 + Arthrodèse d'une articulation digitale, chaque articulation suivante

24.3490 + Arthrodèse d'une articulation digitale, chaque articulation suivante

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3500 Amputation au niveau du doigt lors d'un traitement en urgence, un doigt

24.3500 Amputation au niveau du doigt lors d'un traitement en urgence, un doigt

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt | du même côté
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt | du même côté


24.3510 + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire

24.3510 + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.35 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3520 Amputation au niveau du doigt, intervention élective, par doigt

24.3520 Amputation au niveau du doigt, intervention élective, par doigt

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
224.00 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Par exemple, en cas d'atrophie, de tumeur, etc.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt | du même côté
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt | du même côté


24.3530 Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt

24.3530 Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.21 pts | - | - | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt | du même côté
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt | du même côté


24.3540 + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire

24.3540 + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
109.40 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.02.07.02 Panaris, phlegmon, tendon, synovie, ligament, kyste: doigt

24.02.07.02 Panaris, phlegmon, tendon, synovie, ligament, kyste: doigt
Pas d'interprétations.


24.3610 Traitement de panaris, par doigt

24.3610 Traitement de panaris, par doigt

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.39 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.96 pts | 7 min | -
Interprétations
Vaut également pour le traitement de paronychies.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main | du même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt. | du même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt | du même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt | du même côté


24.3620 Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.

24.3620 Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.68 pts | - | - | 15 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main | du même côté
24.3610 | Traitement de panaris, par doigt | du même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt | du même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt | du même côté


24.3630 + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire

24.3630 + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.84 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3640 Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt

24.3640 Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
141.68 pts | - | - | 20 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main | du même côté
24.3610 | Traitement de panaris, par doigt | du même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt. | du même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt | du même côté


24.3650 + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire

24.3650 + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3660 Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt

24.3660 Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
286.51 pts | - | - | 40 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main | du même côté
24.3610 | Traitement de panaris, par doigt | du même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt. | du même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt | du même côté


24.3670 + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire

24.3670 + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
161.49 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3680 Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive

24.3680 Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
244.84 pts | - | - | 35 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Y compris la section éventuelle de poulie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3690 + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire

24.3690 + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
135.44 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3700 Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive

24.3700 Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
296.93 pts | - | - | 45 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3710 + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire

24.3710 + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.54 pts | - | - | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3720 Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive

24.3720 Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.84 pts | - | - | 23 min | - | -
PT | Temps d'occupation du local | Temps d'attente
151.23 pts | 23 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3730 Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive

24.3730 Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
145.86 pts | - | - | 15 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Pour l'articulation métacarpo-phalangienne du pouce, voir 24.3310.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3740 Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation

24.3740 Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.25 pts | 153.15 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3750 Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale

24.3750 Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
333.40 pts | - | - | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Abord transunguéal avec ablation de l'ongle et suture microchirurgicale du lit unguéal.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
04.0950 | Excision d'ongle, par ongle
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)


24.3760 Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive

24.3760 Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
382.37 pts | 137.53 pts | 1.0 | 35 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Vaut pour des tendons fléchisseurs superficiels ou profonds.

Comme prestation additionnelle, voir 24.0260.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.3770 + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire

24.3770 + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
213.58 pts | 78.14 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.03 Ceinture pelvienne, membre inférieur

24.03 Ceinture pelvienne, membre inférieur
Pas d'interprétations.


Chap. 24.03.01 Bassin

24.03.01 Bassin
Pas d'interprétations.


Chap. 24.03.01.01 Fracture: bassin

24.03.01.01 Fracture: bassin
Pas d'interprétations.


24.3810 Traitement d'une rupture de la symphyse pubienne, fixation externe

24.3810 Traitement d'une rupture de la symphyse pubienne, fixation externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.20 pts | - | - | 33 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
134.50 pts | 36 min | 10 min

Interprétations

Y compris le croisement.

Cette position fait partie d'un groupe de prestations GP-61.


24.3820 Traitement d'une rupture de la symphyse pubienne, fixateur externe

24.3820 Traitement d'une rupture de la symphyse pubienne, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
464.64 pts | 147.93 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Fixateur externe.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3830 Traitement d'une rupture de la symphyse pubienne, ostéosynthèse

24.3830 Traitement d'une rupture de la symphyse pubienne, ostéosynthèse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
615.07 pts | 198.77 pts | 1.0 | 95 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
847.80 pts | 95 min | -

Interprétations

Cerclage ou plaque.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.


24.3840 Ablation de matériel d'ostéosynthèse après rupture de la symphyse

24.3840 Ablation de matériel d'ostéosynthèse après rupture de la symphyse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.78 pts | 85.43 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.3850 Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne

24.3850 Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
527.71 pts | 218.28 pts | 2.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne


24.3860 Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne

24.3860 Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne


24.3870 Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive

24.3870 Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
780.40 pts | 325.63 pts | 2.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
713.95 pts | 80 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


24.3880 Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive

24.3880 Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1285.78 pts | 540.32 pts | 2.0 | 140 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
1249.40 pts | 140 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


24.3890 Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne

24.3890 Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
331.29 pts | 106.26 pts | 1.0 | 40 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.3900 Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode

24.3900 Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
397.96 pts | 127.10 pts | 1.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3910 Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode

24.3910 Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
899.67 pts | 373.52 pts | 2.0 | 85 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3920 Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode

24.3920 Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.83 pts | 221.92 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.3930 Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive

24.3930 Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
615.07 pts | 254.06 pts | 2.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.


24.3940 (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle

24.3940 (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
340.05 pts | 143.13 pts | 2.0 | 40 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
356.97 pts | 40 min | -

Interprétations

Par exemple en cas de fracture du cotyle.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.


24.3950 Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive

24.3950 Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
987.07 pts | 415.08 pts | 2.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
937.05 pts | 105 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.


24.3960 (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle

24.3960 (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Par exemple en cas de fracture du cotyle.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.


24.3970 Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive

24.3970 Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.3980 Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque

24.3980 Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
397.96 pts | 127.10 pts | 1.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.3990 Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive

24.3990 Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Y compris les voies d'abord.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.4000 (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle

24.4000 (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
395.44 pts | 161.03 pts | 2.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.4010 Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté

24.4010 Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
605.69 pts | 254.06 pts | 2.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Y compris les voies d'abord.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.4020 Ostéosynthèse d'une fracture du sacrum

24.4020 Ostéosynthèse d'une fracture du sacrum

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.


24.4030 Ablation de matériel d'ostéosynthèse après fracture du sacrum

24.4030 Ablation de matériel d'ostéosynthèse après fracture du sacrum

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
404.85 pts | 161.07 pts | 2.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.01.02 Tumeur, résection, arthrotomie, ostéotomie, arthrodèse: bassin

24.03.01.02 Tumeur, résection, arthrotomie, ostéotomie, arthrodèse: bassin
Pas d'interprétations.


24.4110 Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche

24.4110 Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
697.73 pts | 289.85 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -

Interprétations

Bassin, tête du fémur, jusqu'aux trochanters compris.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4120 + Plastie reconstructrice de la région du bassin ou de la hanche

24.4120 + Plastie reconstructrice de la région du bassin ou de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1726.13 pts | 726.04 pts | 2.0 | 120 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Lors de tumeurs bénignes ou malignes. Prothèse de hanche non comprise, voir 24.4820 ou 24.4840. Y compris la mise en place éventuelle de substituts osseux.

Non cumulable avec:

24.03.02.04 Endoprothèse: hanche


24.4130 Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche

24.4130 Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1631.03 pts | 671.58 pts | 2.0 | 100 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
892.43 pts | 100 min | -

Interprétations

Bassin, tête du fémur, jusqu'aux trochanters compris.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4140 Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive

24.4140 Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Bassin, tête du fémur, jusqu'aux trochanters compris.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.4150 Excision du coccyx

24.4150 Excision du coccyx

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
272.95 pts | 85.43 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4160 Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive

24.4160 Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
693.05 pts | 289.85 pts | 2.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -

Interprétations

Y compris: éventuelles biopsies, débridement, mise en place d'un lavage-drainage et synovectomie.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4170 Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive

24.4170 Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1070.92 pts | 120 min | -

Interprétations

Par exemple une triple ostéotomie.

Pour une plastie cotyloïdienne (par exemple selon Salter, Pemberton ou Chiari), voir 24.4470.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4180 Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive

24.4180 Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
945.73 pts | 397.19 pts | 2.0 | 100 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
892.43 pts | 100 min | -

Interprétations

Abord antérieur et/ou postérieur.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4190 Arthrodèse de la symphyse, comme prestation exclusive

24.4190 Arthrodèse de la symphyse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
418.17 pts | 133.14 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


Chap. 24.03.02 Hanche

24.03.02 Hanche
Pas d'interprétations.


Chap. 24.03.02.01 Fracture, luxation: hanche

24.03.02.01 Fracture, luxation: hanche
Pas d'interprétations.


24.4210 Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord

24.4210 Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1276.40 pts | 540.32 pts | 2.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1249.40 pts | 140 min | -
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord | du même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien | du même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire | du même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure | du même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle | du même côté


24.4220 Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord

24.4220 Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1483.07 pts | 629.79 pts | 2.0 | 165 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1472.51 pts | 165 min | -
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord | du même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien | du même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire | du même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure | du même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle | du même côté


24.4230 Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien

24.4230 Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord | du même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord | du même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire | du même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure | du même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle | du même côté


24.4240 Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire

24.4240 Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2552.80 pts | 1064.86 pts | 2.0 | 165 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1472.51 pts | 165 min | -
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord | du même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord | du même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien | du même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure | du même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle | du même côté


24.4250 Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure

24.4250 Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3190.96 pts | 1337.12 pts | 2.0 | 210 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1874.10 pts | 210 min | -
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord | du même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord | du même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien | du même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire | du même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle | du même côté


24.4260 Traitement d'une fracture du cotyle par prothèse partielle

24.4260 Traitement d'une fracture du cotyle par prothèse partielle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2757.39 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Y compris, éventuellement, un anneau de soutien cotyloïdien.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord | du même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord | du même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien | du même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire | du même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure | du même côté
24.03.02.04 | Endoprothèse: hanche | du même côté


24.4270 Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord

24.4270 Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
605.69 pts | 254.06 pts | 2.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe; abord antérieur et/ou postérieur.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.4280 Réduction ouverte d'une fracture de la tête du fémur, toute méthode

24.4280 Réduction ouverte d'une fracture de la tête du fémur, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
739.07 pts | 307.73 pts | 2.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Non cumulable avec:

24.03.02.04 Endoprothèse: hanche


24.4290 Réduction fermée d'une luxation traumatique de la hanche

24.4290 Réduction fermée d'une luxation traumatique de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.46 pts | - | - | 24 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
105.25 pts | 26 min | 10 min

Interprétations

Vaut également pour une luxation de prothèse.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4300 Réduction ouverte d'une luxation traumatique de la hanche

24.4300 Réduction ouverte d'une luxation traumatique de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
476.26 pts | 187.47 pts | 2.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Vaut également pour une luxation de prothèse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.


24.4310 Réduction fermée d'une luxation congénitale de la hanche, par côté

24.4310 Réduction fermée d'une luxation congénitale de la hanche, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.20 pts | - | - | 33 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
134.50 pts | 36 min | 10 min
Interprétations
Y compris la mise en place d'une extension collée.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.4320 Réduction ouverte d'une luxation congénitale de la hanche, premier côté

24.4320 Réduction ouverte d'une luxation congénitale de la hanche, premier côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
781.09 pts | 284.12 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Y compris au moyen d'un plâtre.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


24.4330 + Réduction ouverte d'une luxation congénitale de la hanche, deuxième côté

24.4330 + Réduction ouverte d'une luxation congénitale de la hanche, deuxième côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
346.94 pts | 126.59 pts | 1.0 | 45 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
401.59 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Quantité:

1 fois par séance.


Chap. 24.03.02.02 Arthroscopie, arthrotomie, plastie cotyloïdienne, épiphysiolyse, épiphysiodèse, arthrodèse: hanche

24.03.02.02 Arthroscopie, arthrotomie, plastie cotyloïdienne, épiphysiolyse, épiphysiodèse, arthrodèse: hanche
Pas d'interprétations.


24.4410 Arthroscopie de la hanche

24.4410 Arthroscopie de la hanche

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
617.83 pts | 221.92 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris: éventuelle abrasion, débridement et shaving.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4420 + Biopsie(s) lors d'une arthroscopie de la hanche

24.4420 + Biopsie(s) lors d'une arthroscopie de la hanche

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.68 pts | 25.00 pts | 1.0 | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche | du même côté


24.4430 + Ablation de corps libres lors d'une arthroscopie de la hanche

24.4430 + Ablation de corps libres lors d'une arthroscopie de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie


24.4440 + Résection du bourrelet lors d'une arthroscopie de la hanche

24.4440 + Résection du bourrelet lors d'une arthroscopie de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.4450 + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche

24.4450 + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanche | du même côté


24.4460 + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche

24.4460 + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.56 pts | 31.26 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5735 + Microfracture ou forage(s) de Pridie

24.5735 + Microfracture ou forage(s) de Pridie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville


24.4470 Plastie cotyloïdienne de la hanche, comme prestation exclusive

24.4470 Plastie cotyloïdienne de la hanche, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
780.40 pts | 325.63 pts | 2.0 | 80 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
713.95 pts | 80 min | -

Interprétations

Par exemple: Salter, Pemberton, Chiari.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4480 + Ostéotomie du grand trochanter avec transfert lors de plastie cotyloïdienne de la hanche

24.4480 + Ostéotomie du grand trochanter avec transfert lors de plastie cotyloïdienne de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
211.36 pts | 89.46 pts | 2.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
223.10 pts | 25 min | -

Interprétations


24.4490 Fixation percutanée d'une épiphysiolyse de la tête fémorale

24.4490 Fixation percutanée d'une épiphysiolyse de la tête fémorale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
249.40 pts | 76.88 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4500 Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale

24.4500 Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
532.40 pts | 218.28 pts | 2.0 | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Y compris la mise en place éventuelle d'un greffon.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie | du même côté
24.4520 | Epiphysiodèse dans la région de la hanche | du même côté


24.4510 Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie

24.4510 Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale | du même côté
24.4520 | Epiphysiodèse dans la région de la hanche | du même côté


24.4520 Epiphysiodèse dans la région de la hanche

24.4520 Epiphysiodèse dans la région de la hanche

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
532.40 pts | 218.28 pts | 2.0 | 50 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale | du même côté
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie | du même côté


24.4530 Arthrodèse de la hanche

24.4530 Arthrodèse de la hanche

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1359.07 pts | 576.11 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -

Interprétations

Comprend tous les gestes sur les os, la capsule articulaire, les tendons et les muscles.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 24.03.02.03 Muscle, tendon, fascia, bourse: hanche

24.03.02.03 Muscle, tendon, fascia, bourse: hanche
Pas d'interprétations.


24.4610 Ténotomie ouverte des adducteurs, comme prestation exclusive

24.4610 Ténotomie ouverte des adducteurs, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
277.12 pts | 85.43 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4620 Ténotomie ouverte des ischio-jambiers, comme prestation exclusive

24.4620 Ténotomie ouverte des ischio-jambiers, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
277.12 pts | 85.43 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4630 Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive

24.4630 Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
339.62 pts | 106.26 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4640 Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive

24.4640 Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
277.12 pts | 85.43 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4650 Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive

24.4650 Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
378.65 pts | 145.29 pts | 2.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4660 Fasciotomie du tractus iliotibial, comme prestation exclusive

24.4660 Fasciotomie du tractus iliotibial, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
339.62 pts | 106.26 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Par exemple, en cas de hanche «à ressaut».

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4670 Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive

24.4670 Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
763.16 pts | 315.16 pts | 2.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Par exemple: muscle oblique externe vers le grand trochanter, muscles paravertébraux vers la hanche, muscle psoas iliaque vers le petit trochanter, groupe des adducteurs vers l'ischion.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4680 Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive

24.4680 Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
677.37 pts | 276.25 pts | 2.0 | 60 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Allongement des adducteurs ou des ischio-jambiers.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.4690 Arthrotomie de la hanche, comme prestation exclusive

24.4690 Arthrotomie de la hanche, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
361.92 pts | 114.39 pts | 1.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -

Interprétations

Y compris: éventuel débridement, abrasion, synovectomie et shaving.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.


24.4700 + Biopsie(s) lors d'une arthrotomie de la hanche

24.4700 + Biopsie(s) lors d'une arthrotomie de la hanche

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.95 pts | 13.21 pts | 2.0 | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.62 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


24.4710 + Ablation de corps libres lors d'une arthrotomie de la hanche

24.4710 + Ablation de corps libres lors d'une arthrotomie de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.66 pts | 26.40 pts | 2.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
89.24 pts | 10 min | -

Interprétations

Quantité:

1 fois par séance.


24.4720 + Résection du bourrelet lors d'une arthrotomie de la hanche

24.4720 + Résection du bourrelet lors d'une arthrotomie de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
99.61 pts | 39.61 pts | 2.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
133.86 pts | 15 min | -

Interprétations

Quantité:

1 fois par séance.


24.4730 + Mise en place d'un lavage-drainage lors d'une arthrotomie de la hanche

24.4730 + Mise en place d'un lavage-drainage lors d'une arthrotomie de la hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.66 pts | 26.40 pts | 2.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
89.24 pts | 10 min | -

Interprétations


24.4740 Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive

24.4740 Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.03.02.04 Endoprothèse: hanche

24.03.02.04 Endoprothèse: hanche
Cumuls
Non cumulable avec:
24.4120 | + Plastie reconstructrice de la région du bassin ou de la hanche
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale


24.4810 Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive

24.4810 Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
591.21 pts | 251.67 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -

Interprétations

Mise en place primaire d'une composante articulaire de hanche, d'une cupule ou d'une composante fémorale.

Ne vaut pas pour le changement d'une tête ou d'une cupule artificielles.

Vaut également pour le remplacement d'une prothèse céphalique par une prothèse totale.

Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4820 (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle

24.4820 (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
370.00 pts | 155.34 pts | 2.0 | 50 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
446.22 pts | 50 min | -
Interprétations
Mise en place primaire d'une composante articulaire de hanche, d'une cupule ou d'une composante fémorale.
Ne vaut pas pour le changement d'une tête ou d'une cupule artificielles.
Vaut également pour le remplacement d'une prothèse céphalique par une prothèse totale.
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4830 Arthroplastie de la hanche, prothèse totale, comme prestation exclusive

24.4830 Arthroplastie de la hanche, prothèse totale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
836.55 pts | 360.41 pts | 2.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
937.05 pts | 105 min | -

Interprétations

Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4840 (+) Prothèse totale de la hanche, comme prestation additionnelle

24.4840 (+) Prothèse totale de la hanche, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
549.15 pts | 233.02 pts | 2.0 | 75 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -
Interprétations
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4850 Changement d'une prothèse de hanche, cupule, comme prestation exclusive

24.4850 Changement d'une prothèse de hanche, cupule, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1232.95 pts | 531.58 pts | 2.0 | 115 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1026.29 pts | 115 min | -

Interprétations

Y compris le changement éventuel de la tête et la greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4860 + Greffe osseuse spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche

24.4860 + Greffe osseuse spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
386.61 pts | 168.76 pts | 2.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
356.97 pts | 40 min | -

Interprétations

Y compris le prélèvement et le traitement éventuels d'un greffon.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.4870 + Anneau de soutien cotyloïdien lors du remplacement d'une prothèse totale

24.4870 + Anneau de soutien cotyloïdien lors du remplacement d'une prothèse totale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
243.62 pts | 105.47 pts | 2.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
223.10 pts | 25 min | -

Interprétations

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.4880 (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle

24.4880 (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
884.47 pts | 379.70 pts | 2.0 | 90 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Y compris le changement éventuel de la tête et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4890 + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche

24.4890 + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
386.61 pts | 168.76 pts | 2.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
356.97 pts | 40 min | -
Interprétations
Y compris le prélèvement et la préparation éventuels d'un greffon.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané


24.4900 Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive

24.4900 Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1518.92 pts | 658.15 pts | 2.0 | 145 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1294.02 pts | 145 min | -

Interprétations

Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4910 (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle

24.4910 (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1027.46 pts | 442.99 pts | 2.0 | 105 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
937.05 pts | 105 min | -
Interprétations
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4920 Changement d'une prothèse totale de hanche, comme prestation exclusive

24.4920 Changement d'une prothèse totale de hanche, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1810.20 pts | 784.73 pts | 2.0 | 175 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1561.75 pts | 175 min | -

Interprétations

Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4930 Ablation d'une prothèse totale de hanche, comme prestation exclusive

24.4930 Ablation d'une prothèse totale de hanche, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1375.93 pts | 594.87 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1160.16 pts | 130 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4940 Résection de la hanche, comme prestation exclusive

24.4940 Résection de la hanche, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
697.73 pts | 289.85 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -

Interprétations

Girdlestone.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.4950 Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive

24.4950 Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
734.38 pts | 307.73 pts | 2.0 | 75 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


Chap. 24.03.03 Cuisse

24.03.03 Cuisse
Pas d'interprétations.


Chap. 24.03.03.01 Fracture: fémur

24.03.03.01 Fracture: fémur
Pas d'interprétations.


Chap. 24.03.03.01.01 Col fémoral, région trochantérienne: fémur

24.03.03.01.01 Col fémoral, région trochantérienne: fémur
Pas d'interprétations.


24.5010 Traitement fermé d'une fracture du col fémoral

24.5010 Traitement fermé d'une fracture du col fémoral

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
305.66 pts | 95.64 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
356.97 pts | 40 min | -

Interprétations

Y compris l'embrochage percutané et le vissage éventuels ainsi que le positionnement du membre.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5020 Ostéosynthèse d'une fracture du col fémoral, toute méthode

24.5020 Ostéosynthèse d'une fracture du col fémoral, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
636.03 pts | 253.48 pts | 2.0 | 85 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
758.56 pts | 85 min | -
Interprétations
Y compris le positionnement du membre, éventuellement sur une table d'extension.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale | du même côté
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral | du même côté


24.5030 Hémiarthroplastie d'une fracture du col fémoral, composante fémorale

24.5030 Hémiarthroplastie d'une fracture du col fémoral, composante fémorale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
591.21 pts | 251.67 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -
Interprétations
Y compris la fixation éventuelle du grand trochanter.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode | du même côté
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral | du même côté
24.03.02.04 | Endoprothèse: hanche


24.5040 Prothèse totale de hanche lors d'une fracture du col fémoral

24.5040 Prothèse totale de hanche lors d'une fracture du col fémoral

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
836.55 pts | 360.41 pts | 2.0 | 105 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
937.05 pts | 105 min | -
Interprétations
Y compris l'éventuelle greffe osseuse et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode | du même côté
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale | du même côté


24.5050 Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive

24.5050 Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1198.42 pts | 504.54 pts | 2.0 | 130 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1160.16 pts | 130 min | -

Interprétations

Ne vaut pas pour un éventuel traitement prothétique.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.5060 Ablation de matériel d'ostéosynthèse après fracture du col fémoral

24.5060 Ablation de matériel d'ostéosynthèse après fracture du col fémoral

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
335.46 pts | 106.26 pts | 1.0 | 40 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Non cumulable avec:
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle


24.5070 Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode

24.5070 Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
495.89 pts | 158.35 pts | 1.0 | 65 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -

Interprétations

Y compris l'embrochage percutané, l'extension éventuelle et le positionnement du membre.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5080 Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée

24.5080 Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
540.17 pts | 213.88 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -
Interprétations
Vaut également pour une ostéosynthèse à ciment armé.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée | du même côté
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne | du même côté


24.5090 Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée

24.5090 Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Vaut également pour une ostéosynthèse à ciment armé.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée | du même côté
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne | du même côté


24.5100 Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne

24.5100 Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1441.74 pts | 611.89 pts | 2.0 | 160 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1427.88 pts | 160 min | -
Interprétations
Vaut également pour une ostéosynthèse à ciment armé. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée | du même côté
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée | du même côté


24.5110 Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive

24.5110 Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1524.40 pts | 647.67 pts | 2.0 | 170 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1517.12 pts | 170 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.5120 Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne

24.5120 Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
366.71 pts | 116.68 pts | 1.0 | 45 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.5130 Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive

24.5130 Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
397.96 pts | 127.10 pts | 1.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5140 Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive

24.5140 Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.78 pts | 85.43 pts | 1.0 | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.03.03.01.02 Diaphyse, région distale: fémur

24.03.03.01.02 Diaphyse, région distale: fémur
Pas d'interprétations.


24.5150 Réduction fermée et sans extension d'une fracture diaphysaire du fémur

24.5150 Réduction fermée et sans extension d'une fracture diaphysaire du fémur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.17 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
87.71 pts | 20 min | 10 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.


24.5160 Réduction fermée et avec extension d'une fracture diaphysaire du fémur

24.5160 Réduction fermée et avec extension d'une fracture diaphysaire du fémur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
128.18 pts | - | - | 50 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
187.12 pts | 54 min | 10 min
Interprétations
Y compris la préparation et l'installation de l'extension.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage | du même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe | du même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire | du même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé | du même côté


24.5170 Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage

24.5170 Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
667.98 pts | 266.69 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur | du même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe | du même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire | du même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé | du même côté


24.5180 Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe

24.5180 Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
478.18 pts | 151.89 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur | du même côté
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage | du même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire | du même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé | du même côté


24.5190 Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire

24.5190 Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
667.98 pts | 266.69 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Y compris le positionnement éventuel du membre sur la table d'extension.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur | du même côté
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage | du même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe | du même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé | du même côté


24.5200 Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé

24.5200 Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1276.40 pts | 540.32 pts | 2.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1249.40 pts | 140 min | -
Interprétations
Y compris le positionnement éventuel du membre sur la table d'extension.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur | du même côté
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage | du même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe | du même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire | du même côté


24.5210 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive

24.5210 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1359.07 pts | 576.11 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.5220 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur

24.5220 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
429.22 pts | 137.52 pts | 1.0 | 55 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.5230 Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire

24.5230 Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
73.09 pts | 15 min | 10 min

Interprétations

Vaut également pour le traitement d'une fracture de l'épiphyse.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.


24.5240 Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire

24.5240 Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.31 pts | - | - | 45 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
172.50 pts | 49 min | 10 min
Interprétations
Y compris le traitement par embrochage percutané ou vissage. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté


24.5250 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage

24.5250 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
795.80 pts | 319.50 pts | 2.0 | 110 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
981.67 pts | 110 min | -
Interprétations
Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5910 | Arthrotomie du genou | du même côté


24.5260 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe

24.5260 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
562.57 pts | 180.02 pts | 1.0 | 85 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
758.56 pts | 85 min | -
Interprétations
Y compris l'éventuelle pontage articulaire (transfixation). Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire | du même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5910 | Arthrotomie du genou | du même côté


24.5270 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé

24.5270 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1051.44 pts | 425.12 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1338.65 pts | 150 min | -
Interprétations
Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire | du même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté


24.5280 Réduction fermée et sans extension d'une fracture distale du fémur avec atteinte articulaire

24.5280 Réduction fermée et sans extension d'une fracture distale du fémur avec atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.47 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
87.71 pts | 20 min | 10 min

Interprétations

Vaut également pour le traitement d'une fracture de l'épiphyse.

Cette position fait partie d'un groupe de prestations GP-61.


24.5290 Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire

24.5290 Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.31 pts | - | - | 45 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
172.50 pts | 49 min | 10 min
Interprétations
Y compris l'embrochage percutané ou la fixation par vis. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire | du même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté


24.5300 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches

24.5300 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1317.74 pts | 558.21 pts | 2.0 | 145 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1294.02 pts | 145 min | -
Interprétations
Y compris l'éventuelle arthrotomie et le pontage éventuel de l'articulation. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire | du même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5910 | Arthrotomie du genou | du même côté


24.5310 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe

24.5310 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
635.75 pts | 227.86 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
624.70 pts | 70 min | -
Interprétations
Y compris l'éventuelle arthrotomie et l'éventuelle pontage articulaire (transfixation). Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire | du même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5910 | Arthrotomie du genou | du même côté


24.5320 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé

24.5320 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1441.74 pts | 611.89 pts | 2.0 | 160 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1427.88 pts | 160 min | -
Interprétations
Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire | du même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5910 | Arthrotomie du genou | du même côté


24.5330 Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive

24.5330 Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1483.07 pts | 629.79 pts | 2.0 | 165 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1472.51 pts | 165 min | -

Interprétations

Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.5340 Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur

24.5340 Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris la désépiphysiodèse et l'épiphysiodèse éventuelles.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur | du même côté


24.5350 Ablation de matériel d'ostéosynthèse après fracture distale du fémur

24.5350 Ablation de matériel d'ostéosynthèse après fracture distale du fémur

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
460.47 pts | 147.93 pts | 1.0 | 60 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Y compris l'éventuelle arthrotomie.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur | du même côté
24.5910 | Arthrotomie du genou | du même côté


Chap. 24.03.03.02 Ostéotomie, épihysiodèse, arthroplastie, tumeur: fémur, tibia proximal

24.03.03.02 Ostéotomie, épihysiodèse, arthroplastie, tumeur: fémur, tibia proximal
Pas d'interprétations.


24.5410 Ostéotomie du grand trochanter avec transfert, comme prestation exclusive

24.5410 Ostéotomie du grand trochanter avec transfert, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
370.88 pts | 116.68 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Y compris l'ostéosynthèse et la fixation percutanée.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5420 Ostéotomie du col fémoral, comme prestation exclusive

24.5420 Ostéotomie du col fémoral, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
768.37 pts | 315.16 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Par exemple selon Sugioka.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5430 Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive

24.5430 Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
593.30 pts | 230.76 pts | 2.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5440 Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive

24.5440 Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
987.53 pts | 398.71 pts | 2.0 | 140 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1249.40 pts | 140 min | -

Interprétations

Y compris les mesures préopératoires, l'installation du patient dans une position spéciale et les ostéosynthèses. Ne vaut pas pour un état post-traumatique.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


24.5450 Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

24.5450 Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
733.62 pts | 287.73 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris l'ostéosynthèse, l'éventuelle ostéotomie du péroné ou résection de la tête du péroné et l'éventuelle plastie de dérotation.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5460 + Ostéotomie de la tête du péroné, toute voie d'abord

24.5460 + Ostéotomie de la tête du péroné, toute voie d'abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
105.24 pts | 42.73 pts | 2.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Y compris l'ostéosynthèse et l'éventuelle plastie de dérotation.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5470 Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive

24.5470 Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
581.16 pts | 237.34 pts | 2.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Non compris la planification à l'aide de pronostics de croissance.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5480 Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive

24.5480 Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1132.38 pts | 470.80 pts | 2.0 | 110 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
723.27 pts | 110 min | -

Interprétations

Vaut également pour une ostéotomie intra-articulaire. Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5490 Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive

24.5490 Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
397.96 pts | 127.10 pts | 1.0 | 50 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Vaut également pour le traitement de la maladie d'Osgood-Schlatter.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5500 Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire

24.5500 Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Y compris les greffes osseuses et l'ostéosynthèse éventuelles. Vaut également pour des kystes.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire | du même côté
24.03.04.03 | Endoprothèse: genou


24.5510 + Supplément en cas de tumeur maligne lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal

24.5510 + Supplément en cas de tumeur maligne lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.13 pts | 363.02 pts | 2.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
535.46 pts | 60 min | -

Interprétations

Y compris la résection éventuelle d'un compartiment.


24.5520 + Remplacement prothétique par prothèse du genou lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal

24.5520 + Remplacement prothétique par prothèse du genou lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1292.57 pts | 544.53 pts | 2.0 | 90 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -

Interprétations


24.5530 Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire

24.5530 Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1239.76 pts | 522.43 pts | 2.0 | 135 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1204.78 pts | 135 min | -
Interprétations
Y compris les greffes osseuses et l'ostéosynthèse éventuelles. Vaut également pour des kystes.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire | du même côté
24.03.04.03 | Endoprothèse: genou


24.5540 Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive

24.5540 Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
229.19 pts | 70.84 pts | 1.0 | 25 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5550 Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive

24.5550 Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
487.56 pts | 154.18 pts | 1.0 | 65 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 24.03.04 Genou

24.03.04 Genou
Pas d'interprétations.


Chap. 24.03.04.01 Arthroscopie: genou

24.03.04.01 Arthroscopie: genou
Cumuls
Non cumulable avec:
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial


24.5610 Arthroscopie du genou

24.5610 Arthroscopie du genou

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
272.95 pts | 85.43 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris l'éventuel examen de stabilité sous anesthésie. Comprend également: éventuel débridement, abrasion, shaving, adhésiolyse, biopsie, incision de plica et lavage.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5910 | Arthrotomie du genou | du même côté


24.5615 + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle

24.5615 + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
160.44 pts | 52.09 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Par exemple: kyste de Baker, bourse semi-tendineuse, bourse sous-rotulienne, prépatellaire ou infrapatellaire, kystes synoviaux. Ne vaut pas pour les kystes du ménisque, voir 24.5990.

Comme prestation principale, voir 24.6510 ou 24.6520.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5620 + Ablation de corps libres lors d'une arthroscopie du genou

24.5620 + Ablation de corps libres lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Vaut également pour des flakes.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5630 + Résection d'une plica lors d'une arthroscopie du genou

24.5630 + Résection d'une plica lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Comprend éventuellement une intervention sur le corps adipeux infrapatellaire de Hoffa.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou | du même côté
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou | du même côté


24.5640 + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou

24.5640 + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Ablation de la synoviale à plus de 80%.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5630 | + Résection d'une plica lors d'une arthroscopie du genou | du même côté
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou | du même côté


24.5650 + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou

24.5650 + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
505.31 pts | 187.54 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Ablation de la synoviale à plus de 80%.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5630 | + Résection d'une plica lors d'une arthroscopie du genou | du même côté
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou | du même côté


24.5660 + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou

24.5660 + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode | du même côté


24.5670 + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode

24.5670 + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou | du même côté


24.5680 + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou

24.5680 + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.76 pts | 31.25 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie | du même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode | du même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode | du même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode | du même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou | du même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode | du même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou | du même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou | du même côté


24.5690 + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou

24.5690 + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.42 pts | 10.42 pts | 1.0 | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5700 + Toilette méniscale lors d'une arthroscopie d'un genou

24.5700 + Toilette méniscale lors d'une arthroscopie d'un genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | 20.84 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Lissage du bord intérieur, ablation de lambeaux, etc.

Non cumulable avec 24.5710, 24.5720 et 24.5730 sur le même ménisque.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5710 + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque

24.5710 + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Comprend aussi la résection totale ou partielle de la corne postérieure et la résection d'une anse de seau.
Non cumulable avec 24.5700, 24.5720 et 24.5730 sur le même ménisque.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 2 fois par séance.


24.5720 + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou

24.5720 + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
160.44 pts | 52.09 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -
Interprétations
Non cumulable avec 24.5700, 24.5710 et 24.5730 sur le même ménisque.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 2 fois par séance.


24.5730 + Suture de ménisque interne ou externe lors d'une arthroscopie du genou

24.5730 + Suture de ménisque interne ou externe lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
281.87 pts | 104.08 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Non cumulable avec 24.5700, 24.5710 et 24.5720 sur le même ménisque.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


24.5740 + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre

24.5740 + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | 125.02 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Y compris l'éventuel forage; aussi par voie extra-articulaire.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou | du même côté


24.5750 + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou

24.5750 + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
463.63 pts | 171.91 pts | 1.0 | 55 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Y compris l'éventuel forage et la greffe de cartilage intra- ou extra-articulaire (par exemple: plastie en mosaïque, greffe de chondrocytes).
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre | du même côté


24.5760 + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie

24.5760 + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
338.61 pts | 125.02 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode | du même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode | du même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode | du même côté


24.5770 + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode

24.5770 + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
463.63 pts | 171.91 pts | 1.0 | 55 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie | du même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode | du même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode | du même côté


24.5780 + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode

24.5780 + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
588.66 pts | 218.79 pts | 1.0 | 70 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris le prélèvement d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie | du même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode | du même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode | du même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.5790 + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode

24.5790 + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
421.96 pts | 156.28 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie | du même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode | du même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode | du même côté


24.5800 + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou

24.5800 + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
421.96 pts | 156.28 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode | du même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou | du même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou | du même côté


24.5810 + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode

24.5810 + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
630.33 pts | 234.42 pts | 1.0 | 75 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou | du même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou | du même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou | du même côté


24.5820 + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou

24.5820 + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
755.35 pts | 281.30 pts | 1.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Comprend la fixation à l'insertion fémorale.
Y compris le prélèvement d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou | du même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode | du même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou | du même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.5830 + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou

24.5830 + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
588.66 pts | 218.79 pts | 1.0 | 70 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris la fixation à l'insertion fémorale.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou | du même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou | du même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode | du même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou | du même côté


24.5840 + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode

24.5840 + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.91 pts | 62.51 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5850 + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou

24.5850 + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
427.17 pts | 156.28 pts | 1.0 | 50 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.5860 + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou

24.5860 + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.04.02 Arthrotomie: genou

24.03.04.02 Arthrotomie: genou
Cumuls
Non cumulable avec:
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial


24.5910 Arthrotomie du genou

24.5910 Arthrotomie du genou

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
272.95 pts | 85.43 pts | 1.0 | 30 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris: éventuel examen de stabilité ainsi que débridement éventuel, abrasion, adhésiolyse, biopsie, incision de plica, shaving et lavage. Toute voie d'abord.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage | du même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe | du même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches | du même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe | du même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé | du même côté
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur | du même côté
24.5610 | Arthroscopie du genou | du même côté


24.5920 + Ablation de corps libres lors d'une arthrotomie du genou

24.5920 + Ablation de corps libres lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.93 pts | 31.25 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Vaut également pour des flakes.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5930 + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou

24.5930 + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5940 + Résection d'une plica par arthrotomie

24.5940 + Résection d'une plica par arthrotomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Comprend aussi les interventions sur le corps adipeux infrapatellaire de Hoffa.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5950 + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou

24.5950 + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ablation de la synoviale à plus de 80%.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5960 + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie

24.5960 + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
505.31 pts | 187.54 pts | 1.0 | 60 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Ablation de la synoviale à plus de 80%.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5970 + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou

24.5970 + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.42 pts | 10.42 pts | 1.0 | 5 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
32.88 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.5980 + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou

24.5980 + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | 20.84 pts | 1.0 | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou | du même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode | du même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou | du même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale | du même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode | du même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou | du même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté


24.5990 + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque

24.5990 + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.93 pts | 31.25 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Vaut également pour un ménisque discoïde et/ou un kyste méniscal.

Non cumulable avec 24.6000 sur le même ménisque.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


24.6000 + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque

24.6000 + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
247.18 pts | 91.07 pts | 1.0 | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Non cumulable avec 24.5990 sur le même ménisque.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


24.6010 + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre

24.6010 + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
281.87 pts | 104.08 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou | du même côté


24.6020 + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou

24.6020 + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
380.28 pts | 140.65 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Y compris l'éventuel forage et la greffe de cartilage intra- ou extra-articulaire (par exemple: plastie en mosaïque, greffe de chondrocytes).
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre | du même côté


24.6030 + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou

24.6030 + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
281.87 pts | 104.08 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode | du même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou | du même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté


24.6040 + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode

24.6040 + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
385.94 pts | 143.10 pts | 1.0 | 55 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou | du même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou | du même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté


24.6050 + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou

24.6050 + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
490.02 pts | 182.13 pts | 1.0 | 70 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou | du même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode | du même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.6060 + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou

24.6060 + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
351.25 pts | 130.09 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou | du même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode | du même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou | du même côté


24.6070 + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale

24.6070 + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
421.96 pts | 156.28 pts | 1.0 | 50 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode | du même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou | du même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté


24.6080 + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode

24.6080 + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
630.33 pts | 234.42 pts | 1.0 | 75 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale | du même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou | du même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté


24.6090 + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou

24.6090 + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
755.35 pts | 281.30 pts | 1.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Comprend la fixation à l'insertion fémorale.
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale | du même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode | du même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou | du même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.6100 + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou

24.6100 + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
588.66 pts | 218.79 pts | 1.0 | 70 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris la fixation à l'insertion fémorale.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou | du même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale | du même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode | du même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou | du même côté


24.6110 + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou

24.6110 + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6120 + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou

24.6120 + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Y compris les éventuelles voies d'abord séparées et la suture éventuelle de l'aileron rotulien.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode | du même côté


24.6130 + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou

24.6130 + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris les éventuelles voies d'abord séparées et la suture éventuelle de l'aileron rotulien.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode | du même côté


24.6140 + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode

24.6140 + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
254.20 pts | 83.34 pts | 1.0 | 40 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération ainsi que les éventuelles voies d'abord séparées.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou | du même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.6150 + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode

24.6150 + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
472.97 pts | 156.27 pts | 1.0 | 75 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération ainsi que les éventuelles voies d'abord séparées.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou | du même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


Chap. 24.03.04.03 Endoprothèse: genou

24.03.04.03 Endoprothèse: genou
Cumuls
Non cumulable avec:
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire


24.6210 Arthroplastie du genou, prothèse partielle, unicompartimentale

24.6210 Arthroplastie du genou, prothèse partielle, unicompartimentale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.69 pts | 375.94 pts | 2.0 | 110 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
981.67 pts | 110 min | -
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6220 Arthroplastie du genou, prothèse partielle, bicompartimentale

24.6220 Arthroplastie du genou, prothèse partielle, bicompartimentale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1193.74 pts | 504.54 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1160.16 pts | 130 min | -
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6230 Arthroplastie du genou, prothèse totale

24.6230 Arthroplastie du genou, prothèse totale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1193.74 pts | 504.54 pts | 2.0 | 130 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1160.16 pts | 130 min | -
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou


24.6240 Changement d'une prothèse partielle du genou, unicompartimentale

24.6240 Changement d'une prothèse partielle du genou, unicompartimentale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1518.92 pts | 658.15 pts | 2.0 | 145 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1294.02 pts | 145 min | -
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6280 | Ablation d'une prothèse du genou


24.6250 Changement d'une prothèse partielle du genou, bicompartimentale

24.6250 Changement d'une prothèse partielle du genou, bicompartimentale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1757.23 pts | 763.63 pts | 2.0 | 170 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1517.12 pts | 170 min | -
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6280 | Ablation d'une prothèse du genou


24.6260 Changement d'une prothèse du genou, prothèse totale

24.6260 Changement d'une prothèse du genou, prothèse totale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1857.86 pts | 805.81 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale. Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
24.6280 | Ablation d'une prothèse du genou


24.6270 Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou

24.6270 Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.42 pts | 89.46 pts | 2.0 | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
223.10 pts | 25 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6230 | Arthroplastie du genou, prothèse totale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6280 Ablation d'une prothèse du genou

24.6280 Ablation d'une prothèse du genou

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6290 + Arthrodèse du genou après ablation d'une prothèse de genou

24.6290 + Arthrodèse du genou après ablation d'une prothèse de genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
748.69 pts | 322.04 pts | 2.0 | 90 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
803.19 pts | 90 min | -

Interprétations


Chap. 24.03.04.04 Rotule

24.03.04.04 Rotule
Pas d'interprétations.


24.6310 Suture du tendon quadricipital, comme prestation exclusive

24.6310 Suture du tendon quadricipital, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
464.64 pts | 147.93 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'éventuelle réinsertion osseuse.

Comme prestation additionnelle, voir 24.0280.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6320 Suture du tendon rotulien, comme prestation exclusive

24.6320 Suture du tendon rotulien, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
527.14 pts | 168.77 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Y compris l'éventuel cerclage de décharge.

Comme prestation additionnelle, voir 04.0660.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6330 Plastie du tendon quadricipital, comme prestation exclusive

24.6330 Plastie du tendon quadricipital, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris l'éventuelle myoplastie.

Comme prestation additionnelle, voir 24.0290.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6340 Plastie du tendon rotulien, comme prestation exclusive

24.6340 Plastie du tendon rotulien, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.88 pts | 315.69 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Comme prestation additionnelle, voir 24.0300.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6350 Patellectomie, totale, comme prestation exclusive

24.6350 Patellectomie, totale, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
625.07 pts | 200.02 pts | 1.0 | 85 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -

Interprétations

Y compris la plastie tendineuse éventuelle.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6360 Patellectomie partielle, comme prestation exclusive

24.6360 Patellectomie partielle, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
464.64 pts | 147.93 pts | 1.0 | 60 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Par exemple en cas de rotule bipartite ou tripartite. Y compris la plastie tendineuse éventuelle.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6370 Arthroplastie de la rotule, sans prothèse, comme prestation exclusive

24.6370 Arthroplastie de la rotule, sans prothèse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
534.48 pts | 190.66 pts | 1.0 | 50 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Y compris l'éventuelle ostéotomie de la rotule.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6380 Arthroplastie de la rotule, avec prothèse, comme prestation exclusive

24.6380 Arthroplastie de la rotule, avec prothèse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
706.39 pts | 253.17 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6390 Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage

24.6390 Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
527.14 pts | 168.77 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris la ténorraphie ou la plastie tendineuse éventuelles.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle | du même côté
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle | du même côté
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle | du même côté
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle | du même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale | du même côté


24.6400 Traitement d'une fracture de la rotule avec patellectomie partielle ou totale

24.6400 Traitement d'une fracture de la rotule avec patellectomie partielle ou totale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris la ténorraphie ou la plastie tendineuse éventuelles ainsi que l'éventuelle ostéosynthèse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle | du même côté
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle | du même côté
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle | du même côté
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle | du même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage | du même côté


24.6410 Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive

24.6410 Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
873.09 pts | 315.69 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6420 Ablation de matériel d'ostéosynthèse après fracture de la rotule

24.6420 Ablation de matériel d'ostéosynthèse après fracture de la rotule

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.6430 Réduction d'une luxation de la rotule

24.6430 Réduction d'une luxation de la rotule

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.65 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
6.84 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6440 Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode

24.6440 Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
583.69 pts | 210.75 pts | 1.0 | 70 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Ne vaut pas pour la section de l'aileron rotulien externe (lateral release), voir 24.6450.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale | du même côté
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode | du même côté


24.6450 Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive

24.6450 Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
375.54 pts | 132.70 pts | 1.0 | 40 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Vaut également pour une section de l'aileron rotulien externe (lateral release).

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6460 Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale

24.6460 Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
410.23 pts | 145.71 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Y compris l'éventuelle ostéosynthèse. Selon Elmslie ou Roux, par exemple.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode | du même côté
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode | du même côté


24.6470 Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode

24.6470 Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
867.88 pts | 315.69 pts | 1.0 | 90 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode | du même côté
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale | du même côté


Chap. 24.03.04.05 Kyste, bourse, infection, luxation, arthrodèse: genou

24.03.04.05 Kyste, bourse, infection, luxation, arthrodèse: genou
Pas d'interprétations.


24.6510 Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive

24.6510 Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
329.21 pts | 104.18 pts | 1.0 | 39 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
256.43 pts | 39 min | -

Interprétations

Bourses prérotulienne ou sous-rotulienne, par exemple.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6520 Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive

24.6520 Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
491.72 pts | 158.35 pts | 1.0 | 65 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -

Interprétations

Par exemple: kyste de Baker, bourse semi-tendineuse, bourse sous-rotulienne, kystes synoviaux. Ne vaut pas pour les kystes méniscaux; voir 24.5990.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.6530 Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive

24.6530 Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.88 pts | 529.16 pts | 2.0 | 125 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
821.90 pts | 125 min | -

Interprétations

La région du genou s'étend de la métaphyse du fémur à la métaphyse du tibia. Y compris l'éventuelle résection osseuse et l'ablation éventuelle d'une prothèse du genou.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6540 Réduction fermée d'une luxation du genou

24.6540 Réduction fermée d'une luxation du genou

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.83 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6550 Arthrodèse du genou, toute méthode

24.6550 Arthrodèse du genou, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1123.13 pts | 409.45 pts | 1.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Ne vaut pas pour une arthrodèse lors de l'ablation d'une prothèse du genou, voir 24.6290.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.03.05 Jambe

24.03.05 Jambe
Pas d'interprétations.


Chap. 24.03.05.01 Fracture: jambe

24.03.05.01 Fracture: jambe
Pas d'interprétations.


Chap. 24.03.05.01.01 Plateau tibial, diaphyse tibiale

24.03.05.01.01 Plateau tibial, diaphyse tibiale
Pas d'interprétations.


24.6610 Réduction ouverte d'une fracture unicondylaire du plateau tibial

24.6610 Réduction ouverte d'une fracture unicondylaire du plateau tibial

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
577.15 pts | 185.44 pts | 1.0 | 80 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -
Interprétations
Y compris le relèvement éventuel de la surface articulaire et/ou une greffe spongieuse.
Prélèvement de greffon voir 04.1800 ou 04.1810.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial | du même côté
24.03.04.01 | Arthroscopie: genou
24.03.04.02 | Arthrotomie: genou


24.6630 + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode

24.6630 + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.6640 Réduction ouverte de fracture bicondylaire du plateau tibial

24.6640 Réduction ouverte de fracture bicondylaire du plateau tibial

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
981.44 pts | 356.32 pts | 1.0 | 105 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
690.39 pts | 105 min | -
Interprétations
Y compris le relèvement éventuel de la surface articulaire et/ou une greffe spongieuse.
Prélèvement de greffon voir 04.1800 ou 04.1810.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial | du même côté
24.03.04.01 | Arthroscopie: genou
24.03.04.02 | Arthrotomie: genou


24.6660 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive

24.6660 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1023.11 pts | 371.95 pts | 1.0 | 110 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
723.27 pts | 110 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6670 Ablation de matériel d'ostéosynthèse après fracture du plateau tibial

24.6670 Ablation de matériel d'ostéosynthèse après fracture du plateau tibial

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.6680 Réduction fermée d'une fracture diaphysaire du tibia

24.6680 Réduction fermée d'une fracture diaphysaire du tibia

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibia | du même côté


24.6690 Réduction fermée et extension d'une fracture diaphysaire du tibia

24.6690 Réduction fermée et extension d'une fracture diaphysaire du tibia

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
85.45 pts | - | - | 30 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
128.65 pts | 34 min | 10 min
Interprétations
Y compris le positionnement du membre.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia | du même côté


24.6700 Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage

24.6700 Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
643.83 pts | 206.27 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire | du même côté
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé | du même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibia | du même côté


24.6710 Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe

24.6710 Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
425.05 pts | 133.35 pts | 1.0 | 55 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Fixateur externe.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7020 | Ostéotomie correctrice diaphysaire du tibia | du même côté


24.6720 Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire

24.6720 Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
581.32 pts | 185.44 pts | 1.0 | 80 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage | du même côté
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé | du même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibia | du même côté


24.6730 Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé

24.6730 Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.46 pts | 403.20 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage | du même côté
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire | du même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibia | du même côté


24.6740 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive

24.6740 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.46 pts | 403.20 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Y compris l'éventuelle ostéotomie du péroné.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6750 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia

24.6750 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
291.70 pts | 91.68 pts | 1.0 | 35 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.05.01.02 Péroné

24.03.05.01.02 Péroné
Pas d'interprétations.


24.6760 Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage

24.6760 Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
327.12 pts | 102.10 pts | 1.0 | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire | du même côté
24.7010 | Ostéotomie correctrice diaphysaire du péroné | du même côté


24.6770 Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire

24.6770 Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.61 pts | 81.26 pts | 1.0 | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage | du même côté
24.7010 | Ostéotomie correctrice diaphysaire du péroné | du même côté


24.6780 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive

24.6780 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.30 pts | 143.77 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6790 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné

24.6790 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.18 pts | - | - | 25 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.05.01.03 Tibia et péroné

24.03.05.01.03 Tibia et péroné
Pas d'interprétations.


24.6800 Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)

24.6800 Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné | du même côté


24.6810 Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné

24.6810 Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
85.45 pts | - | - | 30 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
128.65 pts | 34 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe) | du même côté


24.6820 Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe

24.6820 Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.30 pts | 143.77 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Fixateur externe.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire | du même côté


24.6830 Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire

24.6830 Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
893.85 pts | 289.62 pts | 1.0 | 130 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
854.77 pts | 130 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe | du même côté
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné | du même côté


24.6840 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive

24.6840 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1398.19 pts | 512.60 pts | 1.0 | 155 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1019.15 pts | 155 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6850 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné

24.6850 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
447.97 pts | 143.77 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.05.01.04 Pilon

24.03.05.01.04 Pilon
Pas d'interprétations.


24.6860 Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)

24.6860 Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.29 pts | 15 min | -
Interprétations
Vaut également s'il y a en plus une fracture du péroné.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial) | du même côté


24.6870 Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)

24.6870 Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
156.66 pts | - | - | 60 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
216.36 pts | 64 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial) | du même côté


24.6880 Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage

24.6880 Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1231.49 pts | 450.09 pts | 1.0 | 135 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
887.65 pts | 135 min | -
Interprétations
Vaut également s'il y a, en plus, fracture du péroné.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe) | du même côté


24.6890 Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)

24.6890 Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.30 pts | 143.77 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Vaut également s'il y a, en plus, fracture du péroné.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage | du même côté


24.6900 Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive

24.6900 Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1273.16 pts | 465.72 pts | 1.0 | 140 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
920.53 pts | 140 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.6910 Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)

24.6910 Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
385.46 pts | 122.93 pts | 1.0 | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.05.02 Ostéotomie, ostéoplastie, épiphysiodèse: jambe

24.03.05.02 Ostéotomie, ostéoplastie, épiphysiodèse: jambe
Pas d'interprétations.


24.7010 Ostéotomie correctrice diaphysaire du péroné

24.7010 Ostéotomie correctrice diaphysaire du péroné

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
523.02 pts | 184.41 pts | 1.0 | 50 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage | du même côté
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire | du même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibia | du même côté
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné | du même côté


24.7020 Ostéotomie correctrice diaphysaire du tibia

24.7020 Ostéotomie correctrice diaphysaire du tibia

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage | du même côté
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe | du même côté
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire | du même côté
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé | du même côté
24.7010 | Ostéotomie correctrice diaphysaire du péroné | du même côté
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné | du même côté


24.7030 Ostéotomie correctrice diaphysaire du tibia et du péroné

24.7030 Ostéotomie correctrice diaphysaire du tibia et du péroné

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
944.97 pts | 340.69 pts | 1.0 | 100 min | 9 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire | du même côté
24.7010 | Ostéotomie correctrice diaphysaire du péroné | du même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibia | du même côté


24.7040 Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

24.7040 Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
481.34 pts | 168.78 pts | 1.0 | 45 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7050 Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

24.7050 Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
731.39 pts | 262.55 pts | 1.0 | 75 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7060 Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive

24.7060 Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
939.76 pts | 340.69 pts | 1.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -

Interprétations

Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7070 Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive

24.7070 Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1189.81 pts | 434.46 pts | 1.0 | 130 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
854.77 pts | 130 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7080 Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive

24.7080 Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
512.60 pts | 184.41 pts | 1.0 | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 2 fois par séance.


Chap. 24.03.05.03 Fascia, tendons: jambe

24.03.05.03 Fascia, tendons: jambe
Pas d'interprétations.


24.7110 Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive

24.7110 Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Pour une fasciotomie décompressive et un traitement de hernie musculaire, voir 24.5540 et 24.5550

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7120 Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive

24.7120 Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
116.68 pts | - | - | 15 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7130 Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive

24.7130 Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
483.39 pts | 154.18 pts | 1.0 | 65 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -

Interprétations

Y compris l'allongement éventuel, l'insertion osseuse, la ténolyse ainsi que le prélèvement et la préparation éventuels d'un greffon.

Comme prestation additionnelle, voir 04.0680.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7140 Ténolyse du tendon d'Achille, comme prestation exclusive

24.7140 Ténolyse du tendon d'Achille, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7150 Suture tendineuse à la jambe, premier tendon, comme prestation exclusive

24.7150 Suture tendineuse à la jambe, premier tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.45 pts | 81.26 pts | 1.0 | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut pas pour le tendon d'Achille.

Comme prestation additionnelle, voir 04.0670.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7160 + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord

24.7160 + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.93 pts | 31.25 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7170 Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive

24.7170 Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
389.63 pts | 122.93 pts | 1.0 | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Y compris l'excision éventuelle d'une lésion. Ne vaut pas pour le tendon d'Achille.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7180 Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive

24.7180 Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
420.88 pts | 133.35 pts | 1.0 | 55 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -

Interprétations

Y compris la mise en place éventuelle d'un greffon osseux.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7190 Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon

24.7190 Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
595.95 pts | 215.67 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'éventuelle plastie tendineuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7200 + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire

24.7200 + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7210 Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon

24.7210 Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
726.18 pts | 262.55 pts | 1.0 | 75 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -

Interprétations

Y compris l'éventuelle plastie tendineuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7220 + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire

24.7220 + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
130.23 pts | 46.88 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.03.06 Cheville

24.03.06 Cheville
Pas d'interprétations.


Chap. 24.03.06.01 Fracture malléolaire

24.03.06.01 Fracture malléolaire
Pas d'interprétations.


24.7310 Réduction fermée d'une fracture de la malléole interne

24.7310 Réduction fermée d'une fracture de la malléole interne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7350 | Réduction fermée d'une fracture de la malléole externe | du même côté
24.7400 | Réduction fermée d'une fracture bimalléolaire | du même côté


24.7320 Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage

24.7320 Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
483.39 pts | 154.18 pts | 1.0 | 65 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -
Interprétations
Y compris le traitement chirurgical éventuel d'un diastasis et l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage | du même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe | du même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire | du même côté


24.7330 Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive

24.7330 Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
327.12 pts | 102.10 pts | 1.0 | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7340 Ablation du matériel d'ostéosynthèse après fracture de la malléole interne

24.7340 Ablation du matériel d'ostéosynthèse après fracture de la malléole interne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
216.69 pts | - | - | 40 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.7350 Réduction fermée d'une fracture de la malléole externe

24.7350 Réduction fermée d'une fracture de la malléole externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.63 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7310 | Réduction fermée d'une fracture de la malléole interne | du même côté


24.7360 Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode

24.7360 Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
439.63 pts | 139.60 pts | 1.0 | 58 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
381.36 pts | 58 min | -
Interprétations
Y compris le traitement chirurgical éventuel d'un diastasis et l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage | du même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe | du même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire | du même côté


24.7370 + Traitement du triangle de Volkmann lors de fracture de la malléole externe

24.7370 + Traitement du triangle de Volkmann lors de fracture de la malléole externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut que pour une stabilisation ostéosynthétique. Y compris les autres voies d'abord éventuelles.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7380 Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive

24.7380 Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.64 pts | 164.60 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7390 Ablation de matériel d'ostéosynthèse après fracture de la malléole externe

24.7390 Ablation de matériel d'ostéosynthèse après fracture de la malléole externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.18 pts | - | - | 25 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Vaut aussi pour l'ablation de matériel d'ostéosynthèse de la syndesmose (vis d'immobilisation) ou de matériel d'ostéosynthèse d'un triangle de Volkmann.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.7400 Réduction fermée d'une fracture bimalléolaire

24.7400 Réduction fermée d'une fracture bimalléolaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.29 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7310 | Réduction fermée d'une fracture de la malléole interne | du même côté
24.7410 | Réduction fermée et extension d'une fracture bimalléolaire | du même côté


24.7410 Réduction fermée et extension d'une fracture bimalléolaire

24.7410 Réduction fermée et extension d'une fracture bimalléolaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.32 pts | - | - | 35 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
143.26 pts | 39 min | 10 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7400 | Réduction fermée d'une fracture bimalléolaire | du même côté


24.7420 Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage

24.7420 Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
643.83 pts | 206.27 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -
Interprétations
Y compris le traitement chirurgical éventuel d'un diastasis et l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage | du même côté
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode | du même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe | du même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire | du même côté


24.7430 + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)

24.7430 + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.86 pts | 62.51 pts | 1.0 | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Ne vaut que pour une stabilisation par ostéosynthèse. Y compris les autres voies d'abord éventuelles.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7440 Réduction ouverte d'une fracture bimalléolaire, fixation externe

24.7440 Réduction ouverte d'une fracture bimalléolaire, fixation externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
393.80 pts | 122.93 pts | 1.0 | 50 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Fixateur externe. Y compris l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage | du même côté
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode | du même côté
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage | du même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire | du même côté


24.7450 Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire

24.7450 Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
362.54 pts | 112.51 pts | 1.0 | 45 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Y compris l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage | du même côté
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode | du même côté
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage | du même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe | du même côté


Chap. 24.03.06.02 Luxation, diastasis, ligament: cheville

24.03.06.02 Luxation, diastasis, ligament: cheville
Pas d'interprétations.


24.7510 Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive

24.7510 Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.30 pts | 143.77 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'éventuelle ostéosynthèse du péroné. Vaut également pour une fracture de Maisonneuve ou ligamentaire. Y compris l'éventuelle suture ou plastie ligamentaire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7520 Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)

24.7520 Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.83 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7530 Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)

24.7530 Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
601.16 pts | 215.67 pts | 1.0 | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Y compris l'éventuelle transfixation ainsi que l'éventuelle suture ou plastie ligamentaire.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7540 Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

24.7540 Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
200.02 pts | - | - | 35 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Y compris la fermeture éventuelle de la gaine des péroniers et l'éventuelle révision articulaire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7550 Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

24.7550 Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
204.19 pts | - | - | 35 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Y compris l'éventuelle révision articulaire.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7560 Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

24.7560 Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
487.56 pts | 154.18 pts | 1.0 | 65 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -

Interprétations

Y compris la fermeture éventuelle de la gaine des péroniers et l'éventuelle révision articulaire ainsi que le prélèvement éventuel d'un greffon in situ (par exemple: tendon plantaire grêle, tendon péronier).

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7570 Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse

24.7570 Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.83 pts | 12 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse | du même côté


24.7580 Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse

24.7580 Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.71 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.75 pts | 18 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse | du même côté


24.7590 Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse

24.7590 Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
773.07 pts | 278.18 pts | 1.0 | 80 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -

Interprétations

Y compris l'éventuelle fixation chirurgicale.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.03.07.01.01 Astragale, calcanéum, tarse


Chap. 24.03.06.03 Arthroscopie: cheville

24.03.06.03 Arthroscopie: cheville
Pas d'interprétations.


24.7610 Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation

24.7610 Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
357.32 pts | 127.49 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Y compris le débridement, l'abrasion et le shaving éventuels. Y compris les éventuelles biopsies, l'éventuelle synovectomie partielle et le traitement éventuel du syndrome méniscoïde.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
24.7670 | Arthroscopie de la cheville, les deux articulations | du même côté


24.7620 + Ablation de corps libres lors d'une arthroscopie de la cheville

24.7620 + Ablation de corps libres lors d'une arthroscopie de la cheville

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7630 + Fixation de corps libres lors d'une arthroscopie de la cheville

24.7630 + Fixation de corps libres lors d'une arthroscopie de la cheville

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
212.49 pts | 78.06 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie


24.7640 + Synovectomie lors d'une arthroscopie de la cheville, subtotale

24.7640 + Synovectomie lors d'une arthroscopie de la cheville, subtotale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
177.79 pts | 65.05 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Ablation d'au moins 80% de la synoviale.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7650 + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville

24.7650 + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
138.77 pts | 52.04 pts | 1.0 | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Par exemple: col de l'astragale, arête tibiale antérieure.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7660 + Arthrodèse lors d'une arthroscopie de la cheville

24.7660 + Arthrodèse lors d'une arthroscopie de la cheville

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
760.56 pts | 281.30 pts | 1.0 | 90 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Vaut également pour une fixation percutanée par vis lors de l'arthroscopie.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7670 Arthroscopie de la cheville, les deux articulations

24.7670 Arthroscopie de la cheville, les deux articulations

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
569.81 pts | 205.55 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris le débridement et l'abrasion éventuels. Y compris les éventuelles biopsies, l'éventuelle synovectomie partielle et le traitement éventuel du syndrome méniscoïde.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation | du même côté


Chap. 24.03.06.04 Arthrotomie, arthroplastie, arthrodèse: cheville

24.03.06.04 Arthrotomie, arthroplastie, arthrodèse: cheville
Pas d'interprétations.


24.7710 Arthrotomie de la cheville, comme prestation exclusive

24.7710 Arthrotomie de la cheville, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Vaut également pour l'articulation tibio-astragalienne ou sous-astragalienne. Y compris le débridement et l'abrasion éventuels. Y compris la résection éventuelle d'une plica, les éventuelles biopsies et l'éventuelle synovectomie partielle.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7720 + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté

24.7720 + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7730 + Synovectomie subtotale lors d'une arthrotomie de la cheville

24.7730 + Synovectomie subtotale lors d'une arthrotomie de la cheville

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.41 pts | 39.03 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Ablation d'au moins 80% de la synoviale.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7740 + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication

24.7740 + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | 20.84 pts | 1.0 | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.7750 + Fixation de corps libres lors d'une arthrotomie de la cheville

24.7750 + Fixation de corps libres lors d'une arthrotomie de la cheville

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.69 pts | 62.51 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville | du même côté


24.7760 + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville

24.7760 + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
285.45 pts | 93.76 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.5735 | + Microfracture ou forage(s) de Pridie
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville | du même côté


24.7770 + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville

24.7770 + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
147.93 pts | 47.92 pts | 1.0 | 23 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
151.23 pts | 23 min | -

Interprétations

Pour l'abord. Y compris l'ostéosynthèse.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7780 Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive

24.7780 Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.46 pts | 403.20 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Vaut également pour une prothèse de cheville.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7790 Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive

24.7790 Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1023.11 pts | 371.95 pts | 1.0 | 110 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
723.27 pts | 110 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7800 (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle

24.7800 (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
484.47 pts | 171.91 pts | 1.0 | 55 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -

Interprétations

Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.7840 Changement d'une prothèse totale de l'articulation tibio-astragalienne


24.7810 Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive

24.7810 Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
939.76 pts | 340.69 pts | 1.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7820 (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle

24.7820 (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
442.79 pts | 156.28 pts | 1.0 | 50 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7830 Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive

24.7830 Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1398.19 pts | 512.60 pts | 1.0 | 155 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1019.15 pts | 155 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7840 Changement d'une prothèse totale de l'articulation tibio-astragalienne

24.7840 Changement d'une prothèse totale de l'articulation tibio-astragalienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1857.86 pts | 805.81 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1606.37 pts | 180 min | -
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale; y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle


Chap. 24.03.07 Pied

24.03.07 Pied
Pas d'interprétations.


Chap. 24.03.07.01 Fracture: pied

24.03.07.01 Fracture: pied
Pas d'interprétations.


Chap. 24.03.07.01.01 Astragale, calcanéum, tarse

24.03.07.01.01 Astragale, calcanéum, tarse

Cumuls

Non cumulable avec:

24.7590 Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse


24.7910 Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée

24.7910 Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.20 pts | - | - | 30 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
128.65 pts | 34 min | 10 min
Interprétations
Y compris l'éventuelle fixation percutanée.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7940 | Réduction fermée d'une fracture du calcanéum avec atteinte articulaire | du même côté


24.7920 Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage

24.7920 Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
767.86 pts | 278.18 pts | 1.0 | 80 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage | du même côté


24.7930 Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire

24.7930 Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.72 pts | 246.92 pts | 1.0 | 70 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe | du même côté


24.7940 Réduction fermée d'une fracture du calcanéum avec atteinte articulaire

24.7940 Réduction fermée d'une fracture du calcanéum avec atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
111.56 pts | - | - | 38 min | 4 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
152.04 pts | 42 min | 10 min
Interprétations
Y compris l'éventuelle fixation percutanée.
Cette position fait partie d'un groupe de prestations GP-61.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7910 | Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée | du même côté


24.7950 Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage

24.7950 Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1064.79 pts | 387.57 pts | 1.0 | 115 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
756.15 pts | 115 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage | du même côté


24.7960 Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe

24.7960 Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
731.39 pts | 262.55 pts | 1.0 | 75 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
493.14 pts | 75 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-61.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire | du même côté


24.7970 Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive

24.7970 Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1189.81 pts | 434.46 pts | 1.0 | 130 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
854.77 pts | 130 min | -

Interprétations

Y compris l'éventuelle arthrodèse sous-astragalienne et/ou Chopart ainsi que la ténolyse et la neurolyse éventuelles.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.7980 Ablation de matériel d'ostéosynthèse après fracture du calcanéum

24.7980 Ablation de matériel d'ostéosynthèse après fracture du calcanéum

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
220.86 pts | - | - | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.7990 Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage

24.7990 Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Vaut également pour un vissage percutané.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8000 Réduction ouverte d'une fracture de l'astragale, fixateur externe

24.8000 Réduction ouverte d'une fracture de l'astragale, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
481.34 pts | 168.78 pts | 1.0 | 45 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8010 Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive

24.8010 Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.46 pts | 403.20 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Y compris l'éventuelle arthrodèse de l'articulation tibio-astragalienne et/ou sous-astragalienne.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8020 Ablation de matériel d'ostéosynthèse après fracture de l'astragale

24.8020 Ablation de matériel d'ostéosynthèse après fracture de l'astragale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
220.86 pts | - | - | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.

Pour l'ablation de broches, voir 24.0200.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.8030 Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive

24.8030 Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
851.21 pts | 309.43 pts | 1.0 | 90 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Ne vaut ni pour le calcanéum ni pour l'astragale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8040 (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle

24.8040 (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
401.12 pts | 140.65 pts | 1.0 | 45 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8050 Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe

24.8050 Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Ne vaut ni pour le calcanéum ni pour l'astragale.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8060 Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive

24.8060 Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
939.76 pts | 340.69 pts | 1.0 | 100 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
657.52 pts | 100 min | -

Interprétations

Ne vaut ni pour le calcanéum ni pour l'astragale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8070 Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse

24.8070 Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
220.86 pts | - | - | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Ne vaut ni pour le calcanéum ni pour l'astragale.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.07.01.02 Métatarse, orteils

24.03.07.01.02 Métatarse, orteils
Pas d'interprétations.


24.8080 Réduction fermée d'une fracture métatarsienne, une fracture

24.8080 Réduction fermée d'une fracture métatarsienne, une fracture

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.83 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8090 + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire

24.8090 + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
10.76 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8100 Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture

24.8100 Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8110 + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire

24.8110 + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8120 Réduction ouverte et fixateur externe d'une fracture métatarsienne

24.8120 Réduction ouverte et fixateur externe d'une fracture métatarsienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
327.12 pts | 102.10 pts | 1.0 | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8130 Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive

24.8130 Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
281.30 pts | - | - | 40 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8140 Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre

24.8140 Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
175.02 pts | - | - | 30 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.8150 Réduction fermée d'une fracture d'orteil (gros orteil inclus)

24.8150 Réduction fermée d'une fracture d'orteil (gros orteil inclus)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

Y compris le bandage.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-61.


24.8160 Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil

24.8160 Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8170 + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire

24.8170 + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8180 Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive

24.8180 Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
220.86 pts | - | - | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8190 Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)

24.8190 Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 15 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


Chap. 24.03.07.02 Luxation: pied

24.03.07.02 Luxation: pied
Pas d'interprétations.


24.8210 Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation

24.8210 Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
21.53 pts | 10 min | -

Interprétations

Y compris l'éventuelle anesthésie locale ou de conduction.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


24.8220 Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation

24.8220 Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
44.12 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
43.05 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8230 + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire

24.8230 + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
21.53 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8240 Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation

24.8240 Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
243.78 pts | 77.09 pts | 1.0 | 30 min | 7 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-61.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.03.07.03 Orteil en marteau

24.03.07.03 Orteil en marteau

Cumuls

Non cumulable avec:

24.8930 Transfert tendineux au pied, un tendon


24.8310 Cure d'orteil en marteau, débasage ou résection de tête, un orteil

24.8310 Cure d'orteil en marteau, débasage ou résection de tête, un orteil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 12 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -
Interprétations
Comme seule intervention par orteil. Non cumulable avec 24.8350 pour le même orteil.
Y compris l'éventuelle fixation percutanée.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.


24.8320 + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire

24.8320 + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
52.60 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8330 + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil

24.8330 + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.84 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8340 + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau

24.8340 + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
133.35 pts | - | - | 30 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8350 Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil

24.8350 Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
133.35 pts | - | - | 20 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Comme seule intervention par orteil. Vaut également pour une ténotomie ouverte, comme seule intervention.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.


24.8360 + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire

24.8360 + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.17 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


Chap. 24.03.07.04 Hallux valgus

24.03.07.04 Hallux valgus

Cumuls

Non cumulable avec:

24.8930 Transfert tendineux au pied, un tendon


24.8410 Opération d'hallux valgus, résection de l'exostose

24.8410 Opération d'hallux valgus, résection de l'exostose

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Comme seule intervention en cas d'hallux valgus. Y compris: éventuelle sésamoïdectomie, recentrage de tendons et fixation percutanée ou transosseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8420 | Opération d'hallux valgus, arthroplastie par résection | du même côté
24.8430 | Opération d'hallux valgus, reconstruction plastique | du même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode | du même côté
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle | du même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale | du même côté
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle | du même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8420 Opération d'hallux valgus, arthroplastie par résection

24.8420 Opération d'hallux valgus, arthroplastie par résection

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
245.86 pts | - | - | 45 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -
Interprétations
Intervention de Keller-Brandes, par exemple. Comprend: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8430 | Opération d'hallux valgus, reconstruction plastique | du même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode | du même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale | du même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8430 Opération d'hallux valgus, reconstruction plastique

24.8430 Opération d'hallux valgus, reconstruction plastique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
287.53 pts | - | - | 55 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Selon Regnaud, par exemple. Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résection | du même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode | du même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale | du même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8440 Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode

24.8440 Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
287.53 pts | - | - | 55 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Comprend: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résection | du même côté
24.8430 | Opération d'hallux valgus, reconstruction plastique | du même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale | du même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8450 + Prothèse lors d'une opération d'hallux valgus

24.8450 + Prothèse lors d'une opération d'hallux valgus

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.84 pts | - | - | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8460 (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle

24.8460 (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Comprend: éventuelles ostéosynthèses, ablation d'exostoses, sésamoïdectomie, recentrage de tendons et allongement de tendons.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8470 Opération d'hallux valgus, ostéotomie de la phalange basale

24.8470 Opération d'hallux valgus, ostéotomie de la phalange basale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
266.70 pts | - | - | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résection | du même côté
24.8430 | Opération d'hallux valgus, reconstruction plastique | du même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode | du même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8480 (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle

24.8480 (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons et fixation percutanée ou transosseuse.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8490 Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral

24.8490 Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
308.37 pts | - | - | 60 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Selon Mc Bride, par exemple. Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse, allongement de tendons et autres interventions éventuelles sur les tendons.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résection | du même côté
24.8430 | Opération d'hallux valgus, reconstruction plastique | du même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode | du même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale | du même côté
24.8500 | Opération d'hallux valgus, prothèse | du même côté


24.8500 Opération d'hallux valgus, prothèse

24.8500 Opération d'hallux valgus, prothèse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
287.53 pts | - | - | 55 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -
Interprétations
Comme seule intervention en cas d'hallux valgus. Comprend: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons et allongement de tendons.
Vaut également dans le cas d'une prothèse pour d'autres indications que l'hallux valgus.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.8410 | Opération d'hallux valgus, résection de l'exostose | du même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résection | du même côté
24.8430 | Opération d'hallux valgus, reconstruction plastique | du même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode | du même côté
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle | du même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale | du même côté
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle | du même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral | du même côté


Chap. 24.03.07.05 Arthrodèse, résection osseuse, ostéotomie, malformation, arthrotomie: pied

24.03.07.05 Arthrodèse, résection osseuse, ostéotomie, malformation, arthrotomie: pied
Pas d'interprétations.


24.8510 Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive

24.8510 Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1106.46 pts | 403.20 pts | 1.0 | 120 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8520 + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon

24.8520 + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8530 (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle

24.8530 (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
526.14 pts | 187.54 pts | 1.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8540 Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive

24.8540 Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
262.53 pts | - | - | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Ne vaut pas pour le traitement d'orteils en marteau, ni d'hallux valgus, ni de déformations. Vaut pour: éperon calcanéen, exostose calcanéenne de Haglund, os trigone et os tibial externe, etc.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8550 (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle

24.8550 (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.84 pts | - | - | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Ne vaut pas pour le traitement d'orteils en marteau, ni d'hallux valgus, ni de déformations. Vaut pour: éperon calcanéen, exostose calcanéenne de Haglund, os trigone et os tibial externe, etc.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8560 Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive

24.8560 Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
642.83 pts | 231.29 pts | 1.0 | 65 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8570 Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire

24.8570 Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
523.02 pts | 184.41 pts | 1.0 | 50 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Vaut également pour un kyste osseux. Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8580 + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe

24.8580 + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1005.40 pts | 375.07 pts | 1.0 | 120 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
789.02 pts | 120 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8590 Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire

24.8590 Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.72 pts | 246.92 pts | 1.0 | 70 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Vaut également pour un kyste osseux. Y compris l'éventuelle greffe osseuse.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8600 Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive

24.8600 Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Par exemple: pied bot, pied plat, etc. Pour le traitement à l'aide d'un bandage, voir sous pansements et bandages. Y compris l'éventuelle plastie du tendon d'Achille et l'éventuelle fixation percutanée.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Côté:

pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8610 + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles

24.8610 + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
296.93 pts | 109.40 pts | 1.0 | 35 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8620 (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle

24.8620 (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
510.52 pts | 187.54 pts | 1.0 | 60 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
24.8930 | Transfert tendineux au pied, un tendon | du même côté


24.8630 Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive

24.8630 Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
608.40 pts | 195.86 pts | 1.0 | 85 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -
Interprétations
Selon Dwyer, par exemple. Vaut également pour les os du tarse.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8640 Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien

24.8640 Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.45 pts | 81.26 pts | 1.0 | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Vaut également pour une ostéotomie de Helal ou de Weil ainsi que pour un varus du cinquième orteil.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8650 + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire

24.8650 + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
102.10 pts | 31.25 pts | 1.0 | 15 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

au maximum 3 fois par séance.


24.8660 Ostéotomie correctrice dans la région des orteils, un orteil

24.8660 Ostéotomie correctrice dans la région des orteils, un orteil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8670 + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire

24.8670 + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.67 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8680 Résection d'une polydactylie du pied, amputation, par rayon

24.8680 Résection d'une polydactylie du pied, amputation, par rayon

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
351.11 pts | 121.90 pts | 1.0 | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8690 Opération pour syndactylie du pied

24.8690 Opération pour syndactylie du pied

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
809.53 pts | 293.81 pts | 1.0 | 85 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
558.89 pts | 85 min | -
Interprétations
Y compris la reconstruction plastique éventuelle des plis interdigitaux.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8700 Résection d'os du tarse

24.8700 Résection d'os du tarse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Vaut également pour l'astragale et le calcanéum. Quel que soit le nombre d'os. Ne vaut pas pour la résection d'os accessoires et d'exostoses, voir 24.8540 et 24.8550.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8710 Résection d'os du métatarse, comme prestation exclusive

24.8710 Résection d'os du métatarse, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
295.87 pts | 91.68 pts | 1.0 | 35 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -
Interprétations
Ne vaut pas pour une sésamoïdectomie, ni pour la résection d'os accessoires et d'exostoses; voir 24.8540 et 24.8550.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8720 Résection de tête métatarsienne, première tête métatarsienne

24.8720 Résection de tête métatarsienne, première tête métatarsienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
262.53 pts | - | - | 50 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -
Interprétations
Vaut également pour une résection partielle. Par exemple en cas de maladie de Köhler, pour l'alignement de la partie antérieure du pied (Lelièvre). Ne vaut pas pour les opérations d'hallux valgus.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8730 + Résection de tête métatarsienne, par tête métatarsienne supplémentaire

24.8730 + Résection de tête métatarsienne, par tête métatarsienne supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.84 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 4 fois par côté.


24.8740 Sésamoïdectomie du pied, comme prestation exclusive

24.8740 Sésamoïdectomie du pied, comme prestation exclusive

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
241.69 pts | - | - | 45 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Y compris la suture tendineuse, la plastie tendineuse et le recentrage de tendons.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8750 Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive

24.8750 Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
483.39 pts | 154.18 pts | 1.0 | 65 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
427.39 pts | 65 min | -
Interprétations
Y compris: éventuel débridement, drainage, biopsie(s), extraction de corps libres et synovectomie.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8760 Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive

24.8760 Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.51 pts | - | - | 13 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
85.48 pts | 13 min | -
Interprétations
Y compris: éventuel débridement et drainage, biopsie(s), extraction de corps libres, synovectomie et ablation éventuelle d'ostéophytes.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8770 + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire

24.8770 + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.84 pts | - | - | 10 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
65.75 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8780 Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive

24.8780 Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.64 pts | 164.60 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -

Interprétations

Y compris l'éventuelle greffe osseuse. Par exemple en cas d'hallux rigidus.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8790 Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive

24.8790 Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
200.02 pts | - | - | 35 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Y compris l'éventuelle greffe osseuse et l'éventuelle suture tendineuse.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8800 + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire

24.8800 + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
108.35 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 24.03.07.06 Fascia, tendon, ganglion: pied

24.03.07.06 Fascia, tendon, ganglion: pied
Pas d'interprétations.


24.8810 Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive

24.8810 Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Maladie de Ledderhose.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8820 + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire

24.8820 + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
255.26 pts | 93.77 pts | 1.0 | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -

Interprétations

Y compris les éventuelles neurolyses.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8830 Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive

24.8830 Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
517.81 pts | 184.41 pts | 1.0 | 50 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
328.76 pts | 50 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8840 Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive

24.8840 Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
606.37 pts | 215.67 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8850 Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive

24.8850 Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
154.18 pts | 45.84 pts | 1.0 | 15 min | 7 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Ne vaut pas pour le tendon d'Achille.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8860 Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive

24.8860 Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.45 pts | 81.26 pts | 1.0 | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Ne vaut pas pour le tendon d'Achille.
Comme prestation additionnelle, voir 04.0700.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8870 + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire

24.8870 + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.93 pts | 31.25 pts | 1.0 | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8880 Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive

24.8880 Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Comme prestation additionnelle, voir 04.0690.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8890 + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire

24.8890 + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8900 Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive

24.8900 Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -

Interprétations

Ne vaut pas pour le tendon d'Achille.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.8910 + Allongement tendineux dans la région du pied, par tendon supplémentaire

24.8910 + Allongement tendineux dans la région du pied, par tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
160.44 pts | 52.09 pts | 1.0 | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8920 Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive

24.8920 Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
767.86 pts | 278.18 pts | 1.0 | 80 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
526.02 pts | 80 min | -

Interprétations

Ne vaut pas pour le tendon d'Achille. Y compris le prélèvement et la préparation d'un greffon.

Comme prestation additionnelle, voir 04.0710.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8930 Transfert tendineux au pied, un tendon

24.8930 Transfert tendineux au pied, un tendon

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
595.95 pts | 215.67 pts | 1.0 | 60 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par séance.
Non cumulable avec:
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle | du même côté
24.03.07.03 | Orteil en marteau | du même côté
24.03.07.04 | Hallux valgus | du même côté


24.8940 + Transfert tendineux au pied, par tendon supplémentaire

24.8940 + Transfert tendineux au pied, par tendon supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
380.28 pts | 140.65 pts | 1.0 | 45 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
295.88 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8950 Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive

24.8950 Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Y compris la ténosynovectomie ou la ténolyse.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


24.8960 + Supplément pour traitement d'une récidive de kyste synovial du pied

24.8960 + Supplément pour traitement d'une récidive de kyste synovial du pied

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
129.18 pts | 41.67 pts | 1.0 | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.8970 Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive

24.8970 Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
322.95 pts | 102.10 pts | 1.0 | 40 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
263.01 pts | 40 min | -
Interprétations
Par exemple en cas de syndrome des loges ou d'hypertrophie musculaire.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 24.03.07.07 Infection: pied

24.03.07.07 Infection: pied
Pas d'interprétations.


24.9010 Intervention pour panaris d'orteil ou panaris sous-cutané

24.9010 Intervention pour panaris d'orteil ou panaris sous-cutané

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.13 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.08 pts | 10 min | -

Interprétations

Y compris l'éventuelle anesthésie de conduction.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


24.9020 Intervention pour panaris d'orteil, osseux ou articulaire

24.9020 Intervention pour panaris d'orteil, osseux ou articulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.18 pts | - | - | 12 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
78.90 pts | 12 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.9030 Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied

24.9030 Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
204.19 pts | - | - | 35 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
230.13 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


24.9040 Intervention pour phlegmon(s) plantaire(s)

24.9040 Intervention pour phlegmon(s) plantaire(s)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
456.30 pts | 143.77 pts | 1.0 | 60 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
394.51 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


Chap. 24.03.08 Amputation: extrémité inférieure

24.03.08 Amputation: extrémité inférieure
Pas d'interprétations.


24.9110 Amputation, membre inférieur, toute localisation

24.9110 Amputation, membre inférieur, toute localisation

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
183.35 pts | - | - | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil | du même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse | du même côté
24.9150 | Amputation, membre inférieur, jambe | du même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou | du même côté
24.9170 | Amputation, membre inférieur, amputation de cuisse | du même côté


24.9120 Amputation, membre inférieur, amputation d'orteil, un orteil

24.9120 Amputation, membre inférieur, amputation d'orteil, un orteil

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.19 pts | - | - | 30 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
197.26 pts | 30 min | -
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
24.9110 | Amputation, membre inférieur, toute localisation | du même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse | du même côté
24.9150 | Amputation, membre inférieur, jambe | du même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou | du même côté
24.9170 | Amputation, membre inférieur, amputation de cuisse | du même côté


24.9130 + Amputation, membre inférieur, orteil, par orteil supplémentaire

24.9130 + Amputation, membre inférieur, orteil, par orteil supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
87.51 pts | - | - | 20 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Y compris la fermeture primaire de la plaie.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.9140 Amputation, membre inférieur, pied, tarse et métatarse

24.9140 Amputation, membre inférieur, pied, tarse et métatarse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
514.64 pts | 164.60 pts | 1.0 | 70 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.9110 | Amputation, membre inférieur, toute localisation | du même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil | du même côté
24.9150 | Amputation, membre inférieur, jambe | du même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou | du même côté
24.9170 | Amputation, membre inférieur, amputation de cuisse | du même côté


24.9150 Amputation, membre inférieur, jambe

24.9150 Amputation, membre inférieur, jambe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
518.81 pts | 164.60 pts | 1.0 | 70 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
460.26 pts | 70 min | -
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.9110 | Amputation, membre inférieur, toute localisation | du même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil | du même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse | du même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou | du même côté
24.9170 | Amputation, membre inférieur, amputation de cuisse | du même côté


24.9160 Amputation, membre inférieur, amputation transarticulaire du genou

24.9160 Amputation, membre inférieur, amputation transarticulaire du genou

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
506.31 pts | 161.27 pts | 1.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.9110 | Amputation, membre inférieur, toute localisation | du même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil | du même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse | du même côté
24.9150 | Amputation, membre inférieur, jambe | du même côté
24.9170 | Amputation, membre inférieur, amputation de cuisse | du même côté


24.9170 Amputation, membre inférieur, amputation de cuisse

24.9170 Amputation, membre inférieur, amputation de cuisse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
506.31 pts | 161.27 pts | 1.0 | 75 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
669.32 pts | 75 min | -
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec:
24.9110 | Amputation, membre inférieur, toute localisation | du même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil | du même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse | du même côté
24.9150 | Amputation, membre inférieur, jambe | du même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou | du même côté


24.9180 Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive

24.9180 Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
559.48 pts | 200.04 pts | 1.0 | 55 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
361.64 pts | 55 min | -

Interprétations

Y compris les éventuelles résections secondaires sur l'os ainsi que l'excision éventuelle d'un névrome.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.9190 Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive

24.9190 Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
197.94 pts | 60.42 pts | 1.0 | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
131.50 pts | 20 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


24.9200 Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive

24.9200 Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
856.42 pts | 309.43 pts | 1.0 | 90 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
591.77 pts | 90 min | -

Interprétations

Y compris la mise en place éventuelle d'un greffon et le traitement éventuel d'un névrome après amputation.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 26 Ganglions lymphatiques, voies lymphatiques

26 Ganglions lymphatiques, voies lymphatiques
IC-26-1 Ganglions lymphatiques, classement tarifaire
L'ablation radicale de ganglions lymphatiques à proximité immédiate d'un organe enlevé fait partie intégrante de la prestation correspondante.
Ce chapitre porte sur l'ablation de ganglions lymphatiques et l'ablation radicale de ganglions régionaux et majeurs, dans la région tributaire d'un organe enlevé ou pour d'autres motifs.
IC-26-2 Ganglions lymphatiques hilaires
L'ablation de ganglions lymphatiques hilaires est comprise dans la prestation de chirurgie thoracique correspondante; voir chapitre 16.


Chap. 26.01 Ganglions lymphatiques

26.01 Ganglions lymphatiques
Pas d'interprétations.


Chap. 26.01.01 Ganglions lymphatiques: cou

26.01.01 Ganglions lymphatiques: cou
Pas d'interprétations.


26.0010 Excision d'un ganglion lymphatique cervical, comme prestation exclusive

26.0010 Excision d'un ganglion lymphatique cervical, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
72.80 pts | - | - | 25 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
68.23 pts | 29 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


26.0020 Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive

26.0020 Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
340.85 pts | 119.69 pts | 1.0 | 35 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


26.0030 Evidement ganglionnaire radical, d'un côté, comme prestation exclusive

26.0030 Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1607.07 pts | 683.45 pts | 2.0 | 180 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0040 (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle

26.0040 (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.14 pts | 536.75 pts | 2.0 | 150 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0050 Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive

26.0050 Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2603.76 pts | 1112.86 pts | 2.0 | 300 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
2925.99 pts | 300 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0060 (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle

26.0060 (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2264.83 pts | 966.14 pts | 2.0 | 270 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
2633.40 pts | 270 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0070 Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive

26.0070 Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1726.96 pts | 741.04 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1077.90 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


26.0080 (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle

26.0080 (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1401.26 pts | 598.35 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
934.18 pts | 130 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0090 Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive

26.0090 Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2765.52 pts | 1155.61 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


26.0100 (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle

26.0100 (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2184.09 pts | 907.55 pts | 2.0 | 150 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0110 Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive

26.0110 Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2143.83 pts | 932.38 pts | 2.0 | 210 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
2048.20 pts | 210 min | -
Interprétations
Groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


26.0120 (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle

26.0120 (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1753.01 pts | 759.41 pts | 2.0 | 180 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -
Interprétations
Groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0130 Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive

26.0130 Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1359.07 pts | 576.11 pts | 2.0 | 150 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1463.00 pts | 150 min | -
Interprétations
Niveau 5, groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


26.0140 (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle

26.0140 (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1102.80 pts | 465.18 pts | 2.0 | 130 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
1267.93 pts | 130 min | -
Interprétations
Niveau 5, groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle


Chap. 26.01.02 Ganglions lymphatiques: aisselle

26.01.02 Ganglions lymphatiques: aisselle
Pas d'interprétations.


26.0210 Excision d'un ganglion lymphatique axillaire, comme prestation exclusive

26.0210 Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
208.36 pts | - | - | 35 min | 11 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
251.51 pts | 35 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


26.0220 Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive

26.0220 Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
370.88 pts | 116.68 pts | 1.0 | 45 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
323.37 pts | 45 min | -
Interprétations
Vaut également pour une «révision axillaire».
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


26.0230 Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive

26.0230 Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
726.79 pts | 262.79 pts | 1.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
646.74 pts | 90 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-01.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


26.0240 (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle

26.0240 (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
437.98 pts | 156.11 pts | 1.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
431.16 pts | 60 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 26.01.03 Ganglions lymphatiques: aire inguinale

26.01.03 Ganglions lymphatiques: aire inguinale
Pas d'interprétations.


26.0310 Excision d'un ganglion lymphatique inguinal, comme prestation exclusive

26.0310 Excision d'un ganglion lymphatique inguinal, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.18 pts | - | - | 22 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
61.17 pts | 26 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


26.0320 Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive

26.0320 Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
277.12 pts | 85.43 pts | 1.0 | 30 min | 11 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Vaut également pour une «révision inguinale».

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


26.0330 Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive

26.0330 Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
441.72 pts | 137.52 pts | 1.0 | 55 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
395.23 pts | 55 min | -

Interprétations

Vaut également pour une «révision inguinale».

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


26.0340 Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive

26.0340 Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
588.02 pts | 210.75 pts | 1.0 | 70 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
503.02 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


26.0350 Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive

26.0350 Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
978.31 pts | 353.86 pts | 1.0 | 125 min | 11 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
898.25 pts | 125 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


26.0360 (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle

26.0360 (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Chirurgie orthopédique Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
368.60 pts | 130.09 pts | 1.0 | 50 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
359.30 pts | 50 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-62.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 26.01.04 Ganglions lymphatiques: tronc

26.01.04 Ganglions lymphatiques: tronc
Pas d'interprétations.


26.0410 (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle

26.0410 (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
603.82 pts | 253.14 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Non compris une éventuelle thoracotomie 16.0350.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0420 Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)

26.0420 Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
895.10 pts | 379.70 pts | 2.0 | 90 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Quantité:

1 fois par séance.


26.0430 (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle

26.0430 (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
603.82 pts | 253.14 pts | 2.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0440 (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle

26.0440 (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
686.94 pts | 272.27 pts | 2.0 | 45 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
438.90 pts | 45 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0450 Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)

26.0450 Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
895.10 pts | 379.70 pts | 2.0 | 90 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-38.

Quantité:

1 fois par séance.


26.0460 (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle

26.0460 (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
699.14 pts | 295.33 pts | 2.0 | 70 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
682.73 pts | 70 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


Chap. 26.01.05 Ganglions lymphatiques: autres localisations

26.01.05 Ganglions lymphatiques: autres localisations
Pas d'interprétations.


26.0510 Biopsie ganglionnaire à l'aiguille fine

26.0510 Biopsie ganglionnaire à l'aiguille fine

Interprétations

Voir la prestation de base spéciale 00.1020.

Cette position fait partie d'un groupe de prestations GP-03.


26.0520 Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive

26.0520 Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.52 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
143.72 pts | 20 min | -

Interprétations

Non cervicale, non axillaire et non inguinale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


26.0530 Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive

26.0530 Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.61 pts | 81.26 pts | 1.0 | 30 min | 9 min | 5 min
PT | Temps d'occupation du local | Temps d'attente
215.58 pts | 30 min | -

Interprétations

Non cervicale, non axillaire et non inguinale.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Cette position fait partie d'un groupe de prestations GP-62.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


26.0540 (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle

26.0540 (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.47 pts | 286.26 pts | 2.0 | 80 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
780.27 pts | 80 min | -

Interprétations

Autre localisation que axillaire, hilaire, para-aortique, rétropéritonéale, iliaque, pelvienne, inguinale et périphérique.

Par exemple, mésentérique.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


Chap. 26.02 Voies lymphatiques

26.02 Voies lymphatiques
Pas d'interprétations.


26.0610 Excision d'une lésion du système lymphatique, comme prestation exclusive

26.0610 Excision d'une lésion du système lymphatique, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1111.07 pts | 468.76 pts | 2.0 | 120 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
1170.40 pts | 120 min | -

Interprétations

Par exemple: lymphangiome ou hygrome kystique. Y compris la voie d'abord. Ne vaut pas pour une lésion du système lymphatique cutané et sous-cutané.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0620 (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle

26.0620 (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
519.44 pts | 214.70 pts | 2.0 | 60 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
585.20 pts | 60 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0630 Intervention sur le canal thoracique, comme prestation exclusive

26.0630 Intervention sur le canal thoracique, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1611.76 pts | 683.45 pts | 2.0 | 180 min | 11 min | 7 min
PT | Temps d'occupation du local | Temps d'attente
1755.60 pts | 180 min | -

Interprétations

Y compris la voie d'abord abdominale et/ou thoracique.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


26.0640 (+) Intervention sur le canal thoracique, comme prestation additionnelle

26.0640 (+) Intervention sur le canal thoracique, comme prestation additionnelle
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
638.76 pts | 268.37 pts | 2.0 | 75 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
731.50 pts | 75 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.


26.0650 Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive

26.0650 Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
863.07 pts | 361.41 pts | 2.0 | 90 min | 11 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
877.80 pts | 90 min | -

Interprétations

Par exemple, fistule ou kyste chyleux.

Cette position fait partie d'un groupe de prestations GP-01.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-36.

Quantité:

1 fois par séance.


Chap. 27 Transplantation d'organes

27 Transplantation d'organes
IC-27-1 Convention SVK
L'indemnisation des transplantations est soumise aux tarifs prévus dans la convention avec la Fédération suisse pour tâches communes des assureurs-maladie (SVK).


Chap. 28 Anesthésie

28 Anesthésie
IC-28-1 Bloc de prestations BP-52, contenu des prestations
Les prestations du spécialiste en anesthésiologie pour une anesthésie font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance. Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Ces prestations sont indemnisées dans le cadre de trois groupes de positions tarifaires:
- prise en charge periopératoire par le spécialiste en anesthésiologie: 28.0010, 28.0030, 28.0040, 28.0050 et 28.0060;
- induction et réveil par le spécialiste en anesthésiologie: 28.0070, 28.0080, 28.0090, 28.0100 et 28.0110;
- gestes du spécialiste en anesthésiologie pendant l'intervention (temps d'anesthésie): 28.0120, 28.0130, 28.0140, 28.0150 et 28.0160.
Exceptions:
- anesthésie péridurale pour une naissance, cf. 28.0180
- stand-by lors d'accouchement par le siège ou gémellaire, cf. 28.0170
- Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien (28.0185)
- prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural par des anesthésistes, cf. 28.0190
- réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, cf. 28.0210.
Contenu de la prestation:
- L'ensemble de l'anesthésie par un spécialiste en anesthésie (inhalation et/ou injection intraveineuse ou régionale, par exemple: épidurale, spinale, plexus, etc.). Sont compris notamment: intubation (toute méthode, y compris par fibre optique), thérapie perfusionnelle (y compris le remplacement des pertes sanguines), ventilation, hypothermie lors de CEC, monitoring invasif et/ou non invasif (y compris l'échocardiographie transoesophagienne d'orientation), réanimation.
- Hormis ces indemnisations, aucune autre position tarifaire ne peut être facturée par le même spécialiste pour un même patient jusqu'au début du travail le lendemain ou jusqu'à une heure après la fin de l'opération si le patient est aux soins intensifs.
IC-28-2 Classes de risque anesthésique, MAC (monitored anesthesia care)
La répartition en quatre classes de risque a lieu en fonction du type de la prestation médicale (mesure diagnostique, intervention, opération, accouchement). Seule la majoration pour les patients de plus de 70 ans peut être facturée en plus.
D'une manière générale, l'indication de la classe de risque accompagne les prestations nécessitant une anesthésie pratiquée par un spécialiste en anesthésiologie. En revanche, pour une surveillance et une sédation/analgésie MAC (monitored anesthesia care) selon 28.0010, 28.0070 et 28.0120, la classe de risque indiquée avec la prestation n'est pas applicable. Pour les prestations sans classe de risque, les prestations MAC sont facturables pour autant que les conditions correspondantes soient remplies.
Chez les enfants de moins de 2 ans, la classe de risque à prendre en compte est la classe III, selon 28.0050, 28.0100 et 28.0150, sauf pour les prestations de la classe de risque IV où il y a lieu d'appliquer la classe de risque IV.
IC-28-3 Anesthésiques
Les produits pharmaceutiques utilisés dans le cadre de ces prestations d'anesthésiologie (en particulier les anesthésiques, les narcotiques, les hypnotiques et les sédatifs) ne sont pas compris dans la partie technique de celles-ci.
IC-28-4 Gaz utilisés lors de l'anesthésie
Les gaz utilisés dans le cadre de ces prestations d'anesthésiologie (y compris l'oxygène) sont compris dans la partie technique de celles-ci et ne peuvent donc pas être facturés séparément.
IC-28-5 Anesthésies parallèles
Les anesthésies parallèles ou anesthésies doubles (deux anesthésistes pour un patient) sont prises en compte dans la tarification; il n'y a donc ni réduction ni majoration.
IC-28-6 Protocole d'anesthésie
Le protocole d'anesthésie est inclus dans l'indemnisation; il doit être remis gratuitement et sans délai à l'assureur, à sa demande.
IC-28-7 Changement de classe de risque
Si plusieurs prestations sont fournies au cours d'une intervention et qu'elles correspondent à diverses classes de risque (aucune, I à IV), on peut, pour la prise en charge periopératoire, l'induction et le réveil, compter les positions tarifaires correspondant à la prestation avec la classe de risque la plus élevée.
Si plusieurs opérations sont réalisées le même jour, on peut facturer une fois la prise en charge périopératoire correspondant à la classe d'anesthésie la plus élevée.
IC-28-8 Restrictions de cumul
Le spécialiste en anesthésiologie ne peut facturer, pour une même séance ou jusqu'au début du travail le lendemain (ou jusqu'à une heure après la fin de l'opération si le patient est aux soins intensifs), que les prestations du chapitre 28, excepté les positions 28.0190 et 28.0210.
IC-28-9 Indication du ou des positions de référence
Pour l'indemnisation des prestations d'anesthésie (temps d'anesthésie, positions 28.0120 à 28.0160), la ou les positions tarifaires de la ou des prestations médicales concernées [mesure diagnostique/intervention/opération/accouchement] doivent être indiquées comme référence. Les exceptions sont à mentionner expressément lors de la facturation.
Cumuls
Non cumulable avec:
29 | Traitement de la douleur
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
08.0660 | + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans
08.2170 | + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans
08.2830 | + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans
09.0130 | + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans
10.0640 | + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans
13.0210 | Intubation trachéale, toute méthode
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
17.0590 | Mesure transcutanée de la pression partielle d'oxygène


Chap. 28.01 Prestations spécifiques d'anesthésie

28.01 Prestations spécifiques d'anesthésie

Cumuls

Non cumulable avec:

GP-45 Prestations anesthésiques médicales exclusives


28.0010 Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)

28.0010 Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.00 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Monitored anesthesia care (MAC):
Surveillance avec ou sans sédation et/ou analgésie sur demande du spécialiste traitant lors d'interventions et de mesures diagnostiques, avec ou sans les anesthésies locales pratiquées par le spécialiste traitant.
Conditions:
- prise en charge periopératoire par l'anesthésiste
- présence de l'anesthésiste au chevet du patient durant l'intervention et les mesures diagnostiques pour assurer la surveillance anesthésique.
- Le patient est dans un état où à tout moment on peut le réveiller au son de la voix et sa respiration spontanée sans assistance respiratoire est suffisante.
La prise en charge periopératoire comprend:
- la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire;
- le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par séance.
Non cumulable avec:
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0020 + Majoration en % pour les patients de plus de 70 ans

28.0020 + Majoration en % pour les patients de plus de 70 ans

Interprétations

Majoration de 10 % (PM) sur positions suivantes: 28.0010, 28.0030, 28.0040, 28.0050, 28.0060, 28.0070, 28.0080, 28.0090, 28.0100, 28.0110.

Majoration de 10 % (seulement PM).

Âge:

plus de 70 ans (-30, +0).


28.0030 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I

28.0030 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.83 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
45.00 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie sans risque accru: interventions sur les membres (sauf grandes interventions orthopédiques, cf. classes de risque II et III), opérations des parties molles du tronc, y compris les hernies inguinales et fémorales, appendicectomies, interventions sur les organes génitaux externes masculins ou féminins, curetages, hystéroscopies, interventions sur la portion vaginale du col.
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par jour.
Non cumulable avec:
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0040 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II

28.0040 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.21 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
70.00 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie avec risque accru: opération en position de décubitus ventral; interventions ophtalmologiques, otologiques, urologiques (sauf sur les organes génitaux externes, les surrénales, le rein, le bassinet et l'uretère); interventions vaginales et obstétriques au cours de l'accouchement (exceptions: cf. les classes de risque I et III), interventions au visage, au cou, à la ceinture scapulaire; interventions orthopédiques de plus grande envergure (hanche, prothèses du genou).
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par jour.
Non cumulable avec:
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0050 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III

28.0050 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
124.10 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
90.00 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie avec risque fortement accru:
- laparotomies (excepté les appendicectomies)
- thoracotomies
- lombotomies
- crâniotomies
- opérations de la colonne vertébrale
- interventions laparoscopiques et thoracoscopiques
- interventions au niveau des maxillaires, du nez, de la bouche du pharynx ou du larynx
- endoscopies par voie orale ou nasale
- enfants jusqu'à 2 ans (sauf les interventions de la classe de risque IV).
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par jour.
Non cumulable avec:
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0060 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV

28.0060 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
310.89 pts | - | - | 65 min | - | -
PT | Temps d'occupation du local | Temps d'attente
110.00 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie à très haut risque: interventions sur le coeur et les gros vaisseaux thoraciques, interventions thoraco-abdominales et aortiques abdominales combinées, interventions majeures au niveau du système nerveux central (tumeurs cérébrales, anévrismes de la base du crâne).
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par jour.
Non cumulable avec:
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III


28.0070 Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)

28.0070 Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.95 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
33.71 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Monitored anesthesia care (MAC):
Surveillance et avec ou sans sédation et/ou analgésie sur demande du spécialiste traitant lors d'interventions et de mesures diagnostiques, avec ou sans les anesthésies locales pratiquées par le spécialiste traitant.
Conditions:
- prise en charge periopératoire par l'anesthésiste
- présence de l'anesthésiste au chevet du patient durant l'intervention et les mesures diagnostiques pour assurer la surveillance anesthésique.
- Le patient est dans un état où à tout moment on peut le réveiller au son de la voix et sa respiration spontanée sans assistance respiratoire est suffisante.
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par séance.
Non cumulable avec:
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0080 Induction et réveil par le spécialiste en anesthésiologie, classe de risque I

28.0080 Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.93 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
58.99 pts | 30 min | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie sans risque accru: interventions sur les membres (sauf grandes interventions orthopédiques, cf. classes de risque II et III), opérations des parties molles du tronc, y compris les hernies inguinales et fémorales, appendicectomies, interventions sur les organes génitaux externes masculins ou féminins, curetages, hystéroscopies, interventions sur la portion vaginale du col.
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par séance.
Non cumulable avec:
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0090 Induction et réveil par le spécialiste en anesthésiologie, classe de risque II

28.0090 Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
114.03 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
92.69 pts | 45 min | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie avec risque accru: opération en position de décubitus ventral; interventions ophtalmologiques, otologiques, urologiques (sauf sur les organes génitaux externes, les surrénales, le rein, le bassinet et l'uretère); interventions vaginales et obstétriques au cours de l'accouchement (exceptions: cf. les classes de risque I et III), interventions au visage, au cou, à la ceinture scapulaire; interventions orthopédiques de plus grande envergure (hanche, prothèses du genou).
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par séance.
Non cumulable avec:
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0100 Induction et réveil par le spécialiste en anesthésiologie, classe de risque III

28.0100 Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
190.07 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
166.21 pts | 60 min | 15 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie avec risque fortement accru:
- laparotomies (excepté les appendicectomies)
- thoracotomies
- lombotomies
- crâniotomies
- opérations de la colonne vertébrale
- interventions laparoscopiques et thoracoscopiques
- interventions au niveau des maxillaires, du nez, de la bouche du pharynx ou du larynx
- endoscopies par voie orale ou nasale
- enfants jusqu'à 2 ans (sauf les interventions de la classe de risque IV).
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par séance.
Non cumulable avec:
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0110 Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV

28.0110 Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
412.04 pts | - | - | 75 min | - | -
PT | Temps d'occupation du local | Temps d'attente
260.97 pts | 75 min | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie à très haut risque: interventions sur le coeur et les gros vaisseaux thoraciques, interventions thoraco-abdominales et aortiques abdominales combinées, interventions majeures au niveau du système nerveux central (tumeurs cérébrales, anévrismes de la base du crâne).
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par séance.
Non cumulable avec:
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III


28.0120 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute

28.0120 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.20 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.23 pts | 1 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-52.

Monitored anesthesia care (MAC):

Surveillance avec ou sans sédation et/ou analgésie sur demande du spécialiste traitant lors d'interventions et de mesures diagnostiques, avec ou sans les anesthésies locales pratiquées par le spécialiste traitant.

Conditions:

- prise en charge periopératoire par l'anesthésiste

- présence de l'anesthésiste au chevet du patient durant l'intervention et les mesures diagnostiques pour assurer la surveillance anesthésique.

- Le patient est dans un état où à tout moment on peut le réveiller au son de la voix et sa respiration spontanée sans assistance respiratoire est suffisante.

Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Pour les prestations sans classe de risque, les prestations MAC sont facturables pour autant que les conditions correspondantes soient remplies. Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint ainsi que le temps de préparation et de finition. Pour les positions ne précisant pas la durée de prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables les classes de risque indiquées dans les positions tarifaires.

Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.

Cette position fait partie d'un groupe de prestations GP-34.


28.0130 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute

28.0130 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.20 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.23 pts | 1 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-52.

Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.

Prestation d'anesthésie sans risque accru: interventions sur les membres (sauf grandes interventions orthopédiques, cf. classes de risque II et III), opérations des parties molles du tronc, y compris les hernies inguinales et fémorales, appendicectomies, interventions sur les organes génitaux externes masculins ou féminins, curetages, hystéroscopies, interventions sur la portion vaginale du col.

Enfants jusqu'à 2 ans: classe de risque III.

Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.

Cette position fait partie d'un groupe de prestations GP-34.


28.0140 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute

28.0140 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.53 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.57 pts | 1 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-52.

Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.

Prestation d'anesthésie avec risque accru: opération en position de décubitus ventral; interventions ophtalmologiques, otologiques, urologiques (sauf sur les organes génitaux externes, les surrénales, le rein, le bassinet et l'uretère); interventions vaginales et obstétriques au cours de l'accouchement (exceptions: cf. les classes de risque I et III), interventions au visage, au cou, à la ceinture scapulaire; interventions orthopédiques de plus grande envergure (hanche, prothèses du genou).

Enfants jusqu'à 2 ans: classe de risque III.

Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.

Cette position fait partie d'un groupe de prestations GP-34.


28.0150 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute

28.0150 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3.17 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1.91 pts | 1 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-52.

Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.

Prestation d'anesthésie avec risque fortement accru:

- laparotomies (excepté les appendicectomies)

- thoracotomies

- lombotomies

- crâniotomies

- opérations de la colonne vertébrale

- interventions laparoscopiques et thoracoscopiques

- interventions au niveau des maxillaires, du nez, de la bouche du pharynx ou du larynx

- endoscopies par voie orale ou nasale

- enfants jusqu'à 2 ans (sauf les interventions de la classe de risque IV).

Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.

Cette position fait partie d'un groupe de prestations GP-34.


28.0160 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute

28.0160 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.49 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
2.26 pts | 1 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-52.

Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.

Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.

Prestation d'anesthésie à très haut risque: interventions sur le coeur et les gros vaisseaux thoraciques, interventions thoraco-abdominales et aortiques abdominales combinées, interventions majeures au niveau du système nerveux central (tumeurs cérébrales, anévrismes de la base du crâne).

Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.

Cette position fait partie d'un groupe de prestations GP-34.


28.0170 Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive

28.0170 Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
A la demande de l'obstétricien; l'anesthésiste doit être informé sur la parturiente et se trouver à proximité immédiate pour pratiquer une anesthésie si nécessaire.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-45.
Cumulable uniquement avec:
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


28.0180 Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive

28.0180 Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
209.58 pts | - | - | 95 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-52.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-45.
Cumulable uniquement avec:
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


28.0185 Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien

28.0185 Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Anesthésiologie | Salle d'examen et de traitement, thérapie de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.18 pts | - | - | 20 min | 10 min | -
PT | Temps d'occupation du local | Temps d'attente
64.37 pts | 20 min | 7 min

Interprétations

Ne vaut pas pour l'injection de sang par cathéter préexistant.

Comprend la prise de sang autologue stérile effectuée sur le patient.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


28.0190 Prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural, par des anesthésistes, par période de 24 heures

28.0190 Prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural, par des anesthésistes, par période de 24 heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.96 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Voie intraveineuse et/ou péridurale; facturable à partir du premier jour après l'opération et, chez les patients non opérés, dès le 1er jour du traitement.
Quantité: | 1 fois par jour.
Non cumulable avec:
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min


Chap. 28.02 Réanimation en salle de déchocage à l'hôpital

28.02 Réanimation en salle de déchocage à l'hôpital
Cumuls
Non cumulable avec:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min


28.0210 Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure

28.0210 Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de déchocage | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.15 pts | 20.38 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
224.72 pts | 30 min | 20 min
Interprétations
Vaut exclusivement pour les mesures thérapeutiques prises lors d'un arrêt cardiocirculatoire.
Comprend: massage cardiaque, défibrillation, intubation et ventilation. Comprend aussi la préparation du patient pour un transfert ou un autre geste thérapeutique.
Non facturable si la réanimation a lieu aux soins intensifs (généraux, pour brûlés, de néonatologie), aux soins intermédiaires, en salle d'opération et lors d'une anesthésie.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par séance.
Non cumulable avec:
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


28.0220 + Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, par quart d'heure supplémentaire

28.0220 + Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, par quart d'heure supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | Salle de déchocage | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.15 pts | 20.38 pts | 1.0 | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
67.41 pts | 15 min | -

Interprétations


Chap. 29 Traitement de la douleur

29 Traitement de la douleur
IC-29-1 Anesthésie locale
Toutes les positions tarifaires du chapitre 29 comprennent une éventuelle anesthésie locale (cf. sous-chapitre 00.03.02).
IC-29-2 Administration de médicaments via un cathéter préexistant
Pour l'administration de médicaments par le biais d'un cathéter épidural, péridural ou spinal préexistant, voir les «prestations de base générales» (consultation, visite, prise en charge du patient hospitalisé).
IC-29-3 Imagerie
Ces positions tarifaires ne s'appliquent pas aux ponctions et aux instillations guidées par imagerie (CT, IRM).
IC-29-4 Monitoring
Chaque position tarifaire du chapitre 29 comprend l'éventuel monitoring électrophysiologique et/ou cardiopulmonaire.
IC-29-5 Autres thérapies de la douleur
Pour le traitement de la douleur par des techniques chirurgicales (rhizotomie, chordotomie) ou au moyen d'électrodes, etc., voir le chapitre 05.
IC-29-6 Surveillance
Pour la surveillance après traitement de la douleur, voir 35.0210, 35.0220, 35.0510 et 35.0520.
IC-29-7 Documentation
Valent les conditions selon l'IG-14.
Cumuls
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
05.01.02 | Neurologie: diagnostic à l'aide de moyens techniques
28 | Anesthésie
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)
05.0790 | Mise en place d'un cathéter épidural permanent
05.0810 | Mise en place d'un cathéter intradural permanent


Chap. 29.05 Traitement général de la douleur

29.05 Traitement général de la douleur
IC-29.05-1 Restriction de cumul
Les prestations du chapitre 29.05 ne peuvent pas être cumulées avec les prestations des chapitres 00.03.02, 05.01.02, 28, 29.06 et 39, à l'excéption de 39.01, 39.02.01 et 39.02.07, par le même spécialiste et pour une même séance.
Cumuls
Non cumulable avec:
05.01.02 | Neurologie: diagnostic à l'aide de moyens techniques
29.06 | Diagnostic et thérapie interventionnels de la douleur
39.02.02 | Radiologie: radioscopie, urographie et cholangiographie
39.02.03 | Radiologie: interventions sous scopie
39.02.04 | Radiologie: mammographie
39.02.05 | Interventions mammaires minimalement invasives
39.02.06 | Densitométrie osseuse
39.03 | Ultrasons, systèmes Doppler et interventions
39.04 | Tomodensitométrie CT
39.05 | Imagerie par résonance magnétique IRM
39.06 | Angiographie
39.08 | Interventions sous contrôle d'imagerie médicale


Chap. 29.05.01 Traitement général de la douleur : crâne

29.05.01 Traitement général de la douleur : crâne
Pas d'interprétations.


29.1000 Anesthésie de la région crânienne et de la face, toute voie d'abord, nerfs crâniens à l’extérieur de la base du crâne

29.1000 Anesthésie de la région crânienne et de la face, toute voie d'abord, nerfs crâniens à l’extérieur de la base du crâne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
24.87 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


Chap. 29.05.02 Traitement général de la douleur: colonne vertébrale

29.05.02 Traitement général de la douleur: colonne vertébrale
Pas d'interprétations.


29.1010 Anesthésie épidurale de la région vertébrale, toute voie d‘abord, lombaire sans amplificateur de brillance

29.1010 Anesthésie épidurale de la région vertébrale, toute voie d‘abord, lombaire sans amplificateur de brillance
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.52 pts | - | - | 13 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
42.95 pts | 18 min | 5 min

Interprétations

Ne vaut pas pour une anesthésie par cathéter préexistant.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


29.1020 Anesthésie épidurale de la région vertébrale, toute voie d‘abord, region sacrée (bloc sacrée), sans amplificateur de brillance

29.1020 Anesthésie épidurale de la région vertébrale, toute voie d‘abord, region sacrée (bloc sacrée), sans amplificateur de brillance
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.52 pts | - | - | 13 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
42.95 pts | 18 min | 5 min

Interprétations

Ne vaut pas pour une anesthésie par cathéter préexistant.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


Chap. 29.05.03 Traitement général de la douleur: tronc, ceinture scapulaire, ceinture pelvienne, membres

29.05.03 Traitement général de la douleur: tronc, ceinture scapulaire, ceinture pelvienne, membres
Pas d'interprétations.


29.1030 Anesthésie au niveau du plexus cervico-brachial, de l'épaule, du bras ou de la main, toute voie d'abord

29.1030 Anesthésie au niveau du plexus cervico-brachial, de l'épaule, du bras ou de la main, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
51.65 pts | - | - | 22 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
59.75 pts | 27 min | 5 min

Interprétations

Vaut également pour les branches nerveuses partant du plexus cervico-brachial; pour une anesthésie du plexus cervico-brachial par l'opérateur en dehors du traitement de la douleur, voir 00.1260.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


29.1040 Anesthésie de nerfs périphériques au niveau du coude, premier nerf

29.1040 Anesthésie de nerfs périphériques au niveau du coude, premier nerf
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.70 pts | - | - | 12 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
41.08 pts | 17 min | 5 min
Interprétations
Nerfs cutané de l'avant-bras, médian, radial et cubital
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
29.1060 | Anesthésie de nerfs périphériques au niveau du carpe, premier nerf


29.1050 + Anesthésie de nerfs périphériques au niveau du coude, par nerf supplémentaire

29.1050 + Anesthésie de nerfs périphériques au niveau du coude, par nerf supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
18.67 pts | 10 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


29.1060 Anesthésie de nerfs périphériques au niveau du carpe, premier nerf

29.1060 Anesthésie de nerfs périphériques au niveau du carpe, premier nerf
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.78 pts | - | - | 11 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
39.21 pts | 16 min | 5 min
Interprétations
Nerfs cubital, médian et radial.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | 1 fois par séance.
Non cumulable avec:
29.1040 | Anesthésie de nerfs périphériques au niveau du coude, premier nerf


29.1070 + Anesthésie de nerfs périphériques au niveau du carpe, par nerf supplémentaire

29.1070 + Anesthésie de nerfs périphériques au niveau du carpe, par nerf supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.04 pts | - | - | 9 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
16.81 pts | 9 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


29.1080 Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf

29.1080 Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
28.01 pts | 10 min | 5 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


29.1090 + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire

29.1090 + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | 8 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
14.94 pts | 8 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.


29.1100 Anesthésie des nerfs des extrémités inférieures, toute voie d’abord

29.1100 Anesthésie des nerfs des extrémités inférieures, toute voie d’abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.44 pts | - | - | 14 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
44.81 pts | 19 min | 5 min

Interprétations

Vaut aussi pour le nerf sciatique.

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


29.1110 Anesthésie du nerf honteux, toute voie d'abord

29.1110 Anesthésie du nerf honteux, toute voie d'abord
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.61 pts | - | - | 12 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
41.08 pts | 17 min | 5 min

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


Chap. 29.06 Diagnostic et thérapie interventionnels de la douleur

29.06 Diagnostic et thérapie interventionnels de la douleur
IC-29.06-1 Bloc de prestations BP-57
Les prestations du chapitre 29.06 font partie du bloc de prestations BP-57 et ne sont cumulables qu'entre elles et avec aucune autre position tarifaire, au cours d'une séance du même médecin spécialiste.
Exempts sont les chapitres 00.01, 00.02, 00.08 et les positions tarifaires 00.0850, 00.0855, 00.1510, 00.1580, 00.1590, 05.0010, 05.0020, 05.0030, 24.0010, 35.0210, 35.0220, 35.0510 et 35.0520.
IC-29.06-2 Valeur intrinsèque qualitative AFC thérapie de la douleur
1. Acquisition par les médecins spécialistes
L'acquisition de l'AFC thérapie de la douleur est en principe ouverte à tous les médecins spécialistes qui remplissent les conditions selon leur programme de formation continue en tant que médecin spécialiste.
2. Acquisition par les détenteurs
Les médecins qui « détiennent » les positions tarifaires du chapitre 29 thérapie de la douleur peuvent demander l'attestation de formation complémentaire thérapie interventionnelle de la douleur à la SSIPM - sans remplir d'autres conditions. Délai : jusqu'à 1 an après l'entrée en vigueur du nouveau tarif.
3. Obligation de recertification de l'AFC
Après obtention de l'AFC thérapie interventionnelle de la douleur, les prestataires sont tenus de mettre à jour/recertifier constamment les exigences par une formation continue spécifique.
IC-29.06-3 Unité fonctionelle thérapie interventionnelle de la douleur
Pour la branche thérapie interventionnelle de la douleur, il faut une déclaration selon le concept de la reconnaissance. La condition de la reconnaissance est la présence d'un amplificateur de brillance.
IC-29.06-4 Contrôle par amplificateur de brillance
Les positions tarifaires des chapitres 29.06.02, 29.06.03 und 29.06.04 ne sont facturables que si elles sont effectuées sous amplificateur de brillance obligatoirement documentées par images.
IC-29.06-5 Préparation du patient
Les positions tarifaires thérapie interventionnelle de la douleur comprennent toujours ponction, injection de médicaments, liquide de contraste et anesthésie locale éventuelle

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


Chap. 29.06.01 Diagnostic et thérapie interventionnels de la douleur: prestation de base

29.06.01 Diagnostic et thérapie interventionnels de la douleur: prestation de base
Pas d'interprétations.


29.2000 Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min

29.2000 Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Salle d'examen et de traitement, thérapie de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
11.92 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
S'applique aussi à l'examen orienté vers le problème dans la thérapie de la douleur UBR et au contrôle, au remplissage et à la programmation de pompes et neurostimulateurs.
Quantité: | au maximum 60 fois par 6 mois.
Non cumulable avec:
00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
00.01 | Prestations de base générales
00.02 | Paquets de prestations


Chap. 29.06.02 Diagnostic et thérapie interventionnels de la douleur: colonne vertébrale

29.06.02 Diagnostic et thérapie interventionnels de la douleur: colonne vertébrale
Pas d'interprétations.


29.2010 Injection diagnostique/thérapeutique articulation intervertébrale, première articulation

29.2010 Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.06 pts | - | - | 23 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
139.78 pts | 35 min | 4 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2020 + Injection diagnostique/thérapeutique articulation intervertébrale, par articulation supplémetaire

29.2020 + Injection diagnostique/thérapeutique articulation intervertébrale, par articulation supplémetaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.82 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
53.76 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

au maximum 2 fois par séance.


29.2030 Medial Branch Block (MBB), première articulation

29.2030 Medial Branch Block (MBB), première articulation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.06 pts | - | - | 23 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
139.78 pts | 35 min | 4 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2040 + Medial Branch Block (MBB), par articulation supplémentaire

29.2040 + Medial Branch Block (MBB), par articulation supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.82 pts | - | - | 12 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
53.76 pts | 15 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-86.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


29.2050 Injection diagnostique/thérapeutique épidurale/transforaminale, première injection

29.2050 Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.27 pts | - | - | 28 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
207.89 pts | 54 min | 4 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Quantité: | 1 fois par séance.
Non cumulable avec:
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2060 + Injection diagnostique/thérapeutique épidurale/transforaminale, par injection supplémentaire

29.2060 + Injection diagnostique/thérapeutique épidurale/transforaminale, par injection supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.25 pts | - | - | 21 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
96.77 pts | 27 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

1 fois par séance.


29.2070 Injection diagnostique/thérapeutique dans le liquide physiologique, spinale

29.2070 Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.27 pts | - | - | 28 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
207.89 pts | 54 min | 4 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Quantité: | 1 fois par séance.
Non cumulable avec:
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2080 Injection diagnostique/thérapeutique du disque, par disque

29.2080 Injection diagnostique/thérapeutique du disque, par disque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.25 pts | - | - | 21 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
129.03 pts | 36 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Quantité: | au maximum 3 fois par séance.
Non cumulable avec:
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2090 (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique

29.2090 (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Supplément de 50% sur PM et de 25% sur PT.
Cette position fait partie d'un groupe de prestations GP-86.
Cumulable uniquement avec:
29.2200 | Intervention diagnostique/thérapeutique sous échographie
29.06.02 | Diagnostic et thérapie interventionnels de la douleur: colonne vertébrale


Chap. 29.06.03 Diagnostic et thérapie interventionnels de la douleur: ganglions sympathiques, nerf trijumeau, nerfs périphériques

29.06.03 Diagnostic et thérapie interventionnels de la douleur: ganglions sympathiques, nerf trijumeau, nerfs périphériques

Cumuls

Non cumulable avec:

29.2200 Intervention diagnostique/thérapeutique sous échographie


29.2100 Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne

29.2100 Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
106.68 pts | - | - | 35 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
161.29 pts | 40 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-57.

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

1 fois par séance.


29.2110 Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne

29.2110 Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.44 pts | - | - | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
89.61 pts | 20 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-57.

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

1 fois par séance.


29.2120 Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical

29.2120 Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.24 pts | - | - | 18 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
100.36 pts | 23 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-57.

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

1 fois par séance.


29.2130 Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique

29.2130 Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.24 pts | - | - | 18 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
100.36 pts | 23 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-57.

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

1 fois par séance.


29.2140 Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque

29.2140 Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
104.08 pts | - | - | 36 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
179.21 pts | 45 min | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


29.2150 Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire

29.2150 Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.24 pts | - | - | 18 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
100.36 pts | 23 min | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


29.2160 Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès

29.2160 Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.65 pts | - | - | 22 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
125.45 pts | 30 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-57.

S'applique aussi aux branches du plexus lombo-sacré issues du plexus lombo-sacré.

Cette position fait partie d'un groupe de prestations GP-86.

Quantité:

1 fois par séance.


Chap. 29.06.04 Diagnostic et thérapie interventionnels de la douleur sous contrôle échographique

29.06.04 Diagnostic et thérapie interventionnels de la douleur sous contrôle échographique
Pas d'interprétations.


29.2200 Intervention diagnostique/thérapeutique sous échographie

29.2200 Intervention diagnostique/thérapeutique sous échographie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.27 pts | - | - | 30 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
125.45 pts | 30 min | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-57.
Cette position fait partie d'un groupe de prestations GP-86.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.06.03 | Diagnostic et thérapie interventionnels de la douleur: ganglions sympathiques, nerf trijumeau, nerfs périphériques


Chap. 29.06.05 Diagnostic interventionel et thérapie de la douleur: Analgésie intraveineuse régionale

29.06.05 Diagnostic interventionel et thérapie de la douleur: Analgésie intraveineuse régionale
Pas d'interprétations.


29.2210 Thérapie intraveineuse régionale de la douleur

29.2210 Thérapie intraveineuse régionale de la douleur
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC thérapie de la douleur interventionelle | Salle d'examen et de traitement, thérapie de la douleur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.39 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
71.52 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-57.

Y compris monitorage électrophysiologique éventuel ; y compris accès périveineux.

Quantité:

1 fois par séance.


Chap. 31 Médecine nucléaire

31 Médecine nucléaire
IC-31-1 Administration d'une substance, évaluations par ordinateur
L'administration éventuelle d'une substance par le spécialiste fait partie de la prestation, de même que les évaluations éventuelles par ordinateur, à l'exception de la fusion d'images.
IC-31-2 Matériel/Médicaments
Le matériel nécessaire à la documentation (film ou radiographie, par exemple) fait partie intégrante de la prestation technique et ne peut donc pas être facturé en plus.
Les cathéters, produits de contraste, produits radiopharmaceutiques, kits et produits équivalents dont le prix d'achat (TVA comprise) est supérieur à Fr. 3.-- la pièce peuvent être facturés en plus s'ils sont utilisés dans le cadre d'une prestation d'imagerie. Est à facturer le prix figurant dans la liste des spécialités ou, s'il n'y figure pas, le prix coûtant (c'est-à-dire le prix unitaire découlant de la quantité annuelle) auquel vient s'ajouter une majoration de 10%.
IC-31-3 Directives de l'European Association of Nuclear Medicine (EANM)
Sont applicables, concernant la qualité des examens et surtout le nombre de projections admises, les directives de l'European Association of Nuclear Medicine (EANM).
IC-31-4 Contenu des prestations
Les positions tarifaires 31.0610, 31.0630, 31.0640, 31.0650 et 31.0660 comprennent le calcul et le contrôle de la dose, la planification, l'information du patient et/ou éventuellement des proches, ainsi que la documentation et le rapport.
IC-31-5 Bloc de prestations BP-54
Les positions tarifaires du chapitre 31 font partie d'un bloc de prestations pour les spécialistes en médecine nucléaire et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Les autres exceptions sont expressément mentionnées.
IC-31-6 Prestation de base technique (temps d'attente)
Pour toutes les prestations de médecine nucléaire, le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante.
IC-31-7 Investigation clinique et examen par imagerie de la glande thyroïde en relation avec un examen/traitement de médecine nucléaire
Si une investigation complète de la glande thyroïde n'entrant pas dans le cadre du chapitre 31 est effectuée lors d'un examen/traitement de médecine nucléaire, cette investigation peut être facturée séparément.


Chap. 31.01 Elément de base diagnostique

31.01 Elément de base diagnostique
IC-31.01-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 31.06.

Cumuls

Non cumulable avec:

31.06 Traitement de médecine nucléaire


31.0010 Elément de base diagnostique en médecine nucléaire

31.0010 Elément de base diagnostique en médecine nucléaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.71 pts | - | - | 10 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
20.60 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Comprend: vérification du diagnostic, établissement du plan d'examen, surveillance de l'administration de substance; y compris l'éventuelle participation à l'application de la substance-test (excepté lors d'inhalation).

2 fois par jour lors de l'administration d'une substance.

Lors d'examens sans administration de substance: 1 fois par jour.

Quantité:

au maximum 2 fois par jour et 1 fois par séance.


Chap. 31.02 Préparation de produits radiopharmaceutiques, marquage de kit

31.02 Préparation de produits radiopharmaceutiques, marquage de kit
Pas d'interprétations.


31.0110 Travaux de préparation de produits radiopharmaceutiques diagnostiques ou thérapeutiques

31.0110 Travaux de préparation de produits radiopharmaceutiques diagnostiques ou thérapeutiques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.36 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
17.90 pts | 9 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Y compris contrôle de qualité et surveillance du marquage du kit et de son élimination.

Quantité:

1 fois par séance.


31.0120 Marquage de kit simple

31.0120 Marquage de kit simple

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 11 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Macroparticules (poumons), colloïdes, reins (DTPA, DMSA), voies biliaires, microparticules (lympho-scintigraphie), scintigraphie osseuse, pyrophosphates (in vivo), scintigraphie des cavités cardiaques, aérosol (DTPA).
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0140 | Marquage de kit complexe
31.0150 | Marquage de kit très complexe


31.0130 + Supplément pour inhalation de la substance-test lors d'une scintigraphie

31.0130 + Supplément pour inhalation de la substance-test lors d'une scintigraphie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.00 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
76.27 pts | 20 min | -

Interprétations

Quantité:

1 fois par séance.


31.0140 Marquage de kit complexe

31.0140 Marquage de kit complexe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
47.72 pts | 24 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Pyrophosphates (in vitro), source d'hémorragie, scintigraphie cérébrale (ECD), scintigraphie par aspiration, études de vidange gastrique, scintigraphie du myocarde ou de tumeur (Tc MIBI).
Non cumulable avec:
31.0120 | Marquage de kit simple
31.0150 | Marquage de kit très complexe


31.0150 Marquage de kit très complexe

31.0150 Marquage de kit très complexe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
75.55 pts | 38 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Scintigraphie cérébrale (HMPAO), rénale (MAG3), anticorps monoclonaux (granulocytes, anti CEA), scintigraphie des récepteurs à la somatostatine.
Non cumulable avec:
31.0120 | Marquage de kit simple
31.0140 | Marquage de kit complexe


31.0160 Préparation simple de produits radiopharmaceutiques

31.0160 Préparation simple de produits radiopharmaceutiques

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
13.92 pts | 7 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Produits pharmaceutiques à but diagnostique, sources naturelles de rayons gamma, avec demi-vie ≤ 3 jours, , nucléides à courte durée de vie(demi-vie ≤ 3 jours). Ex.: Tc-99m, I-123, In-111, Tl-201, etc..

Non cumulable avec:

31.0170 Préparation complexe de produits radiopharmaceutiques


31.0170 Préparation complexe de produits radiopharmaceutiques

31.0170 Préparation complexe de produits radiopharmaceutiques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
133.21 pts | 67 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Nucléides à longue durée de vie(demi-vie > 3 jours), sources de rayons bêta y compris produits radiopharmaceutiques (TEP), sources de rayons alpha. Ex.: I-131, Y-90, Re-186, Sm-153, Sr-89, Ga-67, Xe-133, F-18 etc.

Non cumulable avec:

31.0160 Préparation simple de produits radiopharmaceutiques


Chap. 31.03 Scintigraphie

31.03 Scintigraphie
Pas d'interprétations.


31.0210 Scintigramme statique, par projection

31.0210 Scintigramme statique, par projection

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.50 pts | - | - | 1 min | - | -
PT | Temps d'occupation du local | Temps d'attente
19.07 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Quantité:

au maximum 8 fois par séance.


31.0220 + Supplément pour une augmentation du travail de mesure, par période de 5 min

31.0220 + Supplément pour une augmentation du travail de mesure, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
19.07 pts | 5 min | -

Interprétations

Par exemple avec le Thallium, cliché 'Pinhole', main ou pied.


31.0230 + Evaluation quantitative ROI d'un scintigramme statique, par projection

31.0230 + Evaluation quantitative ROI d'un scintigramme statique, par projection

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Evaluation de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.62 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
20.19 pts | 10 min | -

Interprétations

Quantité:

au maximum 3 fois par séance.


31.0240 Scintigraphie, série rapide, par série

31.0240 Scintigraphie, série rapide, par série

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.50 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.14 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.


31.0250 Scintigraphie, séquence dynamique, par période de 15 min

31.0250 Scintigraphie, séquence dynamique, par période de 15 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
57.20 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.


31.0260 Scintigraphie, séquence en fonction d'un signal physiologique, par séquence

31.0260 Scintigraphie, séquence en fonction d'un signal physiologique, par séquence

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.50 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
95.33 pts | 25 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Vaut en particulier pour des examens cardiologiques en médecine nucléaire.


31.0270 + Electrocardiogramme (ECG)

31.0270 + Electrocardiogramme (ECG)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.50 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.57 pts | 8 min | 5 min

Interprétations

Enregistrement de 12 dérivations.

Uniquement pour documenter un événement cardiaque imprévu.

Non cumulable avec:

31.0310 + ECG d'effort, épreuve d'effort


31.0280 + Supplément pour enfant jusqu'à 7 ans, lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

31.0280 + Supplément pour enfant jusqu'à 7 ans, lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.14 pts | 10 min | -

Interprétations

Âge:

moins de 7 ans (-0, +30).


31.0290 + Supplément pour tests de provocation physiques lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

31.0290 + Supplément pour tests de provocation physiques lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.13 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
34.32 pts | 9 min | -

Interprétations

Par exemple: examen du réflexe oculocardiaque, handgrip, test au froid


31.0300 + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

31.0300 + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.64 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
95.33 pts | 25 min | -

Interprétations

Y compris injection(s) et surveillance. Vaut également dans le cadre d'examens cardiaques en médecine nucléaire.


31.0310 + ECG d'effort, épreuve d'effort

31.0310 + ECG d'effort, épreuve d'effort

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.03 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
133.46 pts | 35 min | -

Interprétations

Cyclo-ergomètre ou tapis roulant.

Au moins 6 dérivations.

Surveillance ECG en continu sur moniteur.

Contrôle étroit de la tension (au moins une fois par degré d'effort).

Au moins 2 degrés d'effort, sous réserve d'arrêt pour raison médicale.

Non cumulable avec:

31.0270 + Electrocardiogramme (ECG)


31.0320 Scintigraphie, corps entier, par projection

31.0320 Scintigraphie, corps entier, par projection

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.00 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
76.27 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Projections postérieure ou antérieure.

Quantité:

au maximum 3 fois par séance.


31.0330 Fusion d'image lors d'une scintigraphie

31.0330 Fusion d'image lors d'une scintigraphie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Evaluation de médecine nucléaire | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.68 pts | - | - | 4 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
18.18 pts | 9 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Quantité:

1 fois par séance.


Chap. 31.04 Tomographie par émission monophotonique ({SPECT}), tomographie par émission de positrons ({TEP})

31.04 Tomographie par émission monophotonique ({SPECT}), tomographie par émission de positrons ({TEP})
Pas d'interprétations.


31.0410 Tomographie par émission monophotonique (SPECT) 360°/180°

31.0410 Tomographie par émission monophotonique (SPECT) 360°/180°

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
152.53 pts | 40 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.


31.0420 + Supplément pour tomographie par émission monophotonique synchronisée (gated SPECT)

31.0420 + Supplément pour tomographie par émission monophotonique synchronisée (gated SPECT)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.00 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
76.27 pts | 20 min | -

Interprétations


31.0430 Tomographie par émission de positrons (TEP), prestation de base au scanner

31.0430 Tomographie par émission de positrons (TEP), prestation de base au scanner

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Médecine nucléaire | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
40.63 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
478.97 pts | 45 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Indemnisation séparée du produit radiopharmaceutique.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


31.0440 + Supplément pour l'administration d'un deuxième isotope ou plus (par isotope) et/ou pour correction de transmission et/ou pour tomographie par émission de positrons (TEP) du corps entier

31.0440 + Supplément pour l'administration d'un deuxième isotope ou plus (par isotope) et/ou pour correction de transmission et/ou pour tomographie par émission de positrons (TEP) du corps entier

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
478.97 pts | 45 min | -

Interprétations

Indemnisation séparée du produit radiopharmaceutique, tomographie par émission de positrons (TEP) du corps entier, avec champ visuel axial d'au moins 165 cm.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 31.05 Mesure d'activité, test fonctionnel

31.05 Mesure d'activité, test fonctionnel
Pas d'interprétations.


31.0510 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo et/ou in vitro

31.0510 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo et/ou in vitro
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.62 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Quel que soit le nombre de sondes.

Quantité:

1 fois par séance.


31.0520 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo

31.0520 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
20.60 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.


31.0530 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, comptage gamma

31.0530 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, comptage gamma

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
9.94 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.


31.0540 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides

31.0540 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
59.65 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Non cumulable avec:
31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes
31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes


31.0550 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes

31.0550 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
178.94 pts | 90 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Par exemple: érythrocytes partiellement dénaturés pour représentation de la rate, test de Schilling.
Non cumulable avec:
31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes


31.0560 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes

31.0560 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
397.64 pts | 200 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Par exemple: marquage des leucocytes ou mesure de leur temps de survie, marquage des thrombocytes ou mesure de leur temps de survie, mesure du temps de survie des érythrocytes, détermination du volume sanguin (avec 2 isotopes) ou du taux de C14 expiré.
Non cumulable avec:
31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes


Chap. 31.06 Traitement de médecine nucléaire

31.06 Traitement de médecine nucléaire

Cumuls

Non cumulable avec:

31.01 Elément de base diagnostique


31.0610 Traitement en médecine nucléaire, glande thyroïde

31.0610 Traitement en médecine nucléaire, glande thyroïde

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.40 pts | - | - | 65 min | - | -
PT | Temps d'occupation du local | Temps d'attente
133.90 pts | 65 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Quel que soit le nombre de séances; y compris administration(s).

Quantité:

1 fois par 3 mois.


31.0620 + Séjour dans le service de médecine nucléaire, par heure

31.0620 + Séjour dans le service de médecine nucléaire, par heure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Service de radiothérapie métabolique (médecine nucléaire) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
17.19 pts | 60 min | -

Interprétations


31.0630 Traitement intra-articulaire en médecine nucléaire

31.0630 Traitement intra-articulaire en médecine nucléaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
51.50 pts | 25 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Y compris la ponction.

Vaut également lors d'une synoviorthèse.


31.0640 Traitement intracavitaire en médecine nucléaire

31.0640 Traitement intracavitaire en médecine nucléaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
99.28 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
92.70 pts | 45 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Y compris la ponction éventuelle et l'évacuation éventuelle d'épanchements.


31.0650 Traitement en médecine nucléaire, application intra-artérielle, par application

31.0650 Traitement en médecine nucléaire, application intra-artérielle, par application

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
48.54 pts | - | - | 22 min | - | -
PT | Temps d'occupation du local | Temps d'attente
45.32 pts | 22 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Y compris l'abord artériel.


31.0660 Traitement en médecine nucléaire, application intraveineuse, par application

31.0660 Traitement en médecine nucléaire, application intraveineuse, par application

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.36 pts | - | - | 26 min | - | -
PT | Temps d'occupation du local | Temps d'attente
53.55 pts | 26 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-54.

Y compris la pose de la voie veineuse.


Chap. 31.07 Prestations techniques de base de médecine nucléaire

31.07 Prestations techniques de base de médecine nucléaire
Pas d'interprétations.


31.0710 Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire

31.0710 Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.72 pts | - | 12 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0720 | Prestation de base technique 1, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patient hospitalisé
31.0730 | Prestation de base technique 2, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patients hospitalisés aux soins intensifs ou sous anesthésie


31.0720 Prestation de base technique 1, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patient hospitalisé

31.0720 Prestation de base technique 1, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
287.38 pts | - | 27 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0710 | Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire
31.0730 | Prestation de base technique 2, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patients hospitalisés aux soins intensifs ou sous anesthésie


31.0730 Prestation de base technique 2, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patients hospitalisés aux soins intensifs ou sous anesthésie

31.0730 Prestation de base technique 2, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
340.60 pts | - | 32 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0710 | Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire
31.0720 | Prestation de base technique 1, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patient hospitalisé


31.0740 Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire

31.0740 Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
10.30 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0750 | Prestation de base technique 1, médecine nucléaire, salle de mesure et d'applications pour patients hospitalisés en médecine nucléaire


31.0750 Prestation de base technique 1, médecine nucléaire, salle de mesure et d'applications pour patients hospitalisés en médecine nucléaire

31.0750 Prestation de base technique 1, médecine nucléaire, salle de mesure et d'applications pour patients hospitalisés en médecine nucléaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
12.36 pts | - | 6 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0740 | Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire
31.0760 | Prestation de base technique 2, médecine nucléaire, salle de mesure et d'applications pour patients en médecine nucléaire hospitalisés aux soins intensifs ou sous anesthésie


31.0760 Prestation de base technique 2, médecine nucléaire, salle de mesure et d'applications pour patients en médecine nucléaire hospitalisés aux soins intensifs ou sous anesthésie

31.0760 Prestation de base technique 2, médecine nucléaire, salle de mesure et d'applications pour patients en médecine nucléaire hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
53.55 pts | - | 26 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0750 | Prestation de base technique 1, médecine nucléaire, salle de mesure et d'applications pour patients hospitalisés en médecine nucléaire


31.0770 Prestation de base technique 0, caméra gamma, patient ambulatoire

31.0770 Prestation de base technique 0, caméra gamma, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
57.20 pts | - | 15 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0780 | Prestation de base technique 1, caméra gamma, patient hospitalisé
31.0790 | Prestation de base technique 2, caméra gamma, patients hospitalisés aux soins intensifs ou sous anesthésie


31.0780 Prestation de base technique 1, caméra gamma, patient hospitalisé

31.0780 Prestation de base technique 1, caméra gamma, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
61.01 pts | - | 16 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0770 | Prestation de base technique 0, caméra gamma, patient ambulatoire
31.0790 | Prestation de base technique 2, caméra gamma, patients hospitalisés aux soins intensifs ou sous anesthésie


31.0790 Prestation de base technique 2, caméra gamma, patients hospitalisés aux soins intensifs ou sous anesthésie

31.0790 Prestation de base technique 2, caméra gamma, patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
99.15 pts | - | 26 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-54.
Quantité: | 1 fois par séance.
Non cumulable avec:
31.0770 | Prestation de base technique 0, caméra gamma, patient ambulatoire
31.0780 | Prestation de base technique 1, caméra gamma, patient hospitalisé


Chap. 32 Radio-oncologie, radiothérapie

32 Radio-oncologie, radiothérapie
IC-32-1 Voie d'abord
La voie d'abord pour la curiethérapie ne fait pas partie des positions tarifaires concernées; voir les positions en question (oesophagoscopie, etc.).
IC-32-2 Hyperthermie lors d'une radiothérapie
L'éventuelle hyperthermie superficielle et/ou profonde lors d'une radiothérapie fait partie intégrante de la position tarifaire correspondante et ne peut pas être facturée séparément.
IC-32-3 Prestation de base technique (temps d'attente)
Pour toutes les prestations de radio-oncologie (y compris la radiothérapie), le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante.
IC-32-4 Définition des régions superficielles
Voir IC-[39-13].
IC-32-5 Bloc de prestations BP-55
Les positions tarifaires du chapitre 32 font partie d'un bloc de prestations pour les spécialistes en radio-oncologie et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Les autres exceptions sont expressément mentionnées.
IC-32-6 Matériel/Médicaments
Le matériel nécessaire à la documentation (film ou radiographie, par exemple) fait partie intégrante de la prestation technique et ne peut donc pas être facturé en plus.
Les cathéters, produits de contraste, produits radiopharmaceutiques, kits et produits équivalents dont le prix d'achat (TVA comprise) est supérieur à Fr. 3.-- la pièce peuvent être facturés en plus s'ils sont utilisés dans le cadre d'une prestation d'imagerie. Est à facturer le prix figurant dans la liste des spécialités ou, s'il n'y figure pas, le prix coûtant (c'est-à-dire le prix unitaire découlant de la quantité annuelle) auquel vient s'ajouter une majoration de 10%.
IC-32-7 Phase d'irradiation
Une phase d'irradiation est continue dans le temps (de plusieurs jours à plusieurs semaines). Pendant toute la phase, l'irradiation est effectuée selon le même plan (même position, mêmes blocs de protection). La protection des tissus sains ou la réaction de la tumeur nécessitent souvent une ou plusieurs adaptations avec un nouveau plan d'irradiation, donc une nouvelle phase d'irradiation.

Cumuls

Non cumulable avec:

GP-48 Prestations radio-oncologiques exclusives


Chap. 32.01 Radio-oncologie, radiothérapie: suppléments pour spécialistes, consultation de base en radio-oncologie, taxe de base pour le cabinet médical

32.01 Radio-oncologie, radiothérapie: suppléments pour spécialistes, consultation de base en radio-oncologie, taxe de base pour le cabinet médical
Pas d'interprétations.


Chap. 32.01.01 Radio-oncologie, radiothérapie: consultation de base en radiologie

32.01.01 Radio-oncologie, radiothérapie: consultation de base en radiologie
Pas d'interprétations.


32.0010 Consultation de base en radio-oncologie

32.0010 Consultation de base en radio-oncologie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radio-oncologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Indemnisation pour les prestations médicales générales fournies au patient par le médecin spécialiste en radiologie/radiodiagnostic au cours d'un examen de radiothérapie.

Quantité:

1 fois par jour.


Chap. 32.01.02 Radio-oncologie, radiothérapie: suppléments pour spécialistes

32.01.02 Radio-oncologie, radiothérapie: suppléments pour spécialistes
Pas d'interprétations.


32.0110 (+) Supplément pour anesthésie générale/soins intensifs, chez l'adolescent et l'adulte à partir de 7 ans

32.0110 (+) Supplément pour anesthésie générale/soins intensifs, chez l'adolescent et l'adulte à partir de 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Supplément pour patients sous anesthésie et/ou aux soins intensifs.

Âge:

plus de 7 ans (-30, +0).


32.0120 (+) Supplément I pour enfant jusqu'à 7 ans

32.0120 (+) Supplément I pour enfant jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radio-oncologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Supplément général pour des examens radiologiques (produit de contraste et/ou remplissage de cavité non compris).

Âge:

moins de 7 ans (-0, +30).


Chap. 32.02 Radio-oncologie, radiothérapie: préparation, contrôle

32.02 Radio-oncologie, radiothérapie: préparation, contrôle
IC-32.02-1 Matériel
Le matériel nécessaire pour la préparation du traitement, le positionnement du patient et la fabrication de blocs de protection radio-oncologiques est indemnisé par la prestation technique de la position tarifaire correspondante et ne peut donc pas être facturé séparément.


32.0210 Tomodensitométrie pour la planification de l'intervention

32.0210 Tomodensitométrie pour la planification de l'intervention

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
20.00 pts | - | - | 4 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
92.00 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Quantité:

1 fois par séance.


32.0220 + Supplément pour étude vasculaire dynamique (CT, produit de contraste), différentes phases de la vascularisation

32.0220 + Supplément pour étude vasculaire dynamique (CT, produit de contraste), différentes phases de la vascularisation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.50 pts | - | - | 3 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
73.60 pts | 12 min | -

Interprétations

Cliché d'au moins 2 phases après administration de produit de contraste intravasculaire.

Quantité:

1 fois par séance.


32.0230 Moyens de contention (Immobilisation de la tête par masque, coussins à vide)

32.0230 Moyens de contention (Immobilisation de la tête par masque, coussins à vide)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Fabrication de moyens de contention radio-oncologiques | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.47 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
128.21 pts | 40 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Comprend l'indication, la supervision et l'assistance.


32.0240 Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation

32.0240 Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Elaboration du programme de radiothérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
186.12 pts | 35 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
La planification de l'irradiation d'un volume d'irradiation défini n'est pas cumulable avec la position 32.0260 pour une même phase d'irradiation.
Quantité: | 1 fois par phase d'irridation et volume d'irridation.
Non cumulable avec:
32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
32.0710 | Irradiation corporelle totale, première fraction


32.0250 + Supplément pour planification thérapeutique complexe, par phase d'irradiation

32.0250 + Supplément pour planification thérapeutique complexe, par phase d'irradiation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Elaboration du programme de radiothérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.25 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
452.01 pts | 85 min | -

Interprétations

Quantité:

1 fois par phase d'irradiation.


32.0260 Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation

32.0260 Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Elaboration du programme de radiothérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
345.66 pts | 65 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
La planification de l'irradiation d'un volume d'irradiation défini n'est pas cumulable avec la position 32.0240 pour une même phase d'irradiation.
Quantité: | 1 fois par phase d'irridation et volume d'irridation.
Non cumulable avec:
32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
32.0710 | Irradiation corporelle totale, première fraction


32.0265 Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)

32.0265 Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Planification d'irradiation en radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
399.34 pts | 65 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Thérapie avec un appareil d'irradiation adapté/dédié.
Quantité: | 1 fois par phase d'irradiation.
Non cumulable avec:
32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation


32.0255 + Supplément pour planification thérapeutique complexe

32.0255 + Supplément pour planification thérapeutique complexe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Planification d'irradiation en radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.25 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
522.22 pts | 85 min | -

Interprétations

Quantité:

1 fois par phase d'irradiation.


32.0270 Plexi pour blocs de protection standards, par volume et par phase d'irradiation

32.0270 Plexi pour blocs de protection standards, par volume et par phase d'irradiation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
18.99 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
94.14 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Prestation médicale: esquisse sur film de simulation ou introduction dans l'appareil de planification; contrôle.

Quantité:

1 fois par phase d'irradiation.


32.0280 Confection de blocs de protection personnalisés, jusqu'à 2 champs d'irradiation

32.0280 Confection de blocs de protection personnalisés, jusqu'à 2 champs d'irradiation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.47 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
360.85 pts | 115 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Prestation médicale: esquisse sur film de simulation ou introduction dans l'appareil de planification (collimateur multilames), contrôle.

Quantité:

1 fois par phase d'irradiation.


32.0290 + Supplément pour confection de blocs de protection personnalisés lors de traitement sur plus de 2 champs d'irradiation

32.0290 + Supplément pour confection de blocs de protection personnalisés lors de traitement sur plus de 2 champs d'irradiation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.48 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
188.27 pts | 60 min | -

Interprétations

Quantité:

1 fois par phase d'irradiation.


32.0300 Confection de bolus, jusqu'à 2 champs d'irradiation

32.0300 Confection de bolus, jusqu'à 2 champs d'irradiation

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.61 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
658.95 pts | 210 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Quantité:

1 fois par phase d'irradiation.


32.0310 + Supplément pour confection de bolus lors de traitement sur plus de 2 champs d'irradiation

32.0310 + Supplément pour confection de bolus lors de traitement sur plus de 2 champs d'irradiation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
18.99 pts | - | - | 8 min | - | -
PT | Temps d'occupation du local | Temps d'attente
282.41 pts | 90 min | -

Interprétations

Quantité:

1 fois par phase d'irradiation.


32.0320 Simulation d'un volume de traitement, premier volume

32.0320 Simulation d'un volume de traitement, premier volume

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.25 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
543.30 pts | 80 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Vaut également lors de simulation virtuelle par CT.

Quantité:

1 fois par phase d'irradiation.


32.0330 + Supplément pour simulation d'un deuxième volume

32.0330 + Supplément pour simulation d'un deuxième volume

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.33 pts | - | - | 21 min | - | -
PT | Temps d'occupation du local | Temps d'attente
305.61 pts | 45 min | -

Interprétations

Quantité:

1 fois par phase d'irradiation.


32.0340 + Supplément pour simulation avec plus de 2 volumes

32.0340 + Supplément pour simulation avec plus de 2 volumes

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.33 pts | - | - | 21 min | - | -
PT | Temps d'occupation du local | Temps d'attente
237.70 pts | 35 min | -

Interprétations

Quantité:

1 fois par phase d'irradiation.


32.0350 Contrôle des blocs de protection au simulateur, par volume

32.0350 Contrôle des blocs de protection au simulateur, par volume

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
271.65 pts | 40 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Quantité:

1 fois par phase d'irradiation.


32.0360 Clichés de contrôle des champs d'irradiation avec l'appareil d'irradiation, par volume

32.0360 Clichés de contrôle des champs d'irradiation avec l'appareil d'irradiation, par volume

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
30.00 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
227.13 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Quantité:

1 fois par phase d'irradiation.


32.0370 Dosimétrie in vivo

32.0370 Dosimétrie in vivo

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
227.13 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Y compris l'abord éventuel; curiethérapie non comprise.

Quantité:

1 fois par phase d'irradiation.


32.0380 Dosimétrie in vivo lors de curiethérapie

32.0380 Dosimétrie in vivo lors de curiethérapie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.47 pts | - | - | 80 min | - | -
PT | Temps d'occupation du local | Temps d'attente
462.18 pts | 100 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Y compris l'abord éventuel.

Quantité:

1 fois par phase d'irradiation.


Chap. 32.03 Radio-oncologie, radiothérapie: radiothérapie conventionnelle (superficielle, de contact)

32.03 Radio-oncologie, radiothérapie: radiothérapie conventionnelle (superficielle, de contact)
Pas d'interprétations.


32.0410 Radiothérapie superficielle, premier volume

32.0410 Radiothérapie superficielle, premier volume

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Dermatologie et vénéréologie Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.11 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.0440 | Radiothérapie conventionnelle, premier volume


32.0420 + Radiothérapie superficielle, par volume supplémentaire

32.0420 + Radiothérapie superficielle, par volume supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Dermatologie et vénéréologie Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.12 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.74 pts | 10 min | -

Interprétations


32.0430 + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie superficielle

32.0430 + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie superficielle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Dermatologie et vénéréologie Radio-oncologie | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.73 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.22 pts | 30 min | -

Interprétations


32.0440 Radiothérapie conventionnelle, premier volume

32.0440 Radiothérapie conventionnelle, premier volume

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.87 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
49.11 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.0410 | Radiothérapie superficielle, premier volume


32.0450 + Radiothérapie conventionnelle, par volume supplémentaire

32.0450 + Radiothérapie conventionnelle, par volume supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.12 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
32.74 pts | 10 min | -

Interprétations


32.0460 + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie conventionnelle

32.0460 + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie conventionnelle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.73 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
98.22 pts | 30 min | -

Interprétations


Chap. 32.04 Radio-oncologie, radiothérapie: radiothérapie à haute énergie (traitement par accélérateur linéaire, cobaltothérapie)

32.04 Radio-oncologie, radiothérapie: radiothérapie à haute énergie (traitement par accélérateur linéaire, cobaltothérapie)
Pas d'interprétations.


32.0510 Traitement par accélérateur linéaire, premier volume

32.0510 Traitement par accélérateur linéaire, premier volume

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.00 pts | - | - | 4 min | - | -
PT | Temps d'occupation du local | Temps d'attente
227.13 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Jusqu'à 45 MeV; vaut également pour la cobaltothérapie.

Quantité:

1 fois par séance.


32.0520 + Traitement par accélérateur linéaire, par volume supplémentaire

32.0520 + Traitement par accélérateur linéaire, par volume supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.50 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
151.41 pts | 10 min | -

Interprétations

Jusqu'à 45 MeV.


32.0530 + Travail supplémentaire pour première mise en place d'un traitement par accélérateur linéaire

32.0530 + Travail supplémentaire pour première mise en place d'un traitement par accélérateur linéaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
378.54 pts | 25 min | -

Interprétations

Quantité:

1 fois par phase d'irradiation.


32.0540 + Supplément lors de traitement par accélérateur linéaire par plus de 2 champs par volume

32.0540 + Supplément lors de traitement par accélérateur linéaire par plus de 2 champs par volume

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.50 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
75.71 pts | 5 min | -

Interprétations

Quantité:

1 fois par séance.


Chap. 32.05 Radio-oncologie, radiothérapie: radiothérapie stéréotaxique

32.05 Radio-oncologie, radiothérapie: radiothérapie stéréotaxique
IC-32.05-1 critères de définition de la radiothérapie stéréotaxique
1. Radiobiologie: la radiothérapie stéréotaxique vise à nécroser l'ensemble du tissus compris à l'intérieur d'une isodose de référence par une seule dose très élevée ou par des doses cumulées (radiochirurgie ou radiothérapie stéréotaxique fractionnée). Le domaine cible se limite à la tumeur et ne comprend généralement pas de structures à risque.
2. La précision géométrique du traitement permet de protéger les organes à risque (dont l'irradiation est évitée de manière ciblée). Une protection radiobiologique du tissu par un fractionnement n'a qu'une importance secondaire en raison du gradient de dose élevé.
3. En radiothérapie stéréotaxique, on utilise des répartitions de doses d'une conformité maximale, en petits volumes, avec des répartitions de doses souvent non homogènes. A titre d'exemple, l'indice de conformité d'une répartition de dose (selon Paddick ou van't Riet) devrait s'élever au moins à 0,7:
En cas d'utilisation de photons, un nombre multiple de champs d'irradiation ou une arcthérapie est généralement nécessaire.
4. Une irradiation stéréotaxique peut être effectuée d'après des coordonnées en fixant le patient ou «sans cadre». La position correcte du ou des isocentres doit être garantie avec exactitude et ne pas présenter plus d'un 1 mm d'écart au maximum. Une précision maximale est exigible dans chaque cas.
IC-32.05-2 Fraction
Une fraction correspond à une seule séance d'irradiation. Plusieurs fractions peuvent être administrées en une journée (en pratique, 3 au maximum). Les fractions doivent être séparées l'une de l'autre dans le temps (au moins 4 heures).


32.0610 Radiothérapie stéréotaxique, première fraction

32.0610 Radiothérapie stéréotaxique, première fraction

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
586.05 pts | - | - | 180 min | - | -
PT | Temps d'occupation du local | Temps d'attente
3243.11 pts | 180 min | 5 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

La valeur intrinsèque qualitative de neurochirurgie est valable uniquement pour le traitement du système nerveux central, y compris le canal spinal et la base du crâne.

Quantité:

1 fois par phase d'irradiation.


32.0615 Radiothérapie stéréotaxique, de la deuxième à la sixième fraction

32.0615 Radiothérapie stéréotaxique, de la deuxième à la sixième fraction

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
293.03 pts | - | - | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1665.38 pts | 95 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

A partir de la 7e fraction: facturation au moyen du chapitre 32.04.

Quantité:

au maximum 5 fois par phase d'irradiation.


32.0650 Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive

32.0650 Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
3030.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
5906.33 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Thérapie avec appareil d'irradiation adapté/dédié.
Comprend: vérification de l'indication, définition du déroulement de l'examen, instructions et explications au personnel spécialisé et au patient. La PM et la PT contiennent les activités suivantes (liste exhaustive):
1. Préparation: prestations de base CT/IRM, utilisation de la salle d'OP, repérage de la cible avec mise en place du cadre, prestations d'anesthésie éventuelles lors de la préparation.
2. Phase d'irradiation: planification et irradiation unique.
Le jour de l'irradiation, aucun cliché supplémentaire par CT ou IRM n'est donc possible dans la région crânio-cervicale. Les prestations de la clinique de jour ne sont pas comprises.
Cette position fait partie d'un groupe de prestations GP-48.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par 60 jours.


32.0655 Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique

32.0655 Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4262.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
8640.35 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Thérapie avec appareil d'irradiation adapté/dédié.
Comprend: vérification de l'indication, définition du déroulement de l'examen, instructions et explications au personnel spécialisé et au patient. La PM et la PT contiennent les activités suivantes (liste exhaustive):
1. Préparation: prestations de base CT/IRM, prestations de base en angiologie, utilisation de la salle d'OP, repérage de la cible avec mise en place du cadre, prestations d'anesthésie éventuelles lors de la préparation.
2. Phase d'irradiation: planification, supplément pour planification complexe et irradiation unique.
Le jour de l'irradiation, aucun cliché supplémentaire par CT ou IRM n'est donc possible dans la région crânio-cervicale. Les prestations de la clinique de jour ne sont pas comprises.
Cette position fait partie d'un groupe de prestations GP-48.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par 60 jours.


32.0660 Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive

32.0660 Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4890.34 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
9988.91 pts | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Thérapie au couteau gamma.
Comprend: vérification de l'indication, définition du déroulement de l'examen, instructions et explications au personnel spécialisé et au patient. PT et PM comprennent les activités suivantes (liste exhaustive):
1. Préparation: utilisation de la salle d'opération, repérage de la cible avec mise en place du cadre. Les prestations d'anesthésie éventuelles font partie de la préparation.
2. Phase d'irradiation: la planification, la majoration pour la planification complexe et l'irradiation unique.
Angiographie, tomodensitométrie (CT) et imagerie par résonance magnétique de la région crânio-cérébrale la même date que l'irradiation voir les prestations additonelles 32.0675, 32.0685 et 32.0695.
Les prestations de la clinique de jour ne sont pas comprises.
Cette position fait partie d'un groupe de prestations GP-48.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par 60 jours.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


32.0665 + Anesthésie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0665 + Anesthésie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1645.57 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
968.45 pts | - | -

Interprétations

Cette prestation additionnelle comprend toutes les prestations inclues dans les positions tarifaires 28.0050, 28.0100 et 28.0150.

Les prestations MAC (Monitored Anesthesia Care) sont comprises dans la prestation principale (32.0660).


32.0670 + Supplément pour les patients de plus de 70 ans

32.0670 + Supplément pour les patients de plus de 70 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.42 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Âge:

plus de 70 ans (-30, +0).


32.0675 + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0675 + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
268.90 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
572.37 pts | - | -
Interprétations
Cette prestation additionnelle comprend toutes les prestations inclues dans les positions tarifaires 39.0010, 39.0011, 39.0015, 39.0016, 39.6000, 39.6040, 39.6080 et 39.7300.
Non cumulable avec:
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.6000 | Artériographie, prestation de base I
39.6040 | Artériographie, prestation de base II
39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire


32.0685 + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0685 + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.75 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
389.84 pts | - | -
Interprétations
Dans cette prestation additionelle sont inclues les positions tarifaires 39.0010, 39.0011, 39.0015, 39.0016, 39.5050, 39.5300.
Non cumulable avec:
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire


32.0695 + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0695 + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
85.75 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
238.15 pts | - | -
Interprétations
Dans cette prestation additionelle sont inclues les positions tarifaires 39.0010, 39.0011, 39.0015, 39.0016, 39.4020, 39.4300.
Non cumulable avec:
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.4020 | CT du neurocrâne
39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire


Chap. 32.06 Radio-oncologie, radiothérapie: irradiation corporelle totale

32.06 Radio-oncologie, radiothérapie: irradiation corporelle totale
Pas d'interprétations.


32.0710 Irradiation corporelle totale, première fraction

32.0710 Irradiation corporelle totale, première fraction

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Irradiation corporelle totale | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.47 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1446.91 pts | 100 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Y compris la planification.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation


32.0720 + Irradiation corporelle totale, par fraction complémentaire

32.0720 + Irradiation corporelle totale, par fraction complémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Irradiation corporelle totale | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.79 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
651.10 pts | 45 min | -

Interprétations


Chap. 32.07 Radio-oncologie, radiothérapie: hyperthermie

32.07 Radio-oncologie, radiothérapie: hyperthermie
Pas d'interprétations.


32.0810 Hyperthermie superficielle régionale lors de traitement antitumoral, par région

32.0810 Hyperthermie superficielle régionale lors de traitement antitumoral, par région

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Hyperthermie superficielle | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
275.79 pts | - | - | 100 min | - | -
PT | Temps d'occupation du local | Temps d'attente
407.28 pts | 100 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Y compris l'éventuelle anesthésie locale.

Vaut uniquement pour un traitement radio-oncologique.

Pour la définition des régions, voir IC-[39-13].

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


32.0820 Hyperthermie profonde régionale lors de traitement antitumoral, par région

32.0820 Hyperthermie profonde régionale lors de traitement antitumoral, par région

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Hyperthermie profonde | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
689.47 pts | - | - | 250 min | - | -
PT | Temps d'occupation du local | Temps d'attente
2577.44 pts | 250 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Y compris l'éventuelle anesthésie locale.

En dehors d'une radiothérapie.

Au moyen d'un appareil à hyperthermie spécial.

Pour la définition des régions, voir IC-[39-13].

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


32.0830 Hyperthermie endoluminale lors de curiethérapie

32.0830 Hyperthermie endoluminale lors de curiethérapie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
390.70 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
554.63 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.


32.0840 Hyperthermie interstitielle lors de curiethérapie

32.0840 Hyperthermie interstitielle lors de curiethérapie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
423.26 pts | - | - | 130 min | - | -
PT | Temps d'occupation du local | Temps d'attente
600.84 pts | 130 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.


Chap. 32.08 Radio-oncologie, radiothérapie: curiethérapie

32.08 Radio-oncologie, radiothérapie: curiethérapie
Pas d'interprétations.


32.0910 Curiethérapie endovaginale (application d'un cylindre)

32.0910 Curiethérapie endovaginale (application d'un cylindre)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
146.51 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
277.31 pts | 60 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

«Afterloading»; planification non comprise.

Non cumulable avec:

32.0940 Curiethérapie, thérapie de contact avec applicateur standard


32.0920 Curiethérapie endo-utérine

32.0920 Curiethérapie endo-utérine

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
260.47 pts | - | - | 80 min | - | -
PT | Temps d'occupation du local | Temps d'attente
439.08 pts | 95 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

«Afterloading»; planification non comprise

Non cumulable avec:

32.0940 Curiethérapie, thérapie de contact avec applicateur standard


32.0930 Curiethérapie endoluminale, autres localisations

32.0930 Curiethérapie endoluminale, autres localisations

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
244.19 pts | - | - | 75 min | - | -
PT | Temps d'occupation du local | Temps d'attente
623.96 pts | 135 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Bronches, oesophage, vaisseaux, etc. Non compris abord/endoscopie, «afterloading».

Non cumulable avec:

32.0940 Curiethérapie, thérapie de contact avec applicateur standard


32.0940 Curiethérapie, thérapie de contact avec applicateur standard

32.0940 Curiethérapie, thérapie de contact avec applicateur standard

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
107.44 pts | - | - | 33 min | - | -
PT | Temps d'occupation du local | Temps d'attente
161.76 pts | 35 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Non cumulable avec:
32.0910 | Curiethérapie endovaginale (application d'un cylindre)
32.0920 | Curiethérapie endo-utérine
32.0930 | Curiethérapie endoluminale, autres localisations
32.0960 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement
32.0970 | Curiethérapie interstitielle


32.0950 + Supplément lors de traitements en plusieurs fractions, mais avec le même applicateur de contact

32.0950 + Supplément lors de traitements en plusieurs fractions, mais avec le même applicateur de contact

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.56 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
138.66 pts | 30 min | -

Interprétations


32.0960 Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement

32.0960 Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
179.07 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
577.73 pts | 125 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Curiethérapie par moulage.

Non cumulable avec:

32.0940 Curiethérapie, thérapie de contact avec applicateur standard


32.0970 Curiethérapie interstitielle

32.0970 Curiethérapie interstitielle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
406.98 pts | - | - | 125 min | - | -
PT | Temps d'occupation du local | Temps d'attente
577.73 pts | 125 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Introduction du radioélément (aiguille) dans les tissus.

Non cumulable avec:

32.0940 Curiethérapie, thérapie de contact avec applicateur standard


32.0980 + Supplément pour 2 fractions et plus

32.0980 + Supplément pour 2 fractions et plus

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.35 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
277.31 pts | 60 min | -

Interprétations


Chap. 32.09 Radio-oncologie, radiothérapie: prestations de base techniques

32.09 Radio-oncologie, radiothérapie: prestations de base techniques
IC-32.09-1 Matériel
Le matériel pour la fabrication de moyens de contention radio-oncologiques est indemnisé par la prestation technique de la position tarifaire correspondante et ne peut donc pas être facturé séparément.


32.1010 Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire

32.1010 Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Fabrication de moyens de contention radio-oncologiques | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
16.02 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1020 | Prestation de base technique 1, radio-oncologie, fabrication de moyens de contention, patient hospitalisé
32.1030 | Prestation de base technique 2, radio-oncologie, fabrication de moyens de contention, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1020 Prestation de base technique 1, radio-oncologie, fabrication de moyens de contention, patient hospitalisé

32.1020 Prestation de base technique 1, radio-oncologie, fabrication de moyens de contention, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Fabrication de moyens de contention radio-oncologiques | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
32.05 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1010 | Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire
32.1030 | Prestation de base technique 2, radio-oncologie, fabrication de moyens de contention, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1030 Prestation de base technique 2, radio-oncologie, fabrication de moyens de contention, patients hospitalisés aux soins intensifs ou sous anesthésie

32.1030 Prestation de base technique 2, radio-oncologie, fabrication de moyens de contention, patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Fabrication de moyens de contention radio-oncologiques | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
96.16 pts | - | 30 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1010 | Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire
32.1020 | Prestation de base technique 1, radio-oncologie, fabrication de moyens de contention, patient hospitalisé


32.1040 Prestation de base technique 0, simulateur, patient ambulatoire

32.1040 Prestation de base technique 0, simulateur, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Simulateur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
33.96 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1050 | Prestation de base technique 1, simulateur, patient hospitalisé
32.1060 | Prestation de base technique 2, simulateur, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1050 Prestation de base technique 1, simulateur, patient hospitalisé

32.1050 Prestation de base technique 1, simulateur, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Simulateur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
67.91 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1040 | Prestation de base technique 0, simulateur, patient ambulatoire
32.1060 | Prestation de base technique 2, simulateur, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1060 Prestation de base technique 2, simulateur, patients hospitalisés aux soins intensifs ou sous anesthésie

32.1060 Prestation de base technique 2, simulateur, patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Simulateur | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
203.73 pts | - | 30 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1040 | Prestation de base technique 0, simulateur, patient ambulatoire
32.1050 | Prestation de base technique 1, simulateur, patient hospitalisé


32.1070 Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire

32.1070 Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
16.37 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1080 | Prestation de base technique 1, radiothérapie conventionnelle, patient hospitalisé
32.1090 | Prestation de base technique 2, radiothérapie conventionnelle, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1080 Prestation de base technique 1, radiothérapie conventionnelle, patient hospitalisé

32.1080 Prestation de base technique 1, radiothérapie conventionnelle, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
32.74 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1070 | Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire
32.1090 | Prestation de base technique 2, radiothérapie conventionnelle, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1090 Prestation de base technique 2, radiothérapie conventionnelle, patients hospitalisés aux soins intensifs ou sous anesthésie

32.1090 Prestation de base technique 2, radiothérapie conventionnelle, patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
98.22 pts | - | 30 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1070 | Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire
32.1080 | Prestation de base technique 1, radiothérapie conventionnelle, patient hospitalisé


32.1100 Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire

32.1100 Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
75.71 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1110 | Prestation de base technique 1, radiothérapie à haute énergie, patient hospitalisé
32.1120 | Prestation de base technique 2, radiothérapie à haute énergie, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1110 Prestation de base technique 1, radiothérapie à haute énergie, patient hospitalisé

32.1110 Prestation de base technique 1, radiothérapie à haute énergie, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
151.41 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1100 | Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire
32.1120 | Prestation de base technique 2, radiothérapie à haute énergie, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1120 Prestation de base technique 2, radiothérapie à haute énergie, patients hospitalisés aux soins intensifs ou sous anesthésie

32.1120 Prestation de base technique 2, radiothérapie à haute énergie, patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
454.25 pts | - | 30 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1100 | Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire
32.1110 | Prestation de base technique 1, radiothérapie à haute énergie, patient hospitalisé


32.1160 Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire

32.1160 Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Irradiation corporelle totale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
72.35 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1170 | Prestation de base technique 1, irradiation corporelle totale, patient hospitalisé
32.1180 | Prestation de base technique 2, irradiation corporelle totale, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1170 Prestation de base technique 1, irradiation corporelle totale, patient hospitalisé

32.1170 Prestation de base technique 1, irradiation corporelle totale, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Irradiation corporelle totale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
144.69 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1160 | Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire
32.1180 | Prestation de base technique 2, irradiation corporelle totale, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1180 Prestation de base technique 2, irradiation corporelle totale, patients hospitalisés aux soins intensifs ou sous anesthésie

32.1180 Prestation de base technique 2, irradiation corporelle totale, patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Irradiation corporelle totale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
434.08 pts | - | 30 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1160 | Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire
32.1170 | Prestation de base technique 1, irradiation corporelle totale, patient hospitalisé


32.1190 Prestation de base technique, hyperthermie superficielle

32.1190 Prestation de base technique, hyperthermie superficielle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Hyperthermie superficielle | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
122.18 pts | - | 30 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Quantité:

1 fois par séance.


32.1200 Prestation de base technique, hyperthermie profonde

32.1200 Prestation de base technique, hyperthermie profonde

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Hyperthermie profonde | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
618.59 pts | - | 60 min

Interprétations

Cette position fait partie d'un bloc de prestations BP-55.

Quantité:

1 fois par séance.


32.1210 Prestation de base technique 0, curiethérapie, patient ambulatoire

32.1210 Prestation de base technique 0, curiethérapie, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Curiethérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
55.46 pts | - | 12 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1220 | Prestation de base technique 1, curiethérapie, patient hospitalisé
32.1230 | Prestation de base technique 2, curiethérapie, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1220 Prestation de base technique 1, curiethérapie, patient hospitalisé

32.1220 Prestation de base technique 1, curiethérapie, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Curiethérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
64.71 pts | - | 14 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1210 | Prestation de base technique 0, curiethérapie, patient ambulatoire
32.1230 | Prestation de base technique 2, curiethérapie, patients hospitalisés aux soins intensifs ou sous anesthésie


32.1230 Prestation de base technique 2, curiethérapie, patients hospitalisés aux soins intensifs ou sous anesthésie

32.1230 Prestation de base technique 2, curiethérapie, patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Curiethérapie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
157.14 pts | - | 34 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1210 | Prestation de base technique 0, curiethérapie, patient ambulatoire
32.1220 | Prestation de base technique 1, curiethérapie, patient hospitalisé


32.1240 Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire

32.1240 Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
55.20 pts | - | 9 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1250 | Prestation de base technique 1, tomodensitométrie (CT), patient hospitalisé
32.1260 | Prestation de base technique 2, tomodensitométrie (CT), patients hospitalisés aux soins intensifs ou sous anesthésie


32.1250 Prestation de base technique 1, tomodensitométrie (CT), patient hospitalisé

32.1250 Prestation de base technique 1, tomodensitométrie (CT), patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
73.60 pts | - | 12 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1240 | Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire
32.1260 | Prestation de base technique 2, tomodensitométrie (CT), patients hospitalisés aux soins intensifs ou sous anesthésie


32.1260 Prestation de base technique 2, tomodensitométrie (CT), patients hospitalisés aux soins intensifs ou sous anesthésie

32.1260 Prestation de base technique 2, tomodensitométrie (CT), patients hospitalisés aux soins intensifs ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
202.42 pts | - | 33 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-55.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.1240 | Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire
32.1250 | Prestation de base technique 1, tomodensitométrie (CT), patient hospitalisé


Chap. 33 Dialyse

33 Dialyse
IC-33-1 Convention SVK
L'indemnisation des dialyses est soumise aux tarifs prévus dans la convention avec la Fédération suisse pour tâches communes des assureurs-maladie (SVK).


Chap. 34 Soins intensifs et unités de soins spéciales

34 Soins intensifs et unités de soins spéciales
Cumuls
Non cumulable avec:
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
13.0210 | Intubation trachéale, toute méthode
13.0220 | Trachéotomie, toute méthode
13.0230 | Changement de canule au travers d'un trachéostome
15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
17.0590 | Mesure transcutanée de la pression partielle d'oxygène


Chap. 34.01 Soins intensifs

34.01 Soins intensifs
IC-34.01-1 Prestations non médicales
Les positions tarifaires concernant la prise en charge non médicale dans les unités de soins intensifs (généraux ou pour brûlés) s'appliquent en cas d'hospitalisation et comprennent:
- l'utilisation des locaux de l'unité ainsi que des appareils et instruments.
- le matériel médical à usage courant, pour autant que le prix d'achat ne dépasse pas Fr. 3.-- par pièce (TVA comprise). Est à facturer, le prix coûtant (c'est-à-dire le prix unitaire découlant de la quantité annuelle) auquel vient s'ajouter une majoration de 10%.
- les prestations du personnel non médical travaillant dans l'unité.
- l'utilisation de l'infrastructure de l'hôpital.
IC-34.01-2 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 34.02 et 34.03.
IC-34.01-3 Catégories de patients
Le tarif pour les soins intensifs dépend de la catégorie de patients. Les patients sont répartis en quatre catégories selon les soins exigés:
Catégorie 1A:
- exigences de soins: très élevées
- nombre de soignants par équipe et par patient: 4/3
- nombre de soignants par jour et par patient: 4
Catégorie 1B:
- exigences de soins: élevées
- nombre de soignants par équipe et par patient: 3/3
- nombre de soignants par jour et par patient: 3
Catégorie 2:
- exigences de soins: moyennes
- nombre de soignants par équipe et par patient: 2/3
- nombre de soignants par jour et par patient: 2
Catégorie 3:
- exigences de soins: modérées
- nombre de soignants par équipe et par patient: 1/3
- nombre de soignants par jour et par patient: 1
Chaque patient sous surveillance aux soins intensifs est attribué, en fonction des soins exigés, à l'une des catégories ci-dessus, pour une équipe.
L'attribution d'un patient à une nouvelle catégorie de soins a lieu au moment du changement d'équipe.
Cumuls
Non cumulable avec:
34.02 | Soins stériles en oncologie
34.03 | Soins intermédiaires


Chap. 34.01.01 Prestations médicales, soins intensifs

34.01.01 Prestations médicales, soins intensifs
IC-34.01.01-1 Bloc de prestations BP-10, contenu des prestations
La prestation du médecin à l'unité de soins intensifs 34.0010, de même que la prestation non médicale 34.0110, comprend, au sens d'un bloc de prestations, tous les actes diagnostiques et thérapeutiques de médecine intensive pratiqués sur le patient ou effectués pour lui, sauf:
- la mise en place d'une sonde de gastrostomie percutanée par endoscopie, cf. 19.0410 et 19.0590;
- la mise en place de capteurs de pression intracrânienne, cf. 05.0720 et 05.0740;
- la préparation du donneur en état de mort cérébrale lors de transplantations d'organes, cf. chapitre 27.
Font aussi exception, les positions tarifaires des suppléments suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
IC-34.01.01-2 Prestation médicale dans une unité de soins intensifs non reconnue
Pour les prestations médicales dans des unités de soins intensifs non reconnues, sont applicables, les positions tarifaires 00.0210, 00.0230, 00.0250, 00.0270, 00.0310 et 00.0320.


34.0010 Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures

34.0010 Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
171.90 pts | - | - | 55 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-10.

A chaque admission aux soins intensifs de néonatologie, cette position peut être facturée pour les 2 premières heures, quelle que soit la catégorie du patient.

Après ces 2 heures, le patient est attribué à l'une des 4 catégories de soins de la Société suisse de médecine intensive.

Cette position fait partie d'un groupe de prestations GP-34.

Quantité:

1 fois par séjour.


34.0020 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1A, par période de 8 heures supplémentaire

34.0020 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1A, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
239.14 pts | - | - | 50 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations


34.0040 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1B, par période de 8 heures supplémentaire

34.0040 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1B, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations


34.0060 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 2, par période de 8 heures supplémentaire

34.0060 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 2, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
27.58 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations


34.0080 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 3, par période de 8 heures supplémentaire

34.0080 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 3, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.07 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations


Chap. 34.01.02 Prestations non médicales, service de soins intensifs reconnu

34.01.02 Prestations non médicales, service de soins intensifs reconnu
Pas d'interprétations.


34.0110 Prise en charge non médicale dans une unité reconnue de soins intensifs, 2 premières heures

34.0110 Prise en charge non médicale dans une unité reconnue de soins intensifs, 2 premières heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
621.10 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-10.

Les positions relatives aux prestations de soins ne s'appliquent que lors d'un séjour hospitalier.

Les prestations de soins dans une unité de soins intensifs comprennent l'utilisation des locaux ainsi que des appareils et instruments, les soins (soins de base et traitement) et les analyses effectuées par le personnel de l'unité avec les appareils et le matériel de laboratoire à disposition sur place.

Les diverses activités, par exemple la préparation et le rangement des appareils respiratoires, automates à perfusion, appareils à injection ou de surveillance, etc., sont compris dans cette position tarifaire.

A chaque admission aux soins intensifs, cette position peut être facturée pour les 2 premières heures, quelle que soit la catégorie du patient.

Après ces 2 heures, le patient est attribué à l'une des 4 catégories de soins de la Société suisse de médecine intensive.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-60.

Quantité:

1 fois par séjour.


34.0120 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1A, par période de 8 heures supplémentaire

34.0120 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1A, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1149.57 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0130 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1B, par période de 8 heures supplémentaire

34.0130 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1B, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
882.25 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0140 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 2, par période de 8 heures supplémentaire

34.0140 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 2, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
614.93 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0150 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 3, par période de 8 heures supplémentaire

34.0150 + Prise en charge non médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 3, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
348.49 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


Chap. 34.01.03 Prestations non médicales, soins intensifs de néonatologie

34.01.03 Prestations non médicales, soins intensifs de néonatologie
Pas d'interprétations.


34.0210 Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, 2 premières heures

34.0210 Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, 2 premières heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, néonatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
619.23 pts | 120 min | -

Interprétations

Les positions relatives aux prestations de soins ne s'appliquent que lors d'un séjour hospitalier.

Les prestations de soins dans une unité de soins intensifs de néonatologie comprennent l'utilisation des locaux ainsi que des appareils et instruments, les soins (soins de base et traitement) et les analyses effectuées par le personnel de l'unité avec les appareils et le matériel de laboratoire à disposition sur place.

Les diverses activités, par exemple la préparation et le rangement de la couveuse, des appareils respiratoires et de surveillance et des exsanguino-transfusions, etc., sont compris dans cette position tarifaire.

A chaque admission aux soins intensifs de néonatologie, cette position peut être facturée pour les 2 premières heures; après ces 2 heures, le patient est attribué à l'une des 4 catégories de soins de la Société suisse de médecine intensive.

Sont applicables pour la prise en charge non médicale lors de la réanimation d'un nouveau-né, la position 34.0210 et, après 2 heures, la catégorie de patients n° 1B 34.0230; cette règle est également valable pour une exsanguino-transfusion.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-60.

Quantité:

1 fois par séjour.


34.0220 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 1A, par période de 8 heures supplémentaire

34.0220 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 1A, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, néonatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1140.97 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0230 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 1B, par période de 8 heures supplémentaire

34.0230 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 1B, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, néonatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
874.31 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0240 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 2, par période de 8 heures supplémentaire

34.0240 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 2, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, néonatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
607.64 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0250 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 3, par période de 8 heures supplémentaire

34.0250 + Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, catégorie de patients n° 3, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, néonatologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
340.11 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


Chap. 34.01.04 Prestations non médicales, soins intensifs pour brûlés

34.01.04 Prestations non médicales, soins intensifs pour brûlés
Pas d'interprétations.


34.0310 Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, 2 premières heures

34.0310 Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, 2 premières heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service des brûlés | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
657.89 pts | 120 min | -

Interprétations

Les positions relatives aux prestations de soins ne s'appliquent que lors d'un séjour hospitalier.

Les prestations de soins dans une unité de soins intensifs pour brûlés comprennent l'utilisation des locaux ainsi que des appareils et instruments, les soins (soins de base et traitement) et les analyses effectuées par le personnel de l'unité avec les appareils et le matériel de laboratoire à disposition sur place.

Les diverses activités, par exemple la préparation et le rangement de l'unité pour brûlés, l'installation et la stérilisation des appareils respiratoires, automates à perfusion, appareils à injection ou de surveillance, etc., sont compris dans cette position tarifaire.

A chaque admission aux soins intensifs pour brûlés, cette position peut être facturée pour les 2 premières heures, quelle que soit la catégorie du patient

Après ces 2 heures, le patient est attribué à l'une des 4 catégories de soins de la Société suisse de médecine intensive.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-60.

Quantité:

1 fois par séjour.


34.0320 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 1A, par période de 8 heures supplémentaire

34.0320 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 1A, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service des brûlés | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1294.73 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0330 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 1B, par période de 8 heures supplémentaire

34.0330 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 1B, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service des brûlés | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1026.75 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0340 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 2, par période de 8 heures supplémentaire

34.0340 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 2, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service des brûlés | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
759.79 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


34.0350 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 3, par période de 8 heures supplémentaire

34.0350 + Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, catégorie de patients n° 3, par période de 8 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intensifs, service des brûlés | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
492.84 pts | 480 min | -

Interprétations

Au début de chaque période de 8 heures, le patient est classé dans une nouvelle catégorie de patients selon la classification de la Société suisse de médecine intensive.


Chap. 34.01.05 Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique

34.01.05 Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
Cumuls
Non cumulable avec:
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure


34.0360 Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures

34.0360 Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge non méd. dans un service de surveillance cardiaque/angiologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
82.07 pts | 120 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par séjour.
Non cumulable avec:
35.03 | Clinique de jour chirurgicale ou médicale
35.04 | Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale


34.0370 + Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, par heure supplémentaire

34.0370 + Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, par heure supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge non méd. dans un service de surveillance cardiaque/angiologique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
32.83 pts | 60 min | -

Interprétations

Quantité:

au maximum 8 fois par séjour.


Chap. 34.02 Soins stériles en oncologie

34.02 Soins stériles en oncologie
IC-34.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 34.01 et 34.03.
Cumuls
Non cumulable avec:
34.01 | Soins intensifs
34.03 | Soins intermédiaires
13.0210 | Intubation trachéale, toute méthode


34.0410 Prise en charge non médicale en oncologie, technique de soins stériles, première période de 24 heures.

34.0410 Prise en charge non médicale en oncologie, technique de soins stériles, première période de 24 heures.
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
4005.33 pts | 1440 min | 250 min
Interprétations
Vaut uniquement pour des patients avec allogreffe de moelle osseuse; voir annexe 1 de l'OPAS, pt 2.1.
Exemples: leucémies aiguës après traitement d'induction, leucémies chroniques myéloïdes, anémies aplasiques sévères, syndromes myélodysplasiques, lymphomes malins et thalassémie majeure. Dans la technique de soins stériles utilisée en oncologie, les patients sont soignés de façon strictement stérile; autrement dit, les soins sont donnés dans des conditions d'aération stériles, le patient reçoit une nourriture stérile, un dispositif spécial est prévu pour la décontamination de son estomac et de son intestin et il reçoit des objets stériles.
Pour les soins et l'examen du patient, le personnel doit utiliser des vêtements stériles. Les mesures spéciales, les prestations et le matériel de consommation courante (coûtant jusqu'à 3 fr. par pièce, TVA comprise) nécessaires pour les soins stériles d'oncologie sont indemnisés par la position tarifaire et ne peuvent donc pas être facturés séparément. Cette position indemnise également toutes les activités à effectuer lors d'un changement (stérilisation de la chambre et des meubles, équipement stérile de la chambre, lit, emplacement de désinfection, etc.).
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séjour.


34.0420 + Prise en charge non médicale en oncologie, technique de soins stériles, par période de 24 heures supplémentaire

34.0420 + Prise en charge non médicale en oncologie, technique de soins stériles, par période de 24 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
3412.82 pts | 1440 min | -

Interprétations

Lorsque le patient passe à une technique de soins plus étendue, seule cette prestation peut être facturée. Le jour du changement est indemnisé selon la thérapie plus étendue.


34.0430 + Prise en charge non médicale en oncologie, technique de soins protecteurs, après passage aux soins protecteurs, par période de 24 heures supplémentaire

34.0430 + Prise en charge non médicale en oncologie, technique de soins protecteurs, après passage aux soins protecteurs, par période de 24 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1822.12 pts | 1440 min | -

Interprétations

Lorsque le patient passe à la technique de soins libres, le jour du changement est indemnisé selon cette dernière.

Lorsque le patient passe à une technique de soins pour greffe de moelle osseuse, cette dernière prestation peut être facturée le jour du changement.

Non cumulable avec:

34.0440 Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures


34.0440 Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures

34.0440 Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
2264.99 pts | 1440 min | 350 min
Interprétations
Vaut uniquement pour des patients présentant une aplasie de moelle osseuse de longue durée.
Notamment lors de leucémies aiguës traitées par chimiothérapie, anémies aplasiques sévères, accidents d'irradiation et surdosages de chimiothérapie.
En outre, la technique de soins du cathéter urétéral est intermédiaire entre celle des soins stériles et celle des soins libres; dans la technique oncologique de soins du cathéter urétéral, les patients sont soignés de façon strictement stérile; autrement dit, les soins sont donnés dans des conditions d'aération stériles; les mesures spéciales, les prestations et le matériel de consommation courante (coûtant jusqu'à 3 fr. par pièce, TVA comprise) nécessaires pour cette technique de soins oncologiques du cathéter urétéral sont indemnisés par cette position tarifaire et ne peuvent donc pas être facturés séparément.
Cette position indemnise également toutes les activités à effectuer lors d'un changement, notamment la préparation de l'unité d'isolement (rangement de la chambre, préparation et stérilisation du matériel, nettoyage et désinfection, équipement de la chambre pour l'isolement général du cathéter urétéral).
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séjour.
Non cumulable avec:
34.0430 | + Prise en charge non médicale en oncologie, technique de soins protecteurs, après passage aux soins protecteurs, par période de 24 heures supplémentaire


34.0450 + Prise en charge non médicale en oncologie, technique de soins protecteurs, par période de 24 heures supplémentaire

34.0450 + Prise en charge non médicale en oncologie, technique de soins protecteurs, par période de 24 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1822.12 pts | 1440 min | -

Interprétations

Lorsque le patient passe à la technique de soins libres, le jour du changement est indemnisé selon cette dernière.

Lorsque le patient passe à une technique de soins pour greffe de moelle osseuse, cette dernière prestation peut être facturée le jour du changement.


34.0460 Prise en charge non médicale en oncologie, technique de soins libres, par période de 24 heures

34.0460 Prise en charge non médicale en oncologie, technique de soins libres, par période de 24 heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1552.44 pts | 1440 min | -

Interprétations

La technique de soins libres en oncologie ne se distingue pas de celle des soins normaux sur le plan des soins; la seule différence est que les soins se déroulent dans une unité d'isolement.

Les soins libres d'oncologie ne durent que peu de jours et servent avant tout aux derniers examens médicaux avant le départ du patient.

Cette position fait partie d'un groupe de prestations GP-60.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 34.03 Soins intermédiaires

34.03 Soins intermédiaires
IC-34.03-1 Prestations non médicales
Les positions tarifaires pour les soins intermédiaires s'appliquent en cas d'hospitalisation et comprennent:
- l'utilisation des locaux du service ainsi que des appareils et instruments.
- le matériel médical à usage courant, pour autant que le prix d'achat ne dépasse pas Fr. 3.-- par pièce (TVA comprise). Est à facturer, le prix coûtant (c'est-à-dire le prix unitaire découlant de la quantité annuelle) auquel vient s'ajouter une majoration de 10%.
- les prestations du personnel non médical travaillant dans le service.
- l'utilisation de l'infrastructure de l'hôpital.
IC-34.03-2 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 34.01 et 34.02.
Cumuls
Non cumulable avec:
34.01 | Soins intensifs
34.02 | Soins stériles en oncologie


34.0510 Prise en charge non médicale dans un service reconnu de soins intermédiaires, 2 premières heures

34.0510 Prise en charge non médicale dans un service reconnu de soins intermédiaires, 2 premières heures
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intermédiaires, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
132.76 pts | 120 min | -

Interprétations

Vaut uniquement pour des patients hospitalisés n'exigeant pas des soins de médecine intensive proprement dits, mais demandant une prise en charge et une surveillance des fonctions vitales dépassant les possibilités d'une unité de lits.

Cette position fait partie d'un groupe de prestations GP-34.

Cette position fait partie d'un groupe de prestations GP-60.

Quantité:

1 fois par séjour.


34.0520 + Prise en charge non médicale dans un service reconnu de soins intermédiaires, par période de 4 heures supplémentaire

34.0520 + Prise en charge non médicale dans un service reconnu de soins intermédiaires, par période de 4 heures supplémentaire
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Soins intermédiaires, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
131.32 pts | 240 min | -

Interprétations


Chap. 35 Salle d'opération, salle de réveil, clinique de jour

35 Salle d'opération, salle de réveil, clinique de jour
IC-35-1 Rapport
Un rapport doit pouvoir être établi avec la prestation concernée.

Cumuls

Non cumulable avec:

00.1370 Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min


Chap. 35.01 Prestation de base technique pour salle d'opération reconnue

35.01 Prestation de base technique pour salle d'opération reconnue
IC-35.01-1 Interventions multiples
Les prestations de base techniques liées à l'utilisation d'une salle d'opération reconnue ne peuvent être facturées qu'une seule fois. Lors d'interventions multiples avec des prestations d'unités fonctionnelles différentes (salle d'opération I, II et III), seule la position tarifaire la plus élevée peut être facturée.


35.0010 Prestation de base technique pour salle d'opération de cabinet médical accréditée

35.0010 Prestation de base technique pour salle d'opération de cabinet médical accréditée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'opération de cabinet médical | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
98.63 pts | - | 25 min
Interprétations
Ne vaut que pour des prestations de l'unité fonctionnelle salle d'opération I.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-59.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue


35.0020 (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I

35.0020 (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I

Interprétations

Vaut lorsque des prestations de l'unité fonctionnelle salle d'opération I sont fournies dans une salle d'opération de cabinet médical.

Dans ce cas, la prestation technique est réduite de 40%. Elle correspond alors à 60% de celle valable pour la salle d'opération I.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-59.


35.0030 Prestation de base technique pour salle d'opération I reconnue

35.0030 Prestation de base technique pour salle d'opération I reconnue

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'opération I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
164.38 pts | - | 25 min
Interprétations
Lors d'interventions multiples, la prestation de base technique prise en compte est celle qui est la plus élevée.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Quantité: | 1 fois par séance.
Non cumulable avec:
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue


35.0040 Prestation de base technique pour salle d'opération II reconnue

35.0040 Prestation de base technique pour salle d'opération II reconnue

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'opération II | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
267.73 pts | - | 30 min
Interprétations
Lors d'interventions multiples, la prestation de base technique prise en compte est celle qui est la plus élevée.
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par séance.
Non cumulable avec:
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue


35.0050 Prestation de base technique pour salle d'opération III reconnue

35.0050 Prestation de base technique pour salle d'opération III reconnue

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle d'opération III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
567.11 pts | - | 50 min
Interprétations
Cette position fait partie d'un groupe de prestations GP-34.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par séance.
Non cumulable avec:
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue


Chap. 35.02 Salle de réveil

35.02 Salle de réveil
Cumuls
Non cumulable avec:
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure


35.0110 Prise en charge non médicale en salle de réveil, première heure

35.0110 Prise en charge non médicale en salle de réveil, première heure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de réveil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
99.20 pts | 60 min | 60 min
Interprétations
Surveillance postopératoire (y compris moyens techniques) de patients hospitalisés, jusqu'à la stabilisation des fonctions vitales: état général, état de conscience, pression artérielle, pouls, réflexe pupillaire, pression veineuse centrale.
Médication: injections, perfusions, transfusions sanguines, etc.
Traitement: aspiration par voie orale ou nasale; oxygénation, drainage ou rinçage, changement de pansement, documentation, remise du patient, instructions, etc.
Vaut uniquement pour un traitement hospitalier dans une salle de réveil séparée, affectée à cet usage et rattachée au secteur opératoire.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.01 | Ponctions, voies d'abord, injections


35.0120 + Prise en charge non médicale en salle de réveil, par période de 30 min supplémentaire

35.0120 + Prise en charge non médicale en salle de réveil, par période de 30 min supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de réveil | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
24.80 pts | 30 min | -

Interprétations

Quantité:

au maximum 2 fois par séance.


Chap. 35.03 Clinique de jour chirurgicale ou médicale

35.03 Clinique de jour chirurgicale ou médicale
Cumuls
Non cumulable avec:
00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure


35.0210 Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure

35.0210 Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
64.98 pts | 60 min | 20 min
Interprétations
Vaut uniquement pour le traitement de patients ambulatoires et somatiques dans une clinique de jour.
La position tarifaire comprend les actes suivants, accomplis par du personnel non médical: préparatifs de l'opération, prémédication, information du patient et instructions, médication et soins de plaie, surveillance et soins jusqu'au départ; y compris: lit, repas et boissons, etc.
En principe, la prise en charge non médicale ne peut être facturée que jusqu'à la stabilisation de toutes les fonctions vitales, à savoir: reprise de conscience, respiration et circulation normales, sensibilité à la douleur et mobilité retrouvées, etc.; vaut également pour la prise en charge postinterventionnelle, la surveillance relevant de la médecine interne et les patients intubés.
Vaut aussi pour la prise en charge et la surveillance avant et après une intervention ambulatoire dans des salles d'opération et du traitement de la douleur interventionnel reconnus selon le concept sur la reconnaissance des unités fonctionnelles aussi bien dans l'hôpital que dans le cabinet médical.
Quantité: | 1 fois par séance.
Non cumulable avec:
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
35.02 | Salle de réveil
35.04 | Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale


35.0220 + Prise en charge non médicale dans la salle de soins de la clinique de jour chirurgicale ou médicale, patient ambulatoire, par période de 30 min supplémentaire

35.0220 + Prise en charge non médicale dans la salle de soins de la clinique de jour chirurgicale ou médicale, patient ambulatoire, par période de 30 min supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
24.37 pts | 30 min | -

Interprétations

Quantité:

au maximum 6 fois par séance.


35.0230 + Prise en charge non médicale, patient ambulatoire, par période de 60 min.

35.0230 + Prise en charge non médicale, patient ambulatoire, par période de 60 min.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge non médicale en dehors de la clinique de jour | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
15.01 pts | 60 min | -

Interprétations

Cette position comprend la prise en charge non médicale de patients , indépendamment de l'unité organisationnelle (clinique de jour, unité de soins, service de soins ambulatoires).

Facturable uniquement pour les séjours médicalement nécessaires.

Ne vaut pas pour les temps d'attente dus à des raisons d'organisation.

Quantité:

au maximum 6 fois par séjour.


Chap. 35.04 Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale

35.04 Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale
Cumuls
Non cumulable avec:
34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure


35.0510 Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure

35.0510 Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge non médicale en dehors de la clinique de jour | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
22.50 pts | 60 min | -
Interprétations
Cette position comprend la prise en charge non médicale de patients en dehors de la clinique de jour.
Facturable uniquement pour les séjours médicalement nécessaires.
Ne vaut pas pour les temps d'attente dus à des raisons d'organisation.
La position tarifaire comprend les actes suivants, accomplis par du personnel non médical:
- prise en charge du patient dans le service
- information du patient et instructions
- médication et soins de plaie
- surveillance et soins jusqu'au départ
Y compris: lit, repas et boissons, etc..
Vaut aussi pour la prise en charge et la surveillance avant et après un traitement de la douleur général aussi bien dans l'hôpital que dans le cabinet médical.
Cette position fait partie d'un groupe de prestations GP-60.
Quantité: | 1 fois par séjour.
Non cumulable avec:
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
35.02 | Salle de réveil
35.03 | Clinique de jour chirurgicale ou médicale


35.0520 + Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, par période de 60 min supplémentaire

35.0520 + Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, par période de 60 min supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Prise en charge non médicale en dehors de la clinique de jour | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
15.01 pts | 60 min | -

Interprétations

Quantité:

au maximum 9 fois par séjour.


Chap. 35.05 Admission en urgence, service reconnu

35.05 Admission en urgence, service reconnu
Pas d'interprétations.


35.0610 Forfaits d'admission en urgence, service reconnu

35.0610 Forfaits d'admission en urgence, service reconnu

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Admission en urgence, service reconnu | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
28.37 pts | 15 min | 10 min

Interprétations

Cette position ne peut être facturée que par une institution disposant d'un service d'urgence reconnu.

Comprend les prestations suivantes:

- admission administrative par le service d'urgence reconnu.

- temps d'attente éventuels.

Cette position ne peut pas être facturée si le patient reste à l'hôpital pour y être soigné.

Cette position fait partie d'un groupe de prestations GP-60.

Quantité:

1 fois par jour.


Chap. 37 Pathologie clinique (autopsie, histologie, cytologie) et médecine légale

37 Pathologie clinique (autopsie, histologie, cytologie) et médecine légale
IC-37-1 Prestations de base
Les positions tarifaires du chapitre 00 peuvent aussi servir, en partie, pour facturer les prestations médicales du chapitre 37, notamment: les prestations fournies aux médecins et aux patients par téléphone (prestations médicales en l'absence du patient, consultation téléphonique) et le consilium (appréciation d'après dossier, seconde opinion).
IC-37-2 Prestations médicales
Pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, la position tarifaire «prestation médicale en l'absence du patient» 00.0140 peut être facturée une fois par envoi; cette règle ne s'applique pas aux examens cytologiques de dépistage du cancer (cf. 37.0700).
IC-37-3 Documentation, protocole et rapport
La documentation éventuelle ainsi que le protocole et le rapport font partie intégrante de chaque prestation.
IC-37-4 Examen du cadavre
Pour l'examen du cadavre, voir 00.1400.
IC-37-5 Bloc de prestations BP-56
Les positions tarifaires du chapitre 37 font partie d'un bloc de prestations pour les spécialistes en pathologie et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif, excepté celles du chapitre 00) par le même spécialiste, pour une même séance.
IC-37-6 Matériel
Le matériel utilisé pour les autopsies, l'histopathologie, l'hysto-cytopathologie, la cytopathologie et la cytologie est indemnisé via la partie technique des positions tarifaires concernées et ne peut donc pas être facturé séparément.
IC-37-7 Bloc de prestations BP-14
La position tarifaire 37.0700 fait partie d'un bloc de prestations et ne peut, par conséquent, être cumulée avec aucune autre position du tarif par le même spécialiste, pour une même séance.

Cumuls

Non cumulable avec:

00.06 Certificats médicaux, rapports, lettres


Chap. 37.01 Autopsie, examen médico-légal

37.01 Autopsie, examen médico-légal
Pas d'interprétations.


Chap. 37.01.01 Autopsie, examen médico-légal: prestation médicale

37.01.01 Autopsie, examen médico-légal: prestation médicale
Pas d'interprétations.


37.0010 Autopsie, prestation médicale: autopsie complète

37.0010 Autopsie, prestation médicale: autopsie complète
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
264.74 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris le cerveau.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0020 Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie

37.0020 Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
88.25 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris la dissection.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0030 Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie

37.0030 Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
176.49 pts | - | - | 80 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0040 Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort

37.0040 Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
132.37 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris la rédaction du rapport.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0050 Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique

37.0050 Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
99.28 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Loi: | OPAS: Prestation non obligatoire.
Quantité: | 1 fois par autopsie.
Non cumulable avec:
37.0010 | Autopsie, prestation médicale: autopsie complète
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0060 Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation

37.0060 Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
137.75 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris la participation au prélèvement du cerveau ou de la moelle épinière. Comprend la dissection et le protocole d'autopsie.
Loi: | OPAS: Prestation non obligatoire.
Quantité: | 1 fois par autopsie.
Non cumulable avec:
37.0010 | Autopsie, prestation médicale: autopsie complète
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0070 Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min

37.0070 Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Pathologie | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.57 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
7.49 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Facturable uniquement pour les autopsies effectuées à l'extérieur.
Est indemnisé le temps de déplacement net, indépendamment du véhicule choisi ou de la durée du trajet à pied.
Le temps de voyage déterminant pour l'indemnité de déplacement commence lorsque le pathologiste quitte son lieu de travail habituel et se termine à l'arrivée sur le lieu de l'autopsie à effectuer.
S'il doit, à la suite directe de cette autopsie, en effectuer d'autres à des endroits différents, seul le temps nécessaire pour aller d'un endroit à l'autre est facturable.
Le temps pour le retour se calcule d'après le trajet effectué du dernier lieu d'intervention au lieu de travail habituel du pathologiste.
Les frais de transport sont compris dans la position.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.0170 | Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min


Chap. 37.01.02 Autopsie, examen médico-légal: prestation non médicale

37.01.02 Autopsie, examen médico-légal: prestation non médicale
Pas d'interprétations.


37.0110 Autopsie, prestation non médicale, autopsie complète

37.0110 Autopsie, prestation non médicale, autopsie complète

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
373.56 pts | 120 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris l'autopsie simple du cerveau. Non compris l'autopsie de la moelle épinière.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.0120 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale
37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique
37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne


37.0120 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale

37.0120 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
140.09 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.0110 | Autopsie, prestation non médicale, autopsie complète
Une seule prestation possible en cas de prétention aux positions suivantes:
37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique | - ou -
37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne


37.0130 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique

37.0130 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
140.09 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.0110 | Autopsie, prestation non médicale, autopsie complète


37.0140 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne

37.0140 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
186.78 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.0110 | Autopsie, prestation non médicale, autopsie complète


37.0150 Autopsie, prestation non médicale, autopsie de la moelle épinière

37.0150 Autopsie, prestation non médicale, autopsie de la moelle épinière

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
186.78 pts | 60 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Loi:

OPAS: Prestation non obligatoire.


37.0160 Autopsie, prestation non médicale, confection des coupes histologiques (autopsie)

37.0160 Autopsie, prestation non médicale, confection des coupes histologiques (autopsie)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
212.69 pts | 110 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Comprend au minimum 10 blocs.

Loi:

OPAS: Prestation non obligatoire.


37.0170 Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min

37.0170 Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
6.22 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris l'indemnisation du véhicule.
Loi: | OPAS: Prestation non obligatoire.
Non cumulable avec:
37.0070 | Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min


Chap. 37.02 Histopathologie, cytopathologie

37.02 Histopathologie, cytopathologie
Pas d'interprétations.


Chap. 37.02.01 Histopathologie, cytopathologie: prestation médicale

37.02.01 Histopathologie, cytopathologie: prestation médicale
Cumuls
Non cumulable avec:
37.0010 | Autopsie, prestation médicale: autopsie complète
37.0020 | Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie
37.0030 | Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie
37.0040 | Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort
37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation


37.0210 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I

37.0210 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.03 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris le protocole des observations macroscopiques et le prélèvement d'échantillons pour l'histologie.
Exemples: examen macroscopique et coupe d'une petite biopsie de peau, telle que naevus ou histiocytome, vésicule biliaire, appendice.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec:
37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0220 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II

37.0220 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris le protocole des observations macroscopiques et le prélèvement d'échantillons pour l'histologie.
Exemples: examen macroscopique et dissection d'une biopsie de peau d'une certaine taille avec prélèvement des bords de résection, excision mammaire, préparation simple d'une pièce d'hystérectomie, ou d'une pièce de colectomie lors de diverticulose.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec:
37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0230 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III

37.0230 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.21 pts | - | - | 35 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris le protocole des observations macroscopiques et le prélèvement d'échantillons pour l'histologie.
Exemples: préparation, examen macroscopique et dissection de pièces de résection de grande taille, le plus souvent en raison d'une tumeur maligne, comme lors de pneumonectomie, d'amputation mammaire avec curage axillaire, de prostatectomie radicale avec ganglions lymphatiques ou de colectomie avec ganglions lymphatiques.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec:
37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II


37.0240 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I

37.0240 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.41 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Exemples: appendicite aiguë, cholécystite, verrues.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec:
37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0250 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II

37.0250 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris l'évaluation de colorations spéciales.
Exemples: biopsie de peau avec bords de résection en cas de tumeur maligne, classification d'un néoplasme au moyen de colorations spéciales, inflammations spécifiques.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec:
37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0260 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III

37.0260 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
74.46 pts | - | - | 27 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris l'évaluation de colorations et de méthodes spéciales ainsi que la consultation de documents standard.
Exemples: pièces de résection avec plusieurs groupes ganglionnaires lymphatiques, préparations avec de nombreuses coupes en profondeur, préparations en immunohistochimie.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec:
37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II


37.0270 Histopathologie, biopsies, examen extemporané, prestation médicale

37.0270 Histopathologie, biopsies, examen extemporané, prestation médicale
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Comprend l'examen macroscopique et microscopique.

Cette position fait partie d'un groupe de prestations GP-23.


37.0280 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame

37.0280 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.59 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris le travail au microscope. Exemples: frottis de ponction à l'aiguille fine, frottis de sécrétion ou superficiel.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames
37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus


37.0290 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames

37.0290 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.07 pts | - | - | 7 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris le travail au microscope. Exemples: frottis de matériel obtenu par brossage ou par ponction à l'aiguille fine (localisation identique).
Non cumulable avec:
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus


37.0300 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus

37.0300 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
29.85 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Y compris le travail au microscope. Exemples: frottis de ponctions à l'aiguille fine, d'épanchements, de liquides de rinçage.
Non cumulable avec:
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames


37.0310 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie I

37.0310 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie I
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
11.48 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Y compris la description microscopique, l'évaluation avec diagnostic et le commentaire relatif aux observations et à la question clinique.

Exemple: mise en évidence de modifications cellulaires avec détermination relativement simple du caractère bénin ou malin (modifications cellulaires dégénératives, bonne corrélation avec l'observation clinique).


37.0320 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie II

37.0320 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie II
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.96 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Y compris la description microscopique, l'évaluation avec diagnostic et le commentaire relatif aux observations et à la question clinique.

Exemple: mise en évidence de modifications cellulaires avec détermination difficile du caractère bénin ou malin (mise en évidence de cellules atypiques ou tumorales; y compris le commentaire relatif à la tumeur primaire).


37.0330 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie III

37.0330 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie III
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.16 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Y compris la description microscopique, l'évaluation avec diagnostic et le commentaire relatif aux observations et à la question clinique, ainsi que l'évaluation de colorations spéciales et d'examens spéciaux.

Exemples: modifications cellulaires donnant lieu à un diagnostic différentiel complexe, comparaison indispensable avec des résultats antérieurs; évaluation de colorations et d'examens spéciaux; mise en évidence d'un agent pathogène particulier.


37.0340 + Cytopathologie, prestation médicale: supplément pour diagnostic particulièrement exigeant, par période de 5 min

37.0340 + Cytopathologie, prestation médicale: supplément pour diagnostic particulièrement exigeant, par période de 5 min
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.63 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Elaboration de résultats nécessitant des connaissances spécialisées.

Etablissement de diagnostics complexes nécessitant un entretien avec le spécialiste ayant adressé la pièce. Exemples: détermination du caractère bénin ou malin de processus lymphatiques à l'aide d'autres méthodes (typisation lymphocytaire immunocytochimique), évaluation d'échantillons d'ADN complexes.

Quantité:

au maximum 4 fois par envoi.


Chap. 37.02.02 Histopathologie, cytopathologie: prestation non médicale

37.02.02 Histopathologie, cytopathologie: prestation non médicale
Pas d'interprétations.


37.0410 Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc

37.0410 Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
34.81 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Non cumulable avec:
37.0425 | Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc
37.0435 | Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc


37.0420 + Histopathologie, biopsies, prestation non médicale: coupe en profondeur, par bloc

37.0420 + Histopathologie, biopsies, prestation non médicale: coupe en profondeur, par bloc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
11.60 pts | 6 min | -

Interprétations

Au moins 3 profondeurs par bloc. Possible plusieurs fois par bloc.


37.0430 + Histopathologie, biopsies, prestation non médicale: coloration spéciale, par bloc

37.0430 + Histopathologie, biopsies, prestation non médicale: coloration spéciale, par bloc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
19.33 pts | 10 min | -

Interprétations

Toute coloration spéciale nécessite une indication diagnostique préalable. Possible plusieurs fois par bloc.


37.0440 + Histopathologie, biopsies, prestation non médicale: décalcification, par bloc

37.0440 + Histopathologie, biopsies, prestation non médicale: décalcification, par bloc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
9.67 pts | 5 min | -

Interprétations


37.0425 Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc

37.0425 Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
11.60 pts | 6 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Au moins 3 profondeurs par bloc. Possible plusieurs fois par bloc.

Non cumulable avec:

37.0410 Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc


37.0435 Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc

37.0435 Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
19.33 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Toute coloration spéciale nécessite une indication diagnostique préalable. Possible plusieurs fois par bloc.

Non cumulable avec:

37.0410 Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc


37.0450 Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée

37.0450 Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
48.34 pts | 25 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Cette position fait partie d'un groupe de prestations GP-23.


37.0460 Histopathologie, biopsies, prestation non médicale: inclusion en résine (méthacrylate, etc.), par bloc

37.0460 Histopathologie, biopsies, prestation non médicale: inclusion en résine (méthacrylate, etc.), par bloc

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
232.03 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.


37.0470 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps

37.0470 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
87.01 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Non cumulable avec:
37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps
37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps


37.0480 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps

37.0480 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
135.35 pts | 70 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Non cumulable avec:
37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps


37.0490 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps

37.0490 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
232.03 pts | 120 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Non cumulable avec:
37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps


37.0500 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: microscopie électronique ou microsonde, par mandat

37.0500 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: microscopie électronique ou microsonde, par mandat

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
392.16 pts | 180 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Comprend la préparation des coupes fines, la coloration, la préparation éventuelle de documents photographiques et l'évaluation éventuelle.


37.0510 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie en flux, par mandat

37.0510 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie en flux, par mandat

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
196.08 pts | 90 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.


37.0520 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie statique (analyse d'image), par mandat

37.0520 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie statique (analyse d'image), par mandat

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
261.44 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.


37.0530 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation in situ, par sonde

37.0530 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation in situ, par sonde

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
522.89 pts | 240 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.


37.0540 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce

37.0540 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
522.89 pts | 240 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Non cumulable avec:

37.0570 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN


37.0550 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: analyse par restriction

37.0550 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: analyse par restriction

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
65.36 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.


37.0560 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: Southern-blot, par sonde

37.0560 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: Southern-blot, par sonde

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
784.32 pts | 360 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.


37.0570 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN

37.0570 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
522.89 pts | 240 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Y compris l'extraction de l'ADN, la PCR et le contrôle.

Non cumulable avec:

37.0540 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce


37.0580 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation génomique comparative

37.0580 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation génomique comparative

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
1045.76 pts | 480 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Y compris l'extraction de l'ADN.


37.0590 Histopathologie et cytopathologie, prestation non médicale réalisée sur une suspension de cellules, hybridation HPV par chimioluminescence, par cas

37.0590 Histopathologie et cytopathologie, prestation non médicale réalisée sur une suspension de cellules, hybridation HPV par chimioluminescence, par cas

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
87.14 pts | 40 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Préparation des réactifs et des échantillons, étapes d'hybridation, évaluation au moyen d'un luminomètre, détermination et compte rendu des résultats concernant les échantillons de contrôle et ceux des patients, enregistrement.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


37.0600 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame

37.0600 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
37.13 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Frottis directs de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration, examen systématique et compte rendu des observations). Vaut également pour les frottis en cytologie gynécologique avec résultat positif douteux ou positif.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames


37.0610 + Cytopathologie, prestation non médicale: coloration spéciale en plus de la coloration standard, par coloration

37.0610 + Cytopathologie, prestation non médicale: coloration spéciale en plus de la coloration standard, par coloration

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
18.57 pts | 10 min | -

Interprétations


37.0620 + Supplément pour préparation de sédimentation ou de filtration (méthodes fondées sur l'état liquide)

37.0620 + Supplément pour préparation de sédimentation ou de filtration (méthodes fondées sur l'état liquide)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
5.57 pts | 3 min | -

Interprétations

Y compris le matériel.

Quantité:

1 fois par envoi.


37.0630 + Cytopathologie, prestation non médicale: coloration rapide

37.0630 + Cytopathologie, prestation non médicale: coloration rapide

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
18.57 pts | 10 min | -

Interprétations


37.0640 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames

37.0640 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
46.42 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Frottis directs de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration, examen systématique et compte rendu des observations). Vaut également pour les frottis en cytologie gynécologique avec résultat positif douteux ou positif.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames


37.0650 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames

37.0650 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
55.70 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-56.
Frottis directs de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration, examen systématique et compte rendu des observations). Vaut également pour les frottis en cytologie gynécologique avec résultat positif douteux ou positif.
Non cumulable avec:
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames


37.0660 Cytopathologie, prestation non médicale: réception, préparation pour cytologie et examen systématique du liquide d'une cavité corporelle, etc.

37.0660 Cytopathologie, prestation non médicale: réception, préparation pour cytologie et examen systématique du liquide d'une cavité corporelle, etc.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
64.98 pts | 35 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Liquides provenant de cavités corporelles, sécrétions et liquides de rinçage d'organes et de tissus (enregistrement, préparation du matériel, confection des frottis, colorations).

Quantité:

1 fois par envoi.


37.0670 + Cytopathologie, prestation non médicale: confection de lames ou frottis supplémentaires, par paire de lames

37.0670 + Cytopathologie, prestation non médicale: confection de lames ou frottis supplémentaires, par paire de lames

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
27.85 pts | 15 min | -

Interprétations


37.0680 Cytopathologie, prestation non médicale: lavage bronchiolo-alvéolaire LBA

37.0680 Cytopathologie, prestation non médicale: lavage bronchiolo-alvéolaire LBA

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
222.79 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Mesure du volume, mise en suspension du sédiment dans le milieu, comptage des cellules en chambre de Neubauer, différenciation cellulaire après coloration MGG, préparation cytocentrifugée, coloration de Papanicolaou, examen systématique, enregistrement, ainsi que compte rendu des observations par les laborants.


37.0690 Cytopathologie, prestation non médicale: séparation cellulaire pour la préparation d'une suspension de lymphocytes pour leur typisation immunocytochimique

37.0690 Cytopathologie, prestation non médicale: séparation cellulaire pour la préparation d'une suspension de lymphocytes pour leur typisation immunocytochimique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
64.98 pts | 35 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-56.

Vaut pour la préparation d'une suspension à partir de liquides d'épanchements, de matériel de ponction à l'aiguille fine, de moelle osseuse, etc.

Mise en suspension du sédiment, recouvrement par l'agent de séparation, centrifugation, élimination de la couche de cellules séparées, lavages et centrifugations multiples, préparation du matériel cytocentrifugé.


37.0700 Examen cytologique de dépistage, prestation non médicale: frottis de l'exocol, de l'endocol, du vagin pour le dépistage du cancer

37.0700 Examen cytologique de dépistage, prestation non médicale: frottis de l'exocol, de l'endocol, du vagin pour le dépistage du cancer

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
16.71 pts | 9 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-14.

Teneur et limitations selon OPAS 12c.

Vaut aussi pour les préparations de sédimentation ou de filtration (méthode en couche mince, Liquid-base, Thin-prep, etc.).

Enregistrement, coloration, examen systématique, résultats de l'examen au microscope (frottis de Papanicolaou conventionnel), diagnostic sommaire par le cytotechnicien. Y compris l'évaluation de la flore vaginale.

Pour des frottis cytogynécologiques avec résultat positif douteux ou positif, voir 37.0600, 37.0640 et 37.0650.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


37.0710 + Cytologie de dépistage de frottis de l'exocol et de l'endocol, prestation médicale, par frottis

37.0710 + Cytologie de dépistage de frottis de l'exocol et de l'endocol, prestation médicale, par frottis
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.59 pts | - | - | 2 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -

Interprétations

Teneur et limitations selon OPAS 12c.

Supervision par le spécialiste en ce sens qu'il assume la responsabilité du diagnostic, des contrôles de qualité, de la formation et du perfectionnement. Liquidation des cas dits négatifs de la cytologie gynécologique préventive (examens sans résultats significatifs).

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


Chap. 38 Prophylaxie des maladies professionnelles selon la loi sur l'assurance-accidents ({LAA})

38 Prophylaxie des maladies professionnelles selon la loi sur l'assurance-accidents ({LAA})
IC-38-1 Examens de laboratoire
Pour l'indemnisation des examens préventifs, on distingue les prestations médicales des analyses de laboratoire.
IC-38-2 Contenu
Sauf mention contraire dans les différentes positions tarifaires, les tarifs pour les prestations médicales incluent les honoraires de consultation et tous les examens selon questionnaire (hormis les analyses figurant dans les interprétations et facturables en plus), ainsi que la documentation et le rapport.
IC-38-3 Liste des analyses et tarif (LA)
l'indemnisation des examens de laboratoire facturables en plus est effectuée sur la base de la Liste des analyses et tarif (LA).
IC-38-4 Frais de traitement
Pour les analyses confiées à un laboratoire extérieur, les dispositions selon le chiffre 4700.00 de la Liste des analyses et tarif (LA) sont applicables.
IC-38-5 Examens exigés
Les examens complémentaires exigés par la CNA ou effectués avec son accord doivent être facturés selon les émoluments du présent tarif ou de la Liste des analyses et tarif (LA).
IC-38-6 Bloc de prestations BP-11
Les positions tarifaires du chapitre 38 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.


38.0010 Air comprimé/Travaux sous eau (form. 1193, examen de base)

38.0010 Air comprimé/Travaux sous eau (form. 1193, examen de base)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
276.19 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
284.14 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, électrocardiogramme au repos selon 17.0010; ECG d'effort , ergométrie selon 17.0090; et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1740.00 Bilan urinaire, partiel, 5-11 paramètress

1396.00 Hémoglobine par détermination manuelle

1509.00 Créatinine, sang/plasma/sérum

1532.00 Leucocytes numération, détermination manuelle

1356.00 Glucose, sang/plasma/sérum

1341.00 Gamma-glutamyltranspeptidase (GGT)

1020.00 Alanine-aminotransférase (ALAT)

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0020 Air comprimé/Travaux sous eau (form. 1193/1, examen provisoire)

38.0020 Air comprimé/Travaux sous eau (form. 1193/1, examen provisoire)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.16 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
32.76 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Cette position tarifaire fait partie dubloc de prestation BP-11.

Inclu le petit rapport médical selon 00.2255.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0030 Poussière de quartz (form. 1332)

38.0030 Poussière de quartz (form. 1332)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Cette position tarifaire fait partie dubloc de prestation BP-11.

Inclu le petit rapport médical selon 00.2255.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0040 Poussières diverses (form. 1332/2)

38.0040 Poussières diverses (form. 1332/2)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.03 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
101.08 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Cette position tarifaire fait partie dubloc de prestation BP-11.

Inclu le petit rapport médical selon 00.2255.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0050 Travail en ambiance chaude (form. 1312)

38.0050 Travail en ambiance chaude (form. 1312)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
98.11 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
160.98 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris ECG d'effort selon 17.0080 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1371.00 Hémogramme II

1740.00 Status urinaire partiel

1020.00 Alanine-aminotransférase ALAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

1509.00 Créatinine

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0060 Mercure (form. 1388)

38.0060 Mercure (form. 1388)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.06 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
55.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Est en plus facturable selon la Liste des analyses et tarif (LA):

1740.00 Status urinaire partiel

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0070 Nitroglycol et nitroglycérine (form. 1392)

38.0070 Nitroglycol et nitroglycérine (form. 1392)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.24 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
102.35 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris électrocardiogramme au repos selon 17.0010 et petit rapport médical selon 00.2255.

Est en plus facturable selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0080 Plomb (form. 1398)

38.0080 Plomb (form. 1398)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1740.00 Status urinaire partiel

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0090 Amines aromatiques (form. 1528)

38.0090 Amines aromatiques (form. 1528)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation , prélèvement sanguin non compris

1396.00 Hémoglobine

1406.00 Urée

1740.00 Status urinaire partiel

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0100 Benzol (form. 1529)

38.0100 Benzol (form. 1529)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0110 Goudron, poix, bitume (form. 1530)

38.0110 Goudron, poix, bitume (form. 1530)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0120 Rayons ionisants (form. 1575)

38.0120 Rayons ionisants (form. 1575)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0130 Rayons ionisants (form. 1575/3 OFSP)

38.0130 Rayons ionisants (form. 1575/3 OFSP)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0140 Rayons ionisants et habits de protection (form. 1575/1)

38.0140 Rayons ionisants et habits de protection (form. 1575/1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.63 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
82.25 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0150 Fluor et ses composés inorganiques (Form. 1833)

38.0150 Fluor et ses composés inorganiques (Form. 1833)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.66 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
175.83 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0160 Grutier (form. 1595)

38.0160 Grutier (form. 1595)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.06 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
55.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0170 Bruit (form. 1834), avec audiogramme tonal

38.0170 Bruit (form. 1834), avec audiogramme tonal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.96 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
65.16 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0180 Bruit (form. 1834), sans audiogramme tonal

38.0180 Bruit (form. 1834), sans audiogramme tonal
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
51.84 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
47.04 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris: petit rapport médical selon 00.2255.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0190 Acide chromique (form. 1850)

38.0190 Acide chromique (form. 1850)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris: petit rapport médical selon 00.2255.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0200 Esters organiques de l'acide phosphorique (form. 1916)

38.0200 Esters organiques de l'acide phosphorique (form. 1916)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.41 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
73.85 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1715.00 Thrombocytes, numération

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1739.00 Status urinaire

1207.00 Bilirubine dans le sérum

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0210 Chlorure de vinyle (form. 2150/1)

38.0210 Chlorure de vinyle (form. 2150/1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.41 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
73.85 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1715.00 Thrombocytes, numération

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0220 Poussière d'amiante (form. 1332/1)

38.0220 Poussière d'amiante (form. 1332/1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1715.00 Thrombocytes, numération

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0230 Substances irritantes pour les poumons (form. 1910, examens d'entrée et de contrôle)

38.0230 Substances irritantes pour les poumons (form. 1910, examens d'entrée et de contrôle)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.82 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
136.29 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, taxe de base pour la radiologie au cabinet médical 39.0021, prestation de base technique selon 39.2000, cliché du thorax selon 39.0190 et petit rapport médical selon 00.2255.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0240 Substances irritantes pour les poumons (form. 1910/1, examens de contrôle)

38.0240 Substances irritantes pour les poumons (form. 1910/1, examens de contrôle)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.41 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
73.85 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130 et petit rapport médical selon 00.2255. Radiographie non comprise.

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0250 Phosphore jaune élémentaire (form. 2075)

38.0250 Phosphore jaune élémentaire (form. 2075)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1396.00 Hémoglobine

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

1027.00 Phosphatase alcaline

1739.00 Status urinaire

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0260 Vibrations (form. 2088, examen d'entrée et de contrôle)

38.0260 Vibrations (form. 2088, examen d'entrée et de contrôle)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
143.40 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
336.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1396.00 Hémoglobine

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

1027.00 Phosphatase alcaline

1739.00 Status urinaire

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0270 Vibrations (form. 2088/1, examens de contrôle)

38.0270 Vibrations (form. 2088/1, examens de contrôle)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.06 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
55.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1396.00 Hémoglobine

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

1027.00 Phosphatase alcaline

1739.00 Status urinaire

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0280 Trinitrotoluène (trotyl, form. 2126)

38.0280 Trinitrotoluène (trotyl, form. 2126)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

1715.00 Thrombocytes, numération

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

1518.00 Lactate-déshydrogénase LDH

1027.00 Phosphatase alcaline

1207.00 Bilirubine

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0290 Béryllium (form. 2164)

38.0290 Béryllium (form. 2164)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, taxe de base pour la radiologie au cabinet médical selon 39.0021, prestation de base technique selon 39.2000, cliché du thorax selon 39.0190 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1370.00 Hémogramme I

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

1406.00 Urée

1738.00 Urate

1223.00 Calcium/sang

1224.00 Calcium/Urine

1509.00 Créatinine

1664.00 Sédiment, examen microscopique:

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0300 Cadmium (form. 2175)

38.0300 Cadmium (form. 2175)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, taxe de base pour la radiologie au cabinet médical selon 39.0021, prestation de base technique selon 39.2000, cliché du thorax selon 39.0190 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1224.00 Calcium total dans l'urine

1223.00 Calcium total dans le sang

1740.00 Status urinaire partiel

1666.00 Vitesse de sédimentation , prélèvement sanguin non compris

1370.00 Hémogramme I

1356.00 Glucose

1509.00 Créatinine

1201.00 Bêta-2-microglobuline

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0310 Poussière de farine (form. 2287)

38.0310 Poussière de farine (form. 2287)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, taxe de base pour la radiologie au cabinet médical selon 39.0021, prestation de base technique selon 39.2000, cliché du thorax selon 39.0190 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1224.00 Calcium total dans l'urine

1223.00 Calcium total dans le sang

1740.00 Status urinaire partiel

1666.00 Vitesse de sédimentation , prélèvement sanguin non compris

1370.00 Hémogramme I

1356.00 Glucose

1509.00 Créatinine

1201.00 Bêta-2-microglobuline

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0320 Poussière de PVC (form. 2287/1)

38.0320 Poussière de PVC (form. 2287/1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, taxe de base pour la radiologie au cabinet médical selon 39.0021, prestation de base technique selon 39.2000, cliché du thorax selon 39.0190 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1224.00 Calcium total dans l'urine

1223.00 Calcium total dans le sang

1740.00 Status urinaire partiel

1666.00 Vitesse de sédimentation , prélèvement sanguin non compris

1370.00 Hémogramme I

1356.00 Glucose

1509.00 Créatinine

1201.00 Bêta-2-microglobuline

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0330 Solvants organiques (form. 2286)

38.0330 Solvants organiques (form. 2286)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.06 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
55.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1740.00 Status urinaire partiel

1341.00 Gamma-glutamyltranspeptidase (GGT)

1020.00 Alanine-aminotransférase ALAT

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0340 Scopolamine (form. 2266)

38.0340 Scopolamine (form. 2266)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1740.00 Status urinaire partiel

1341.00 Gamma-glutamyltranspeptidase (GGT)

1020.00 Alanine-aminotransférase ALAT

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0350 Tétrachlorodibenzo-p-dioxine (TCDD, form. 2127)

38.0350 Tétrachlorodibenzo-p-dioxine (TCDD, form. 2127)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1739.00 Status urinaire

1666.00 Vitesse de sédimentation, prélèvement sanguin non compris

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

1509.00 Créatinine

1230.00 Cholestérol

1047.00 Amylase

1093.00 Aspartate-aminotransférase ASAT

1020.00 Alanine-aminotransférase ALAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0360 Rayons ionisants et status sanguin (form. 2064)

38.0360 Rayons ionisants et status sanguin (form. 2064)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
14.96 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
13.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1715.00 Thrombocytes, numération

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0370 Rayons ionisants et status sanguin (form. 2064/3 OFSP)

38.0370 Rayons ionisants et status sanguin (form. 2064/3 OFSP)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
14.96 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
13.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1715.00 Thrombocytes, numération

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0380 Status sanguin (form. 2064/1)

38.0380 Status sanguin (form. 2064/1)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
14.96 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
13.44 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1715.00 Thrombocytes, numération

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0390 Poussière de métal dur (form. 1311, examen d'entrée et de contrôle)

38.0390 Poussière de métal dur (form. 1311, examen d'entrée et de contrôle)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1715.00 Thrombocytes, numération

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0400 Poussière de métal dur (form. 1311/1, examen de contrôle)

38.0400 Poussière de métal dur (form. 1311/1, examen de contrôle)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.19 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
65.45 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1715.00 Thrombocytes, numération

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0410 Poussière de quartz (form. 1302), examens d'entrée et de contrôle pour les travailleurs de fonderies

38.0410 Poussière de quartz (form. 1302), examens d'entrée et de contrôle pour les travailleurs de fonderies
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
66.60 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
127.89 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1715.00 Thrombocytes, numération

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0420 Poussière de quartz (form. 1302/1), examens de contrôle pour les travailleurs de fonderies

38.0420 Poussière de quartz (form. 1302/1), examens de contrôle pour les travailleurs de fonderies
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.19 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
65.45 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1715.00 Thrombocytes, numération

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0430 ZZ2000 examen de base (form. 2124)

38.0430 ZZ2000 examen de base (form. 2124)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
61.41 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
73.85 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentatio, prélèvement sanguin non compris

1396.00 Hémoglobine

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

1715.00 Thrombocytes, numération

1020.00 Alanine-aminotransférase ALAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

1739.00 Status urinaire

1509.00 Créatinine

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0440 ZZ2010 examen de base (form. 2124)

38.0440 ZZ2010 examen de base (form. 2124)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.59 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
120.76 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, électrocardiogramme au repos selon 17.0010 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentatio, prélèvement sanguin non compris

1396.00 Hémoglobine

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

1715.00 Thrombocytes, numération

1020.00 Alanine-aminotransférase ALAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

1739.00 Status urinaire

1509.00 Créatinine

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0450 ZZ2020 examen de base (form. 2124)

38.0450 ZZ2020 examen de base (form. 2124)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.82 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
136.29 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, taxe de base pour la radiologie au cabinet médical selon 39.0021, prestation de base technique selon 39.2000, cliché du thorax selon 39.0190 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentatio, prélèvement sanguin non compris

1396.00 Hémoglobine

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

1715.00 Thrombocytes, numération

1020.00 Alanine-aminotransférase ALAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

1739.00 Status urinaire

1509.00 Créatinine

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0460 ZZ2030 examen de base (form. 2124)

38.0460 ZZ2030 examen de base (form. 2124)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.00 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
183.20 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris spirométrie selon 15.0130, électrocardiogramme au repos selon 17.0010, taxe de base pour la radiologie au cabinet médical selon 39.0021, prestation de base technique selon 39.2000, cliché du thorax selon 39.0190 et petit rapport médical selon 00.2255.

Sont en plus facturables selon la Liste des analyses et tarif (LA):

1666.00 Vitesse de sédimentatio, prélèvement sanguin non compris

1396.00 Hémoglobine

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition

1715.00 Thrombocytes, numération

1020.00 Alanine-aminotransférase ALAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

1739.00 Status urinaire

1509.00 Créatinine

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


38.0470 Biphényles polychlorés (PCB) (form. 2484 PCB)

38.0470 Biphényles polychlorés (PCB) (form. 2484 PCB)
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
42.62 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
38.64 pts | - | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-11.

Y compris petit rapport médical selon 00.2255.

Est en plus facturable selon la Liste des analyses et tarif (LA):

1509.00 Créatinine, sang/plasma/sérum

1020.00 ALAT

1093.00 ASAT

1341.00 Gamma-glutamyltranspeptidase (GGT)

1740.00 Status urinaire partiel

1356.00 Glucose

1396.00 Hémoglobine

1297.00 Erythrocytes, numération

1532.00 Leucocytes, numération

1266.00 Leucocytes, répartition, frottis, microscopique

Loi:

Uniquement prestation de l'assurance-accidents, invalidité ou militaire.


Chap. 39 Imagerie médicale

39 Imagerie médicale
IC-39-1 Documentation/Rapport
La partie médicale des positions tarifaires comprend toujours les résultats (y compris l'éventuelle comparaison avec les clichés et résultats d'examens antérieurs par imagerie et l'évaluation systématique des résultats normaux et des résultats pathologiques en relation avec le problème), l'élaboration d'un rapport (compte rendu des constatations médicales sous forme écrite ou électronique, par téléphone ou sur dictaphone, en paroles et/ou en images) et la mise au point du rapport (relecture, contrôle, signature). Les organes ou structures à décrire obligatoirement doivent être documentés par film ou tirage sur papier, ou encore sous une forme électronique appropriée.
IC-39-2 Matériel/Médicaments
Le matériel nécessaire à la documentation (film, radiographie, support de données) fait partie intégrante de la prestation technique et ne peut donc pas être facturé en plus.
Les cathéters, produits de contraste, produits radiopharmaceutiques, kits et produits équivalents dont le prix d'achat (TVA comprise) est supérieur à Fr. 3.-- la pièce peuvent être facturés en plus s'ils sont utilisés dans le cadre d'une prestation d'imagerie. Est à facturer le prix figurant dans la liste des spécialités ou, s'il n'y figure pas, le prix coûtant (c'est-à-dire le prix unitaire découlant de la quantité annuelle) auquel vient s'ajouter une majoration de 10%.
IC-39-3 Clichés pairs des extrémités
L'examen par imagerie pratiqué sur le côté opposé dans le cas d'organes ou de structures pairs (y compris sur un film, si irréprochable sur le plan technique) est facturé en tant que «cliché supplémentaire» (s'il a été effectué pour des motifs de comparaison). Les exceptions sont indiquées dans les positions tarifaires correspondantes.
En cas de suspicion de lésion secondaire sur le côté opposé, on peut porter ce cliché en compte une deuxième fois comme premier cliché. Les exceptions sont indiquées dans les positions tarifaires correspondantes.
IC-39-4 Mesures
Les mesures et/ou les calculs (mesure du diamètre, mesure du volume, etc.) font partie des positions tarifaires correspondantes et, sauf indication contraire, ne peuvent pas être facturés séparément.
IC-39-5 Préparation du patient
Les positions tarifaires d'imagerie comprennent toujours les éventuelles anesthésies locales et ponctions, ainsi que les injections de produit de contraste et d'autres produits semblables, sauf autre indication.
IC-39-6 Os longs, articulations
Les clichés d'os longs (humérus ou fémur, par exemple) exigent impérativement un cliché de l'articulation proximale ou distale.
IC-39-7 Scopies
Sont considérées comme scopies les examens effectués avec amplificateur de brillance-TV, sous contrôle fluoroscopique et/ou numérique.
IC-39-8 Tomographies
Les tomographies conventionnelles sont indemnisées comme des clichés habituels.
Sont applicables les limitations du nombre de clichés valant pour les positions tarifaires selon le chapitre 39.02.01.
IC-39-9 Bloc de prestations BP-53
Pour les spécialistes en radiologie médicale/radiodiagnostic, les positions tarifaires du chapitre 39 font partie d'un bloc de prestation et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante ou urgence, sous-chapitre 00.08.
Les autres exceptions sont expressément mentionnées.
IC-39-10 Clichés de contrôle
Les clichés de contrôle après traitement peuvent être portés en compte pour une même séance, à l'aide de la prestation 39.0090.
IC-39-11 Procédés d'imagerie durant une intervention
Tous les actes d'imagerie médicale (examen par ultrasons, cliché sans préparation, scopie, etc.) effectués par l'opérateur ou les assistants durant l'intervention (opération, intervention chirurgicale) font partie de la prestation au sens strict;si ces interventions sont tarifiées dans les unités fonctionnelles suivantes :
- salle d'examen et de traitement avec amplificateur de brillance
- salle de plâtre
- salle d'opération I, salle d'opération II, salle d'opération III
- laboratoire d'électrophysiologie/espace cathétérisme
- Echokardiographie
- diagnostic fonctionnel urologique
- salle d'endoscopie urologique.
- lithotritie extracorporelle (LEOC)
- salle d'endoscopie pneumologique
- endoscopie gastroentérologique, grande
- endoscopie gastroentérologique, hôpital
- Biopsie guidée par ultrasons et assistée par le vide
- Biopsie mammaire assistée par le vide dans la salle de mammographie
- Biopsie mammaire minimalement invasive sur table de stéréotaxie
- Curiethérapie
- Radiochirurgie/radiothérapie
- Irradiation corporelle totale
- Planification d'irradiation en radiochirurgie/radiothérapie
Des interventions effectuées dans une autre unité fonctionnelle peuvent être cumulées avec des prestations d'imagerie médicale du chapitre 39, si elles sont justifiées du point de vue médical.
Sont réservées les prestations où une facturation séparée des actes d'imagerie est expressément prévue dans la prestation principale ou additionnelle ou dans leurs interprétations.
IC-39-12 Prestation de base technique (temps d¿attente)
Pour toutes les prestations d'imagerie médicale, le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante. Un rapport doit pouvoir être établi avec la prestation concernée.
IC-39-13 Définition des régions superficielles et musculo-squelettiques
Les régions suivantes valent comme unités de facturation:
- tête/visage: région de la tête et de la face
- cou: région cervicale
- poitrine/épaules: région pectorale et axillaire
- paroi de l'abdomen: région abdominale
- dos: région dorsale et glutéale
- périnée: région périnéale, anale et urogénitale
- bras: région brachiale, cubitale et antébrachiale
- main: région du carpe, de la main et des doigts
- jambe: région du fémur, du genou et de la jambe
- pied: région calcanéenne, tarsienne, métatarsienne et digitale
IC-39-14 Régions articulaires
Les termes génériques français ci-dessous servent d'unités de facturation:
- poignet, y compris articulations digitales
- coude
- articulation de l'épaule
- hanche
- genou
- articulations du pied, y compris orteils, articulation sous-astragalienne, articulation tibio-astragalienne et syndesmose tibio-fibulaire
- toutes les autres articulations correspondent à une région
Cumuls
Non cumulable avec:
GP-44 | Prestations d'imagerie médicale exclusives
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
06.1920 | + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
20.0140 | + Cholangiographie par laparoscopie
20.2700 | + Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1010 | Néphrolithotomie ouverte
21.2640 | Cavernosométrie ou cavernosographie dynamique
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation


Chap. 39.01 Imagerie médicale: généralités

39.01 Imagerie médicale: généralités
Cumuls
Non cumulable avec:
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive


Chap. 39.01.01 Imagerie médicale: éléments de base, unité d'exploitation, forfait d'administration et d'infrastructure ({FAI})

39.01.01 Imagerie médicale: éléments de base, unité d'exploitation, forfait d'administration et d'infrastructure ({FAI})
Pas d'interprétations.


39.0010 Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal

39.0010 Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radiologie médicale/radiodiagnostic | Unité d'exploitation Institut de radiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
78.43 pts | 27 min | -
Interprétations
Indemnisation des prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'examens par imagerie effectués dans un institut de radiologie en dehors de l'hôpital et remboursement du forfait administratif.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | Uniquement prestation de l'assurance-maladie.
Quantité: | par unité fonctionnelle 1 fois par jour, toutefois au maximum 2 fois par jour.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal
39.0021 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI
Cumulable uniquement avec:
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
 | Ne vaut que pour la (les) valeur(s) intrinsèque(s) qualitative(s) "Radiologie médicale/radiodiagnostic".
 | Ne vaut que pour "Institut de radiologie", "Hôpital ou clinique".


39.0011 Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI

39.0011 Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radiologie médicale/radiodiagnostic | Unité d'exploitation Institut de radiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
78.43 pts | 27 min | -
Interprétations
Indemnisation des prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'examens par imagerie effectués dans un institut de radiologie à l'extérieur de l'hôpital et remboursement du forfait administratif.
Cette position fait partie d'un groupe de prestations GP-59.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Quantité: | par unité fonctionnelle 1 fois par jour, toutefois au maximum 2 fois par jour.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal
39.0021 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI
Cumulable uniquement avec:
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
 | Ne vaut que pour la (les) valeur(s) intrinsèque(s) qualitative(s) "Radiologie médicale/radiodiagnostic".
 | Ne vaut que pour "Institut de radiologie", "Hôpital ou clinique".


39.0015 Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal

39.0015 Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radiologie médicale/radiodiagnostic | Unité d'exploitation Institut de radiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.29 pts | 18 min | -
Interprétations
Indemnisation des prestations médicales générales fournies au patient par un spécialiste en radiologie médicale ou radiodiagnostic lors d'examens par imagerie effectués dans le service de radiologie d'un hôpital et remboursement du forfait administratif.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | Uniquement prestation de l'assurance-maladie.
Quantité: | par unité fonctionnelle 1 fois par jour, toutefois au maximum 2 fois par jour.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal
39.0021 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI
Cumulable uniquement avec:
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
 | Ne vaut que pour la (les) valeur(s) intrinsèque(s) qualitative(s) "Radiologie médicale/radiodiagnostic".
 | Ne vaut que pour "Institut de radiologie", "Hôpital ou clinique".


39.0016 Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI

39.0016 Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radiologie médicale/radiodiagnostic | Unité d'exploitation Institut de radiologie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.74 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
52.29 pts | 18 min | -
Interprétations
Indemnisation des prestations médicales générales fournies au patient par un spécialiste en radiologie médicale ou radiodiagnostic lors d'examens par imagerie effectués dans le service de radiologie d'un hôpital et remboursement du forfait administratif.
Cette position fait partie d'un groupe de prestations GP-60.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Quantité: | par unité fonctionnelle 1 fois par jour, toutefois au maximum 2 fois par jour.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal
39.0021 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI
Cumulable uniquement avec:
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
 | Ne vaut que pour la (les) valeur(s) intrinsèque(s) qualitative(s) "Radiologie médicale/radiodiagnostic".
 | Ne vaut que pour "Institut de radiologie", "Hôpital ou clinique".


39.0020 Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal

39.0020 Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
34.49 pts | 23 min | -
Interprétations
Remboursement du forfait administratif et d'infrastructure lors d'examens par imagerie effectués par le médecin au cabinet médical et par le non-radiologue à l'hôpital.
Cumulable uniquement avec les positions tarifaires avec l'unité fonctionnelle salle de radiologie I et grand examen par ultrasons.
Ne peut pas être facturé par les instituts de radiologie ni par le radiologue à l'hôpital.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | Uniquement prestation de l'assurance-maladie.
Quantité: | 1 fois par jour.
Non cumulable avec:
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.0021 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI
Cumulable uniquement avec:
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
 | Ne vaut que pour l' (les) unité(s) fonctionnelle(s) "Grand examen par ultrasons", "Salle de radiologie I".
 | Ne vaut que pour "Médecin au cabinet médical et le non-radiologue à l'hôpital".


39.0021 Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI

39.0021 Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
34.49 pts | 23 min | -
Interprétations
Remboursement du forfait administratif et d'infrastructure lors d'examens par imagerie effectués par le médecin au cabinet médical et par le non-radiologue à l'hôpital.
Cumulable uniquement avec les positions tarifaires avec l'unité fonctionnelle salle de radiologie I et grand examen par ultrasons.
Ne peut pas être facturé par les instituts de radiologie ni par le radiologue à l'hôpital.
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Quantité: | 1 fois par jour.
Non cumulable avec:
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal
Cumulable uniquement avec:
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
 | Ne vaut que pour l' (les) unité(s) fonctionnelle(s) "Grand examen par ultrasons", "Salle de radiologie I".
 | Ne vaut que pour "Médecin au cabinet médical et le non-radiologue à l'hôpital".


Chap. 39.01.02 Imagerie médicale: suppléments généraux et suppléments pour enfants ainsi que clichés de contrôle après une prestation technique

39.01.02 Imagerie médicale: suppléments généraux et suppléments pour enfants ainsi que clichés de contrôle après une prestation technique
Pas d'interprétations.


39.0050 (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans

39.0050 (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
7.12 pts | - | - | 3 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Supplément général pour examens radiologiques, examens ultrasons, examens CT et examens IRM.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
39.06 | Angiographie


39.0055 (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans

39.0055 (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.61 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Supplément général pour examens radiologiques, examens ultrasons, examens CT et examens IRM.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
39.06 | Angiographie


39.0060 (+) Supplément pour anesthésie et/ou soins intensifs

39.0060 (+) Supplément pour anesthésie et/ou soins intensifs
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.61 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Supplément général pour patients sous anesthésie et/ou aux soins intensifs.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.06 | Angiographie


39.0090 (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance

39.0090 (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Majoration de 100% (PM et PT) pour des clichés de contrôle après des prestations thérapeutiques. Correspond à la levée d'une restriction de cumul et/ou permet de facturer une nouvelle fois un «premier cliché».

Cumulable uniquement avec les prestations d'imagerie admettant un cliché de contrôle après une thérapie.

Cette position fait partie d'un groupe de prestations GP-03.

Cumulable uniquement avec:

GP-06 Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement


Chap. 39.02 Radiologie

39.02 Radiologie
IC-39.02-1 Indemnisation des clichés supplémentaires
Le nombre de clichés supplémentaires est limité pour tous les organes. Cette limitation est indiquée dans la position «chaque cliché supplémentaire» dans l'interprétation et dans la règle de quantité.
Le nombre de clichés supplémentaires décrit le nombre maximal de clichés facturables. Ce chiffre maximal s'appuie sur les publications spécialisées courantes.
IC-39.02-2 Suppléments généraux et suppléments pour enfants
Suppléments généraux et suppléments pour enfants voir 39.01.02.


Chap. 39.02.01 Radiologie: examen des organes

39.02.01 Radiologie: examen des organes
Pas d'interprétations.


Chap. 39.02.01.01 Radiologie: crâne, cou

39.02.01.01 Radiologie: crâne, cou
Pas d'interprétations.


39.0100 Radiologie: crâne, vue d'ensemble ou partielle, premier cliché

39.0100 Radiologie: crâne, vue d'ensemble ou partielle, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 8 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Vaut également pour les prises de vue semi-axiales des sinus nasaux et les clichés apparentés, ainsi que pour l'os du nez.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.0105 + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire

39.0105 + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 2 fois par séance.


39.0110 Radiologie: crâne, incidence spéciale, premier cliché

39.0110 Radiologie: crâne, incidence spéciale, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.00 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
60.67 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour les clichés selon Schüller, Stenvers, Rheese, Mayr, etc., en outre pour les clichés du plancher buccal.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0115 + Radiologie: crâne, incidence spéciale, par cliché supplémentaire

39.0115 + Radiologie: crâne, incidence spéciale, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
5.00 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
30.34 pts | 5 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 3 fois par côté.


39.0120 Orthopantomographie

39.0120 Orthopantomographie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.00 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
121.36 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vue d'ensemble de la région maxillaire et mandibulaire.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Loi: | LaMal: prestation non obligatoire ou prestation obligatoire limitée.
Quantité: | 1 fois par séance.


Chap. 39.02.01.02 Radiologie: colonne vertébrale

39.02.01.02 Radiologie: colonne vertébrale
Pas d'interprétations.


39.0130 Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché

39.0130 Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 8 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Sont incluses l'articulation atlanto-occipitale et l'articulation atlanto-odontoïdienne.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0135 + Radiologie: colonne cervicale, y compris parties molles cervicales, dens, par cliché supplémentaire

39.0135 + Radiologie: colonne cervicale, y compris parties molles cervicales, dens, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 4 fois par séance.


39.0140 Radiologie: colonne thoracique, premier cliché

39.0140 Radiologie: colonne thoracique, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 8 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0145 + Radiologie: colonne thoracique, par cliché supplémentaire

39.0145 + Radiologie: colonne thoracique, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


39.0150 Radiologie: colonne lombaire, premier cliché

39.0150 Radiologie: colonne lombaire, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
19.13 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0155 + Radiologie: colonne lombaire, par cliché supplémentaire

39.0155 + Radiologie: colonne lombaire, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 3 fois par séance.


39.0160 Radiologie: articulations sacro-iliaques, premier cliché

39.0160 Radiologie: articulations sacro-iliaques, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 8 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0165 + Radiologie: articulations sacro-iliaques, par cliché supplémentaire

39.0165 + Radiologie: articulations sacro-iliaques, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


39.0170 Radiologie: colonne vertébrale entière, premier cliché

39.0170 Radiologie: colonne vertébrale entière, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
18.99 pts | - | - | - | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
27.34 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0570 | Myélographie effectuée par ponction spinale


39.0175 + Radiologie: colonne vertébrale entière, par cliché supplémentaire

39.0175 + Radiologie: colonne vertébrale entière, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
9.49 pts | - | - | - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
16.41 pts | 6 min | -

Interprétations

Quantité:

1 fois par séance.


39.0180 Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché

39.0180 Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 8 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0185 + Radiologie: clavicule ou articulation sterno-claviculaire, par cliché supplémentaire

39.0185 + Radiologie: clavicule ou articulation sterno-claviculaire, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 39.02.01.03 Radiologie: thorax, abdomen, bassin

39.02.01.03 Radiologie: thorax, abdomen, bassin
Pas d'interprétations.


39.0190 Radiologie: thorax et/ou côtes, y compris sternum, premier cliché

39.0190 Radiologie: thorax et/ou côtes, y compris sternum, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
14.41 pts | - | - | - | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
16.41 pts | 6 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Vaut également pour des clichés partiels.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.0195 + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire

39.0195 + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.23 pts | - | - | - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 2 fois par séance.


39.0200 Radiologie: abdomen, premier cliché

39.0200 Radiologie: abdomen, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
14.41 pts | - | - | - | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
19.13 pts | 7 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.0205 + Radiologie: abdomen, par cliché supplémentaire

39.0205 + Radiologie: abdomen, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

1 fois par séance.


39.0210 Radiologie: bassin/sacrum, premier cliché

39.0210 Radiologie: bassin/sacrum, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Vaut également pour des régions partielles du bassin (excepté l'articulation de la hanche).

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.0215 + Radiologie: bassin/sacrum, par cliché supplémentaire

39.0215 + Radiologie: bassin/sacrum, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.23 pts | - | - | - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
13.67 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Quantité:

au maximum 2 fois par séance.


Chap. 39.02.01.04 Radiologie: membres supérieurs

39.02.01.04 Radiologie: membres supérieurs
Pas d'interprétations.


39.0220 Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché

39.0220 Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 8 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0225 + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire

39.0225 + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0230 Radiologie: humérus, premier cliché

39.0230 Radiologie: humérus, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0235 + Radiologie: humérus, par cliché supplémentaire

39.0235 + Radiologie: humérus, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0240 Radiologie: coude, premier cliché

39.0240 Radiologie: coude, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
27.34 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend également le cliché de l'articulation radio-cubitale proximale.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0245 + Radiologie: coude, par cliché supplémentaire

39.0245 + Radiologie: coude, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0250 Radiologie: avant-bras, premier cliché

39.0250 Radiologie: avant-bras, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0255 + Radiologie: avant-bras, par cliché supplémentaire

39.0255 + Radiologie: avant-bras, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0260 Radiologie: poignet, premier cliché

39.0260 Radiologie: poignet, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend l'articulation radio-cubito-carpienne, tous les os du carpe ainsi que les métacarpiens proximaux.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0265 + Radiologie: poignet, par cliché supplémentaire

39.0265 + Radiologie: poignet, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 3 fois par côté.


39.0270 Radiologie: main, premier cliché

39.0270 Radiologie: main, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend l'articulation radio-cubito-carpienne jusqu'à et y compris les phalanges distales au complet et tous les processus unguéaux.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0275 + Radiologie: main, par cliché supplémentaire

39.0275 + Radiologie: main, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0280 Radiologie: doigt, premier cliché

39.0280 Radiologie: doigt, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
16.41 pts | 6 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend les têtes métacarpiennes distales jusqu'aux processus unguéaux.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0285 + Radiologie: doigt, par cliché supplémentaire

39.0285 + Radiologie: doigt, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.06 pts | - | - | - | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
8.20 pts | 3 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 4 fois par côté.


Chap. 39.02.01.05 Radiologie: membres inférieurs

39.02.01.05 Radiologie: membres inférieurs
Pas d'interprétations.


39.0290 Radiologie: hanche, premier cliché

39.0290 Radiologie: hanche, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
19.13 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend les trochanters et toute la hanche.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0295 + Radiologie: hanche, par cliché supplémentaire

39.0295 + Radiologie: hanche, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0300 Radiologie: fémur, premier cliché

39.0300 Radiologie: fémur, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0305 + Radiologie; fémur, par cliché supplémentaire

39.0305 + Radiologie; fémur, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0310 Radiologie: genou, premier cliché

39.0310 Radiologie: genou, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
19.13 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend l'articulation tibio-péronière et l'insertion condylienne. Vaut également pour les clichés (spécifiques) de la rotule, cliché en tunnel, cliché selon Frick, cliché fonctionnel de la rotule.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0315 + Radiologie: genou, par cliché supplémentaire

39.0315 + Radiologie: genou, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0320 Radiologie: jambe, premier cliché

39.0320 Radiologie: jambe, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
16.41 pts | 6 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cliché jusqu'à la cheville (articulation tibio-astragalienne).
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0325 + Radiologie: jambe, par cliché supplémentaire

39.0325 + Radiologie: jambe, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0330 Radiologie: cheville (articulation tibio-astragalienne), premier cliché

39.0330 Radiologie: cheville (articulation tibio-astragalienne), premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
10.29 pts | - | - | - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend l'articulation talo-tibio-péronière distale avec tête du péroné complète.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0335 + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire

39.0335 + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0340 Radiologie: pied avec le calcanéum, premier cliché

39.0340 Radiologie: pied avec le calcanéum, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
24.60 pts | 9 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0370 | Radiologie: avant-pied/orteil, premier cliché | du même côté
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0345 + Radiologie: pied avec le calcanéum, par cliché supplémentaire

39.0345 + Radiologie: pied avec le calcanéum, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0350 Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché

39.0350 Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.35 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
21.87 pts | 8 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0355 + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché

39.0355 + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0370 Radiologie: avant-pied/orteil, premier cliché

39.0370 Radiologie: avant-pied/orteil, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.23 pts | - | - | - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
19.13 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0340 | Radiologie: pied avec le calcanéum, premier cliché | du même côté
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes | du même côté


39.0375 + Radiologie: avant-pied/orteil, par cliché supplémentaire

39.0375 + Radiologie: avant-pied/orteil, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.0380 Radiologie: jambe entière, une jambe ou les deux jambes

39.0380 Radiologie: jambe entière, une jambe ou les deux jambes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
16.62 pts | - | - | - | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
27.34 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0290 | Radiologie: hanche, premier cliché | du même côté
39.0300 | Radiologie: fémur, premier cliché | du même côté
39.0310 | Radiologie: genou, premier cliché | du même côté
39.0320 | Radiologie: jambe, premier cliché | du même côté
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché | du même côté
39.0340 | Radiologie: pied avec le calcanéum, premier cliché | du même côté
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché | du même côté
39.0370 | Radiologie: avant-pied/orteil, premier cliché | du même côté


39.0296 + Radiologie: Hanche, par cliché supplémentaire

39.0296 + Radiologie: Hanche, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0306 + Radiologie: Fémur, par cliché supplémentaire

39.0306 + Radiologie: Fémur, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0316 + Radiologie: genou, par cliché supplémentaire

39.0316 + Radiologie: genou, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 3 fois par côté.


39.0326 + Radiologie: jambe, par cliché supplémentaire

39.0326 + Radiologie: jambe, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0336 + Radiologie: articulation tibio-astragalienne , par cliché supplémentaire

39.0336 + Radiologie: articulation tibio-astragalienne , par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


39.0346 + Radiologie: pied avec le calcanéum, par cliché supplémentaire

39.0346 + Radiologie: pied avec le calcanéum, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 3 fois par côté.


39.0356 + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, par cliché supplémentaire

39.0356 + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
6.18 pts | - | - | - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 3 fois par côté.


39.0376 + Radiologie: avant-pied/orteil, par cliché supplémentaire

39.0376 + Radiologie: avant-pied/orteil, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
4.12 pts | - | - | - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.93 pts | 4 min | -
Interprétations
Cette position fait partie d'un groupe de prestations GP-03.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


Chap. 39.02.02 Radiologie: radioscopie, urographie et cholangiographie

39.02.02 Radiologie: radioscopie, urographie et cholangiographie
IC-39.02.02-1 Indemnisation des radiographies lors de scopies
Sont comprises toutes les radiographies et tomographies conventionnelles en lien avec l'examen.
IC-39.02.02-2 Amplificateur de brillance-caméra TV
Sont considérées comme scopies les examens effectués avec amplificateur de brillance-TV, sous contrôle fluoroscopique et/ou numérique.

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


39.0400 Arthographie des articulations

39.0400 Arthographie des articulations

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.01 pts | - | - | 16 min | 4 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
157.76 pts | 26 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale.
Par «région», on entend l'une des régions d'articulations définies au chapitre 39, l'interprétation IC-[39-14].
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par région articulaire et 1 fois par côté.
Non cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire


39.0410 (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations

39.0410 (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
60.01 pts | - | - | 16 min | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
121.36 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par région articulaire et côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable uniquement avec:
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire


39.0500 Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive

39.0500 Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.52 pts | - | - | 10 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
72.82 pts | 12 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Sont considérées comme régions les régions articulaires figurant dans l'interprétation IC-[39-14].

Cette position tarifaire ne peut être facturée qu'une seule fois, même si, lors de l'examen d'une région articulaire, plusieurs articulations sont passées à la radioscopie.

Sont incluses l'articulation atlanto-occipitale et l'articulation atlanto-odontoïdienne.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-46.

Quantité:

1 fois par région articulaire.


39.0510 Fistulographie par un orifice cutané

39.0510 Fistulographie par un orifice cutané

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.51 pts | - | - | 15 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
91.02 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.0520 Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive

39.0520 Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Phoniatrie Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
106.68 pts | - | - | 35 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
236.65 pts | 39 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-46.

Quantité:

1 fois par séance.


39.0530 Dacryocystographie diagnostique, par côté

39.0530 Dacryocystographie diagnostique, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 26 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
182.03 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris le sondage.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté


39.0540 Dacryocystographie diagnostique & thérapeutique, par côté

39.0540 Dacryocystographie diagnostique & thérapeutique, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
120.01 pts | - | - | 43 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
260.91 pts | 43 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Dacryocystographie diagnostique et thérapeutique combinée.
Y compris le sondage et l'éventuelle anesthésie locale
Dilatation par canal glandulaire, extraction de lithiase(s), quel que soit le nombre de calculs par canal; quel que soit le nombre de stents.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0530 | Dacryocystographie diagnostique, par côté
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0550 Sialographie diagnostique, première glande

39.0550 Sialographie diagnostique, première glande

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.01 pts | - | - | 30 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
266.98 pts | 44 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris le sondage.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0565 | Sialographie diagnostique & thérapeutique, par côté


39.0560 + Sialographie, par glande supplémentaire

39.0560 + Sialographie, par glande supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.51 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
182.03 pts | 30 min | -

Interprétations


39.0565 Sialographie diagnostique & thérapeutique, par côté

39.0565 Sialographie diagnostique & thérapeutique, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
140.02 pts | - | - | 47 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
285.19 pts | 47 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Sialographie diagnostique et thérapeutique combinée.
Y compris le sondage.
Dilatation par canal glandulaire, extraction de lithiase(s), quel que soit le nombre de calculs par canal; quel que soit le nombre de stents.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0550 | Sialographie diagnostique, première glande


39.0570 Myélographie effectuée par ponction spinale

39.0570 Myélographie effectuée par ponction spinale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
92.51 pts | - | - | 28 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
327.66 pts | 54 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale, indépendamment de l'endroit de la ponction et de la région faisant l'objet du cliché.
Pour les éventuelles prothèses de disque, voir position 39.1110.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0580 Discographie vertébrale, par disque

39.0580 Discographie vertébrale, par disque

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.51 pts | - | - | 21 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
218.44 pts | 36 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0590 Cliché du pharynx ou de l'oesophage

39.0590 Cliché du pharynx ou de l'oesophage

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.01 pts | - | - | 20 min | - | 12 min
PT | Temps d'occupation du local | Temps d'attente
206.31 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Par vidéo, technique de caméra rapide ou radiographie numérique.
Cliché selon la technique du simple contraste et/ou du double contraste.
Y compris documentation de la déglutition et/ou examens phonétiques.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0600 Cliché de l'oesophage, de l'estomac ou du duodénum

39.0600 Cliché de l'oesophage, de l'estomac ou du duodénum

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.01 pts | - | - | 27 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
242.71 pts | 40 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cliché selon la technique du simple contraste et/ou du double contraste.
Y compris cliché jusqu'au niveau de la valve iléo-caecale.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0590 | Cliché du pharynx ou de l'oesophage
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse


39.0610 Cliché de l'intestin grêle, étude sélective par entéroclyse

39.0610 Cliché de l'intestin grêle, étude sélective par entéroclyse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.01 pts | - | - | 30 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
364.06 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend la pose d'une sonde duodénale et le cliché en hypotonique, ainsi que l'anesthésie des muqueuses.
Cliché selon la technique du simple contraste et/ou du double contraste
Y compris l'injection de la substance hypotonique.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie


39.0615 Pose d'une sonde duodénale par le spécialiste en radiologie

39.0615 Pose d'une sonde duodénale par le spécialiste en radiologie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
121.36 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'anesthésie des muqueuses.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse


39.0620 Cliché du côlon, contraste simple

39.0620 Cliché du côlon, contraste simple

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.01 pts | - | - | 20 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
242.71 pts | 40 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris le lavement.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie


39.0630 Cliché du côlon, contraste double

39.0630 Cliché du côlon, contraste double

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.51 pts | - | - | 25 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
297.32 pts | 49 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris le lavement.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0620 | Cliché du côlon, contraste simple


39.0640 Défécograhie

39.0640 Défécograhie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Chirurgie Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
91.07 pts | - | - | 25 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
182.03 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0620 | Cliché du côlon, contraste simple


39.0700 Cholécystographie par voie orale

39.0700 Cholécystographie par voie orale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.51 pts | - | - | 13 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
151.70 pts | 25 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Y compris supplément pour examen après repas d'épreuve.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.0710 Cholangiographie intraveineuse

39.0710 Cholangiographie intraveineuse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.51 pts | - | - | 17 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
273.05 pts | 45 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Y compris ponction pour infusion.

Y compris supplément pour examen après repas d'épreuve.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.0720 Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire

39.0720 Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 12 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
121.36 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Après cholangio-pancréatographie endoscopique rétrograde (CPRE), par la sonde préexistante ou cliché post-opératoire.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.0800 Urographie intraveineuse

39.0800 Urographie intraveineuse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 14 min | - | 11 min
PT | Temps d'occupation du local | Temps d'attente
351.93 pts | 58 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris ponction pour perfusion.
Y compris les éventuels tomogrammes et clichés de la miction.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


39.0810 Urographie antérograde, par côté, toute méthode

39.0810 Urographie antérograde, par côté, toute méthode

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.01 pts | - | - | 13 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
206.31 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Abord non compris, voir 21.0310, 21.0380, 21.0390, 21.0410, 21.0460, 21.0470.
Y compris les éventuels tomogrammes et clichés de la miction.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0800 | Urographie intraveineuse
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


39.0820 Urétéro-pyélographie rétrograde par cathéter urétéral

39.0820 Urétéro-pyélographie rétrograde par cathéter urétéral

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.01 pts | - | - | 12 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
133.49 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Abord non compris; voir 21.0310, 21.0380, 21.0390, 21.0410, 21.0460, 21.0470.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


39.0830 Cystographie

39.0830 Cystographie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.36 pts | - | - | 13 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
242.71 pts | 40 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Abord non compris, voir 21.1910; vaut pour les clichés rétrogrades de la vessie (femme ou homme); vaut également pour l'abord suspubien.
Y compris examen de l'incontinence chez la femme, uréthrographie mictionnelle, pose d'une sonde vésicale, ponction suspubienne.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Non cumulable avec:
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
21.0050 | Ponction de la vessie
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec:
21.1910 | Mise en place percutanée d'une cystostomie


39.0840 Cysto-uréthrographie mictionnelle (CUM)

39.0840 Cysto-uréthrographie mictionnelle (CUM)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.51 pts | - | - | 25 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
182.03 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
21.0050 | Ponction de la vessie
21.1910 | Mise en place percutanée d'une cystostomie
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie


39.0850 Uréthrographie rétrograde

39.0850 Uréthrographie rétrograde

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 14 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
188.10 pts | 31 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Abord non compris, voir 21.0010, 21.0030.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
Cumulable avec:
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste


39.0860 Vésiculographie/épididymographie unilatérale

39.0860 Vésiculographie/épididymographie unilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.51 pts | - | - | 25 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
279.11 pts | 46 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0870 | Vésiculographie/épididymographie bilatérale


39.0870 Vésiculographie/épididymographie bilatérale

39.0870 Vésiculographie/épididymographie bilatérale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
110.01 pts | - | - | 35 min | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
400.47 pts | 66 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0860 | Vésiculographie/épididymographie unilatérale


39.0900 Hystérosalpingographie

39.0900 Hystérosalpingographie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.51 pts | - | - | 15 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
127.42 pts | 21 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Abord non compris, voir 22.0690.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur


39.0910 Perinéographie/vaginographie/génitographie

39.0910 Perinéographie/vaginographie/génitographie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 22 min | - | 8 min
PT | Temps d'occupation du local | Temps d'attente
194.17 pts | 32 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-06.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


Chap. 39.02.03 Radiologie: interventions sous scopie

39.02.03 Radiologie: interventions sous scopie

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


39.1110 Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques

39.1110 Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.01 pts | - | - | 12 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
72.82 pts | 12 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour les ponctions, biopsies, cathéter (drainage) et prothèses de disque de même que pour la locatisation et le retrait de corps étrangers.
Vaut pour la première lésion et les lésions supplémentaires.
Y compris l'éventuelle anesthésie locale, les produits de contraste locaux supplémentaires et/ou l'instillation thérapeutique d'un médicament.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.1150 + Supplément pour embolisation ou vertébroplastie guidée par radioscopie

39.1150 + Supplément pour embolisation ou vertébroplastie guidée par radioscopie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.24 pts | - | - | 19 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
115.29 pts | 19 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


39.1170 + Supplément pour prélèvement tissulaire thérapeutique (par exemple nucléotomie)

39.1170 + Supplément pour prélèvement tissulaire thérapeutique (par exemple nucléotomie)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.45 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
151.70 pts | 25 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


39.1180 + Supplément pour intervention chirurgicale guidée par radioscopie au niveau du système nerveux central ou des os de la face, par période de 5 minutes

39.1180 + Supplément pour intervention chirurgicale guidée par radioscopie au niveau du système nerveux central ou des os de la face, par période de 5 minutes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.01 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
30.34 pts | 5 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


39.1200 Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde

39.1200 Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
110.01 pts | - | - | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
242.71 pts | 40 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Lors de réduction fermée d'une invagination intestinale et d'un volvolus sigmoïde par le spécialiste en radiologie, toute méthode.
Pratiquée obligatoirement à l'aide de l'imagerie médicale et documentée par celle-ci; y compris le lavement, la mise en place d'un tube dans le côlon, le temps d'attente et l'imagerie médicale.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


Chap. 39.02.04 Radiologie: mammographie

39.02.04 Radiologie: mammographie

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


39.1300 Mammographie bilatérale de dépistage, première évaluation, comme prestation d'imagerie exclusive

39.1300 Mammographie bilatérale de dépistage, première évaluation, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie comme examen systématique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.68 pts | - | - | 3 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
122.98 pts | 20 min | 5 min
Interprétations
Pour pouvoir facturer cette prestation, les conditions selon l'art. 12e, lit. c de l'OPAS doivent être remplies.
Facturable au moyen d'un forfait et non pas d'une prestation particulière.
Le travail administratif lors de la réalisation des programmes d'examens systématiques ne fait pas partie de ce forfait.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.08 | Suppléments pour consultation pressante et urgence


39.1305 Mammographie bilatérale de dépistage, deuxième évaluation, comme prestation d'imagerie exclusive

39.1305 Mammographie bilatérale de dépistage, deuxième évaluation, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | - | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
15.00 pts | 10 min | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.08 | Suppléments pour consultation pressante et urgence


39.1306 Mammographie bilatérale de dépistage, troisième évaluation, comme prestation d'imagerie exclusive

39.1306 Mammographie bilatérale de dépistage, troisième évaluation, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.06 pts | - | - | - | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
15.00 pts | 10 min | -
Interprétations
Pour pouvoir facturer cette prestation, les conditions selon l'art. 12e, lit. c de l'OPAS doivent être remplies.
Facturable au moyen d'un forfait et non pas d'une prestation particulière.
Le travail administratif lors de la réalisation des programmes d'examens systématiques ne fait pas partie de ce forfait.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.08 | Suppléments pour consultation pressante et urgence


39.1307 Mammographie préventive, premier cliché

39.1307 Mammographie préventive, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.86 pts | - | - | - | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
30.33 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.1310 | Mammographie diagnostique, premier cliché


39.1308 + Mammographie préventive, par cliché supplémentaire

39.1308 + Mammographie préventive, par cliché supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.82 pts | - | - | - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
15.16 pts | 5 min | -
Interprétations
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | au maximum 5 fois par séance.


39.1310 Mammographie diagnostique, premier cliché

39.1310 Mammographie diagnostique, premier cliché

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.86 pts | - | - | - | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
30.33 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.1307 | Mammographie préventive, premier cliché


39.1320 + Mammographie diagnostique, par cliché supplémentaire

39.1320 + Mammographie diagnostique, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
8.82 pts | - | - | - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
15.16 pts | 5 min | -

Interprétations

Quel que soit le côté; vaut aussi pour les clichés du côté opposé effectués à des fins de comparaison ou en cas de suspicion de lésions secondaires.

Quantité:

au maximum 5 fois par séance.


39.1330 + Localisation et/ou biopsie d'une lésion mammaire

39.1330 + Localisation et/ou biopsie d'une lésion mammaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
81.63 pts | - | - | 34 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
106.16 pts | 35 min | -
Interprétations
Y compris pose éventuelle d'un fil métallique.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.1340 Agrandissement lors d'une mammographie, premier cliché

39.1340 Agrandissement lors d'une mammographie, premier cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 4 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
30.33 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.1345 + Agrandissement lors d'une mammographie, par cliché supplémentaire

39.1345 + Agrandissement lors d'une mammographie, par cliché supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.44 pts | - | - | 4 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
12.13 pts | 4 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.1350 Cliché de pièce opératoire mammaire

39.1350 Cliché de pièce opératoire mammaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
13.24 pts | - | - | - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
18.20 pts | 6 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.


39.1360 Ductographie ou galactographie, par côté

39.1360 Ductographie ou galactographie, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.45 pts | - | - | 35 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
136.48 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris le sondage.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.1370 Cystographie mammaire gazeuse ou à l'aide de produit de contraste

39.1370 Cystographie mammaire gazeuse ou à l'aide de produit de contraste

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.71 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
60.66 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'abord; y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-06.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.01 | Ponctions, voies d'abord, injections
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


Chap. 39.02.05 Interventions mammaires minimalement invasives

39.02.05 Interventions mammaires minimalement invasives

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


39.1810 Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive

39.1810 Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Biopsie guidée par ultrasons et assistée par le vide | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
165.02 pts | - | - | 60 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
386.42 pts | 60 min | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'éventuelle anesthésie locale, y compris l'ablation de lésions restantes.
Y compris la prestation de base technique.
Cette position fait partie d'un groupe de prestations GP-44.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03.06 | Ultrasons: prestations de base techniques


39.1820 Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive

39.1820 Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Biopsie mammaire minimalement invasive sur table de stéréotaxie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
263.78 pts | 86.26 pts | 1.0 | 65 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
709.54 pts | 65 min | 15 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'éventuelle anesthésie locale, y compris l'ablation de lésions restantes.
Y compris la prestation de base technique.
Cette position fait partie d'un groupe de prestations GP-44.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03.06 | Ultrasons: prestations de base techniques


39.1830 Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive

39.1830 Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Biopsie mammaire assistée par le vide dans la salle de mammographie | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
163.25 pts | 52.95 pts | 1.0 | 44 min | 4 min | 2 min
PT | Temps d'occupation du local | Temps d'attente
363.10 pts | 50 min | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'éventuelle anesthésie locale, y compris l'ablation de lésions restantes.
Y compris la prestation de base technique.
Cette position fait partie d'un groupe de prestations GP-44.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par côté.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03.06 | Ultrasons: prestations de base techniques


Chap. 39.02.06 Densitométrie osseuse

39.02.06 Densitométrie osseuse

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


39.1950 Densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie

39.1950 Densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Radiologie médicale/radiodiagnostic | Densitométrie osseuse par rayons X | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
17.22 pts | - | - | - | - | 9 min
PT | Temps d'occupation du local | Temps d'attente
37.75 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut uniquement pour la densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie (ARDE).
Indépendamment du nombre de mesures et de zones mesurées.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


Chap. 39.02.07 Radiologie: prestations de base techniques

39.02.07 Radiologie: prestations de base techniques
Pas d'interprétations.


39.2000 Prestation de base technique 0, salle de radiologie I, patient ambulatoire

39.2000 Prestation de base technique 0, salle de radiologie I, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de radiologie I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
13.67 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
39.2010 | Prestation de base technique 1, salle de radiologie I, patient hospitalisé
39.2020 | Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2070 | Prestation de base technique 1, salle de radiologie III, patient hospitalisé
39.2090 | Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2010 Prestation de base technique 1, salle de radiologie I, patient hospitalisé

39.2010 Prestation de base technique 1, salle de radiologie I, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de radiologie I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
27.34 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2020 | Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2070 | Prestation de base technique 1, salle de radiologie III, patient hospitalisé
39.2090 | Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.2020 Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie

39.2020 Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de radiologie I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
109.34 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2010 | Prestation de base technique 1, salle de radiologie I, patient hospitalisé
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2070 | Prestation de base technique 1, salle de radiologie III, patient hospitalisé
39.2090 | Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.2060 Prestation de base technique 0, salle de radiologie III, patient ambulatoire

39.2060 Prestation de base technique 0, salle de radiologie III, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de radiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
30.34 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2010 | Prestation de base technique 1, salle de radiologie I, patient hospitalisé
39.2020 | Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2070 | Prestation de base technique 1, salle de radiologie III, patient hospitalisé
39.2090 | Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2070 Prestation de base technique 1, salle de radiologie III, patient hospitalisé

39.2070 Prestation de base technique 1, salle de radiologie III, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de radiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
60.67 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2010 | Prestation de base technique 1, salle de radiologie I, patient hospitalisé
39.2020 | Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2090 | Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2090 Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie

39.2090 Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de radiologie III | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
242.71 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2010 | Prestation de base technique 1, salle de radiologie I, patient hospitalisé
39.2020 | Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2070 | Prestation de base technique 1, salle de radiologie III, patient hospitalisé


39.2100 Prestation de base technique 0, mammographie, patient ambulatoire

39.2100 Prestation de base technique 0, mammographie, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
15.16 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
39.2120 | Prestation de base technique 1, mammographie, patient hospitalisé
39.2130 | Prestation de base technique 2, mammographie, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2120 Prestation de base technique 1, mammographie, patient hospitalisé

39.2120 Prestation de base technique 1, mammographie, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
30.33 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2130 Prestation de base technique 2, mammographie, patients hospitalisés aux soins intensifs et/ou sous anesthésie

39.2130 Prestation de base technique 2, mammographie, patients hospitalisés aux soins intensifs et/ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Mammographie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
121.32 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2140 Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire

39.2140 Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Densitométrie osseuse par rayons X | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
18.88 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
39.2150 | Prestation de base technique 1, densitométrie osseuse à rayons X, patient hospitalisé
39.2160 | Prestation de base technique 2, densitométrie osseuse à rayons X, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2150 Prestation de base technique 1, densitométrie osseuse à rayons X, patient hospitalisé

39.2150 Prestation de base technique 1, densitométrie osseuse à rayons X, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Densitométrie osseuse par rayons X | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
37.75 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
39.2160 | Prestation de base technique 2, densitométrie osseuse à rayons X, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2160 Prestation de base technique 2, densitométrie osseuse à rayons X, patients hospitalisés aux soins intensifs et/ou sous anesthésie

39.2160 Prestation de base technique 2, densitométrie osseuse à rayons X, patients hospitalisés aux soins intensifs et/ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Densitométrie osseuse par rayons X | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
151.01 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
39.2150 | Prestation de base technique 1, densitométrie osseuse à rayons X, patient hospitalisé
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2170 Prestation de base technique 3, en-dehors du service de radiologie

39.2170 Prestation de base technique 3, en-dehors du service de radiologie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Salle de radiologie I | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
82.01 pts | - | 30 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour des prestations effectuées par le personnel spécialisé en radiologie en dehors du service de radiologie (par exemple en salle de soins ou soins intensifs, etc.), au moyen d'appareils de radiologie mobiles. Le patient ne peut se rendre au service de radiologie de manière autonome ou avec l'aide de tiers.
Ne vaut pas pour les prestations effectuées dans les unités fonctionnelles suivantes:
- laboratoire d'électrophysiologie/espace cathétérisme
- lithotritie extracorporelle (LEOC)
- endoscopie gastroentérologique, grande
- endoscopie gastroentérologique, hôpital
- salle de plâtre
- salle d'opération I, salle d'opération II, salle d'opération III
- salle d'endoscopie pneumologique
- salle d'examen et de traitement avec amplificateur de brillance
- diagnostic fonctionnel urologique
- salle d'endoscopie urologique.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2070 | Prestation de base technique 1, salle de radiologie III, patient hospitalisé
39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
39.2120 | Prestation de base technique 1, mammographie, patient hospitalisé
39.2130 | Prestation de base technique 2, mammographie, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
39.2150 | Prestation de base technique 1, densitométrie osseuse à rayons X, patient hospitalisé
39.2160 | Prestation de base technique 2, densitométrie osseuse à rayons X, patients hospitalisés aux soins intensifs et/ou sous anesthésie
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
 | Ne vaut que pour l' (les) unité(s) fonctionnelle(s) "Salle d'examen et de traitement avec amplificateur de brillance", "Salle de plâtre", "Salle d'opération I", "Salle d'opération II", "Salle d'opération III", "Laboratoire d'électrophysiologie/espace cathétérisme", "Salle d'endoscopie urologique", "Diagnostic fonctionnel urologique", "Lithotritie extracorporelle (LEOC)", "Salle d'endoscopie pneumologique", "Endoscopie gastroentérologique, grande", "Endoscopie gastroentérologique, hôpital".


Chap. 39.03 Ultrasons, systèmes Doppler et interventions

39.03 Ultrasons, systèmes Doppler et interventions
IC-39.03-1 Documentation
Les organes ou structures à décrire obligatoirement doivent être documentés par film ou tirage sur papier, ou encore sous une forme électronique appropriée.
Les processus pathologiques doivent être documentés dans deux plans et éventuellement annotés.
Les organes à description non obligatoire peuvent être documentés mais sans possibilité de facturation.
Une documentation écrite complémentaire de l'examen (évaluation structurée, description, proposition etc.) est obligatoire et fait partie de la position tarifaire concernée.
IC-39.03-2 Examen comparatif
Lors d'un examen comparatif sur le côté opposé, la position tarifaire n'est pas facturable une nouvelle fois.
IC-39.03-3 Organes lors de sonographie vasculaire/vaisseaux lors de sonographie d'organes
Les clichés d'organes et de parties molles effectués dans le cadre d'une sonographie vasculaire sont facturables uniquement avec la position tarifaire 39.3515.
Les clichés de vaisseaux effectués dans le cadre d'une sonographie d'organes ou des parties molles sont facturables uniquement avec la position tarifaire 39.3510.
IC-39.03-4 Attestations de formation complémentaire
Demeure réservée l'introduction d'attestations de formation complémentaire donnant le droit de facturer certaines catégories d'examens par ultrasons.
IC-39.03-5 Restriction de cumul pour les examens vasculaires au Doppler
L'examen doppler effectué dans le cadre d'un examen colorimétrique par ultrasons combiné (duplex-triplex) est indemnisé.
IC-39.03-6 Examen par ultrasons du flux sanguin artériel
Les positions tarifaires «examen du flux artériel par ultrasons» comprennent le cliché couleur ainsi qu'une éventuelle analyse spectrale ou un examen Doppler (en mode CW ou PW) du flux sanguin dans le segment désigné.
IC-39.03-7 Suppléments généraux et suppléments pour enfants
Supplément général et supplément pour enfants voir 39.01.02.
Cumuls
Non cumulable avec:
17.02 | Echocardiographie
29.05 | Traitement général de la douleur
19.1810 | Biopsie hépatique percutanée
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
22.2640 | Wash out embryonnaire intra-utérin


Chap. 39.03.01 Ultrasons: grossesse

39.03.01 Ultrasons: grossesse
IC-39.03.01-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen prénatal par ultrasons
Pour le diagnostic par ultrasons des vaisseaux dans le cadre d'un examen prénatal par ultrasons, voir position tarifaire 39.3510.
Cumuls
Non cumulable avec:
22.2010 | Version céphalique externe
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


39.3000 Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive

39.3000 Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
52.51 pts | - | - | 18 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
39.88 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
De la 10e à la 14e semaine de grossesse.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-44.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par cas.
Non cumulable avec:
39.01 | Imagerie médicale: généralités


39.3180 + Supplément en cas de multiplés, pour chaque enfant supplémentaire

39.3180 + Supplément en cas de multiplés, pour chaque enfant supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.01 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
33.23 pts | 15 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-03.

Loi:

OPAS: prestation obligatoire à certaines conditions bien définies.


39.3005 Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive

39.3005 Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
72.51 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
55.39 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
De la 20e à la 23e semaine de grossesse.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-44.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par cas.
Non cumulable avec:
39.01 | Imagerie médicale: généralités


39.3010 Examen diagnostique par ultrasons lors d'une grossesse

39.3010 Examen diagnostique par ultrasons lors d'une grossesse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
60.01 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
44.31 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Examen par ultrasons sur indication (niveau I, DEGUM).
Cette position fait partie d'un groupe de prestations GP-03.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
39.03.02.02 | Ultrasons: abdomen


39.3020 Examen approfondi par ultrasons lors d'une grossesse

39.3020 Examen approfondi par ultrasons lors d'une grossesse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | AFC ultrasonographie prénatale | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
119.69 pts | - | - | 40 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
85.45 pts | 40 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Examen par ultrasons sur indication (niveau II, DEGUM); en cas de suspicion de malformation ou pour différencier une malformation.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
39.03.02.02 | Ultrasons: abdomen


39.3030 Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal

39.3030 Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | AFC ultrasonographie prénatale | Centre périnatal | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
363.18 pts | - | - | 60 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
182.48 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Non cumulable avec:
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.03.02.02 | Ultrasons: abdomen


39.3040 Mesure transabdominale ou transvaginale du col lors d'une grossesse

39.3040 Mesure transabdominale ou transvaginale du col lors d'une grossesse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.50 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
22.15 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-03.


39.3050 Amniocentèse transabdominale ou transvaginale guidée par ultrasons

39.3050 Amniocentèse transabdominale ou transvaginale guidée par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
132.70 pts | 46.83 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
64.09 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'introduction éventuelle d'un spéculum. Vaut également pour une ponction de décharge et le remplissage ou le prélèvement de liquide amniotique pour examen. Aussi valable pour: caryotype, insuline, protéine c-réactive (PCR) en cas de toxoplasmose, etc..
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.0050 | Examen au spéculum
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène


39.3060 Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons

39.3060 Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
159.41 pts | 56.26 pts | 1.0 | 30 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
64.09 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'introduction éventuelle d'un spéculum.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Non cumulable avec:
22.0050 | Examen au spéculum


39.3070 Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons

39.3070 Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
619.69 pts | 276.09 pts | 2.0 | 90 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
192.27 pts | 90 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Non cumulable avec:

39.3080 Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons


39.3080 Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons

39.3080 Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 9 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
817.99 pts | 368.12 pts | 2.0 | 120 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
256.36 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Au moyen d'une perfusion, d'une injection de médicaments, etc..

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Non cumulable avec:

39.3070 Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons


39.3090 Ponction du foetus guidée par ultrasons

39.3090 Ponction du foetus guidée par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
620.50 pts | 257.32 pts | 2.0 | 60 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
128.18 pts | 60 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.


39.3100 Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter

39.3100 Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
911.77 pts | 385.97 pts | 2.0 | 90 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
192.27 pts | 90 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.


39.3110 Foetoscopie transabdominale guidée par ultrasons

39.3110 Foetoscopie transabdominale guidée par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.10 pts | 579.68 pts | 2.0 | 120 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
256.36 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.


39.3120 Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons

39.3120 Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 12 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1268.10 pts | 579.68 pts | 2.0 | 120 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
256.36 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.


39.3130 Foetoscopie transcervicale guidée par ultrasons

39.3130 Foetoscopie transcervicale guidée par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1203.05 pts | 514.63 pts | 2.0 | 120 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
256.36 pts | 120 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.3140 Ponction de décharge guidée par ultrasons

39.3140 Ponction de décharge guidée par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
240.03 pts | 75.01 pts | 1.0 | 60 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
128.18 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène


39.3150 Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène

39.3150 Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
161.32 pts | 54.64 pts | 1.0 | 35 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
74.77 pts | 35 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons


Chap. 39.03.02 Ultrasons: organes

39.03.02 Ultrasons: organes
Pas d'interprétations.


Chap. 39.03.02.01 Ultrasons: crâne, cou

39.03.02.01 Ultrasons: crâne, cou
Pas d'interprétations.


39.3200 Ultrasonographie transfontanellaire du crâne

39.3200 Ultrasonographie transfontanellaire du crâne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module pédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.01 pts | - | - | 30 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
64.09 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.3205 Mesure bilatérale de la longueur du globe oculaire, par ultrasons

39.3205 Mesure bilatérale de la longueur du globe oculaire, par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
19.51 pts | - | - | 9 min | - | -
PT | Temps d'occupation du local | Temps d'attente
19.22 pts | 9 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Avec un biomètre.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.3206 Pachymétrie bilatérale des yeux, par ultrasons

39.3206 Pachymétrie bilatérale des yeux, par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.02 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
25.64 pts | 12 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.3207 Biométrie bilatérale complète de l'oeil, par ultrasons

39.3207 Biométrie bilatérale complète de l'oeil, par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.70 pts | - | - | 22 min | - | -
PT | Temps d'occupation du local | Temps d'attente
46.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Avec un biomètre; y compris la mesure optique du rayon de courbure de la cornée et du pouvoir de réfraction d'un implant oculaire.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par séance.


39.3208 Examen oculaire unilatéral par ultrasons, avec analyse tissulaire

39.3208 Examen oculaire unilatéral par ultrasons, avec analyse tissulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.03 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
38.46 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire


39.3209 Examen orbital unilatéral par ultrasons, avec analyse tissulaire

39.3209 Examen orbital unilatéral par ultrasons, avec analyse tissulaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.36 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
42.73 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire


39.3210 Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive

39.3210 Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | ORL Radiologie médicale/radiodiagnostic AFC Sonografie module organes de cou | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.18 pts | - | - | 5 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
10.68 pts | 5 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Cette position fait partie d'un groupe de prestations GP-46.

Quantité:

1 fois par séance.


39.3220 Examen du cou par ultrasons

39.3220 Examen du cou par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.01 pts | - | - | 22 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
46.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend les glandes thyroïde et parathyroïdes, les vaisseaux, les ganglions lymphatiques, les glandes salivaires (y compris la glande parotide), les groupes musculaires jusqu'à la langue comprise et le plancher buccal.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3230 | Examen de la glande thyroïde par ultrasons
39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler


39.3230 Examen de la glande thyroïde par ultrasons

39.3230 Examen de la glande thyroïde par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Endocrinologie/Diabétologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA endocrinologie-diabétologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.51 pts | - | - | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
32.04 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris les ganglions lymphatiques régionaux et un cliché éventuel des glandes parathyroïdes.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3220 | Examen du cou par ultrasons
39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler


Chap. 39.03.02.02 Ultrasons: abdomen

39.03.02.02 Ultrasons: abdomen
IC-39.03.02.02-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons de l'abdomen
Pour le diagnostic par ultrasons des vaisseaux dans le cadre d'un examen de l'abdomen par ultrasons, voir position tarifaire 39.3510.
Cumuls
Non cumulable avec:
22.2010 | Version céphalique externe
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal


39.3240 Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons

39.3240 Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gastroentérologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
58.54 pts | - | - | 20 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
42.73 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Organes à décrire obligatoirement: foie, vésicule biliaire, voies biliaires, pancréas, rate, reins, aorte, vessie, prostate et annexes masculines (vésicules séminales) ou utérus et annexes. Exécution selon les normes de la SSUM/SSR.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3250 Examen par ultrasons de l'abdomen supérieur

39.3250 Examen par ultrasons de l'abdomen supérieur

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gastroentérologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
43.36 pts | - | - | 15 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
32.04 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Organes à décrire obligatoirement: foie, vésicule biliaire, voies biliaires, pancréas, rate, aorte, ganglions lymphatiques rétropéritonéaux.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3260 Examen transabdominal par ultrasons du système uro-génital

39.3260 Examen transabdominal par ultrasons du système uro-génital

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gastroentérologie Gynécologie et obstétrique Néphrologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie FA gastroentérologie pédiatrique FA néphrologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
34.69 pts | - | - | 12 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
25.64 pts | 12 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Organes à décrire obligatoirement: reins, voies urinaires, vessie, prostate et annexes masculines (vésicules séminales) ou utérus et annexes.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3265 Sonographie du tube digestif

39.3265 Sonographie du tube digestif

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gastroentérologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module pédiatrie FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.19 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
21.37 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Examen de l'estomac et des segments intestinaux lors d'un ultrason de l'abdomen.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3270 Examen par ultrasons d'un organe transabdominal, examen de contrôle

39.3270 Examen par ultrasons d'un organe transabdominal, examen de contrôle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gastroentérologie Gynécologie et obstétrique Néphrologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique FA néphrologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.68 pts | - | - | 7 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
14.95 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3320 | Endosonographie rectale et/ou vaginale


39.3280 Sonographie du résidu post-mictionnel

39.3280 Sonographie du résidu post-mictionnel

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gastroentérologie Gynécologie et obstétrique Néphrologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie FA gastroentérologie pédiatrique FA néphrologie pédiatrique | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.18 pts | - | - | 6 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
12.82 pts | 6 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cliché de la vessie et du résidu post-mictionnel.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


39.3290 Sonographie du système génital masculin externe

39.3290 Sonographie du système génital masculin externe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Angiologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module pédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
39.03 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
32.04 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Examen par ultrasons des testicules ou épididymes (bilatéral) et pénis; vaut également en cas de cryptorchidisme.

Comprend également le contenu scrotal.

Cette position fait partie d'un groupe de prestations GP-03.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-33.

Quantité:

1 fois par séance.


Chap. 39.03.02.03 Ultrasons: endosonographies

39.03.02.03 Ultrasons: endosonographies
Pas d'interprétations.


39.3300 Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive

39.3300 Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
203.27 pts | - | - | 30 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
290.37 pts | 30 min | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'anesthésie des muqueuses.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-44.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
39.01 | Imagerie médicale: généralités


39.3310 Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive

39.3310 Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
248.44 pts | - | - | 40 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
348.44 pts | 40 min | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Au-dessus du rectum et biopsies éventuelles.
Cette position fait partie d'un groupe de prestations GP-36.
Cette position fait partie d'un groupe de prestations GP-37.
Cette position fait partie d'un groupe de prestations GP-44.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.01 | Imagerie médicale: généralités


39.3320 Endosonographie rectale et/ou vaginale

39.3320 Endosonographie rectale et/ou vaginale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
60.01 pts | - | - | 20 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
42.73 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Pour les biopsies et interventions, voir chapitre 39.03.04.
Vaut également pour la sonographie périnéale uro-gynécologique.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3340 | Examens endosographiques de contrôle


39.3340 Examens endosographiques de contrôle

39.3340 Examens endosographiques de contrôle

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.50 pts | - | - | 7 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
14.95 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Non cumulable avec:
39.3320 | Endosonographie rectale et/ou vaginale
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite


39.3350 Sonographie hystéro-hydrique ou hystéro-salpingite

39.3350 Sonographie hystéro-hydrique ou hystéro-salpingite

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.01 pts | - | - | 30 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
64.09 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'utilisation de l'adaptateur.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
39.3340 | Examens endosographiques de contrôle


Chap. 39.03.02.04 Ultrasons: appareil locomoteur, parties molles

39.03.02.04 Ultrasons: appareil locomoteur, parties molles
IC-39.03.02.04-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons de l'appareil locomoteur et des parties molles.
Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons de l'appareil locomoteur et des parties molles.


39.3400 Examen de l'épaule par ultrasons, par côté

39.3400 Examen de l'épaule par ultrasons, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 22 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
46.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris les éventuels examens dynamiques et/ou fonctionnels.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté


39.3402 Examen du genou par ultrasons, par côté

39.3402 Examen du genou par ultrasons, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.01 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
32.04 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris les éventuels examens dynamiques et/ou fonctionnels.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté


39.3404 Examen d'autres articulations par ultrasons, par côté

39.3404 Examen d'autres articulations par ultrasons, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 12 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
25.64 pts | 12 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris les éventuels examens dynamiques et/ou fonctionnels.
Ne vaut pas pour l'épaule et le genou.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté


39.3408 Ultrason de la hanche selon Graf chez le nourrisson, par côté

39.3408 Ultrason de la hanche selon Graf chez le nourrisson, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | AFC sonographie de la hanche | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 12 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
25.64 pts | 12 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris les éventuels examens dynamiques.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3420 | Sonographie des parties molles, par région, par côté


39.3410 Status sonographique complet des articulations et des parties molles, pied ou main, par côté

39.3410 Status sonographique complet des articulations et des parties molles, pied ou main, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
72.51 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
53.41 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3420 | Sonographie des parties molles, par région, par côté


39.3420 Sonographie des parties molles, par région, par côté

39.3420 Sonographie des parties molles, par région, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
32.50 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
21.37 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Toutes les régions, telles que tendon d'Achillecreux poplité (pour le kyste de Baker), plèvre, muscles, tissus sous-cutané (en cas de lipome entre autre).
Vaut également pour un ultrason pleural.
Par «région», on entend l'une des régions superficielles définies au chapitre 39, interprétation IC-[39-13]. Les subdivisions de ces régions mentionnées dans l'interpértation ne valent pas comme régions.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par région et côté.
Non cumulable avec:
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.03.02.05 | Ultrasons: seins


Chap. 39.03.02.05 Ultrasons: seins

39.03.02.05 Ultrasons: seins
IC-39.03.02.05-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un ultrason des seins
Pour le diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons des seins, voir position tarifaire 39.3510.

Cumuls

Non cumulable avec:

39.3420 Sonographie des parties molles, par région, par côté


39.3430 Examen complet par ultrasons des deux seins

39.3430 Examen complet par ultrasons des deux seins

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC Sonografie module gynécologie AFC Sonografie module sonografie mammaire | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
70.01 pts | - | - | 22 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
46.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3440 | Examen des seins par ultrasons, partiel ou complet


39.3440 Examen des seins par ultrasons, partiel ou complet

39.3440 Examen des seins par ultrasons, partiel ou complet

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC Sonografie module gynécologie AFC Sonografie module sonografie mammaire | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 7 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
14.95 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3430 | Examen complet par ultrasons des deux seins


39.3445 Sonographie des aisselles, par côté

39.3445 Sonographie des aisselles, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
22.50 pts | - | - | 7 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
14.95 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Dans le cadre d'une sonographie des seins.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 39.03.03 Ultrasons: vaisseaux avec systèmes Doppler

39.03.03 Ultrasons: vaisseaux avec systèmes Doppler
Cumuls
Non cumulable avec:
17.0460 | Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons


39.3510 Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles

39.3510 Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Gastroentérologie Gynécologie et obstétrique Neurologie Radiologie médicale/radiodiagnostic Urologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.83 pts | - | - | 15 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
32.04 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour les clichés de vaisseaux dans le cadre d'un examen d'organes ou de parties molles. Ils doivent être mentionnés dans le rapport.
Vaut également pour la sonographie duplex en cas de grossesse et dans les artères du pénis.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min


39.3515 Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux

39.3515 Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Angiologie Gastroentérologie Gynécologie et obstétrique Neurologie Radiologie médicale/radiodiagnostic Urologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux AFC ultrasonographie prénatale FA gastroentérologie pédiatrique FA neuropédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.68 pts | - | - | 7 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
14.95 pts | 7 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour les examens d'organes ou de parties molles effectués en sus lors d'une sonographie des vaisseaux. Ils doivent être mentionnés dans le rapport.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles


39.3520 Application de produits de contraste ou pharmaco-stimulation

39.3520 Application de produits de contraste ou pharmaco-stimulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
36.43 pts | - | - | 12 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
25.64 pts | 12 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Lors d'examens ultrasonographiques.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3530 Test fonctionnel des vaisseaux par sonographie, par côté

39.3530 Test fonctionnel des vaisseaux par sonographie, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
26.02 pts | - | - | 8 min | - | 2 min
PT | Temps d'occupation du local | Temps d'attente
17.09 pts | 8 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3540 Sonographie duplex bilatérale des artères intracrâniennes

39.3540 Sonographie duplex bilatérale des artères intracrâniennes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.89 pts | - | - | 28 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
59.81 pts | 28 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3550 Sonographie PW bilatérale des artères intracrâniennes

39.3550 Sonographie PW bilatérale des artères intracrâniennes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.89 pts | - | - | 28 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
59.81 pts | 28 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3560 Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes

39.3560 Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module organes de cou AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
118.77 pts | - | - | 32 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
68.36 pts | 32 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour tous les vaisseaux médiastinaux, les artères sous-claviculaires et les veines sous-claviculaires ainsi que pour tous les vaisseaux extracraniaux du cou et du crâne, y compris les branches.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3570 Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes

39.3570 Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.89 pts | - | - | 28 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
59.81 pts | 28 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3580 Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive

39.3580 Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | AFC maladies cérébrovasculaires | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
15.63 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.94 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-44.
Quantité: | au maximum 12 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3590 Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive

39.3590 Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | AFC maladies cérébrovasculaires | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 15 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
32.04 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Cette position fait partie d'un groupe de prestations GP-46.
Quantité: | au maximum 12 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3600 Sonographie des vaisseaux, artères viscérales

39.3600 Sonographie des vaisseaux, artères viscérales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.45 pts | - | - | 23 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
49.14 pts | 23 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3610 | Sonographie duplex des artères rénales, par côté
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3610 Sonographie duplex des artères rénales, par côté

39.3610 Sonographie duplex des artères rénales, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.45 pts | - | - | 23 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
49.14 pts | 23 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut également pour la sonographie duplex d'organes transplantés.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3600 | Sonographie des vaisseaux, artères viscérales
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3620 Sonographie duplex des artères du bras, par côté

39.3620 Sonographie duplex des artères du bras, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Neurologie Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux FA neuropédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.45 pts | - | - | 18 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
38.46 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3630 Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté

39.3630 Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.66 pts | - | - | 25 min | - | 6 min
PT | Temps d'occupation du local | Temps d'attente
53.41 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3640 Sonographie duplex des artères de la jambe et du pied, par côté

39.3640 Sonographie duplex des artères de la jambe et du pied, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.65 pts | - | - | 22 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
46.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3650 Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté

39.3650 Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.63 pts | - | - | 12 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
25.64 pts | 12 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3660 Sonographie duplex, veines viscérales

39.3660 Sonographie duplex, veines viscérales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Gastroentérologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.44 pts | - | - | 15 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
32.04 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3670 Sonographie duplex des veines iliaques jusqu'à poplitées, par côté

39.3670 Sonographie duplex des veines iliaques jusqu'à poplitées, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.64 pts | - | - | 18 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
38.46 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut également pour les valvules conniventes.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3680 Sonographie duplex des veines profondes de la jambe, par côté

39.3680 Sonographie duplex des veines profondes de la jambe, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.44 pts | - | - | 16 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
34.18 pts | 16 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3690 Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté

39.3690 Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
72.51 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
53.41 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Status veineux des veines superficielles d'un membre inférieur, par côté, y compris veines perforantes.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


Chap. 39.03.04 Ultrasons: interventions et examens peropératoires par ultrasons

39.03.04 Ultrasons: interventions et examens peropératoires par ultrasons
Pas d'interprétations.


39.3700 Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration

39.3700 Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 18 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
38.46 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'anesthésie locale et les ponctions de décharge.
Indépendamment du nombre de lésions.
Indépendamment de la méthode.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3710 | Intervention thérapeutique guidée par ultrasons


39.3710 Intervention thérapeutique guidée par ultrasons

39.3710 Intervention thérapeutique guidée par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
92.51 pts | - | - | 30 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
64.09 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris l'anesthésie locale et l'administration de médicaments.
Indépendamment du nombre de lésions.
Indépendamment de la méthode et de la pose de cathéters (drainage).
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration


39.3750 Examen peropératoire par ultrasons, coeur et vaisseaux exclus

39.3750 Examen peropératoire par ultrasons, coeur et vaisseaux exclus

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.51 pts | - | - | 20 min | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente
39.74 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris sonographie laparoscopique; lors de sonographie laparoscopique: abord exclu; pour l'abord, voir chapitre 20.
Ne vaut pas pour les opérateurs et assistants; vaut uniquement pour les radiologues convoqués.
Cette position fait partie d'un groupe de prestations GP-34.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min


39.3760 Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min

39.3760 Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.50 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
9.94 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour les opérateurs et assistants; vaut uniquement pour les radiologues convoqués.
Quantité: | au maximum 10 fois par séance.
Non cumulable avec:
17.0460 | Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus


Chap. 39.03.05 Ultrasons: éléments particuliers

39.03.05 Ultrasons: éléments particuliers
Pas d'interprétations.


39.3790 Clichés en trois dimensions par ultrasons

39.3790 Clichés en trois dimensions par ultrasons

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux AFC ultrasonographie prénatale FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
49.87 pts | - | - | 20 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
42.73 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-03.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-33.
Loi: | OPAS: Prestation non obligatoire.
Quantité: | 1 fois par séance.


Chap. 39.03.06 Ultrasons: prestations de base techniques

39.03.06 Ultrasons: prestations de base techniques
Cumuls
Non cumulable avec:
21.1110 | Biopsie rénale percutanée
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive


39.3800 Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire

39.3800 Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
10.68 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Cette position fait partie d'un groupe de prestations GP-03.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
39.3810 | Prestation de base technique 1, grand examen par ultrasons, patient hospitalisé
39.3820 | Prestation de base technique 2, grand examen par ultrasons, patients hospitalisés en soins intensifs et sous anesthésie
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


39.3810 Prestation de base technique 1, grand examen par ultrasons, patient hospitalisé

39.3810 Prestation de base technique 1, grand examen par ultrasons, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
21.37 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
39.3820 | Prestation de base technique 2, grand examen par ultrasons, patients hospitalisés en soins intensifs et sous anesthésie
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


39.3820 Prestation de base technique 2, grand examen par ultrasons, patients hospitalisés en soins intensifs et sous anesthésie

39.3820 Prestation de base technique 2, grand examen par ultrasons, patients hospitalisés en soins intensifs et sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
85.45 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
39.3810 | Prestation de base technique 1, grand examen par ultrasons, patient hospitalisé
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


39.3830 Prestation de base technique, examen gynécologique ou obstétrique par ultrasons

39.3830 Prestation de base technique, examen gynécologique ou obstétrique par ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
11.08 pts | - | 5 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


39.3840 Prestation de base technique 3, en dehors du service d'ultrasons

39.3840 Prestation de base technique 3, en dehors du service d'ultrasons

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
39.74 pts | - | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour des prestations effectuées avec l'assistance de personnel spécialisé, hors du service d'ultrasons, au moyen d'un appareil à ultrasons mobile. Le patient ne peut se rendre sur place de manière autonome ou avec l'aide de tiers.
Ne vaut pas pour les prestations effectuées dans les unités fonctionnelles suivantes:
- échocardiographie
- lithotritie extracorporelle (LEOC)
- endoscopie gastroentérologique, grande
- endoscopie gastroentérologique, hôpital
- salle d'accouchement
- diagnostic fonctionnel urologique
- salle d'endoscopie urologique
Quantité: | 1 fois par séance.
Non cumulable avec:
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
39.3810 | Prestation de base technique 1, grand examen par ultrasons, patient hospitalisé
39.3820 | Prestation de base technique 2, grand examen par ultrasons, patients hospitalisés en soins intensifs et sous anesthésie
39.3830 | Prestation de base technique, examen gynécologique ou obstétrique par ultrasons
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
 | Ne vaut que pour l' (les) unité(s) fonctionnelle(s) "Salle d'accouchement", "Echocardiographie", "Salle d'endoscopie urologique", "Diagnostic fonctionnel urologique", "Lithotritie extracorporelle (LEOC)", "Endoscopie gastroentérologique, grande", "Endoscopie gastroentérologique, hôpital".


Chap. 39.04 Tomodensitométrie {CT}

39.04 Tomodensitométrie {CT}
IC-39.04-1 Série CT
La première série CT (déroulement de l'examen) peut être effectuée aussi bien sans qu'avec produit de contraste. D'éventuelles autres séries sont à facturer avec la position 39.4010. Cette position est uniquement applicable lorsqu'un deuxième déroulement de l'examen est effectué pour la même séance pour la même partie du corps (comme supplément pour un examen sans produit de contraste ou bien pour un examen en phases de contrastes différentes).
Peu importe le nombre de clichés faits par déroulement de l'examen.
Demeurent réservées des règles spéciales selon les interprétations de prestations particulières.
Les reconstructions secondaires sont indemnisées avec la prestation principale et ne valent pas comme scans.
IC-39.04-2 Contenu des prestations principales CT
Les prestations CT principales comprennent: la vérification de l'indication, la définition du déroulement de l'examen, les instructions et les explications au personnel spécialisé et au patient, y compris des clichés de localisation (topogramme) et l'examen de l'organe concerné et/ou l'intervention.
IC-39.04-3 Contenus des prestations spéciales des prestations CT principales
Les prestations CT principales comprennent les reconstructions secondaires éventuelles et/ou les reconstructions en trois dimensions.
Elles contiennent également la pose éventuelle d'un triggering ECG et l'administration orale et/ou rectale d'un produit de contraste.
Les éventuelles séries de coupes fines supplémentaires et l'injection intrathécale de produit de contraste sur table CT figurent dans les prestations CT principales Sont également comprises la ponction et l'anesthésie locale éventuelle lors d'éventuelles injections intrathécales de produit de contraste.
Les prestationsCT principales comprennent aussi les examens fonctionnels des articulations et/ou de la colonne vertébrale.
IC-39.04-4 Contenu spécial des prestations des séries CT supplémentaires
Sont comprises dans les séries supplémentaires (39.4010) la phase artérielle, la phase parenchymateuse, la phase veineuse, la phase excrétoire, c'est-à-dire l'étude dynamique avec produit de contraste et les différentes phases de la vascularisation.
L'injection de produit de contraste est également comprise.
IC-39.04-5 Suppléments généraux et suppléments pour enfants
Suppléments généraux et suppléments pour enfants, voir 39.01.02.

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


Chap. 39.04.01 {CT}: généralités

39.04.01 {CT}: généralités
Pas d'interprétations.


Chap. 39.04.02 {CT}: examens des organes

39.04.02 {CT}: examens des organes
IC-39.04.02-1 Règle de quantité
Les positions sont valables pour une série. Chaque série supplémentaire sera facturée avec 39.4010.


39.4020 CT du neurocrâne

39.4020 CT du neurocrâne

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.01 pts | - | - | 16 min | - | 16 min
PT | Temps d'occupation du local | Temps d'attente
128.17 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris examen par coupes minces de l'oreille interne et de la base du crâne.
Vaut également pour des clichés coronaires et/ou axiaux.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.4010 + Supplément pour chaque série supplémentaire CT

39.4010 + Supplément pour chaque série supplémentaire CT

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.51 pts | - | - | 6 min | - | 13 min
PT | Temps d'occupation du local | Temps d'attente
179.44 pts | 28 min | -

Interprétations

Vaut de façon générale pour les séries supplémentaires (p. ex. phase artérielle, phase parenchymateuse, phase veineuse, phase excrétoire).

Ne vaut pas pour des clichés coronaires e/ou axiaux, techniques des coupes minces.

Quantité:

1 fois par prestation principale.


39.4030 CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne

39.4030 CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.01 pts | - | - | 18 min | - | 18 min
PT | Temps d'occupation du local | Temps d'attente
128.17 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris examen par coupes minces de l'oreille interne et de la base du crâne.
Vaut également pour les clichés coronaires et/ou axiaux.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4040 CT dentaire, par mâchoire

39.4040 CT dentaire, par mâchoire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.51 pts | - | - | 17 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
128.17 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Deux fois au plus par séance. Aucun supplément pour de nouvelles séries.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

au maximum 2 fois par séance.


39.4050 CT du cou

39.4050 CT du cou

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.01 pts | - | - | 16 min | - | 16 min
PT | Temps d'occupation du local | Temps d'attente
140.99 pts | 22 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Comprend:

parties molles cervicales/larynx/glande thyroïde/glande parathyroïde/ganglions lymphatiques.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.4060 CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires

39.4060 CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.51 pts | - | - | 18 min | - | 21 min
PT | Temps d'occupation du local | Temps d'attente
173.04 pts | 27 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Vaut également pour les CT par coupes minces.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.4070 CT de l'abdomen supérieur

39.4070 CT de l'abdomen supérieur

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.51 pts | - | - | 17 min | - | 16 min
PT | Temps d'occupation du local | Temps d'attente
147.40 pts | 23 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris cliché des segments pulmonaires basaux.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.4080 | CT de l'ensemble de l'abdomen


39.4080 CT de l'ensemble de l'abdomen

39.4080 CT de l'ensemble de l'abdomen

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.01 pts | - | - | 19 min | - | 19 min
PT | Temps d'occupation du local | Temps d'attente
173.04 pts | 27 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Clichés de tous les organes abdominaux et du bassin.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.4070 | CT de l'abdomen supérieur
39.4090 | CT du bassin et/ou des articulations sacro-iliaques


39.4090 CT du bassin et/ou des articulations sacro-iliaques

39.4090 CT du bassin et/ou des articulations sacro-iliaques

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.01 pts | - | - | 19 min | - | 17 min
PT | Temps d'occupation du local | Temps d'attente
153.81 pts | 24 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cliché des organes du bassin.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0400 | Arthographie des articulations
39.4080 | CT de l'ensemble de l'abdomen
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4100 CT de la colonne vertébrale

39.4100 CT de la colonne vertébrale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.01 pts | - | - | 17 min | - | 19 min
PT | Temps d'occupation du local | Temps d'attente
205.08 pts | 32 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Vaut indépendamment du nombre de segments et de sections de la colonne vertébrale faisant l'objet de clichés.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4110 CT de l'articulation de l'épaule et/ou du bras

39.4110 CT de l'articulation de l'épaule et/ou du bras

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 16 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
140.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4120 CT de l'avant-bras et/ou du coude

39.4120 CT de l'avant-bras et/ou du coude

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 16 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
140.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4130 CT du poignet et/ou de la main

39.4130 CT du poignet et/ou de la main

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.01 pts | - | - | 17 min | - | 15 min
PT | Temps d'occupation du local | Temps d'attente
140.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4140 CT de la hanche et/ou de la cuisse

39.4140 CT de la hanche et/ou de la cuisse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 16 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
140.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4150 CT du genou et/ou de la jambe

39.4150 CT du genou et/ou de la jambe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 16 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
140.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4160 CT du pied/des pieds et/ou de la cheville/des chevilles

39.4160 CT du pied/des pieds et/ou de la cheville/des chevilles

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.01 pts | - | - | 17 min | - | 15 min
PT | Temps d'occupation du local | Temps d'attente
140.99 pts | 22 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Ne vaut pas pour une indication de densitométrie osseuse selon selon l'OPAS.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4170 CT Angiographie de tous les vaisseaux

39.4170 CT Angiographie de tous les vaisseaux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
47.51 pts | - | - | 12 min | - | 7 min
PT | Temps d'occupation du local | Temps d'attente
89.72 pts | 14 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


Chap. 39.04.03 {CT}: interventions

39.04.03 {CT}: interventions
Pas d'interprétations.


39.4200 Intervention diagnostique et/ou thérapeutique guidée par CT

39.4200 Intervention diagnostique et/ou thérapeutique guidée par CT

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
77.51 pts | - | - | 24 min | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
185.85 pts | 29 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour les ponctions, biopsies, cathéters (drainage); vaut aussi pour la ponction de la base du crâne.
Vaut pour la première lésion et pour chaque lésion supplémentaire.
Y compris l'éventuelle anesthésie locale, l'injection locale supplémentaire de produit de contraste et/ou l'instillation thérapeutique d'un médicament.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.4210 + Supplément pour embolisation ou vertébroplastie guidée par CT

39.4210 + Supplément pour embolisation ou vertébroplastie guidée par CT

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.24 pts | - | - | 19 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
121.77 pts | 19 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


39.4220 + Supplément pour nucléotomie

39.4220 + Supplément pour nucléotomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.45 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
224.30 pts | 35 min | -
Interprétations
Y compris la ponction et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.4230 | + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.4230 + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face

39.4230 + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.64 pts | - | - | 16 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
269.17 pts | 42 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Non cumulable avec:

39.4220 + Supplément pour nucléotomie


Chap. 39.04.04 {CT}: prestations de base techniques

39.04.04 {CT}: prestations de base techniques
Pas d'interprétations.


39.4300 Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire

39.4300 Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
57.68 pts | - | 9 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.4310 | Prestation de base technique 1, tomodensitométrie CT, patient hospitalisé
39.4320 | Prestation de base technique 2, tomodensitométrie CT, patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.4310 Prestation de base technique 1, tomodensitométrie CT, patient hospitalisé

39.4310 Prestation de base technique 1, tomodensitométrie CT, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
76.91 pts | - | 12 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire
39.4320 | Prestation de base technique 2, tomodensitométrie CT, patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.4320 Prestation de base technique 2, tomodensitométrie CT, patients hospitalisés aux soins intensifs et/ou sous anesthésie

39.4320 Prestation de base technique 2, tomodensitométrie CT, patients hospitalisés aux soins intensifs et/ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
211.48 pts | - | 33 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire
39.4310 | Prestation de base technique 1, tomodensitométrie CT, patient hospitalisé


Chap. 39.05 Imagerie par résonance magnétique {IRM}

39.05 Imagerie par résonance magnétique {IRM}
IC-39.05-1 Série IRM
La première série IRM (déroulement de l'examen) peut être effectuée aussi bien sans qu'avec produit de contraste. D'éventuelles autres séries sont à facturer avec la position 39.5010. Cette position est uniquement applicable lorsqu'un examen sans produit de contraste est suivi par un deuxième déroulement de l'examen avec produit de contraste et pour la même partie du corps.
Demeurent réservées des règles spéciales selon les interprétations de prestations particulières.
Les reconstructions secondaires sont indemnisées avec la prestation principale et ne valent pas comme scans.
IC-39.05-2 Contenu des prestations IRM principales
Les prestations IRM principales comprennent: la vérification de l'indication, la définition du déroulement de l'examen, les instructions et explications au personnel spécialisé et au patient, y compris des clichés de localisation («localizer») et l'examen de l'organe concerné et/ou l'intervention.
IC-39.05-3 Contenus spéciaux des prestations IRM principales
Les prestations IRM principales comprennent les reconstructions éventuelles en deux et/ou en trois dimensions.
Elles contiennent également la pose éventuelle d'un triggering ECG et l'administration orale et/ou rectale d'un produit de contraste (y inclus antenne endorectale).
La mesure éventuelle du flux et l'injection intrathécale éventuelle de produit de contraste sur table IRM figurent dans les prestations IRM principales. Sont également comprises la ponction et l'anesthésie locale éventuelle lors d'éventuelles injections intrathécales de produit de contraste.
Les prestations principales IRM comprennent aussi les examens fonctionnels des articulations et/ou de la colonne vertébrale.
IC-39.05-4 Contenu spécial des prestations de séries IRM supplémentaires
Sont comprises dans les séries supplémentaires (39.5010) la phase artérielle, la phase parenchymateuse, la phase veineuse, la phase excrétoire, c'est-à-dire l'étude dynamique avec produit de contraste et les différentes phases de la vascularisation.
L'injection de produit de contraste est également comprise.
IC-39.05-5 Suppléments généraux et suppléments pour enfants
Suppléments généraux et suppléments pour enfants, voir 39.01.02.

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


Chap. 39.05.01 {IRM}: généralités

39.05.01 {IRM}: généralités
Pas d'interprétations.


Chap. 39.05.02 {IRM}: examen des organes

39.05.02 {IRM}: examen des organes
IC-39.05.02-1 Règle de quantité
Les positions sont valables pour une série. Chaque série supplémentaire sera facturée avec 39.5010.


39.5020 Angiographie IRM de tous les vaisseaux

39.5020 Angiographie IRM de tous les vaisseaux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
80.01 pts | - | - | 19 min | - | 13 min
PT | Temps d'occupation du local | Temps d'attente
126.58 pts | 18 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.5030 Spectroscopie IRM

39.5030 Spectroscopie IRM

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
92.51 pts | - | - | 27 min | - | 10 min
PT | Temps d'occupation du local | Temps d'attente
126.58 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Pour tous les spectres, y compris l'étude ergométrique et le test pharmacologique éventuels lors de la spectroscopie.
Cette position fait partie d'un groupe de prestations GP-32.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par séance.


39.5040 IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive

39.5040 IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.51 pts | - | - | 25 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
260.19 pts | 37 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-46.

Loi:

OPAS: Prestation obligatoire.


39.5010 + Supplément pour chaque série IRM supplémentaire

39.5010 + Supplément pour chaque série IRM supplémentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 6 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
182.84 pts | 26 min | -

Interprétations

Vaut de façon générale pour des séries supplémentaires (p. ex. phase artérielle, phase parenchymateuse, phase veineuse, phase excrétoire).

Ne vaut pas pour d'éventuels clichés coronaires et/ou axiaux supplémentaires, techniques de coupes minces.

Ne vaut pas pour des séquences IRM supplémentaires.

Quantité:

1 fois par prestation principale.


39.5050 IRM du neurocrâne, vue d'ensemble

39.5050 IRM du neurocrâne, vue d'ensemble

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
115.01 pts | - | - | 24 min | - | 22 min
PT | Temps d'occupation du local | Temps d'attente
260.19 pts | 37 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris analyse détaillée du neurocrâne.
Y compris l'examen par coupes minces de l'oreille interne et de la base du crâne, les examens fonctionnels ou perfusions, ainsi que les études de la diffusion cérébrale et les injections intrathécales de produit de contraste.
Y compris la mise en place d'un cadre de stéréotaxie.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.5060 IRM de la colonne vertébrale, vue d'ensemble et/ou partielle

39.5060 IRM de la colonne vertébrale, vue d'ensemble et/ou partielle

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 21 min | - | 19 min
PT | Temps d'occupation du local | Temps d'attente
253.16 pts | 36 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Colonne cervicale, colonne dorsale, colonne lombaire, sacrum y compris l'articulation sacro-iliaque ({ASI}).
Y compris l'éventuelle injection intrathécale de produit de contraste.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Quantité: | au maximum 4 fois par séance.
Non cumulable avec:
39.0400 | Arthographie des articulations
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5070 IRM des os de la face, cavités sinusales

39.5070 IRM des os de la face, cavités sinusales

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 21 min | - | 19 min
PT | Temps d'occupation du local | Temps d'attente
196.91 pts | 28 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris mandibule, plancher buccal, langue, mâchoire et larynx.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5080 IRM du cou

39.5080 IRM du cou

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
90.01 pts | - | - | 19 min | - | 17 min
PT | Temps d'occupation du local | Temps d'attente
203.94 pts | 29 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend:
pharynx, parties molles cervicales, larynx, glande thyroïde, glande parathyroïde, ganglions lymphatiques.
Cette position fait partie d'un groupe de prestations GP-32.
Loi: | OPAS: Prestation obligatoire.
Quantité: | 1 fois par séance.


39.5090 IRM du thorax

39.5090 IRM du thorax

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
95.01 pts | - | - | 21 min | - | 17 min
PT | Temps d'occupation du local | Temps d'attente
196.91 pts | 28 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend:
Médiastin, aorte thoracique, poumons, plèvre, paroi thoracique, côtes, sternum.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.5100 | IRM du coeur


39.5100 IRM du coeur

39.5100 IRM du coeur

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
160.02 pts | - | - | 31 min | - | 33 min
PT | Temps d'occupation du local | Temps d'attente
407.87 pts | 58 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris étude éventuelle de la dynamique cardiaque et de la perfusion du myocarde.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.5090 | IRM du thorax


39.5110 IRM de abdomen, bassin

39.5110 IRM de abdomen, bassin

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
92.51 pts | - | - | 20 min | - | 17 min
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Comprend: Cliché de tous les organes abdominaux et du bassin, os, parties molles, organes génitaux, articulation sacro-iliaque, rétropéritoine et aorte abdominale.
Pour l'éventuel cliché de la hanche, voir pos. 39.5170.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.0400 | Arthographie des articulations
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5120 Défécographie IRM, comme prestation d'imagerie exclusive

39.5120 Défécographie IRM, comme prestation d'imagerie exclusive

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.51 pts | - | - | 25 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
232.06 pts | 33 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Cette position fait partie d'un groupe de prestations GP-32.

Cette position fait partie d'un groupe de prestations GP-46.

Quantité:

1 fois par séance.


39.5130 IRM mammaire(s)

39.5130 IRM mammaire(s)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.51 pts | - | - | 19 min | - | 14 min
PT | Temps d'occupation du local | Temps d'attente
232.06 pts | 33 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-53.

Unilatéral ou bilatéral.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.5140 IRM de articulation de l'épaule et/ou du bras

39.5140 IRM de articulation de l'épaule et/ou du bras

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.51 pts | - | - | 21 min | - | 18 min
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5150 IRM de l'articulation du coude et/ou de l'avant-bras

39.5150 IRM de l'articulation du coude et/ou de l'avant-bras

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
85.01 pts | - | - | 19 min | - | 15 min
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5160 | IRM du poignet et/ou de la main
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5160 IRM du poignet et/ou de la main

39.5160 IRM du poignet et/ou de la main

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.51 pts | - | - | 21 min | - | 18 min
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Y compris région carpienne et doigts.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5170 IRM de la hanche et/ou de la cuisse

39.5170 IRM de la hanche et/ou de la cuisse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
92.51 pts | - | - | 20 min | - | 17 min
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
39.5180 | IRM du genou et/ou de la jambe
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5180 IRM du genou et/ou de la jambe

39.5180 IRM du genou et/ou de la jambe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
92.51 pts | - | - | 20 min | - | 17 min
PT | Temps d'occupation du local | Temps d'attente
232.06 pts | 33 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
39.5170 | IRM de la hanche et/ou de la cuisse
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5190 IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille

39.5190 IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
85.01 pts | - | - | 19 min | - | 15 min
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-35.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.0400 | Arthographie des articulations
39.5180 | IRM du genou et/ou de la jambe
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable avec:
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


Chap. 39.05.03 {IRM}: interventions

39.05.03 {IRM}: interventions
Pas d'interprétations.


39.5200 Intervention dianogstique et/ou thérapeutique guidée par IRM

39.5200 Intervention dianogstique et/ou thérapeutique guidée par IRM

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
105.01 pts | - | - | 30 min | 4 min | 8 min
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | 34 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Vaut pour les ponctions, biopsies, cathéters (drainage); vaut aussi pour la ponction de la base du crâne.
Vaut pour la première lésion et pour chaque lésion supplémentaire.
Y compris l'éventuelle anesthésie locale, l'injection locale supplémentaire de produit de contraste et/ou l'instillation thérapeutique d'un médicament.
Cette position fait partie d'un groupe de prestations GP-32.
Cette position fait partie d'un groupe de prestations GP-86.
Cette position fait partie d'un groupe de prestations GP-87.
Quantité: | 1 fois par séance.
Non cumulable avec:
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.5210 + Supplément pour enbolisation/vertébropastie guidée par IRM

39.5210 + Supplément pour enbolisation/vertébropastie guidée par IRM

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
57.24 pts | - | - | 19 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
133.62 pts | 19 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


39.5220 + Supplément pour nucléotomie

39.5220 + Supplément pour nucléotomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.45 pts | - | - | 25 min | - | 4 min
PT | Temps d'occupation du local | Temps d'attente
260.19 pts | 37 min | -

Interprétations

Y compris la ponction et l'éventuelle anesthésie locale.

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.

Quantité:

1 fois par séance.


39.5230 + Supplément pour intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face

39.5230 + Supplément pour intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 7 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.64 pts | - | - | 16 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
302.39 pts | 43 min | -

Interprétations

Cette position fait partie d'un groupe de prestations GP-86.

Cette position fait partie d'un groupe de prestations GP-87.


Chap. 39.05.04 {IRM}: prestations de base techniques

39.05.04 {IRM}: prestations de base techniques
Pas d'interprétations.


39.5300 Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire

39.5300 Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
77.35 pts | - | 11 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.5310 | Prestation de base technique 1, imagerie par résonance magnétique (IRM), patient hospitalisé
39.5320 | Prestation de base technique 2, imagerie par résonance magnétique (IRM), patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.5310 Prestation de base technique 1, imagerie par résonance magnétique (IRM), patient hospitalisé

39.5310 Prestation de base technique 1, imagerie par résonance magnétique (IRM), patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
105.48 pts | - | 15 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire
39.5320 | Prestation de base technique 2, imagerie par résonance magnétique (IRM), patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.5320 Prestation de base technique 2, imagerie par résonance magnétique (IRM), patients hospitalisés aux soins intensifs et/ou sous anesthésie

39.5320 Prestation de base technique 2, imagerie par résonance magnétique (IRM), patients hospitalisés aux soins intensifs et/ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
239.10 pts | - | 34 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-53.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire
39.5310 | Prestation de base technique 1, imagerie par résonance magnétique (IRM), patient hospitalisé


Chap. 39.06 Angiographie

39.06 Angiographie
IC-39.06-1 Segments supplémentaires pour l'angiographie artérielle
Sont considérés (par côté) comme segments supplémentaires, comme clichés sélectifs d'un territoire artériel 39.6080, les clichés des artères périphériques lorsque la pointe du cathéthère présente la position suivante:
- artère carotide, partie intracrânienne
- artère cérébrale antérieure
- artère cérébrale médiane
- artère cérébrale postérieure
- artère vertébrale
- artère basilaire
- artères de l'avant-bras
- artères de la main
- artères rénales
- tronc coeliaque et ses branches
- artères mésentériques
- branches de l'artère iliaque interne
- artère poplitée
- artères de la jambe
- artères du pied.
Lors de sténoses ou d'occlusions dépassant un segment, un seul segment peut être facturé.
IC-39.06-2 Segments supplémentaires pour l'angiographie veineuse
Sont considérés (par côté) comme segments supplémentaires, comme clichés sélectifs d¿un territoire veineux 39.6350, les clichés suivants:
- sinus sigmoïde et sinus transverse
- sinus sagittal supérieur
- le sinus droit
- sinus pétreux
- sinus caverneux
- veine ophtalmique
- veines de la face
- veines du cou
- veines de l'avant-bras
- veines de la main
- les veines rénales et surrénales
- veine splénique
- veine porte
- veines hépatiques
- les veines du pied
- les veines pulmonaires.
Lors du traitement de lésions dépassant un segment, un seul segment peut être facturé.
IC-39.06-3 Supplément pour dilatation, trombolyse locale ou implantation d'un stent
Voir positions tarifaires 39.6480 et 39.6430.
IC-39.06-4 Angiographie veineuse après angiographie artérielle
Angiographie veineuse effectuée après une agiographie artérielle, voir 39.6070.
IC-39.06-5 Bloc de prestations BP-08
Les positions tarifaires du chapitre 39.06 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception les positions tarifaires des suppléments pour consultation pressante et urgence, chapitre 00.08.
Cumuls
Non cumulable avec:
29.05 | Traitement général de la douleur
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs


Chap. 39.06.01 Angiographie: artériographie

39.06.01 Angiographie: artériographie
Pas d'interprétations.


Chap. 39.06.01.01 Artériographie: prestations de base et suppléments pour enfants

39.06.01.01 Artériographie: prestations de base et suppléments pour enfants
Pas d'interprétations.


39.6000 Artériographie, prestation de base I

39.6000 Artériographie, prestation de base I

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Pose de l'indication, explications, préparation (préparation de la table, champ stérile, etc.).
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.6005 + Supplément à la prestation de base I pour enfant jusqu'à sept ans

39.6005 + Supplément à la prestation de base I pour enfant jusqu'à sept ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.95 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.49 pts | 25 min | -
Interprétations
Explications complémentaires aux parents et à l'enfant.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6006 | + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans


39.6006 + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans

39.6006 + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
33.09 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.49 pts | 15 min | -
Interprétations
Explications complémentaires aux parents et à l'enfant.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6005 | + Supplément à la prestation de base I pour enfant jusqu'à sept ans
39.6055 | + Supplément pour prestation de base II pour enfant jusqu'à sept ans


39.6010 + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie

39.6010 + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.95 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.49 pts | 25 min | -
Interprétations
Pose de l'indication, explications/planification, contrôles/suivi.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6020 + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique

39.6020 + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
191.31 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
59.98 pts | 40 min | -
Interprétations
Pose de l'indication, explications, contrôles/suivi.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6030 + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire

39.6030 + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
390.28 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6040 Artériographie, prestation de base II

39.6040 Artériographie, prestation de base II

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
147.52 pts | - | - | 55 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Abord vasculaire (ponction et pose d'une voie), compression, résultats et rapport, suivi et contrôles dans le service au cours de la même journée.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.6060 | Artériographie, prestation de base II
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6055 + Supplément pour prestation de base II pour enfant jusqu'à sept ans

39.6055 + Supplément pour prestation de base II pour enfant jusqu'à sept ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
46.88 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -
Interprétations
Abord vasculaire difficile.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6006 | + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans


39.6050 + Supplément de la prestation de base II pour voie d'abord supplémentaire ou autre que transfémorale ou en cas de ponction fémorale antérograde

39.6050 + Supplément de la prestation de base II pour voie d'abord supplémentaire ou autre que transfémorale ou en cas de ponction fémorale antérograde

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -

Interprétations

Quantité:

1 fois par séance.


39.6060 Artériographie, prestation de base II

39.6060 Artériographie, prestation de base II

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
35.00 pts | - | - | 10 min | 4 min | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Angiographie par voie préexistante (par exemple Port-a-Cath); résultats et rapport.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6040 | Artériographie, prestation de base II
39.6270 | Embolisation par ponction directe
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6070 (+) Majoration en % pour une angiographie veineuse effectuée immédiatement après une angiographie artérielle par la même voie

39.6070 (+) Majoration en % pour une angiographie veineuse effectuée immédiatement après une angiographie artérielle par la même voie
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Majoration de 50 % PM et PT.
Cumulable uniquement avec:
39.06.01.02 | Artériographie: examen des organes
39.06.04 | Angiographie: poumons


Chap. 39.06.01.02 Artériographie: examen des organes

39.06.01.02 Artériographie: examen des organes
IC-39.06.01.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 39.06.02.

Cumuls

Non cumulable avec:

39.06.02 Angiographie: phlébographie


39.6080 Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)

39.6080 Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Y compris cliché supersélectif d'une branche de 3e ordre ou d'ordre supérieur.
P.ex. artère carotide interne, artère vertébrale, artère hépatique commune, artère d'Adamkiewicz, artères de la main, artères du pied.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.6100 Artériographie supra-aortique, artère carotide commune

39.6100 Artériographie supra-aortique, artère carotide commune

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6110 Artériographie supra-aortique, artère carotide commune

39.6110 Artériographie supra-aortique, artère carotide commune

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
45.01 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
133.91 pts | 18 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Comme vue d'ensemble.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6120 Artériographie, aorte abdominale

39.6120 Artériographie, aorte abdominale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6130 Artériographie, artères pelviennes comme vue d'ensemble

39.6130 Artériographie, artères pelviennes comme vue d'ensemble

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6140 Artériographie, angiographie des jambes, des deux côtés

39.6140 Artériographie, angiographie des jambes, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Un cliché pour les deux jambes.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6150 Artériographie, angiographie, par jambe

39.6150 Artériographie, angiographie, par jambe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Imagerie séparée pour chaque jambe.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6160 Artériographie directement par l'aiguille de ponction

39.6160 Artériographie directement par l'aiguille de ponction

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Sans pose d'une voie et/ou d'un cathéter; artériographie non sélective à titre indicatif, par exemple en cas d'urgence.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 39.06.01.03 Artériographie: angioplastie transluminale percutanée ({PTA}), stent artériel

39.06.01.03 Artériographie: angioplastie transluminale percutanée ({PTA}), stent artériel
Cumuls
Non cumulable avec:
39.6770 | Révision après endoprothèse iliaque
39.6780 | Révision après endoprothèse aortique


39.6170 Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles

39.6170 Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
221.92 pts | - | - | 55 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
409.17 pts | 55 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

L'élément de base PTA ou mise en place de stent lors d'une occlusion artérielle est facturable en plus des prestations de base angiographiques. Vaut aussi pour la pose d'un cathéter d'athérectomie ou pour une angioplastie au laser, etc..

Dilatation d'un segment y compris scopie de centrage et contrôle angiographique du résultat après PTA.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6180 + Supplément pour dilatation des artères brachiocéphaliques, sauf artères carotides et vertébrales

39.6180 + Supplément pour dilatation des artères brachiocéphaliques, sauf artères carotides et vertébrales

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6190 + Supplément pour dilatation des artères carotides ou vertébrales extracrâniennes

39.6190 + Supplément pour dilatation des artères carotides ou vertébrales extracrâniennes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
292.71 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
334.77 pts | 45 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6200 + Supplément pour dilatation des artères intracrâniennes

39.6200 + Supplément pour dilatation des artères intracrâniennes

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neuroradiologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
780.56 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
892.73 pts | 120 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6210 + Supplément pour perfusion fibrinolytique intra-artérielle complémentaire après PTA

39.6210 + Supplément pour perfusion fibrinolytique intra-artérielle complémentaire après PTA

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
168.78 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
334.77 pts | 45 min | -

Interprétations

Ne vaut pas pour l'administration d'héparine de routine.

Quantité:

1 fois par séance.


39.6220 + Supplément pour dilatation avec technique du crossover

39.6220 + Supplément pour dilatation avec technique du crossover

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6230 + Supplément pour implantation d'endoprothèse (stent) endovsaculaire, par stent

39.6230 + Supplément pour implantation d'endoprothèse (stent) endovsaculaire, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -

Interprétations


39.6240 + Supplément pour d'autres segments dilatés, par segment

39.6240 + Supplément pour d'autres segments dilatés, par segment

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -

Interprétations


39.6250 + Supplément pour dilatation des artères jambières, rénales ou mésentériques

39.6250 + Supplément pour dilatation des artères jambières, rénales ou mésentériques

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
56.26 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 39.06.01.04 Artériographie: lyse, thrombectomie, embolisation et chimiothérapie intra-artérielle

39.06.01.04 Artériographie: lyse, thrombectomie, embolisation et chimiothérapie intra-artérielle

Cumuls

Non cumulable avec:

18.1780 Thrombectomie veineuse, tronc, avec CEC


39.6260 Elément de base lyse ou thrombectomie

39.6260 Elément de base lyse ou thrombectomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
628.25 pts | - | - | 165 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
1301.89 pts | 175 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
L'élément de base lyse ou thrombectomie peut être facturé comme supplément aux prestations de base angiographiques. Y compris scopie de centrage et contrôle angiographique du résultat après lyse.
Définition des segments artériels, voir IC-[39.06-1].
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 39.06.01.05 Artériographie: embolisation, chimiothérapie intra-artérielle

39.06.01.05 Artériographie: embolisation, chimiothérapie intra-artérielle
Pas d'interprétations.


39.6270 Embolisation par ponction directe

39.6270 Embolisation par ponction directe

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
234.42 pts | - | - | 60 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.6060 | Artériographie, prestation de base II


39.6280 Elément de base pour embolisation ou chimiothérapie intraartérielle générale

39.6280 Elément de base pour embolisation ou chimiothérapie intraartérielle générale

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
807.67 pts | - | - | 120 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
892.73 pts | 120 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
L'élément de base général embolisation ou chimiothérapie intraartérielle est facturable en plus des prestations de base angiographiques.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de premier ordre.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de deuxième ordre et d'ordre supérieur, premier segment ou feeder.
Y compris occlusions au moyen de macro-embolisateurs détachables, par unité de matériel d'embolisation.
Y compris embolisation ou chimiothérapie intraartérielle avec technique du crossover.
Y compris chimio-embolisation.
Cette position fait partie d'un groupe de prestations GP-32.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


39.6290 Elément de base embolisation ou chimiothérapie intraartérielle neuroradiologique

39.6290 Elément de base embolisation ou chimiothérapie intraartérielle neuroradiologique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neuroradiologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
937.76 pts | - | - | 140 min | - | 5 min
PT | Temps d'occupation du local | Temps d'attente
1041.52 pts | 140 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
L'élément de base embolisation ou chimiothérapie intraartérielle neuroradiologique est facturable en plus des prestations de base angiographiques.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de premier ordre.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de deuxième ordre et d'ordre supérieur, premier segment ou feeder.
Y compris embolisation ou chimiothérapie intraartérielle sélective avec technique du cross-over.
Y compris chimio-embolisation.
Loi: | OPAS: prestation obligatoire à certaines conditions bien définies.
Quantité: | 1 fois par séance.


Chap. 39.06.02 Angiographie: phlébographie

39.06.02 Angiographie: phlébographie
IC-39.06.02-1 Combinaison d'artériographies et phlébographies
Pour l'angiographie veineuse effectuée dans le cadre d'une artériographie, voir 39.6070.

Cumuls

Non cumulable avec:

39.06.01.02 Artériographie: examen des organes


Chap. 39.06.02.01 Phlébographie: prestation de base

39.06.02.01 Phlébographie: prestation de base
Pas d'interprétations.


39.6300 Phlébographie ou intervention veineuse, prestation de base I, par ponction directe

39.6300 Phlébographie ou intervention veineuse, prestation de base I, par ponction directe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
54.21 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Pose de l'indication, explications, ponction, suivi, élaboration des résultats et rapport.
Définition des segments veineux, voir IC-[39.06-2].
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant


39.6315 + Supplément pour prestation de base pour enfant jusqu'à sept ans

39.6315 + Supplément pour prestation de base pour enfant jusqu'à sept ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.74 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.98 pts | 30 min | -
Interprétations
Pose de l'indication, explications aux parents et à l'enfant.
Âge: | moins de 7 ans (-0, +30).
Quantité: | 1 fois par séance.


39.6316 + Supplément pour prestation de base pour enfant/adolescent de sept à seize ans

39.6316 + Supplément pour prestation de base pour enfant/adolescent de sept à seize ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.68 pts | - | - | 13 min | - | -
PT | Temps d'occupation du local | Temps d'attente
19.49 pts | 13 min | -
Interprétations
Pose de l'indication, explications aux parents et à l'enfant.
Âge: | de 7 à 16 ans (-30, +30).
Quantité: | 1 fois par séance.


39.6310 + Supplément à la prestation de base pour intervention endovasculaire

39.6310 + Supplément à la prestation de base pour intervention endovasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.95 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.49 pts | 25 min | -

Interprétations

Par exemple: dilatation, stent, filtre de la veine cave, TIPS. Pose de l'indication, explications, contrôle, suivi.

Quantité:

1 fois par séance.


39.6320 + Supplément pour intervention neuroradiologique veineuse

39.6320 + Supplément pour intervention neuroradiologique veineuse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Neuroradiologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
390.28 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -

Interprétations

Quantité:

1 fois par séance.


39.6330 Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter

39.6330 Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
100.01 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
297.58 pts | 40 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Pose de l'indication, explications, ponction, suivi, élaboration des résultats et rapport.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant


39.6340 Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant

39.6340 Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
28.19 pts | - | - | 10 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter


Chap. 39.06.02.02 Phlébographie: tête, cou, tronc, extrémités

39.06.02.02 Phlébographie: tête, cou, tronc, extrémités
IC-39.06.02.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 39.06.01.02.


39.6350 Cliché sélectif d'un territoire veineux

39.6350 Cliché sélectif d'un territoire veineux

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
39.6620 | Cliché veine porte transhépatique


39.6360 Phlébographie du système veineux intracrânien

39.6360 Phlébographie du système veineux intracrânien

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6370 + Supplément pour sampling veineux endocrinologique brachiocéphalique sélectif

39.6370 + Supplément pour sampling veineux endocrinologique brachiocéphalique sélectif

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.54 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -

Interprétations


39.6380 + Supplément pour sampling veineux endocrinologique intracrânien sélectif

39.6380 + Supplément pour sampling veineux endocrinologique intracrânien sélectif

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.54 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -

Interprétations


39.6400 + Supplément pour test endocrinologique de stimulation

39.6400 + Supplément pour test endocrinologique de stimulation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
187.54 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6410 + Supplément pour embolisation veineuse intracrânienne

39.6410 + Supplément pour embolisation veineuse intracrânienne

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
585.42 pts | - | - | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
669.54 pts | 90 min | -

Interprétations


39.6420 + Supplément pour embolisation veineuse

39.6420 + Supplément pour embolisation veineuse

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -

Interprétations

Excepté la région intracrânienne.


39.6430 + Supplément pour implantation d'endoprothèse (stent) endovasculaire veineuse, par stent

39.6430 + Supplément pour implantation d'endoprothèse (stent) endovasculaire veineuse, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.52 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Y compris l'éventuelle dilatation.

Non cumulable avec:

39.6460 + Supplément pour dilatation veineuse, premier segment


39.6440 + Supplément pour implantation d'un TIPS

39.6440 + Supplément pour implantation d'un TIPS

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1170.84 pts | - | - | 180 min | - | -
PT | Temps d'occupation du local | Temps d'attente
1339.08 pts | 180 min | -

Interprétations


39.6460 + Supplément pour dilatation veineuse, premier segment

39.6460 + Supplément pour dilatation veineuse, premier segment

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
168.78 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
334.77 pts | 45 min | -
Interprétations
Dilatation d'un segment, y compris contrôle phlébographique du résultat après PTA.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.6430 | + Supplément pour implantation d'endoprothèse (stent) endovasculaire veineuse, par stent
39.6480 | + Supplément pour lyse locale veineuse, premier segment


39.6450 + Supplément pour dilatation veineuse, chaque segment supplémentaire

39.6450 + Supplément pour dilatation veineuse, chaque segment supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 3 fois par côté.


39.6470 + Supplément pour embolisation au moyen de macro-embolisateurs détachables, par unité de matériel d'embolisation

39.6470 + Supplément pour embolisation au moyen de macro-embolisateurs détachables, par unité de matériel d'embolisation

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Par exemple ballonnets ou spirales détachables.


39.6480 + Supplément pour lyse locale veineuse, premier segment

39.6480 + Supplément pour lyse locale veineuse, premier segment

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
450.09 pts | - | - | 120 min | - | -
PT | Temps d'occupation du local | Temps d'attente
892.73 pts | 120 min | -
Interprétations
Traitement d'un segment, y compris une éventuelle PTA avec contrôle phlébographique du résultat lors de la même séance.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.6460 | + Supplément pour dilatation veineuse, premier segment


39.6390 + Supplément pour lyse locale veineuse, pour chaque segment supplémentaire

39.6390 + Supplément pour lyse locale veineuse, pour chaque segment supplémentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
225.04 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 3 fois par côté.


39.6490 + Supplément pour implantation d'un filtre endoluminaire veineux

39.6490 + Supplément pour implantation d'un filtre endoluminaire veineux

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.52 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations


39.6500 + Supplément pour biopsie hépatique transjugulaire

39.6500 + Supplément pour biopsie hépatique transjugulaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
112.52 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Y compris la ponction et l'éventuelle anesthésie locale.

Non cumulable avec:

00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.6510 Phlébographie des membres supérieurs, par côté

39.6510 Phlébographie des membres supérieurs, par côté

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6520 Phlébographie de la veine cave supérieure

39.6520 Phlébographie de la veine cave supérieure

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6530 + Supplément pour sampling veineux endocrinologique thoraco-abdominal

39.6530 + Supplément pour sampling veineux endocrinologique thoraco-abdominal

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Par exemple, glandes surrénales.


39.6540 Phlébographie de la veine cave inférieure

39.6540 Phlébographie de la veine cave inférieure

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6550 + Supplément pour ponction de la veine rénale, sans cliché

39.6550 + Supplément pour ponction de la veine rénale, sans cliché

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6560 Phlébographie non sélective des veines iliaques, des deux côtés

39.6560 Phlébographie non sélective des veines iliaques, des deux côtés

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
37.50 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6570 | Phlébographie des veines iliaques, cliché unilatéral


39.6570 Phlébographie des veines iliaques, cliché unilatéral

39.6570 Phlébographie des veines iliaques, cliché unilatéral

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
25.00 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
133.91 pts | 18 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés


39.6580 Phlébographie des membres inférieurs, jambe, par côté

39.6580 Phlébographie des membres inférieurs, jambe, par côté

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
50.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


Chap. 39.06.03 Angiographie: veine porte

39.06.03 Angiographie: veine porte
Pas d'interprétations.


39.6600 Angiographie, veine porte transhépatique, prestation de base I

39.6600 Angiographie, veine porte transhépatique, prestation de base I

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Salle de consultation | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.74 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.98 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Pose de l'indication, explications, suivi, contrôles, élaboration des résultats et rapport.

Quantité:

1 fois par séance.


39.6610 Angiographie, veine porte transhépatique, prestation de base II

39.6610 Angiographie, veine porte transhépatique, prestation de base II

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
125.02 pts | - | - | 40 min | - | -
PT | Temps d'occupation du local | Temps d'attente
297.58 pts | 40 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Ponction, y compris l'éventuel guidage par ultrasons.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6620 Cliché veine porte transhépatique

39.6620 Cliché veine porte transhépatique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6350 | Cliché sélectif d'un territoire veineux


39.6630 + Supplément pour ponction veineuse sélective, veine porte et veine splénique

39.6630 + Supplément pour ponction veineuse sélective, veine porte et veine splénique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Par exemple lors de tumeurs endocriniennes du pancréas.

Quantité:

1 fois par séance.


Chap. 39.06.04 Angiographie: poumons

39.06.04 Angiographie: poumons
Pas d'interprétations.


39.6640 Angiographie pulmonaire, prestation de base I

39.6640 Angiographie pulmonaire, prestation de base I

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
82.74 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
44.98 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Pose de l'indication, explications, suivi, contrôles, élaboration des résultats et rapport.

Quantité:

1 fois par séance.


39.6650 + Supplément à la prestation de base pour enfant/adolescent jusqu'à 16 ans

39.6650 + Supplément à la prestation de base pour enfant/adolescent jusqu'à 16 ans

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
41.37 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
22.49 pts | 15 min | -
Interprétations
Explications aux parents et à l'enfant.
Âge: | moins de 16 ans (-0, +30).
Quantité: | 1 fois par séance.


39.6660 Angiographie pulmonaire, prestation de base II

39.6660 Angiographie pulmonaire, prestation de base II

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Ponction et pose d'une voie, retrait de la voie et compression.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6670 + Supplément à la prestation de base pour thrombectomie ou thrombolyse

39.6670 + Supplément à la prestation de base pour thrombectomie ou thrombolyse

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
68.95 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.49 pts | 25 min | -

Interprétations

Pose de l'indication, explications, suivi, contrôles.

Quantité:

1 fois par séance.


39.6680 Angiographie pulmonaire, prestation de base III, par voie préexistante

39.6680 Angiographie pulmonaire, prestation de base III, par voie préexistante

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
31.26 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6690 Angiographie pulmonaire globale

39.6690 Angiographie pulmonaire globale

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.


39.6700 Angiographie pulmonaire sélective

39.6700 Angiographie pulmonaire sélective

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | au maximum 2 fois par côté.


Chap. 39.06.05 Angiographie: shunt de dialyse

39.06.05 Angiographie: shunt de dialyse
Pas d'interprétations.


39.6710 Shunt de dialyse, prestation de base I

39.6710 Shunt de dialyse, prestation de base I

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Néphrologie Radiologie médicale/radiodiagnostic FA néphrologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
55.15 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
37.49 pts | 25 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Indication, explications, suivi, contrôles, élaboration des résultats et rapport.

Quantité:

1 fois par séance.


39.6720 Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe

39.6720 Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Néphrologie Radiologie médicale/radiodiagnostic FA néphrologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
60.01 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Ponction et pose du cathéter, retrait du cathéter, compression. L'imagerie transartérielle est facturée comme artériographie.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6730 Angiographie de shunt de dialyse, par ponction directe

39.6730 Angiographie de shunt de dialyse, par ponction directe

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Angiologie Néphrologie Radiologie médicale/radiodiagnostic FA néphrologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
75.01 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Avec ou sans garrot supra-systolique.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


Chap. 39.06.06 Angiographie: interventions

39.06.06 Angiographie: interventions
Pas d'interprétations.


39.6770 Révision après endoprothèse iliaque

39.6770 Révision après endoprothèse iliaque

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
243.93 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
334.77 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.06.01.03 | Artériographie: angioplastie transluminale percutanée (PTA), stent artériel


39.6780 Révision après endoprothèse aortique

39.6780 Révision après endoprothèse aortique

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.06.01.03 | Artériographie: angioplastie transluminale percutanée (PTA), stent artériel


39.6790 Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme

39.6790 Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
487.85 pts | - | - | 90 min | - | -
PT | Temps d'occupation du local | Temps d'attente
669.54 pts | 90 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6800 Mise en place d'une endoprothèse aortique, intervention élective

39.6800 Mise en place d'une endoprothèse aortique, intervention élective

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
406.54 pts | - | - | 75 min | - | -
PT | Temps d'occupation du local | Temps d'attente
557.96 pts | 75 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.6810 Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique

39.6810 Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


Chap. 39.06.07 Angiographie: cholangiographie transhépatique percutanée ({CTP})

39.06.07 Angiographie: cholangiographie transhépatique percutanée ({CTP})
IC-39.06.07-1 Prestations de base
Pour les prestations de ce chapitre, on peut facturer la prestation de base I 39.6000 ainsi que les suppléments éventuels pour enfants 39.6005 et 39.6006, ainsi que les prestations de base techniques correspondantes, soit 39.7300, 39.7310 ou 39.7320.


39.6820 Cholangiographie transhépathique percutanée (CTP)

39.6820 Cholangiographie transhépathique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
159.41 pts | - | - | 30 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
297.58 pts | 40 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Y compris l'abord et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations GP-32.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
39.6060 | Artériographie, prestation de base II
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.6830 + Supplément pour mise en place de drainage lors d'une cholangiographie transhépatique percutanée (CTP)

39.6830 + Supplément pour mise en place de drainage lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.89 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -

Interprétations


39.6850 + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

39.6850 + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
243.93 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
334.77 pts | 45 min | -

Interprétations

Quantité:

1 fois par séance.


39.6860 + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonet lors d'une cholangiographie transhépatique percutanée CTP

39.6860 + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonet lors d'une cholangiographie transhépatique percutanée CTP

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
195.14 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


39.6870 + Supplément pour la mise en place d'une endoprothèse lors d'une cholangiographie transhépatique percutanée (CTP)

39.6870 + Supplément pour la mise en place d'une endoprothèse lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
276.45 pts | - | - | 40 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
297.58 pts | 40 min | -

Interprétations


39.6880 + Papillotomie lors de cholangio-pancréatographie endoscopique rétrograde (CPRE)

39.6880 + Papillotomie lors de cholangio-pancréatographie endoscopique rétrograde (CPRE)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
97.57 pts | - | - | 18 min | - | -
PT | Temps d'occupation du local | Temps d'attente
133.91 pts | 18 min | -

Interprétations

Quantité:

1 fois par séance.


39.6890 + Mesure de la pression du sphincter oddien* lors d'une cholangiographie transhépatique percutanée (CTP)

39.6890 + Mesure de la pression du sphincter oddien* lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations


39.6900 + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire

39.6900 + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
65.05 pts | - | - | 12 min | - | -
PT | Temps d'occupation du local | Temps d'attente
89.28 pts | 12 min | -
Interprétations
Ne vaut pas pour les calculs ou concrétions évacués spontanément.
Quantité: | au maximum 2 fois par séance.
Non cumulable avec:
39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6910 + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

39.6910 + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
243.93 pts | - | - | 45 min | - | -
PT | Temps d'occupation du local | Temps d'attente
334.77 pts | 45 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6920 + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

39.6920 + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6930 + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

39.6930 + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -
Interprétations
Quantité: | 1 fois par séance.
Non cumulable avec:
39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6940 + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangiographie transhépatique percutanée (CTP)

39.6940 + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


39.6950 + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

39.6950 + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
162.62 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Quantité:

1 fois par séance.


39.6960 + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

39.6960 + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
81.31 pts | - | - | 15 min | - | -
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -

Interprétations

Quantité:

1 fois par séance.


Chap. 39.06.08 Angiographie: néphrostomies

39.06.08 Angiographie: néphrostomies
Pas d'interprétations.


39.7000 Mise en place d'une néphrostomie percutanée

39.7000 Mise en place d'une néphrostomie percutanée

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
215.67 pts | - | - | 45 min | 9 min | 6 min
PT | Temps d'occupation du local | Temps d'attente
334.77 pts | 45 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Y compris l'abord et l'éventuelle anesthésie locale.
Y compris l'imagerie.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.7010 + Supplément pour dilatation au ballonnet lors d'une néphrostomie

39.7010 + Supplément pour dilatation au ballonnet lors d'une néphrostomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
200.56 pts | - | - | 30 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations


39.7020 + Supplément pour la mise en place d'un drainage lors d'une néphrostomie

39.7020 + Supplément pour la mise en place d'un drainage lors d'une néphrostomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
96.89 pts | - | - | 25 min | - | 1 min
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -

Interprétations

Par exemple pigtail.


39.7030 + Supplément pour la mise en place d'une endoprothèse d'une néphrostomie

39.7030 + Supplément pour la mise en place d'une endoprothèse d'une néphrostomie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
276.45 pts | - | - | 40 min | - | 3 min
PT | Temps d'occupation du local | Temps d'attente
297.58 pts | 40 min | -

Interprétations


39.7040 Changement de néphrostomie

39.7040 Changement de néphrostomie

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | III
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
67.51 pts | - | - | 15 min | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente
111.59 pts | 15 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Cette position fait partie d'un groupe de prestations GP-32.
Côté: | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité: | 1 fois par côté.
Non cumulable avec:
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II


39.7050 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère

39.7050 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.7060 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent

39.7060 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.


39.7070 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent

39.7070 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.


Chap. 39.06.09 Angiographie: éléments spéciaux

39.06.09 Angiographie: éléments spéciaux
Pas d'interprétations.


39.7080 Pose d'une gastrostomie percutanée/sonde alimentaire

39.7080 Pose d'une gastrostomie percutanée/sonde alimentaire

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
78.14 pts | - | - | 25 min | - | -
PT | Temps d'occupation du local | Temps d'attente
185.98 pts | 25 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.7090 Changement d'une gastrostomie percutanée/sonde alimentaire

39.7090 Changement d'une gastrostomie percutanée/sonde alimentaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
93.77 pts | - | - | 30 min | - | -
PT | Temps d'occupation du local | Temps d'attente
223.18 pts | 30 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.7200 (+) Supplément général pour l'extraction de corps étrangers par cathétérisme

39.7200 (+) Supplément général pour l'extraction de corps étrangers par cathétérisme

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 10 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
325.23 pts | - | - | 60 min | - | -
PT | Temps d'occupation du local | Temps d'attente
446.36 pts | 60 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Vaut uniquement pour des corps étrangers endovasculaires et collés aux parois.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.7210 (+) Supplément général pour mesure de pression intravasculaire

39.7210 (+) Supplément général pour mesure de pression intravasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 5 | Angiologie Neurochirurgie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
21.68 pts | - | - | 10 min | - | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | 10 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


39.7220 (+) Supplément général pour sonographie intravasculaire

39.7220 (+) Supplément général pour sonographie intravasculaire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
62.51 pts | - | - | 20 min | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | 20 min | -

Interprétations

Cette position fait partie d'un bloc de prestations BP-08.

Y compris l'éventuelle angiographie de contrôle après sonographie.

Cette position fait partie d'un groupe de prestations GP-32.

Quantité:

1 fois par séance.


Chap. 39.06.10 Prestations de base techniques pour angiographie, cholangiographie transhépatique percutanée ({CTP}), néphrostomie

39.06.10 Prestations de base techniques pour angiographie, cholangiographie transhépatique percutanée ({CTP}), néphrostomie
Pas d'interprétations.


39.7300 Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire

39.7300 Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
74.39 pts | - | 10 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Facturable pour toutes les prestations du chapitre 39.06, donc également pour les phlébographies.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité: | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec:
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.7310 | Prestation de base technique 1, angiographie/intervention radiologique non cardiologique, patient hospitalisé
39.7320 | Prestation de base technique 2, angiographie/intervention radiologique non cardiologique, patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.7310 Prestation de base technique 1, angiographie/intervention radiologique non cardiologique, patient hospitalisé

39.7310 Prestation de base technique 1, angiographie/intervention radiologique non cardiologique, patient hospitalisé

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
148.79 pts | - | 20 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Facturable pour toutes les prestations du chapitre 39.06, donc également pour les phlébographies.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire
39.7320 | Prestation de base technique 2, angiographie/intervention radiologique non cardiologique, patients hospitalisés aux soins intensifs et/ou sous anesthésie


39.7320 Prestation de base technique 2, angiographie/intervention radiologique non cardiologique, patients hospitalisés aux soins intensifs et/ou sous anesthésie

39.7320 Prestation de base technique 2, angiographie/intervention radiologique non cardiologique, patients hospitalisés aux soins intensifs et/ou sous anesthésie

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
297.58 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-08.
Facturable pour toutes les prestations du chapitre 39.06, donc également pour les phlébographies.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire
39.7310 | Prestation de base technique 1, angiographie/intervention radiologique non cardiologique, patient hospitalisé


Chap. 39.08 Interventions sous contrôle d'imagerie médicale

39.08 Interventions sous contrôle d'imagerie médicale
IC-39.08-1 Contenu de la prestation
Pour qu'un médecin spécialiste en radiologie/radiodiagnostic puisse facturer les positions du chapitre 39.08, il doit s'agir d'une intervention chirurgicale en dehors du chapitre 39 réalisée par un non radiologue et qui doit être surveillée par le spécialiste en radiologie/radiodiagnostic sous contrôle d'imagerie médicale.
Les prestations médicales générales fournies au patient par le spécialiste en radiologie médicale/radiodiagnostic lors de l'intervention chirurgicale sous contrôle d'imagerie médicale ainsi que l'indemnisation des travaux administratifs sont déjà contenues dans les prestations du chapitre 39.08 et ne peuvent pas être facturées une nouvelle fois avec les positions de la consultation de base/unité d'exploitation radiologie.

Cumuls

Non cumulable avec:

29.05 Traitement général de la douleur


Chap. 39.08.01 Prestations médicales

39.08.01 Prestations médicales
Pas d'interprétations.


39.8100 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.

39.8100 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Interventions sous surveillance CT | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.50 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
24.07 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-16.
Non cumulable avec:
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8210 | Prestation de base technique - interventions sous surveillance IRM
39.8220 | Prestation de base technique lors de scopie - interventions surveillées


39.8110 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.

39.8110 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Interventions sous surveillance IRM | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.50 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
31.57 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-16.
Non cumulable avec:
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8220 | Prestation de base technique lors de scopie - interventions surveillées


39.8120 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.

39.8120 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
FMH 6 | Radiologie médicale/radiodiagnostic | Interventions sous surveillance par scopie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
12.50 pts | - | - | 5 min | - | -
PT | Temps d'occupation du local | Temps d'attente
27.87 pts | 5 min | -
Interprétations
Cette position fait partie d'un bloc de prestations BP-16.
Non cumulable avec:
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8210 | Prestation de base technique - interventions sous surveillance IRM


Chap. 39.08.02 Prestations techniques de base

39.08.02 Prestations techniques de base
Pas d'interprétations.


39.8200 Prestation de base technique - Interventions sous surveillance CT

39.8200 Prestation de base technique - Interventions sous surveillance CT

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Interventions sous surveillance CT | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
158.90 pts | - | 33 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-16.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8210 | Prestation de base technique - interventions sous surveillance IRM
39.8220 | Prestation de base technique lors de scopie - interventions surveillées
Cumulable uniquement avec:
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.


39.8210 Prestation de base technique - interventions sous surveillance IRM

39.8210 Prestation de base technique - interventions sous surveillance IRM

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Interventions sous surveillance IRM | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
214.67 pts | - | 34 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-16.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8220 | Prestation de base technique lors de scopie - interventions surveillées
Cumulable uniquement avec:
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.


39.8220 Prestation de base technique lors de scopie - interventions surveillées

39.8220 Prestation de base technique lors de scopie - interventions surveillées

changed by: 01.10.2014

Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | Interventions sous surveillance par scopie | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
- | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
222.96 pts | - | 40 min
Interprétations
Cette position fait partie d'un bloc de prestations BP-16.
Vaut également pour la surveillance angiologique lors de repérage stéréotaxique de cible ou de la trajectoire par angiographie 05.2010.
Quantité: | 1 fois par séance.
Non cumulable avec:
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8210 | Prestation de base technique - interventions sous surveillance IRM
Cumulable uniquement avec:
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.


Tous les blocs de prestations du tarif

Tous les blocs de prestations du tarif

Cliquez pour voir le contenu.


BP-01 Prestations de personnel non médical

BP-01 Prestations de personnel non médical
Dispositions pour ce bloc de prestations
Aucune
Positions:
00.0150 | Administration de médicaments par du personnel non médical
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
00.0750 | Injection ou perfusion par du personnel non médical
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
01.0265 | Enlèvement de bandages durcissants, catégorie II , par du personnel non médical, première période de 5 min
01.0275 | Enlèvement de bandages durcissants, catégorie III, par du personnel non médical, première période de 5 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2

Cumuls

Cumulable uniquement avec:

BP-01 Prestations de personnel non médical


BP-02 Bilan de santé pédiatrique

BP-02 Bilan de santé pédiatrique
Dispositions pour ce bloc de prestations
Aucune
Positions:
03.0020 | Bilan de santé selon recommandations SSP 93, au cours du 1er mois
03.0030 | Bilan de santé selon recommandations SSP 93, au cours du 2e mois
03.0040 | Bilan de santé selon recommandations SSP 93, au cours du 4e mois
03.0050 | Bilan de santé selon recommandations SSP 93, au cours du 6e mois
03.0060 | Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois
03.0070 | Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois
03.0080 | Bilan de santé selon recommandations SSP 93, au 24e mois
03.0090 | Bilan de santé selon recommandations SSP 93, à 5 ans
03.0100 | Bilan de santé selon recommandations SSP 93, de 6 à 7 ans
03.0110 | Bilan de santé selon recommandations SSP 93, à 10 ans
03.0120 | Bilan de santé selon recommandations SSP 93, de 14 à 16 ans
Cumuls
Cumulable uniquement avec:
BP-02 | Bilan de santé pédiatrique
00.08 | Suppléments pour consultation pressante et urgence


BP-03 Lentilles de contact

BP-03 Lentilles de contact
Dispositions pour ce bloc de prestations
Aucune
Positions:
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
Cumuls
Cumulable uniquement avec:
BP-03 | Lentilles de contact
00.08 | Suppléments pour consultation pressante et urgence


BP-04 Étude du sommeil

BP-04 Étude du sommeil
Dispositions pour ce bloc de prestations
Aucune
Positions:
15.0720 | Etude du sommeil, polygraphie respiratoire
15.0730 | Etude du sommeil, polysomnographie diagnostique
15.0740 | Etude du sommeil, intervention thérapeutique
Cumuls
Cumulable uniquement avec:
BP-04 | Étude du sommeil
00.08 | Suppléments pour consultation pressante et urgence


BP-05 Cathétérisme cardiaque et électrophysiologie

BP-05 Cathétérisme cardiaque et électrophysiologie
Dispositions pour ce bloc de prestations
Aucune
Positions:
17.0710 | Cathétérisme cardiaque, prestation de base I
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V
17.0910 | Cathétérisme cardiaque droit au repos, étude de base
17.1010 | Cathétérisme cardiaque gauche, étude de base
17.1090 | Coronographie sélective, étude de base
17.1110 | PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté
17.1200 | Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque
17.1210 | Valvuloplastie, par valve
17.1220 | Fermeture d'un shunt gauche-droit, par shunt
17.1230 | Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger
17.1240 | Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté
17.1270 | Septostomie auriculaire, toute méthode
17.1280 | Biopsie du myocarde
17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire
17.1820 | Prestation de base technique 1, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé
17.1830 | Prestation de base technique 2, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé aux soins intensifs et patient sous anesthésie
Cumuls
Cumulable uniquement avec:
BP-05 | Cathétérisme cardiaque et électrophysiologie
00.08 | Suppléments pour consultation pressante et urgence
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
35.02 | Salle de réveil


BP-06 Rééducation par biofeedback

BP-06 Rééducation par biofeedback
Dispositions pour ce bloc de prestations
Aucune
Positions:
19.1720 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance
19.1730 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante
Cumuls
Cumulable uniquement avec:
BP-06 | Rééducation par biofeedback
00.08 | Suppléments pour consultation pressante et urgence


BP-08 Angiographie

BP-08 Angiographie
Dispositions pour ce bloc de prestations
Aucune
Positions:
39.6000 | Artériographie, prestation de base I
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II
39.6070 | (+) Majoration en % pour une angiographie veineuse effectuée immédiatement après une angiographie artérielle par la même voie
39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
39.6100 | Artériographie supra-aortique, artère carotide commune
39.6110 | Artériographie supra-aortique, artère carotide commune
39.6120 | Artériographie, aorte abdominale
39.6130 | Artériographie, artères pelviennes comme vue d'ensemble
39.6140 | Artériographie, angiographie des jambes, des deux côtés
39.6150 | Artériographie, angiographie, par jambe
39.6160 | Artériographie directement par l'aiguille de ponction
39.6170 | Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles
39.6260 | Elément de base lyse ou thrombectomie
39.6270 | Embolisation par ponction directe
39.6280 | Elément de base pour embolisation ou chimiothérapie intraartérielle générale
39.6290 | Elément de base embolisation ou chimiothérapie intraartérielle neuroradiologique
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant
39.6350 | Cliché sélectif d'un territoire veineux
39.6360 | Phlébographie du système veineux intracrânien
39.6510 | Phlébographie des membres supérieurs, par côté
39.6520 | Phlébographie de la veine cave supérieure
39.6540 | Phlébographie de la veine cave inférieure
39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés
39.6570 | Phlébographie des veines iliaques, cliché unilatéral
39.6580 | Phlébographie des membres inférieurs, jambe, par côté
39.6600 | Angiographie, veine porte transhépatique, prestation de base I
39.6610 | Angiographie, veine porte transhépatique, prestation de base II
39.6620 | Cliché veine porte transhépatique
39.6640 | Angiographie pulmonaire, prestation de base I
39.6660 | Angiographie pulmonaire, prestation de base II
39.6680 | Angiographie pulmonaire, prestation de base III, par voie préexistante
39.6690 | Angiographie pulmonaire globale
39.6700 | Angiographie pulmonaire sélective
39.6710 | Shunt de dialyse, prestation de base I
39.6720 | Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe
39.6730 | Angiographie de shunt de dialyse, par ponction directe
39.6770 | Révision après endoprothèse iliaque
39.6780 | Révision après endoprothèse aortique
39.6790 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
39.6800 | Mise en place d'une endoprothèse aortique, intervention élective
39.6810 | Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie
39.7050 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère
39.7060 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent
39.7070 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent
39.7080 | Pose d'une gastrostomie percutanée/sonde alimentaire
39.7090 | Changement d'une gastrostomie percutanée/sonde alimentaire
39.7200 | (+) Supplément général pour l'extraction de corps étrangers par cathétérisme
39.7210 | (+) Supplément général pour mesure de pression intravasculaire
39.7220 | (+) Supplément général pour sonographie intravasculaire
39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire
39.7310 | Prestation de base technique 1, angiographie/intervention radiologique non cardiologique, patient hospitalisé
39.7320 | Prestation de base technique 2, angiographie/intervention radiologique non cardiologique, patients hospitalisés aux soins intensifs et/ou sous anesthésie
Cumuls
Cumulable uniquement avec:
BP-08 | Angiographie
00.08 | Suppléments pour consultation pressante et urgence
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
35.02 | Salle de réveil
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI


BP-10 Prestations dans le service de soins intensifs

BP-10 Prestations dans le service de soins intensifs
Dispositions pour ce bloc de prestations
Aucune
Positions:
34.0010 | Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures
34.0110 | Prise en charge non médicale dans une unité reconnue de soins intensifs, 2 premières heures
Cumuls
Cumulable uniquement avec:
BP-10 | Prestations dans le service de soins intensifs
00.08 | Suppléments pour consultation pressante et urgence
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
19.0410 | Endoscopie gastro-intestinale haute


BP-11 Prophylaxie des maladies professionnelles

BP-11 Prophylaxie des maladies professionnelles
Dispositions pour ce bloc de prestations
Aucune
Positions:
38.0010 | Air comprimé/Travaux sous eau (form. 1193, examen de base)
38.0020 | Air comprimé/Travaux sous eau (form. 1193/1, examen provisoire)
38.0030 | Poussière de quartz (form. 1332)
38.0040 | Poussières diverses (form. 1332/2)
38.0050 | Travail en ambiance chaude (form. 1312)
38.0060 | Mercure (form. 1388)
38.0070 | Nitroglycol et nitroglycérine (form. 1392)
38.0080 | Plomb (form. 1398)
38.0090 | Amines aromatiques (form. 1528)
38.0100 | Benzol (form. 1529)
38.0110 | Goudron, poix, bitume (form. 1530)
38.0120 | Rayons ionisants (form. 1575)
38.0130 | Rayons ionisants (form. 1575/3 OFSP)
38.0140 | Rayons ionisants et habits de protection (form. 1575/1)
38.0150 | Fluor et ses composés inorganiques (Form. 1833)
38.0160 | Grutier (form. 1595)
38.0170 | Bruit (form. 1834), avec audiogramme tonal
38.0180 | Bruit (form. 1834), sans audiogramme tonal
38.0190 | Acide chromique (form. 1850)
38.0200 | Esters organiques de l'acide phosphorique (form. 1916)
38.0210 | Chlorure de vinyle (form. 2150/1)
38.0220 | Poussière d'amiante (form. 1332/1)
38.0230 | Substances irritantes pour les poumons (form. 1910, examens d'entrée et de contrôle)
38.0240 | Substances irritantes pour les poumons (form. 1910/1, examens de contrôle)
38.0250 | Phosphore jaune élémentaire (form. 2075)
38.0260 | Vibrations (form. 2088, examen d'entrée et de contrôle)
38.0270 | Vibrations (form. 2088/1, examens de contrôle)
38.0280 | Trinitrotoluène (trotyl, form. 2126)
38.0290 | Béryllium (form. 2164)
38.0300 | Cadmium (form. 2175)
38.0310 | Poussière de farine (form. 2287)
38.0320 | Poussière de PVC (form. 2287/1)
38.0330 | Solvants organiques (form. 2286)
38.0340 | Scopolamine (form. 2266)
38.0350 | Tétrachlorodibenzo-p-dioxine (TCDD, form. 2127)
38.0360 | Rayons ionisants et status sanguin (form. 2064)
38.0370 | Rayons ionisants et status sanguin (form. 2064/3 OFSP)
38.0380 | Status sanguin (form. 2064/1)
38.0390 | Poussière de métal dur (form. 1311, examen d'entrée et de contrôle)
38.0400 | Poussière de métal dur (form. 1311/1, examen de contrôle)
38.0410 | Poussière de quartz (form. 1302), examens d'entrée et de contrôle pour les travailleurs de fonderies
38.0420 | Poussière de quartz (form. 1302/1), examens de contrôle pour les travailleurs de fonderies
38.0430 | ZZ2000 examen de base (form. 2124)
38.0440 | ZZ2010 examen de base (form. 2124)
38.0450 | ZZ2020 examen de base (form. 2124)
38.0460 | ZZ2030 examen de base (form. 2124)
38.0470 | Biphényles polychlorés (PCB) (form. 2484 PCB)
Cumuls
Cumulable uniquement avec:
BP-11 | Prophylaxie des maladies professionnelles
00.08 | Suppléments pour consultation pressante et urgence


BP-12 Diagnostic et/ou traitement électrophysiologique cardiaque

BP-12 Diagnostic et/ou traitement électrophysiologique cardiaque

Dispositions pour ce bloc de prestations

Aucune

Positions:

17.1310 Diagnostic et/ou traitement électrophysiologique cardiaque
Cumuls
Cumulable uniquement avec:
BP-12 | Diagnostic et/ou traitement électrophysiologique cardiaque
00.08 | Suppléments pour consultation pressante et urgence


BP-14 Examen cytologique de dépistage

BP-14 Examen cytologique de dépistage

Dispositions pour ce bloc de prestations

Aucune

Positions:

37.0700 Examen cytologique de dépistage, prestation non médicale: frottis de l'exocol, de l'endocol, du vagin pour le dépistage du cancer

Cumuls

Cumulable uniquement avec:

BP-14 Examen cytologique de dépistage


BP-15 Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser

BP-15 Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser
Dispositions pour ce bloc de prestations
Aucune
Positions:
08.2520 | Iridectomie ou corepraxie par laser
08.2720 | Capsulotomie ou membranotomie ou synéchiolyse par laser
Cumuls
Cumulable uniquement avec:
BP-15 | Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser
00 | Prestations de base
01 | Pansements et bandages
08.0220 | Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles
08.1230 | Examen bilatéral des segments oculaires antérieurs à la lampe à fente


BP-16 Interventions sous surveillance par imagerie médicale

BP-16 Interventions sous surveillance par imagerie médicale
Dispositions pour ce bloc de prestations
Aucune
Positions:
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8210 | Prestation de base technique - interventions sous surveillance IRM
39.8220 | Prestation de base technique lors de scopie - interventions surveillées
Cumuls
Cumulable uniquement avec:
BP-16 | Interventions sous surveillance par imagerie médicale
00.08 | Suppléments pour consultation pressante et urgence


BP-51 Toutes les prestations de la psychiatrie

BP-51 Toutes les prestations de la psychiatrie
Dispositions pour ce bloc de prestations
Ne vaut que pour :
Psychiatrie et psychothérapie
Psychiatrie et psychothérapie d'enfants et d'adolescents
Positions:
02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, par période de 5 min
02.0070 | Prestation médicale en l'absence du patient (y compris l'étude du dossier), par le spécialiste en psychiatrie, par période de 5 min
02.0080 | Intervention de crise psychiatrique, par période de 5 min
02.0090 | Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive
02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, par période de 5 min
02.0160 | Prestation en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 5 min
02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0260 | Prestation en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 5 min
02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min
Cumuls
Cumulable uniquement avec:
BP-51 | Toutes les prestations de la psychiatrie
00 | Prestations de base


BP-52 Toutes les prestations de l'anesthésie

BP-52 Toutes les prestations de l'anesthésie
Dispositions pour ce bloc de prestations
Ne vaut que pour :
Anesthésiologie
Positions:
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV
28.0120 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute
28.0130 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute
28.0140 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute
28.0150 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute
28.0160 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute
28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
Cumuls
Cumulable uniquement avec:
BP-52 | Toutes les prestations de l'anesthésie
00.08 | Suppléments pour consultation pressante et urgence


BP-53 Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)

BP-53 Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Dispositions pour ce bloc de prestations
Ne vaut que pour :
Radiologie médicale/radiodiagnostic
Positions:
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs
39.0090 | (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
39.0120 | Orthopantomographie
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes
39.0400 | Arthographie des articulations
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0510 | Fistulographie par un orifice cutané
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.0530 | Dacryocystographie diagnostique, par côté
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0550 | Sialographie diagnostique, première glande
39.0565 | Sialographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
39.0620 | Cliché du côlon, contraste simple
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie
39.0700 | Cholécystographie par voie orale
39.0710 | Cholangiographie intraveineuse
39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde
39.0860 | Vésiculographie/épididymographie unilatérale
39.0870 | Vésiculographie/épididymographie bilatérale
39.0900 | Hystérosalpingographie
39.0910 | Perinéographie/vaginographie/génitographie
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde
39.1307 | Mammographie préventive, premier cliché
39.1310 | Mammographie diagnostique, premier cliché
39.1340 | Agrandissement lors d'une mammographie, premier cliché
39.1350 | Cliché de pièce opératoire mammaire
39.1360 | Ductographie ou galactographie, par côté
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
39.1950 | Densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2010 | Prestation de base technique 1, salle de radiologie I, patient hospitalisé
39.2020 | Prestation de base technique 2, salle de radiologie I, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2070 | Prestation de base technique 1, salle de radiologie III, patient hospitalisé
39.2090 | Prestation de base technique 2, salle de radiologie III, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
39.2120 | Prestation de base technique 1, mammographie, patient hospitalisé
39.2130 | Prestation de base technique 2, mammographie, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
39.2150 | Prestation de base technique 1, densitométrie osseuse à rayons X, patient hospitalisé
39.2160 | Prestation de base technique 2, densitométrie osseuse à rayons X, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
39.3040 | Mesure transabdominale ou transvaginale du col lors d'une grossesse
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
39.3090 | Ponction du foetus guidée par ultrasons
39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
39.3110 | Foetoscopie transabdominale guidée par ultrasons
39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
39.3130 | Foetoscopie transcervicale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
39.3710 | Intervention thérapeutique guidée par ultrasons
39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min
39.3790 | Clichés en trois dimensions par ultrasons
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
39.3810 | Prestation de base technique 1, grand examen par ultrasons, patient hospitalisé
39.3820 | Prestation de base technique 2, grand examen par ultrasons, patients hospitalisés en soins intensifs et sous anesthésie
39.3830 | Prestation de base technique, examen gynécologique ou obstétrique par ultrasons
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons
39.4020 | CT du neurocrâne
39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
39.4040 | CT dentaire, par mâchoire
39.4050 | CT du cou
39.4060 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
39.4070 | CT de l'abdomen supérieur
39.4080 | CT de l'ensemble de l'abdomen
39.4090 | CT du bassin et/ou des articulations sacro-iliaques
39.4100 | CT de la colonne vertébrale
39.4110 | CT de l'articulation de l'épaule et/ou du bras
39.4120 | CT de l'avant-bras et/ou du coude
39.4130 | CT du poignet et/ou de la main
39.4140 | CT de la hanche et/ou de la cuisse
39.4150 | CT du genou et/ou de la jambe
39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
39.4170 | CT Angiographie de tous les vaisseaux
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire
39.4310 | Prestation de base technique 1, tomodensitométrie CT, patient hospitalisé
39.4320 | Prestation de base technique 2, tomodensitométrie CT, patients hospitalisés aux soins intensifs et/ou sous anesthésie
39.5020 | Angiographie IRM de tous les vaisseaux
39.5030 | Spectroscopie IRM
39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5070 | IRM des os de la face, cavités sinusales
39.5080 | IRM du cou
39.5090 | IRM du thorax
39.5100 | IRM du coeur
39.5110 | IRM de abdomen, bassin
39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
39.5130 | IRM mammaire(s)
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
39.5160 | IRM du poignet et/ou de la main
39.5170 | IRM de la hanche et/ou de la cuisse
39.5180 | IRM du genou et/ou de la jambe
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire
39.5310 | Prestation de base technique 1, imagerie par résonance magnétique (IRM), patient hospitalisé
39.5320 | Prestation de base technique 2, imagerie par résonance magnétique (IRM), patients hospitalisés aux soins intensifs et/ou sous anesthésie
Cumuls
Cumulable uniquement avec:
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
00.08 | Suppléments pour consultation pressante et urgence
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI


BP-54 Toutes les prestations de la médecine nucléaire

BP-54 Toutes les prestations de la médecine nucléaire
Dispositions pour ce bloc de prestations
Ne vaut que pour :
Médecine nucléaire
Positions:
31.0010 | Elément de base diagnostique en médecine nucléaire
31.0110 | Travaux de préparation de produits radiopharmaceutiques diagnostiques ou thérapeutiques
31.0120 | Marquage de kit simple
31.0140 | Marquage de kit complexe
31.0150 | Marquage de kit très complexe
31.0160 | Préparation simple de produits radiopharmaceutiques
31.0170 | Préparation complexe de produits radiopharmaceutiques
31.0210 | Scintigramme statique, par projection
31.0240 | Scintigraphie, série rapide, par série
31.0250 | Scintigraphie, séquence dynamique, par période de 15 min
31.0260 | Scintigraphie, séquence en fonction d'un signal physiologique, par séquence
31.0320 | Scintigraphie, corps entier, par projection
31.0330 | Fusion d'image lors d'une scintigraphie
31.0410 | Tomographie par émission monophotonique (SPECT) 360°/180°
31.0430 | Tomographie par émission de positrons (TEP), prestation de base au scanner
31.0510 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo et/ou in vitro
31.0520 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo
31.0530 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, comptage gamma
31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes
31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes
31.0610 | Traitement en médecine nucléaire, glande thyroïde
31.0630 | Traitement intra-articulaire en médecine nucléaire
31.0640 | Traitement intracavitaire en médecine nucléaire
31.0650 | Traitement en médecine nucléaire, application intra-artérielle, par application
31.0660 | Traitement en médecine nucléaire, application intraveineuse, par application
31.0710 | Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire
31.0720 | Prestation de base technique 1, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patient hospitalisé
31.0730 | Prestation de base technique 2, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP)), patients hospitalisés aux soins intensifs ou sous anesthésie
31.0740 | Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire
31.0750 | Prestation de base technique 1, médecine nucléaire, salle de mesure et d'applications pour patients hospitalisés en médecine nucléaire
31.0760 | Prestation de base technique 2, médecine nucléaire, salle de mesure et d'applications pour patients en médecine nucléaire hospitalisés aux soins intensifs ou sous anesthésie
31.0770 | Prestation de base technique 0, caméra gamma, patient ambulatoire
31.0780 | Prestation de base technique 1, caméra gamma, patient hospitalisé
31.0790 | Prestation de base technique 2, caméra gamma, patients hospitalisés aux soins intensifs ou sous anesthésie
Cumuls
Cumulable uniquement avec:
BP-54 | Toutes les prestations de la médecine nucléaire
00.08 | Suppléments pour consultation pressante et urgence


BP-55 Toutes les prestations de la radio-oncologie et de la radiothérapie

BP-55 Toutes les prestations de la radio-oncologie et de la radiothérapie
Dispositions pour ce bloc de prestations
Ne vaut que pour :
Radio-oncologie
Positions:
32.0010 | Consultation de base en radio-oncologie
32.0110 | (+) Supplément pour anesthésie générale/soins intensifs, chez l'adolescent et l'adulte à partir de 7 ans
32.0120 | (+) Supplément I pour enfant jusqu'à 7 ans
32.0210 | Tomodensitométrie pour la planification de l'intervention
32.0230 | Moyens de contention (Immobilisation de la tête par masque, coussins à vide)
32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
32.0270 | Plexi pour blocs de protection standards, par volume et par phase d'irradiation
32.0280 | Confection de blocs de protection personnalisés, jusqu'à 2 champs d'irradiation
32.0300 | Confection de bolus, jusqu'à 2 champs d'irradiation
32.0320 | Simulation d'un volume de traitement, premier volume
32.0350 | Contrôle des blocs de protection au simulateur, par volume
32.0360 | Clichés de contrôle des champs d'irradiation avec l'appareil d'irradiation, par volume
32.0370 | Dosimétrie in vivo
32.0380 | Dosimétrie in vivo lors de curiethérapie
32.0410 | Radiothérapie superficielle, premier volume
32.0440 | Radiothérapie conventionnelle, premier volume
32.0510 | Traitement par accélérateur linéaire, premier volume
32.0610 | Radiothérapie stéréotaxique, première fraction
32.0615 | Radiothérapie stéréotaxique, de la deuxième à la sixième fraction
32.0650 | Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive
32.0655 | Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
32.0710 | Irradiation corporelle totale, première fraction
32.0810 | Hyperthermie superficielle régionale lors de traitement antitumoral, par région
32.0820 | Hyperthermie profonde régionale lors de traitement antitumoral, par région
32.0830 | Hyperthermie endoluminale lors de curiethérapie
32.0840 | Hyperthermie interstitielle lors de curiethérapie
32.0910 | Curiethérapie endovaginale (application d'un cylindre)
32.0920 | Curiethérapie endo-utérine
32.0930 | Curiethérapie endoluminale, autres localisations
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard
32.0960 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement
32.0970 | Curiethérapie interstitielle
32.1010 | Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire
32.1020 | Prestation de base technique 1, radio-oncologie, fabrication de moyens de contention, patient hospitalisé
32.1030 | Prestation de base technique 2, radio-oncologie, fabrication de moyens de contention, patients hospitalisés aux soins intensifs ou sous anesthésie
32.1040 | Prestation de base technique 0, simulateur, patient ambulatoire
32.1050 | Prestation de base technique 1, simulateur, patient hospitalisé
32.1060 | Prestation de base technique 2, simulateur, patients hospitalisés aux soins intensifs ou sous anesthésie
32.1070 | Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire
32.1080 | Prestation de base technique 1, radiothérapie conventionnelle, patient hospitalisé
32.1090 | Prestation de base technique 2, radiothérapie conventionnelle, patients hospitalisés aux soins intensifs ou sous anesthésie
32.1100 | Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire
32.1110 | Prestation de base technique 1, radiothérapie à haute énergie, patient hospitalisé
32.1120 | Prestation de base technique 2, radiothérapie à haute énergie, patients hospitalisés aux soins intensifs ou sous anesthésie
32.1160 | Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire
32.1170 | Prestation de base technique 1, irradiation corporelle totale, patient hospitalisé
32.1180 | Prestation de base technique 2, irradiation corporelle totale, patients hospitalisés aux soins intensifs ou sous anesthésie
32.1190 | Prestation de base technique, hyperthermie superficielle
32.1200 | Prestation de base technique, hyperthermie profonde
32.1210 | Prestation de base technique 0, curiethérapie, patient ambulatoire
32.1220 | Prestation de base technique 1, curiethérapie, patient hospitalisé
32.1230 | Prestation de base technique 2, curiethérapie, patients hospitalisés aux soins intensifs ou sous anesthésie
32.1240 | Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire
32.1250 | Prestation de base technique 1, tomodensitométrie (CT), patient hospitalisé
32.1260 | Prestation de base technique 2, tomodensitométrie (CT), patients hospitalisés aux soins intensifs ou sous anesthésie
Cumuls
Cumulable uniquement avec:
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
00.08 | Suppléments pour consultation pressante et urgence


BP-56 Toutes les prestations de la pathologie

BP-56 Toutes les prestations de la pathologie
Dispositions pour ce bloc de prestations
Ne vaut que pour :
Pathologie
Positions:
37.0010 | Autopsie, prestation médicale: autopsie complète
37.0020 | Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie
37.0030 | Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie
37.0040 | Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort
37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
37.0070 | Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min
37.0110 | Autopsie, prestation non médicale, autopsie complète
37.0120 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale
37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique
37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne
37.0150 | Autopsie, prestation non médicale, autopsie de la moelle épinière
37.0160 | Autopsie, prestation non médicale, confection des coupes histologiques (autopsie)
37.0170 | Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min
37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
37.0270 | Histopathologie, biopsies, examen extemporané, prestation médicale
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames
37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus
37.0310 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie I
37.0320 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie II
37.0330 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie III
37.0410 | Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc
37.0425 | Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc
37.0435 | Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc
37.0450 | Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée
37.0460 | Histopathologie, biopsies, prestation non médicale: inclusion en résine (méthacrylate, etc.), par bloc
37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps
37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps
37.0500 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: microscopie électronique ou microsonde, par mandat
37.0510 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie en flux, par mandat
37.0520 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie statique (analyse d'image), par mandat
37.0530 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation in situ, par sonde
37.0540 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce
37.0550 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: analyse par restriction
37.0560 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: Southern-blot, par sonde
37.0570 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN
37.0580 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation génomique comparative
37.0590 | Histopathologie et cytopathologie, prestation non médicale réalisée sur une suspension de cellules, hybridation HPV par chimioluminescence, par cas
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames
37.0660 | Cytopathologie, prestation non médicale: réception, préparation pour cytologie et examen systématique du liquide d'une cavité corporelle, etc.
37.0680 | Cytopathologie, prestation non médicale: lavage bronchiolo-alvéolaire LBA
37.0690 | Cytopathologie, prestation non médicale: séparation cellulaire pour la préparation d'une suspension de lymphocytes pour leur typisation immunocytochimique
Cumuls
Cumulable uniquement avec:
BP-56 | Toutes les prestations de la pathologie
00 | Prestations de base


BP-57 Toutes les positions tarifaires de la thérapie interventionnelle de la douleur

BP-57 Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Dispositions pour ce bloc de prestations
Aucune
Positions:
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2090 | (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique
29.2100 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne
29.2110 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne
29.2120 | Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical
29.2130 | Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique
29.2140 | Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque
29.2150 | Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire
29.2160 | Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès
29.2200 | Intervention diagnostique/thérapeutique sous échographie
29.2210 | Thérapie intraveineuse régionale de la douleur
Cumuls
Cumulable uniquement avec:
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
00.01 | Prestations de base générales
00.02 | Paquets de prestations
00.08 | Suppléments pour consultation pressante et urgence
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0220 | + Prise en charge non médicale dans la salle de soins de la clinique de jour chirurgicale ou médicale, patient ambulatoire, par période de 30 min supplémentaire
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
35.0520 | + Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, par période de 60 min supplémentaire


Tous les groupes de prestations du tarif

Tous les groupes de prestations du tarif

Cliquez pour voir le contenu.


GP-01 Prestations exclusives

GP-01 Prestations exclusives
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
05.2250 | VNS Première implantation, comme prestation exclusive
05.2260 | VNS Révision des électrodes / Explantation, comme prestation exclusive
05.2270 | VNS Changement de batteries, comme prestation exclusive
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1510 | Reconstruction des contours de la face, comme prestation exclusive
07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2290 | Révision de la sclère, comme prestation exclusive
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
12.0140 | Adénoïdectomie, comme prestation exclusive
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
15.0710 | Etude du sommeil, oxymétrie nocturne ambulatoire informatisée, comme prestation exclusive
16.0010 | Ponction pleurale, comme intervention exclusive
16.0020 | Biopsie pleurale fermée, comme prestation exclusive
16.0030 | Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive
16.0050 | Mise en place d'un petit drain thoracique, comme prestation exclusive
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0260 | Thoracoplastie, comme prestation exclusive
16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
16.0360 | Thoracotomie exploratrice, comme prestation exclusive
16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
17.0050 | Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations, comme prestation exclusive
17.1510 | Cardioversion lors de fibrillation ou de flutter auriculaire, comme prestation exclusive
17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
17.1570 | Révision d'un stimulateur, comme prestation exclusive
17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
17.1710 | Ponction péricardique, comme prestation exclusive
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
20.0730 | Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2205 | Bougirage thérapeutique de l'urètre chez le garçon ou l'homme par le spécialiste en urologie, comme prestation exclusive
21.2206 | Bougirage thérapeutique de l'urètre chez la fille ou la femme par le spécialiste, comme prestation exclusive
21.2360 | Urétrectomie, comme prestation exclusive
21.2400 | Méatotomie interne, comme prestation exclusive
21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
21.2670 | Frénulotomie ou frénuloplastie, comme prestation exclusive
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1950 | Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0310 | Excision des galactophores, comme prestation exclusive
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1930 | Résection d'une bourse dans la région du coude, comme prestation exclusive
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
24.4940 | Résection de la hanche, comme prestation exclusive
24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive
24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0010 | Excision d'un ganglion lymphatique cervical, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0310 | Excision d'un ganglion lymphatique inguinal, comme prestation exclusive
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
Cumuls
Cumulable uniquement avec:
GP-01 | Prestations exclusives
00 | Prestations de base
01 | Pansements et bandages
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.04 | Prélèvement de lambeau
04.03.05 | Peau: préparation de greffon
17.05 | Prestations de base techniques pour coeur et vaisseaux
26 | Ganglions lymphatiques, voies lymphatiques
28 | Anesthésie
32 | Radio-oncologie, radiothérapie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour
39 | Imagerie médicale
24.0250 | (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes
50.0100 | (+) Indemnisation des frais de cabinet (IFC) du médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute
50.0110 | (+) Indemnisation des frais de cabinet (IFC) pour l'assistance par le médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute
50.0120 | (+) Indemnisation des frais de cabinet (IFC) du médecin agréé anesthésiste pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute


GP-02 Prestations additionnelles exclusives

GP-02 Prestations additionnelles exclusives
Dispositions pour ce groupe de prestations
Aucune
Positions:
19.0310 | + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive
19.0500 | + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0510 | + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0520 | + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0750 | + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive
19.0920 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0970 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.1060 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1270 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1450 | + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive
19.1640 | + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive
22.2150 | + Chirurgie d'une rupture utérine, comme prestation additionnelle


GP-03 Positions pour lesquelles le supplément pour prestations de médecine de famille au cabinet médical peut être porté en compte selon les règles de contrôle de facture des répondants des coûts

GP-03 Positions pour lesquelles le supplément pour prestations de médecine de famille au cabinet médical peut être porté en compte selon les règles de contrôle de facture des répondants des coûts

new by: 01.10.2014

Dispositions pour ce groupe de prestations
Ce groupe de prestations sert de ligne directrice pour le contrôle de facture effectué par les répondants des coûts.
Positions:
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0015 | + supplément pour prestations de médecine de famille au cabinet médical
00.0020 | + Consultation, par période de 5 min en plus (supplément de consultation)
00.0030 | + Consultation, dernière période de 5 min (supplément de consultation)
00.0040 | + Supplément pour enfants de moins de 6 ans
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique, par période de 5 min
00.0140 | Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min
00.0410 | Petit examen par le spécialiste de premier recours
00.0420 | Examen complet par le spécialiste de premier recours
00.0450 | Evaluation spéciale de la croissance par le spécialiste en endocrinologie ou en pédiatrie
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
00.0490 | Bilan cognitif et conseils
00.0510 | Consultation spécifique par le spécialiste de premier recours, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
00.0530 | Consultation génétique et/ou prénatale par le spécialiste, par période de 5 min
00.0610 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, par période de 5 min
00.0710 | Ponction veineuse pour prise de sang, toute localisation (fait partie des «prestations de base générales»)
00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
00.0720 | Ponction artérielle, par le spécialiste (fait partie des «prestations de base générales»)
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0760 | Injection intracutanée ou intramuqueuse par le spécialiste (fait partie des «prestations de base générales»)
00.0770 | + Injection intracutanée ou intramuqueuse par le spécialiste chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
00.0780 | Injection sous-cutanée (fait partie des «prestations de base générales»)
00.0790 | Injection intramusculaire (fait partie des «prestations de base générales»)
00.0800 | Injection intraveineuse (fait partie des «prestations de base générales»)
00.0810 | + Injection intraveineuse chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
00.0820 | Injection intra-artérielle par le spécialiste (fait partie des «prestations de base générales»)
00.0830 | Injection intrathécale
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0930 | Changement d'une perfusion veineuse par le spécialiste (fait partie des «prestations de base générales»)
00.0940 | Changement d'une perfusion artérielle par le spécialiste (fait partie des «prestations de base générales»)
00.0950 | Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste
00.0970 | Saignée veineuse ou artérielle par le spécialiste
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
00.1110 | Anesthésie superficielle oculaire au moyen d'un spray ou de gouttes, par le spécialiste (fait partie des «prestations de base générales»)
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1150 | Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
00.1180 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1200 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1220 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.1240 | Anesthésie de conduction doigt ou orteil, premier doigt ou orteil
00.1250 | + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire
00.1310 | Exécution et surveillance d'une désensibilisation ou d'une hyposensibilisation lors d'allergie, par injection, par le spécialiste
00.1350 | Changement de pansement par le spécialiste après fermeture d'une plaie opératoire (fait partie des «prestations de base générales»)
00.1360 | Nettoyage de plaie par le spécialiste (fait partie des «prestations de base générales»)
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
00.1390 | Constat de décès par le spécialiste
00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
00.1520 | Médecine manuelle par le spécialiste, thérapie, par période de 5 min
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
00.1720 | + Acupuncture, consultation par le spécialiste, par période de 5 min en plus
00.1730 | + Acupuncture, consultation par le spécialiste, dernière période de 5 min
00.1735 | + Acupuncture, période de surveillance, par période de 15 min
00.1740 | Thérapie neurale, consultation par le spécialiste, première période de 5 min
00.1750 | + Thérapie neurale, consultation par le spécialiste, par période de 5 min en plus
00.1760 | + Thérapie neurale, consultation par le spécialiste, dernière période de 5 min
00.1770 | Homéopathie, consultation par le spécialiste, première période de 5 min
00.1780 | + Homéopathie, consultation par le spécialiste, par période de 5 min en plus
00.1790 | + Homéopathie, consultation par le spécialiste, dernière période de 5 min
00.1800 | + Supplément pour répertorisation, par période de 5 min
00.1810 | Médecine traditionnelle chinoise (MTC), consultation par le spécialiste, première période de 5 min
00.1820 | + Médecine traditionnelle chinoise, consultation par le spécialiste, par période de 5 min en plus
00.1830 | + Médecine traditionnelle chinoise, consultation par le spécialiste, dernière période de 5 min
00.1840 | Médecine anthroposophique, consultation par le spécialiste, première période de 5 min
00.1850 | + Médecine anthroposophique, consultation par le spécialiste, par période de 5 min en plus
00.1860 | + Médecine anthroposophique, consultation par le spécialiste, dernière période de 5 min
00.1870 | Phytothérapie, consultation par le spécialiste (fait partie des «prestations de base générales»)
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, par période de 5 min en plus
00.1900 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min
00.2205 | Rapport médical sur formulaire assurance-maladie, AA, AM/Rapport intermédiaire/Feuille annexe sur formulaire AI
00.2215 | Formulaire pour la première consultation après un traumatisme cranio-cervical par accélération
00.2230 | Premier rapport médical à l'AI, sur formulaire, première période de 10 min
00.2240 | + Premier rapport médical à l'AI, sur formulaire, par période de 10 min en plus
00.2255 | Petits rapports médicaux demandés par l'assureur (font partie des prestations générales)
00.2260 | Copies fournies à l'assureur, par mandat
00.2265 | Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat
00.2285 | Rapport rédigé sans formulaire, 11 à 35 lignes de texte
00.2295 | + Rapport rédigé sans formulaire, par 35 lignes de texte supplémentaires
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
01.0010 | Bandages non confectionnés non durcissants, catégorie I (fait partie des «prestations de base générales»)
01.0020 | Bandages non confectionnés non durcissants, catégorie II (fait partie des «prestations de base générales»)
01.0030 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie I (fait partie des «prestations de base générales»)
01.0040 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie II (fait partie des «prestations de base générales»)
01.0110 | Taping, catégorie I
01.0120 | Taping, catégorie II
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0220 | + Supplément pour plâtre de marche lors de bandages durcissants
01.0230 | + Supplément pour fenêtre, couvercle ou coffrage lors de bandages durcissants
01.0240 | + Supplément pour calage en vue d'une correction de position lors de bandages durcissants
01.0250 | + Supplément pour bandages durcissants chez l'enfant jusqu'à 7 ans
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0310 | Bandages spéciaux: veines, vaisseaux lymphatiques, face, sein
01.0330 | Bandages spéciaux, plâtre nasal
01.0340 | Bandages spéciaux, durcissement (clavicule latérale)
03.0010 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie
03.0020 | Bilan de santé selon recommandations SSP 93, au cours du 1er mois
03.0030 | Bilan de santé selon recommandations SSP 93, au cours du 2e mois
03.0040 | Bilan de santé selon recommandations SSP 93, au cours du 4e mois
03.0050 | Bilan de santé selon recommandations SSP 93, au cours du 6e mois
03.0060 | Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois
03.0070 | Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois
03.0080 | Bilan de santé selon recommandations SSP 93, au 24e mois
03.0090 | Bilan de santé selon recommandations SSP 93, à 5 ans
03.0100 | Bilan de santé selon recommandations SSP 93, de 6 à 7 ans
03.0110 | Bilan de santé selon recommandations SSP 93, à 10 ans
03.0120 | Bilan de santé selon recommandations SSP 93, de 14 à 16 ans
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0240 | Premier examen du nouveau-né à la nurserie, par le spécialiste en pédiatrie
03.0250 | + Supplément pour premier examen en couveuse
03.0260 | Ophtalmoscopie indirecte bilatérale chez le nouveau-né
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0510 | Test cutané (prick, scratch), prêt à l'emploi, jusqu'à 30 tests, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0520 | Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0530 | + mesuration du réflexe stapédiale au cours de la Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0540 | Examen gynécologique chez l'enfant prépubère, sans spéculum
03.0550 | + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
03.0560 | Enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0570 | + Supplément pour enregistrement bilatéral d'oto-émissions chez l'enfant jusqu'à 7 ans
04.0020 | Test de provocation pour mesure de la fonction sudorale
04.0030 | Prélèvement non chirurgical de muqueuse, de peau ou dérivés, par le spécialiste, en vue d'un examen cytologique ou microbioloqique en laboratoire (fait partie des «prestations de base générales»)
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
04.0190 | Biopsie-punch de la peau, premier prélèvement
04.0200 | + Biopsie-punch de la peau, par prélèvement supplémentaire
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
04.0280 | Cryothérapie de lésions bénignes de la peau ou de muqueuses, toute méthode (sauf {N2}) (fait partie des «prestations de base générales»)
04.0360 | Electrocautérisation, par lésion, toute méthode
04.0510 | Ponction thérapeutique lors de processus superficiel ou sous-cutané (hématome, abcès, kyste, bourse, etc.) (fait partie des «prestations de base générales»)
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0540 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²
04.0541 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², par excision supplémentaire inférieure à 2 cm²
04.0542 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traum., tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm²
04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
04.0581 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², par excision supplémentaire inférieure à 5 cm²
04.0582 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm²
04.0610 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).
04.0620 | + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains
04.0870 | Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0910 | + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0940 | Evacuation d'un hématome sous-unguéal, toute méthode (fait partie des «prestations de base générales»)
04.0950 | Excision d'ongle, par ongle
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1020 | + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1040 | + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1060 | + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires
04.1140 | Rinçage de plaie par le spécialiste (fait partie des «prestations de base générales»)
04.1150 | Fermeture primaire de plaie par pansement adhésif, collage, agrafes, par le spécialiste (fait partie des «prestations de base générales»)
04.1160 | Ablation d'agrafes et/ou de matériel de suture (fait partie des «prestations de base générales»)
04.1350 | Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²
04.1360 | Excision de phlyctènes: autres régions, par 200 cm²
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2420 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
04.2440 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires
05.0100 | Ponction lombaire
07.1610 | Réduction fermée d'une luxation temporo-mandibulaire
08.0210 | Tonométrie instrumentale par le spécialiste en ophtalmologie (fait partie des «prestations de base générales»)
08.0810 | Extraction de corps étranger(s) de la conjonctive sans incision, par oeil (fait partie des «prestations de base générales»)
08.0840 | Rinçage du sac conjonctival après brûlure chimique, par oeil
08.1260 | Frottis de conjonctive ou de cornée (fait partie des «prestations de base générales»)
08.1420 | Changement d'une lentille de contact thérapeutique ou autre, sans indication réfractive (fait partie des «prestations de base générales»)
08.1620 | Epilation mécanique des cils (fait partie des «prestations de base générales»)
08.2140 | Ablation de corps étranger(s) de la surface de la cornée ou de la sclère, sans présence de rouille (fait partie des «prestations de base générales»)
09.0910 | Mesures thérapeutiques en cas de vertige paroxystique positionnel (fait partie des «prestations de base générales»)
09.0920 | Nettoyage du conduit auditif externe (fait partie des «prestations de base générales»)
10.0110 | Réduction d'une luxation du septum chez le nouveau-né
10.0620 | Extraction endonasale de corps étranger(s) hors du tiers antérieur de la fosse nasale, par corps étranger (fait partie des «prestations de base générales»)
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0710 | Tamponnement antérieur (fait partie des «prestations de base générales»)
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0160 | Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale
11.0210 | Ablation de corps étranger(s) en surface dans la cavité buccale, par corps étranger
11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
11.0250 | Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm
12.0010 | Biopsie(s) dans l'oropharynx, sans optique
12.0110 | Extraction d'un corps étranger de l'oropharynx
15.0120 | Mesure du débit expiratoire de pointe (fait partie des «prestations de base générales»)
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0140 | + Supplément pour une spirométrie avec enregistrement de la courbe débit-volume chez l'enfant jusqu'à 7 ans
15.0310 | Ergospirométrie partielle (VO2 max)
15.0330 | Mesure du CO dans l'air expiré
17.0010 | Electrocardiogramme (ECG)
17.0040 | + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans
17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
17.0080 | ECG d'effort, épreuve d'effort
17.0130 | ECG de longue durée (Holter), pose et retrait
17.0160 | ECG de longue durée activé par le patient, pose, retrait et instruction compris
17.0450 | Examen explorateur du flux sanguin artériel ou veineux dans un ou plusieurs segments vasculaires, par Doppler CW, sans mesure d'indice (fait partie des «prestations de base générales»)
18.1510 | Sclérose d'une veine superficielle, première injection
18.1520 | + Sclérose d'une veine superficielle, par injection supplémentaire
18.1530 | Incision d'une phlébite, première incision
18.1540 | + Incision d'une phlébite, par incision supplémentaire
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1580 | + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0070 | + Supplément pour pose d'une sonde gastrique par le spécialiste, chez l'enfant jusqu'à 7 ans
19.0080 | Lavage d'estomac thérapeutique, par le spécialiste
19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
19.0170 | Test respiratoire d’urée 13C pour déceler un Heliobacter pylori par un personnel non médical
19.1740 | Pose d'une sonde rectale par le spécialiste
19.1750 | Evacuation digitale du rectum par le spécialiste chez l'adolescent et l'adulte à partir de 7 ans
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
19.1790 | Traitement d'une fissure anale par injection locale
19.1800 | Bougirage d'une stricture du sphincter anal, par le spécialiste
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
20.0770 | Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)
20.0790 | Ablation d'un drainage péritonéal ou d'un cathéter de dialyse péritonéale (fait partie des «prestations de base générales»)
20.2130 | Excision de marisques, toute méthode
20.2140 | Ablation de condylomes acuminés
20.2210 | Incision d'hémorroïdes
20.2220 | Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau
20.2230 | + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire
20.2250 | Ligature élastique d'hémorroïdes
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
21.0040 | Instillation et/ou lavage vésical
21.0050 | Ponction de la vessie
21.2630 | Injection dans les corps caverneux
21.2660 | Adhésiolyse du prépuce
21.3030 | Ponction d'hydrocèle
22.0020 | Examen gynécologique préventif, comme prestation gynécologique exclusive
22.0030 | Consultation gynécologique spéciale par le spécialiste, par période de 5 min
22.0050 | Examen au spéculum
22.0060 | + Prélèvement de sécrétions vaginales pour analyse et examen bactériologique
22.0070 | + Prélèvements pour examen cytologique
22.0080 | + Détermination de l'index de maturation
22.0090 | Colposcopie
22.0100 | + Biopsie sous colposcopie
22.0110 | + Traitement chimique de lésions exocervicales lors d'une colposcopie
22.0120 | Traitement local de l'exocol, du vagin et de la vulve
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1130 | Pose ou adaptation d'un diaphragme ou d'un pessaire
22.1140 | Changement ou retrait d'un diaphragme ou d'un pessaire
22.1910 | Premier examen et première consultation de grossesse
22.1920 | Examen de grossesse suivant
22.1930 | Examen de grossesse supplémentaire
22.1990 | Contrôle post-partum
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19
22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7
23.0010 | Examen des seins
24.0020 | Biopsie musculaire percutanée
24.0120 | Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation
24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
24.0160 | «Needling» de dépôts calcaires au niveau musculo-tendineux
24.0180 | Ponction d'une bourse, toute localisation
24.0410 | Réduction fermée d'une fracture de la clavicule
24.0900 | Réduction fermée d'une luxation de l'épaule
24.1110 | Réduction fermée d'une fracture de la tête humérale
24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
24.1940 | Réduction fermée d'une luxation du coude
24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
24.3220 | Aponévrotomie lors de la maladie de Dupuytren, toute méthode
24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
24.3610 | Traitement de panaris, par doigt
24.5150 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
24.5230 | Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire
24.6430 | Réduction d'une luxation de la rotule
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
24.7310 | Réduction fermée d'une fracture de la malléole interne
24.7350 | Réduction fermée d'une fracture de la malléole externe
24.8150 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
26.0510 | Biopsie ganglionnaire à l'aiguille fine
29.1000 | Anesthésie de la région crânienne et de la face, toute voie d'abord, nerfs crâniens à l’extérieur de la base du crâne
29.1010 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, lombaire sans amplificateur de brillance
29.1020 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, region sacrée (bloc sacrée), sans amplificateur de brillance
29.1030 | Anesthésie au niveau du plexus cervico-brachial, de l'épaule, du bras ou de la main, toute voie d'abord
29.1040 | Anesthésie de nerfs périphériques au niveau du coude, premier nerf
29.1050 | + Anesthésie de nerfs périphériques au niveau du coude, par nerf supplémentaire
29.1060 | Anesthésie de nerfs périphériques au niveau du carpe, premier nerf
29.1070 | + Anesthésie de nerfs périphériques au niveau du carpe, par nerf supplémentaire
29.1080 | Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf
29.1090 | + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire
29.1100 | Anesthésie des nerfs des extrémités inférieures, toute voie d’abord
29.1110 | Anesthésie du nerf honteux, toute voie d'abord
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0020 | (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I
35.0030 | Prestation de base technique pour salle d'opération I reconnue
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAMal
39.0021 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI), LAA/LAM/LAI
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0090 | (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0105 | + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0135 | + Radiologie: colonne cervicale, y compris parties molles cervicales, dens, par cliché supplémentaire
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0145 | + Radiologie: colonne thoracique, par cliché supplémentaire
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0155 | + Radiologie: colonne lombaire, par cliché supplémentaire
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0165 | + Radiologie: articulations sacro-iliaques, par cliché supplémentaire
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0185 | + Radiologie: clavicule ou articulation sterno-claviculaire, par cliché supplémentaire
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0195 | + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire
39.0200 | Radiologie: abdomen, premier cliché
39.0205 | + Radiologie: abdomen, par cliché supplémentaire
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0215 | + Radiologie: bassin/sacrum, par cliché supplémentaire
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0225 | + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire
39.0230 | Radiologie: humérus, premier cliché
39.0235 | + Radiologie: humérus, par cliché supplémentaire
39.0240 | Radiologie: coude, premier cliché
39.0245 | + Radiologie: coude, par cliché supplémentaire
39.0250 | Radiologie: avant-bras, premier cliché
39.0255 | + Radiologie: avant-bras, par cliché supplémentaire
39.0260 | Radiologie: poignet, premier cliché
39.0265 | + Radiologie: poignet, par cliché supplémentaire
39.0270 | Radiologie: main, premier cliché
39.0275 | + Radiologie: main, par cliché supplémentaire
39.0280 | Radiologie: doigt, premier cliché
39.0285 | + Radiologie: doigt, par cliché supplémentaire
39.0290 | Radiologie: hanche, premier cliché
39.0295 | + Radiologie: hanche, par cliché supplémentaire
39.0296 | + Radiologie: Hanche, par cliché supplémentaire
39.0300 | Radiologie: fémur, premier cliché
39.0305 | + Radiologie; fémur, par cliché supplémentaire
39.0306 | + Radiologie: Fémur, par cliché supplémentaire
39.0310 | Radiologie: genou, premier cliché
39.0315 | + Radiologie: genou, par cliché supplémentaire
39.0316 | + Radiologie: genou, par cliché supplémentaire
39.0320 | Radiologie: jambe, premier cliché
39.0325 | + Radiologie: jambe, par cliché supplémentaire
39.0326 | + Radiologie: jambe, par cliché supplémentaire
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0335 | + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire
39.0336 | + Radiologie: articulation tibio-astragalienne , par cliché supplémentaire
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0345 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
39.0346 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0355 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0356 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, par cliché supplémentaire
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0375 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
39.0376 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3040 | Mesure transabdominale ou transvaginale du col lors d'une grossesse
39.3180 | + Supplément en cas de multiplés, pour chaque enfant supplémentaire
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3790 | Clichés en trois dimensions par ultrasons
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire


GP-06 Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement

GP-06 Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
Dispositions pour ce groupe de prestations
Aucune
Positions:
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
39.0120 | Orthopantomographie
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes
39.0400 | Arthographie des articulations
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0510 | Fistulographie par un orifice cutané
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.0530 | Dacryocystographie diagnostique, par côté
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0550 | Sialographie diagnostique, première glande
39.0565 | Sialographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
39.0620 | Cliché du côlon, contraste simple
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie
39.0700 | Cholécystographie par voie orale
39.0710 | Cholangiographie intraveineuse
39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde
39.0860 | Vésiculographie/épididymographie unilatérale
39.0870 | Vésiculographie/épididymographie bilatérale
39.0900 | Hystérosalpingographie
39.0910 | Perinéographie/vaginographie/génitographie
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde
39.1307 | Mammographie préventive, premier cliché
39.1310 | Mammographie diagnostique, premier cliché
39.1340 | Agrandissement lors d'une mammographie, premier cliché
39.1360 | Ductographie ou galactographie, par côté
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste


GP-07 Consilium

GP-07 Consilium
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min


GP-12 Prise en charge du patient hospitalisé

GP-12 Prise en charge du patient hospitalisé
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
Cumuls
Non cumulable avec:
00.02 | Paquets de prestations
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique, par période de 5 min
00.0060 | Visite, première période de 5 min (visite de base)
00.0100 | Transport du patient par le spécialiste, par période de 5 min
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0140 | Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min
04.0010 | Examen par le spécialiste en dermatologie


GP-18 Prestations de base générales

GP-18 Prestations de base générales
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique, par période de 5 min
00.0060 | Visite, première période de 5 min (visite de base)
00.0100 | Transport du patient par le spécialiste, par période de 5 min
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0140 | Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min
00.0150 | Administration de médicaments par du personnel non médical
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive


GP-20 Consultation téléphonique

GP-20 Consultation téléphonique
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0120 | + Consultation téléphonique par le spécialiste, par période de 5 min en plus
00.0130 | + Consultation téléphonique par le spécialiste, dernière période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, par période de 5 min en plus
00.1900 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
Cumuls
Non cumulable avec:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7


GP-23 Examens histologiques extemporanés

GP-23 Examens histologiques extemporanés
Dispositions pour ce groupe de prestations
Aucune
Positions:
37.0270 | Histopathologie, biopsies, examen extemporané, prestation médicale
37.0450 | Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée


GP-25 Prestations non médicales en psychiatrie

GP-25 Prestations non médicales en psychiatrie
Dispositions pour ce groupe de prestations
Le médecin spécialiste délégant dispose de la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s):
Psychiatrie et psychothérapie
Psychiatrie et psychothérapie d'enfants et d'adolescents
Positions:
02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, par période de 5 min
02.0160 | Prestation en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 5 min
02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0260 | Prestation en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 5 min
02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min


GP-28 Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie

GP-28 Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
Dispositions pour ce groupe de prestations
Aucune
Positions:
06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
Cumuls
Non cumulable avec:
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique


GP-29 Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale

GP-29 Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
Dispositions pour ce groupe de prestations
Aucune
Positions:
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
Cumuls
Non cumulable avec:
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale


GP-31 Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire

GP-31 Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire
Dispositions pour ce groupe de prestations
Aucune
Positions:
02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min


GP-32 Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie

GP-32 Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Dispositions pour ce groupe de prestations
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s):
Radiologie médicale/radiodiagnostic
Ne vaut que pour dans les cas suivants:
Hôpital ou clinique
Institut de radiologie
Positions:
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
39.0120 | Orthopantomographie
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes
39.0400 | Arthographie des articulations
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0510 | Fistulographie par un orifice cutané
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.0530 | Dacryocystographie diagnostique, par côté
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0550 | Sialographie diagnostique, première glande
39.0565 | Sialographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
39.0620 | Cliché du côlon, contraste simple
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie
39.0700 | Cholécystographie par voie orale
39.0710 | Cholangiographie intraveineuse
39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde
39.0860 | Vésiculographie/épididymographie unilatérale
39.0870 | Vésiculographie/épididymographie bilatérale
39.0900 | Hystérosalpingographie
39.0910 | Perinéographie/vaginographie/génitographie
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde
39.1307 | Mammographie préventive, premier cliché
39.1310 | Mammographie diagnostique, premier cliché
39.1340 | Agrandissement lors d'une mammographie, premier cliché
39.1350 | Cliché de pièce opératoire mammaire
39.1360 | Ductographie ou galactographie, par côté
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
39.3090 | Ponction du foetus guidée par ultrasons
39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
39.3110 | Foetoscopie transabdominale guidée par ultrasons
39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
39.3130 | Foetoscopie transcervicale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
39.3710 | Intervention thérapeutique guidée par ultrasons
39.3790 | Clichés en trois dimensions par ultrasons
39.4020 | CT du neurocrâne
39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
39.4040 | CT dentaire, par mâchoire
39.4050 | CT du cou
39.4060 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
39.4070 | CT de l'abdomen supérieur
39.4080 | CT de l'ensemble de l'abdomen
39.4090 | CT du bassin et/ou des articulations sacro-iliaques
39.4100 | CT de la colonne vertébrale
39.4110 | CT de l'articulation de l'épaule et/ou du bras
39.4120 | CT de l'avant-bras et/ou du coude
39.4130 | CT du poignet et/ou de la main
39.4140 | CT de la hanche et/ou de la cuisse
39.4150 | CT du genou et/ou de la jambe
39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
39.4170 | CT Angiographie de tous les vaisseaux
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.5020 | Angiographie IRM de tous les vaisseaux
39.5030 | Spectroscopie IRM
39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5070 | IRM des os de la face, cavités sinusales
39.5080 | IRM du cou
39.5090 | IRM du thorax
39.5100 | IRM du coeur
39.5110 | IRM de abdomen, bassin
39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
39.5130 | IRM mammaire(s)
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
39.5160 | IRM du poignet et/ou de la main
39.5170 | IRM de la hanche et/ou de la cuisse
39.5180 | IRM du genou et/ou de la jambe
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.6000 | Artériographie, prestation de base I
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II
39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
39.6100 | Artériographie supra-aortique, artère carotide commune
39.6110 | Artériographie supra-aortique, artère carotide commune
39.6120 | Artériographie, aorte abdominale
39.6130 | Artériographie, artères pelviennes comme vue d'ensemble
39.6140 | Artériographie, angiographie des jambes, des deux côtés
39.6150 | Artériographie, angiographie, par jambe
39.6160 | Artériographie directement par l'aiguille de ponction
39.6170 | Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles
39.6260 | Elément de base lyse ou thrombectomie
39.6270 | Embolisation par ponction directe
39.6280 | Elément de base pour embolisation ou chimiothérapie intraartérielle générale
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant
39.6350 | Cliché sélectif d'un territoire veineux
39.6360 | Phlébographie du système veineux intracrânien
39.6510 | Phlébographie des membres supérieurs, par côté
39.6520 | Phlébographie de la veine cave supérieure
39.6540 | Phlébographie de la veine cave inférieure
39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés
39.6570 | Phlébographie des veines iliaques, cliché unilatéral
39.6580 | Phlébographie des membres inférieurs, jambe, par côté
39.6610 | Angiographie, veine porte transhépatique, prestation de base II
39.6620 | Cliché veine porte transhépatique
39.6660 | Angiographie pulmonaire, prestation de base II
39.6680 | Angiographie pulmonaire, prestation de base III, par voie préexistante
39.6690 | Angiographie pulmonaire globale
39.6700 | Angiographie pulmonaire sélective
39.6720 | Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe
39.6730 | Angiographie de shunt de dialyse, par ponction directe
39.6770 | Révision après endoprothèse iliaque
39.6780 | Révision après endoprothèse aortique
39.6790 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
39.6800 | Mise en place d'une endoprothèse aortique, intervention élective
39.6810 | Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie
39.7050 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère
39.7060 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent
39.7070 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent
39.7080 | Pose d'une gastrostomie percutanée/sonde alimentaire
39.7090 | Changement d'une gastrostomie percutanée/sonde alimentaire
39.7200 | (+) Supplément général pour l'extraction de corps étrangers par cathétérisme
39.7210 | (+) Supplément général pour mesure de pression intravasculaire
39.7220 | (+) Supplément général pour sonographie intravasculaire


GP-33 Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée

GP-33 Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Dispositions pour ce groupe de prestations
Ne vaut que pour pour l'(les) unité(s) fonctionnelle(s) suivante(s):
Grand examen par ultrasons
Salle de radiologie I
Ne vaut que pour dans les cas suivants:
Médecin au cabinet médical et le non-radiologue à l'hôpital
Positions:
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
39.3090 | Ponction du foetus guidée par ultrasons
39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
39.3110 | Foetoscopie transabdominale guidée par ultrasons
39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
39.3130 | Foetoscopie transcervicale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
39.3710 | Intervention thérapeutique guidée par ultrasons
39.3790 | Clichés en trois dimensions par ultrasons


GP-34 Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire

GP-34 Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.1410 | Attente peropératoire des résultats d'un examen extemporané
00.1420 | (+) Assistance médicale extraordinaire supplémentaire, par minute
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
04.2540 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement
04.2550 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement
04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
04.2580 | Réimplantation au pied, avec ou sans raccourcissement
04.2590 | Réimplantation d'un gros orteil
04.2600 | Réimplantation du pénis
04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2780 | Ablation d'un expanseur avec contre-incision
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2900 | Dermolipectomie d'un bras
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.3010 | Lifting facial, visage et cou, premier côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3140 | Plastie de paupière, première paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe
04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
05.0790 | Mise en place d'un cathéter épidural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0840 | Retrait d'un cathéter ventriculaire
05.0850 | Retrait complet d'un système de drainage
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique
05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel
05.1610 | Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel
05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
05.1850 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel
05.1860 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie
05.2110 | Introduction d'une électrode au foramen ovale, par électrode
05.2120 | Pose d'une électrode intracrânienne, strips
05.2130 | Pose d'une électrode intracrânienne, grids
05.2140 | Révision d'une électrode intracrânienne
05.2150 | Ablation d'une électrode intracrânienne
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente
05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
05.2320 | Chordotomie percutanée, non cervicale
05.2330 | Chordotomie percutanée cervicale
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
05.2360 | Ablation d'un neurostimulateur périmédullaire
05.2370 | Traitement d'une malformation congénitale de la moelle épinière
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.0230 | Discectomie percutanée, toute méthode
06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0500 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0530 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0550 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0570 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0590 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0610 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0630 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0650 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique
06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
06.0920 | (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0960 | (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0980 | (+) Laminectomie thoracique, un segment, procédure orthopédique
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1000 | (+) Laminectomie lombaire, un segment, procédure orthopédique
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
06.1020 | (+) Laminectomie sacrée, un segment, procédure orthopédique
06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1220 | (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
06.1610 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments
06.1770 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0700 | Pharyngoplastie
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
07.0740 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale
07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
07.1510 | Reconstruction des contours de la face, comme prestation exclusive
07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1920 | Décompression du nerf optique, toute méthode
07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament
07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
08.0740 | Fistulectomie dans la région des voies lacrymales
08.0750 | Dacryocystectomie
08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
08.1720 | Blépharorraphie (tarsorraphie) unilatérale
08.1730 | Blépharorraphie (tarsorraphie) bilatérale
08.1740 | Blépharolyse (tarsolyse) unilatérale
08.1750 | Blépharolyse (tarsolyse) bilatérale
08.1760 | Cure d'ectropion par sutures inversantes, première paupière
08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
08.1800 | Cure d'ectropion cicatriciel, première paupière
08.1820 | Cure d'entropion par sutures éversantes, première paupière
08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière
08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.2260 | Excision d'un ptérygion
08.2280 | Transplantation du limbe
08.2290 | Révision de la sclère, comme prestation exclusive
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2370 | Kératotomie réfractive chirurgicale
08.2390 | Kératomyleusis chirurgical
08.2400 | Epikératophakie
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2560 | Cyclo-cryocoagulation transconjonctivale
08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2760 | Extraction du cristallin ou phaco-émulsification
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.2940 | Intervention pour sauvegarder une lentille lors de blessure
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
08.3320 | Rinçage du corps vitré après vitrectomie préalable
08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
08.3350 | Biopsie du corps vitré pour diagnostic cytologique et/ou injection intravitréenne
08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
08.3410 | Opération de strabisme, muscles droits, premier muscle
08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle
09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympan
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
09.1320 | Excision d'une fistule préauriculaire
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
09.1380 | Résection du pavillon auriculaire
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1740 | Résection infratemporale d'une tumeur
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
09.1780 | Mise en place d'un implant cochléaire
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
09.1790 | Excision d'une tumeur du nerf facial
10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
10.0140 | Réduction ouverte d'une fracture nasale fermée
10.0160 | Réduction fermée d'une fracture nasale ouverte
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0370 | Rallongement ou plastie de la columelle
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal
10.0410 | Décortication d'un rhinophyma
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
10.0440 | Ablation d'une fistule ou d'un kyste du nez
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
10.0720 | Tamponnement endonasal par ballonnet, par côté
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale
10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1020 | Infundibulotomie, par côté
10.1110 | Infundibulotomie bilatérale
10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
10.1240 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum
11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
11.0610 | Glossectomie partielle correctrice
11.0620 | Glossectomie partielle
11.0630 | Hémiglossectomie
11.0640 | Glossectomie subtotale ou totale
11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide
11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0140 | Résection partielle du larynx ou de l'hypopharynx
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0220 | Trachéotomie, toute méthode
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
13.0280 | Intervention sur la trachée, par voie externe
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0080 | Excision de tumeurs vasculaires dans la région cervicale
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0100 | Exploration chirurgicale d'une plaie profonde du cou
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
14.0230 | Parathyroïdectomie et/ou excision d'adénome
14.0310 | Médiastinoscopie
14.0320 | Médiastinotomie cervicale
14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
16.0090 | Extraction de corps étranger pulmonaire
16.0100 | Traitement à ciel ouvert d'un empyème pleural
16.0110 | Décortication pleurale précoce
16.0120 | Décortication pleurale différée
16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
16.0140 | Pleurectomie totale
16.0150 | Résection d'une tumeur de la plèvre
16.0160 | Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque
16.0170 | Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque
16.0210 | Résection costale, première côte
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0260 | Thoracoplastie, comme prestation exclusive
16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0310 | Reconstruction de la paroi thoracique
16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0350 | Thoracotomie, comme voie d'abord
16.0360 | Thoracotomie exploratrice, comme prestation exclusive
16.0370 | Thoracostomie
16.0410 | Oesophagotomie, voie cervicale
16.0420 | Oesophagotomie, accès thoracique
16.0430 | Oesophagostomie, voie cervicale
16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
16.0490 | Suture après lésion de l'oesophage, accès cervical
16.0500 | Suture après lésion de l'oesophage, par thoracotomie
16.0510 | Suture après lésion de l'oesophage, voie thoraco-abdominale
16.0520 | Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes
16.0530 | Oesophago-gastro-myotomie lors d'achalasie
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
16.0560 | Pexie aortique lors de trachéomalacie du nouveau-né
16.0610 | Traitement de lésions pulmonaires
16.0620 | Résection atypique du poumon
16.0630 | Résection atypique (wedge) ou résection de métastases pulmonaires
16.0640 | Lobectomie pulmonaire
16.0650 | Bilobectomie pulmonaire
16.0660 | Résection en manchon du poumon
16.0670 | Pneumonectomie
16.0690 | Pleuropneumonectomie
16.0700 | Pneumonectomie avec résection de la paroi thoracique
16.0710 | Réduction chirurgicale pulmonaire pour emphysème
16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
16.0730 | Sympathectomie par voie thoracique
16.0840 | Thoracoscopie thérapeutique
17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
18.0110 | Revascularisation coronaire avec jusqu'à 3 anastomoses
18.0160 | Revascularisation coronaire avec plus de 3 anastomoses
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.0270 | Intervention sur le myocarde
18.0290 | Exérèse d'une tumeur cardiaque
18.0300 | Intervention à but antiarythmique au niveau cardiaque
18.0310 | Intervention palliative pour malformation cardiaque congénitale
18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple
18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
18.0420 | Péricardectomie à ciel ouvert
18.0510 | Révision cardiaque dans les 24 heures suivant une intervention cardiaque
18.0520 | (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle
18.0610 | Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale
18.0840 | Intervention pour anévrisme de l'artère iliaque
18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
18.0870 | Intervention pour anévrisme de l'artère poplitée
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0920 | Embolectomie lors d'une embolie pulmonaire centrale
18.0930 | Embolectomie ou thrombectomie artérielle, par abord cervical
18.0940 | Embolectomie ou thrombectomie artérielle, par abord thoracique
18.0950 | Embolectomie ou thrombectomie artérielle, par abord abdominal
18.0960 | Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
18.1020 | Endartériectomie à ciel ouvert, par abord thoracique
18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
18.1060 | Endartériectomie à ciel ouvert, au niveau de la cuisse
18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique
18.1120 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen
18.1130 | Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales
18.1140 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire
18.1150 | Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse
18.1160 | Reconstruction à ciel ouvert des voies artérielles au niveau poplité
18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
18.1210 | By-pass axillo-brachial ou brachial
18.1220 | By-pass aorto-iliaque
18.1250 | By-pass aorto-ilio-fémoral
18.1260 | By-pass aorto-fémoro-poplité
18.1270 | By-pass fémoro-poplité
18.1280 | By-pass fémoro-cruro-pédieux
18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
18.1310 | Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1710 | Plastie veineuse aux extrémités
18.1720 | Thrombectomie veineuse périphérique
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique
18.1840 | Confection d'anastomoses lympho-veineuses périphériques
18.1850 | Intervention pour malformations congénitales artério-veineuses
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
18.1960 | Mise en place d'un shunt péritonéo-jugulaire
18.1970 | Révision ou ablation d'un shunt péritonéo-jugulaire
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.0820 | Lavage de la cavité abdominale
20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0860 | Résection de kystes mésentériques
20.0870 | Prélèvement et préparation d'un lambeau épiploïque
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
20.0910 | Ablation de tumeur congénitale du mésentère
20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
20.1010 | Fermeture de hernie diaphragmatique
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
20.1060 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
20.1070 | Suture d'ulcère perforé ou de plaie du duodénum
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
20.1090 | Pyloroplastie, toute méthode
20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
20.1110 | Gastrectomie partielle, anastomose avec le duodénum
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1130 | Gastrectomie partielle, autres anastomoses et montages
20.1140 | Gastrectomie totale
20.1160 | Vagotomie sélective ou supersélective, toute méthode
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
20.1220 | Traitement chirurgical de hernie hiatale
20.1230 | Gastroplastie pour obésité, toute méthode
20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
20.1280 | Traitement chirurgical d'une atrésie duodénale
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
20.1340 | Entérotomie exploratrice
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie
20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
20.1540 | Colotomie
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
20.1720 | Révision d'une colostomie ou d'une caecostomie par laparotomie
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon
20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2050 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
20.2060 | Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal
20.2070 | Cure de prolapsus anal
20.2080 | Sphinctérotomie anale
20.2090 | Plastie anale lors de malformation congénitale, par abord périnéal
20.2100 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie
20.2110 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2420 | Marsupialisation d'abcès ou kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique
20.2440 | Biopsie hépatique cunéiforme, ouverte
20.2450 | Traitement de lésion hépatique, suture
20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
20.2470 | Résection hépatique, résection segmentaire
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
20.2610 | Cholécystostomie ouverte
20.2620 | Fermeture de cholécystostomie ou cholécystotomie
20.2630 | Traitement ouvert d'une lésion des voies biliaires
20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires
20.2660 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
20.2670 | Cholécystectomie ouverte
20.2710 | Excision de lésion ou de tumeur pancréatique
20.2720 | Duodéno-pancréatectomie céphalique, toute méthode
20.2730 | Pancréatectomie caudale
20.2740 | Pancréatectomie subtotale, toute méthode
20.2750 | Pancréatectomie totale
20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
20.2780 | Marsupialisation ouverte de pseudokyste du pancréas
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
21.0710 | Rénoscopie ou pyéloscopie percutanée
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.0940 | Prélèvement du rein d'un patient pour une autotransplantation
21.0950 | Autotransplantation rénale
21.0960 | Ablation d'un rein transplanté
21.0970 | Enucléation d'une tumeur rénale ou résection partielle du rein
21.0990 | Résection ouverte d'un kyste rénal
21.1010 | Néphrolithotomie ouverte
21.1020 | Pyélotomie ou pyélolithotomie ouverte
21.1040 | Pyélo-calico-néphrotomie ouverte
21.1050 | Néphropexie
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1080 | Traitement d'une rupture rénale
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
21.1410 | Urétérostomie cutanée
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
21.1500 | Révision d'une cutanéostomie
21.1510 | Fermeture d'une urétérostomie
21.1520 | Urétérolyse unilatérale
21.1530 | Urétérolyse bilatérale
21.1540 | Tuteur urétéral ouvert
21.1550 | Urétérolithotomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1570 | Ligature urétérale
21.1580 | Libération d'une ligature urétérale
21.1590 | Urétérectomie avec manchette vésicale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1810 | Cystoprostatectomie
21.1830 | Cystectomie chez la femme
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
21.1860 | Plastie d'augmentation de la vessie
21.1870 | Résection d'un ouraque persistant
21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
21.1890 | Cystotomie et sectio alta
21.1900 | Traitement d'une rupture ou lésion vésicale
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
21.1980 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale
21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
21.2000 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale
21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2050 | Implantation ou changement d'un stimulateur vésical
21.2060 | Ablation d'un stimulateur vésical
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2360 | Urétrectomie, comme prestation exclusive
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2650 | Biopsie ouverte du pénis
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.2990 | Autotransplantation testiculaire
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3210 | Vaso-vasostomie unilatérale
21.3220 | Vaso-vasostomie bilatérale
21.3230 | Vaso-épididymostomie unilatérale
21.3240 | Vaso-épididymostomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement
22.0900 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
22.2010 | Version céphalique externe
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
23.0310 | Excision des galactophores, comme prestation exclusive
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
23.0470 | Changement de prothèse d'expansion (expander)
23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle
24.1060 | Arthrodèse de l'épaule
24.1070 | Changement d'une prothèse totale de l'épaule
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1510 | Ostéotomie de l'humérus, plusieurs plans
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1540 | Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique
24.1550 | Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1570 | Amputation au niveau du bras ou de l'avant-bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1750 | Arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1805 | Changement d'une prothèse totale du coude
24.1810 | Résection de l'articulation du coude
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1950 | Réduction ouverte d'une luxation du coude
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3010 | Correction de main en miroir, comme prestation exclusive
24.3020 | Correction de macrodactylie, comme prestation exclusive
24.3030 | Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3050 | Correction de syndactylie, comme prestation exclusive
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4020 | Ostéosynthèse d'une fracture du sacrum
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4110 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
24.4130 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
24.4410 | Arthroscopie de la hanche
24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
24.4520 | Epiphysiodèse dans la région de la hanche
24.4530 | Arthrodèse de la hanche
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
24.4940 | Résection de la hanche, comme prestation exclusive
24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5910 | Arthrotomie du genou
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
24.6280 | Ablation d'une prothèse du genou
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7840 | Changement d'une prothèse totale de l'articulation tibio-astragalienne
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
24.9170 | Amputation, membre inférieur, amputation de cuisse
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0410 | (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle
26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
26.0430 | (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle
26.0440 | (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle
26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
26.0460 | (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
26.0540 | (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle
26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
26.0620 | (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle
26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
26.0640 | (+) Intervention sur le canal thoracique, comme prestation additionnelle
26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV
28.0120 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute
28.0130 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute
28.0140 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute
28.0150 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute
28.0160 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute
28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
28.0185 | Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien
34.0010 | Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures
34.0110 | Prise en charge non médicale dans une unité reconnue de soins intensifs, 2 premières heures
34.0210 | Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, 2 premières heures
34.0310 | Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, 2 premières heures
34.0510 | Prise en charge non médicale dans un service reconnu de soins intermédiaires, 2 premières heures
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue
39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus

Cumuls

Non cumulable avec:

28.0210 Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure


GP-35 Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire

GP-35 Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Dispositions pour ce groupe de prestations
Aucune
Positions:
39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
39.4090 | CT du bassin et/ou des articulations sacro-iliaques
39.4100 | CT de la colonne vertébrale
39.4110 | CT de l'articulation de l'épaule et/ou du bras
39.4120 | CT de l'avant-bras et/ou du coude
39.4130 | CT du poignet et/ou de la main
39.4140 | CT de la hanche et/ou de la cuisse
39.4150 | CT du genou et/ou de la jambe
39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5070 | IRM des os de la face, cavités sinusales
39.5110 | IRM de abdomen, bassin
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
39.5160 | IRM du poignet et/ou de la main
39.5170 | IRM de la hanche et/ou de la cuisse
39.5180 | IRM du genou et/ou de la jambe
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille

Cumuls

Non cumulable avec:

39.0400 Arthographie des articulations


GP-36 Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie

GP-36 Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Dispositions pour ce groupe de prestations
Ne vaut que pour pour l'(les) unité(s) fonctionnelle(s) suivante(s):
Diagnostic fonctionnel urologique
Endoscopie gastroentérologique, grande
Endoscopie gastroentérologique, hôpital
Laboratoire d'électrophysiologie/espace cathétérisme
Lithotritie extracorporelle (LEOC)
Salle de plâtre
Salle d'endoscopie pneumologique
Salle d'endoscopie urologique
Salle d'examen et de traitement avec amplificateur de brillance
Salle d'opération I
Salle d'opération II
Salle d'opération III
Positions:
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.1410 | Attente peropératoire des résultats d'un examen extemporané
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
04.2540 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement
04.2550 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement
04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
04.2580 | Réimplantation au pied, avec ou sans raccourcissement
04.2590 | Réimplantation d'un gros orteil
04.2600 | Réimplantation du pénis
04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2780 | Ablation d'un expanseur avec contre-incision
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2900 | Dermolipectomie d'un bras
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.3010 | Lifting facial, visage et cou, premier côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3140 | Plastie de paupière, première paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe
04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
05.0790 | Mise en place d'un cathéter épidural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0840 | Retrait d'un cathéter ventriculaire
05.0850 | Retrait complet d'un système de drainage
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique
05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel
05.1610 | Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel
05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
05.1850 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel
05.1860 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie
05.2110 | Introduction d'une électrode au foramen ovale, par électrode
05.2120 | Pose d'une électrode intracrânienne, strips
05.2130 | Pose d'une électrode intracrânienne, grids
05.2140 | Révision d'une électrode intracrânienne
05.2150 | Ablation d'une électrode intracrânienne
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente
05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
05.2320 | Chordotomie percutanée, non cervicale
05.2330 | Chordotomie percutanée cervicale
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
05.2360 | Ablation d'un neurostimulateur périmédullaire
05.2370 | Traitement d'une malformation congénitale de la moelle épinière
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.0230 | Discectomie percutanée, toute méthode
06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0500 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0530 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0550 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0570 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0590 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0610 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0630 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0650 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique
06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
06.0920 | (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0960 | (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0980 | (+) Laminectomie thoracique, un segment, procédure orthopédique
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1000 | (+) Laminectomie lombaire, un segment, procédure orthopédique
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
06.1020 | (+) Laminectomie sacrée, un segment, procédure orthopédique
06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1220 | (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
06.1610 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments
06.1770 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0700 | Pharyngoplastie
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
07.0740 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale
07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
07.1510 | Reconstruction des contours de la face, comme prestation exclusive
07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1920 | Décompression du nerf optique, toute méthode
07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament
07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
08.0740 | Fistulectomie dans la région des voies lacrymales
08.0750 | Dacryocystectomie
08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
08.1720 | Blépharorraphie (tarsorraphie) unilatérale
08.1730 | Blépharorraphie (tarsorraphie) bilatérale
08.1740 | Blépharolyse (tarsolyse) unilatérale
08.1750 | Blépharolyse (tarsolyse) bilatérale
08.1760 | Cure d'ectropion par sutures inversantes, première paupière
08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
08.1800 | Cure d'ectropion cicatriciel, première paupière
08.1820 | Cure d'entropion par sutures éversantes, première paupière
08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière
08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.2260 | Excision d'un ptérygion
08.2280 | Transplantation du limbe
08.2290 | Révision de la sclère, comme prestation exclusive
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2370 | Kératotomie réfractive chirurgicale
08.2390 | Kératomyleusis chirurgical
08.2400 | Epikératophakie
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2560 | Cyclo-cryocoagulation transconjonctivale
08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2760 | Extraction du cristallin ou phaco-émulsification
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.2940 | Intervention pour sauvegarder une lentille lors de blessure
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
08.3320 | Rinçage du corps vitré après vitrectomie préalable
08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
08.3350 | Biopsie du corps vitré pour diagnostic cytologique et/ou injection intravitréenne
08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
08.3410 | Opération de strabisme, muscles droits, premier muscle
08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle
09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympan
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
09.1320 | Excision d'une fistule préauriculaire
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
09.1380 | Résection du pavillon auriculaire
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1740 | Résection infratemporale d'une tumeur
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
09.1780 | Mise en place d'un implant cochléaire
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
09.1790 | Excision d'une tumeur du nerf facial
10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
10.0140 | Réduction ouverte d'une fracture nasale fermée
10.0160 | Réduction fermée d'une fracture nasale ouverte
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0370 | Rallongement ou plastie de la columelle
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal
10.0410 | Décortication d'un rhinophyma
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
10.0440 | Ablation d'une fistule ou d'un kyste du nez
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
10.0720 | Tamponnement endonasal par ballonnet, par côté
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale
10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1020 | Infundibulotomie, par côté
10.1110 | Infundibulotomie bilatérale
10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
10.1240 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum
11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
11.0610 | Glossectomie partielle correctrice
11.0620 | Glossectomie partielle
11.0630 | Hémiglossectomie
11.0640 | Glossectomie subtotale ou totale
11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide
11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0140 | Résection partielle du larynx ou de l'hypopharynx
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0220 | Trachéotomie, toute méthode
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
13.0280 | Intervention sur la trachée, par voie externe
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0080 | Excision de tumeurs vasculaires dans la région cervicale
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0100 | Exploration chirurgicale d'une plaie profonde du cou
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
14.0230 | Parathyroïdectomie et/ou excision d'adénome
14.0310 | Médiastinoscopie
14.0320 | Médiastinotomie cervicale
14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
16.0090 | Extraction de corps étranger pulmonaire
16.0100 | Traitement à ciel ouvert d'un empyème pleural
16.0110 | Décortication pleurale précoce
16.0120 | Décortication pleurale différée
16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
16.0140 | Pleurectomie totale
16.0150 | Résection d'une tumeur de la plèvre
16.0160 | Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque
16.0170 | Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque
16.0210 | Résection costale, première côte
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0260 | Thoracoplastie, comme prestation exclusive
16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0310 | Reconstruction de la paroi thoracique
16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0350 | Thoracotomie, comme voie d'abord
16.0360 | Thoracotomie exploratrice, comme prestation exclusive
16.0370 | Thoracostomie
16.0410 | Oesophagotomie, voie cervicale
16.0420 | Oesophagotomie, accès thoracique
16.0430 | Oesophagostomie, voie cervicale
16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
16.0490 | Suture après lésion de l'oesophage, accès cervical
16.0500 | Suture après lésion de l'oesophage, par thoracotomie
16.0510 | Suture après lésion de l'oesophage, voie thoraco-abdominale
16.0520 | Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes
16.0530 | Oesophago-gastro-myotomie lors d'achalasie
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
16.0560 | Pexie aortique lors de trachéomalacie du nouveau-né
16.0610 | Traitement de lésions pulmonaires
16.0620 | Résection atypique du poumon
16.0630 | Résection atypique (wedge) ou résection de métastases pulmonaires
16.0640 | Lobectomie pulmonaire
16.0650 | Bilobectomie pulmonaire
16.0660 | Résection en manchon du poumon
16.0670 | Pneumonectomie
16.0690 | Pleuropneumonectomie
16.0700 | Pneumonectomie avec résection de la paroi thoracique
16.0710 | Réduction chirurgicale pulmonaire pour emphysème
16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
16.0730 | Sympathectomie par voie thoracique
16.0810 | Thoracoscopie diagnostique
16.0840 | Thoracoscopie thérapeutique
17.1520 | Overdrive-pacing lors de tachycardies auriculaires ou ventriculaires
17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
17.1560 | Changement de pile d'un stimulateur définitif
17.1570 | Révision d'un stimulateur, comme prestation exclusive
17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs
17.1670 | Implantation d'un enregistreur d'évènements
17.1690 | Explantation d'un enregistreur d'évènements
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
18.0110 | Revascularisation coronaire avec jusqu'à 3 anastomoses
18.0160 | Revascularisation coronaire avec plus de 3 anastomoses
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.0270 | Intervention sur le myocarde
18.0290 | Exérèse d'une tumeur cardiaque
18.0300 | Intervention à but antiarythmique au niveau cardiaque
18.0310 | Intervention palliative pour malformation cardiaque congénitale
18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple
18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
18.0420 | Péricardectomie à ciel ouvert
18.0510 | Révision cardiaque dans les 24 heures suivant une intervention cardiaque
18.0520 | (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle
18.0610 | Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale
18.0840 | Intervention pour anévrisme de l'artère iliaque
18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
18.0870 | Intervention pour anévrisme de l'artère poplitée
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0920 | Embolectomie lors d'une embolie pulmonaire centrale
18.0930 | Embolectomie ou thrombectomie artérielle, par abord cervical
18.0940 | Embolectomie ou thrombectomie artérielle, par abord thoracique
18.0950 | Embolectomie ou thrombectomie artérielle, par abord abdominal
18.0960 | Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
18.1020 | Endartériectomie à ciel ouvert, par abord thoracique
18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
18.1060 | Endartériectomie à ciel ouvert, au niveau de la cuisse
18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique
18.1120 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen
18.1130 | Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales
18.1140 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire
18.1150 | Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse
18.1160 | Reconstruction à ciel ouvert des voies artérielles au niveau poplité
18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
18.1210 | By-pass axillo-brachial ou brachial
18.1220 | By-pass aorto-iliaque
18.1250 | By-pass aorto-ilio-fémoral
18.1260 | By-pass aorto-fémoro-poplité
18.1270 | By-pass fémoro-poplité
18.1280 | By-pass fémoro-cruro-pédieux
18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
18.1310 | Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1710 | Plastie veineuse aux extrémités
18.1720 | Thrombectomie veineuse périphérique
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique
18.1840 | Confection d'anastomoses lympho-veineuses périphériques
18.1850 | Intervention pour malformations congénitales artério-veineuses
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
18.1960 | Mise en place d'un shunt péritonéo-jugulaire
18.1970 | Révision ou ablation d'un shunt péritonéo-jugulaire
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
19.1010 | Coloscopie totale
19.1200 | Coloscopie, partielle ou gauche
19.1210 | Coloscopie par une stomie
19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
19.1410 | Sigmoïdoscopie flexible
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1810 | Biopsie hépatique percutanée
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.0820 | Lavage de la cavité abdominale
20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0860 | Résection de kystes mésentériques
20.0870 | Prélèvement et préparation d'un lambeau épiploïque
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
20.0910 | Ablation de tumeur congénitale du mésentère
20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
20.1010 | Fermeture de hernie diaphragmatique
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
20.1060 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
20.1070 | Suture d'ulcère perforé ou de plaie du duodénum
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
20.1090 | Pyloroplastie, toute méthode
20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
20.1110 | Gastrectomie partielle, anastomose avec le duodénum
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1130 | Gastrectomie partielle, autres anastomoses et montages
20.1140 | Gastrectomie totale
20.1160 | Vagotomie sélective ou supersélective, toute méthode
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
20.1220 | Traitement chirurgical de hernie hiatale
20.1230 | Gastroplastie pour obésité, toute méthode
20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
20.1280 | Traitement chirurgical d'une atrésie duodénale
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
20.1340 | Entérotomie exploratrice
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie
20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
20.1540 | Colotomie
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
20.1720 | Révision d'une colostomie ou d'une caecostomie par laparotomie
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon
20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2050 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
20.2060 | Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal
20.2070 | Cure de prolapsus anal
20.2080 | Sphinctérotomie anale
20.2090 | Plastie anale lors de malformation congénitale, par abord périnéal
20.2100 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie
20.2110 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2420 | Marsupialisation d'abcès ou kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique
20.2440 | Biopsie hépatique cunéiforme, ouverte
20.2450 | Traitement de lésion hépatique, suture
20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
20.2470 | Résection hépatique, résection segmentaire
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
20.2610 | Cholécystostomie ouverte
20.2620 | Fermeture de cholécystostomie ou cholécystotomie
20.2630 | Traitement ouvert d'une lésion des voies biliaires
20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires
20.2660 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
20.2670 | Cholécystectomie ouverte
20.2710 | Excision de lésion ou de tumeur pancréatique
20.2720 | Duodéno-pancréatectomie céphalique, toute méthode
20.2730 | Pancréatectomie caudale
20.2740 | Pancréatectomie subtotale, toute méthode
20.2750 | Pancréatectomie totale
20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
20.2780 | Marsupialisation ouverte de pseudokyste du pancréas
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale
21.0620 | Urétéroscopie rétrograde bilatérale
21.0710 | Rénoscopie ou pyéloscopie percutanée
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0830 | Cystométrie
21.0860 | Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min
21.0870 | Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min
21.0880 | Urodynamique des voies urinaires supérieures
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.0940 | Prélèvement du rein d'un patient pour une autotransplantation
21.0950 | Autotransplantation rénale
21.0960 | Ablation d'un rein transplanté
21.0970 | Enucléation d'une tumeur rénale ou résection partielle du rein
21.0990 | Résection ouverte d'un kyste rénal
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1010 | Néphrolithotomie ouverte
21.1020 | Pyélotomie ou pyélolithotomie ouverte
21.1040 | Pyélo-calico-néphrotomie ouverte
21.1050 | Néphropexie
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1080 | Traitement d'une rupture rénale
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
21.1410 | Urétérostomie cutanée
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
21.1500 | Révision d'une cutanéostomie
21.1510 | Fermeture d'une urétérostomie
21.1520 | Urétérolyse unilatérale
21.1530 | Urétérolyse bilatérale
21.1540 | Tuteur urétéral ouvert
21.1550 | Urétérolithotomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1570 | Ligature urétérale
21.1580 | Libération d'une ligature urétérale
21.1590 | Urétérectomie avec manchette vésicale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1810 | Cystoprostatectomie
21.1830 | Cystectomie chez la femme
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
21.1860 | Plastie d'augmentation de la vessie
21.1870 | Résection d'un ouraque persistant
21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
21.1890 | Cystotomie et sectio alta
21.1900 | Traitement d'une rupture ou lésion vésicale
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
21.1980 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale
21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
21.2000 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale
21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2050 | Implantation ou changement d'un stimulateur vésical
21.2060 | Ablation d'un stimulateur vésical
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2360 | Urétrectomie, comme prestation exclusive
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2400 | Méatotomie interne, comme prestation exclusive
21.2410 | Méatotomie ouverte
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2650 | Biopsie ouverte du pénis
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.2990 | Autotransplantation testiculaire
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3210 | Vaso-vasostomie unilatérale
21.3220 | Vaso-vasostomie bilatérale
21.3230 | Vaso-épididymostomie unilatérale
21.3240 | Vaso-épididymostomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement
22.0900 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
22.2010 | Version céphalique externe
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
23.0310 | Excision des galactophores, comme prestation exclusive
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
23.0470 | Changement de prothèse d'expansion (expander)
23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle
24.1060 | Arthrodèse de l'épaule
24.1070 | Changement d'une prothèse totale de l'épaule
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1510 | Ostéotomie de l'humérus, plusieurs plans
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1540 | Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique
24.1550 | Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1570 | Amputation au niveau du bras ou de l'avant-bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1750 | Arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1805 | Changement d'une prothèse totale du coude
24.1810 | Résection de l'articulation du coude
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1950 | Réduction ouverte d'une luxation du coude
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4020 | Ostéosynthèse d'une fracture du sacrum
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4110 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
24.4130 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
24.4410 | Arthroscopie de la hanche
24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
24.4520 | Epiphysiodèse dans la région de la hanche
24.4530 | Arthrodèse de la hanche
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
24.4940 | Résection de la hanche, comme prestation exclusive
24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5910 | Arthrotomie du genou
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
24.6280 | Ablation d'une prothèse du genou
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7840 | Changement d'une prothèse totale de l'articulation tibio-astragalienne
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
24.9170 | Amputation, membre inférieur, amputation de cuisse
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0410 | (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle
26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
26.0430 | (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle
26.0440 | (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle
26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
26.0460 | (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
26.0540 | (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle
26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
26.0620 | (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle
26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
26.0640 | (+) Intervention sur le canal thoracique, comme prestation additionnelle
26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive

Cumuls

Non cumulable avec:

39.2170 Prestation de base technique 3, en-dehors du service de radiologie


GP-37 Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons

GP-37 Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Dispositions pour ce groupe de prestations
Ne vaut que pour pour l'(les) unité(s) fonctionnelle(s) suivante(s):
Diagnostic fonctionnel urologique
Echocardiographie
Endoscopie gastroentérologique, grande
Endoscopie gastroentérologique, hôpital
Lithotritie extracorporelle (LEOC)
Salle d'accouchement
Salle d'endoscopie urologique
Positions:
11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
17.0210 | Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans
17.0230 | Echocardiographie transthoracique, examen de contrôle
17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
17.0260 | Echocardiographie transoesophagienne
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique
17.0300 | Echocardiographie à l'aide de techniques de pointe
17.0310 | Echocardiographie foetale, examen qualitatif et quantitatif
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.1010 | Coloscopie totale
19.1200 | Coloscopie, partielle ou gauche
19.1210 | Coloscopie par une stomie
19.1410 | Sigmoïdoscopie flexible
19.1810 | Biopsie hépatique percutanée
20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale
21.0620 | Urétéroscopie rétrograde bilatérale
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0830 | Cystométrie
21.0860 | Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min
21.0870 | Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min
21.0880 | Urodynamique des voies urinaires supérieures
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2400 | Méatotomie interne, comme prestation exclusive
21.2410 | Méatotomie ouverte
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
22.1090 | Ablation d'un fil de cerclage du col
22.1980 | Test de provocation de contractions (Stress-test)
22.2710 | Utilisation de la salle d'accouchement, 2 premières heures
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive

Cumuls

Non cumulable avec:

39.3840 Prestation de base technique 3, en dehors du service d'ultrasons


GP-38 Prestations exclusives (hormis la voie d'abord)

GP-38 Prestations exclusives (hormis la voie d'abord)
Dispositions pour ce groupe de prestations
Aucune
Positions:
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
Cumuls
Cumulable uniquement avec:
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
00 | Prestations de base
01 | Pansements et bandages
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.04 | Prélèvement de lambeau
04.03.05 | Peau: préparation de greffon
26 | Ganglions lymphatiques, voies lymphatiques
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour
39 | Imagerie médicale


GP-39 Voies d'abord pour les prestations exclusives (hormis la voie d'abord)

GP-39 Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
Dispositions pour ce groupe de prestations
Aucune
Positions:
16.0350 | Thoracotomie, comme voie d'abord
16.0810 | Thoracoscopie diagnostique
16.0840 | Thoracoscopie thérapeutique
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord


GP-40 Mesures thérapeutiques incluant l'utilisation d'un spéculum

GP-40 Mesures thérapeutiques incluant l'utilisation d'un spéculum
Dispositions pour ce groupe de prestations
Aucune
Positions:
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1090 | Ablation d'un fil de cerclage du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1120 | Réouverture après fermeture totale de l'orifice cervical
22.1130 | Pose ou adaptation d'un diaphragme ou d'un pessaire
22.1140 | Changement ou retrait d'un diaphragme ou d'un pessaire
22.1150 | Pose, changement ou retrait d'un DIU
22.1160 | Bloc cervical (anesthésie de conduction)
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
22.1910 | Premier examen et première consultation de grossesse
22.1920 | Examen de grossesse suivant
22.1930 | Examen de grossesse supplémentaire
22.1940 | Cardiotocographie avant la naissance
22.1950 | Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive
22.1960 | Amnioscopie
22.1970 | Evaluation du score cervical
22.1980 | Test de provocation de contractions (Stress-test)
22.1990 | Contrôle post-partum
22.2010 | Version céphalique externe
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
22.2640 | Wash out embryonnaire intra-utérin
22.2650 | Préparation simple de sperme
22.2660 | Préparation de sperme sur gradient de densité

Cumuls

Non cumulable avec:

22.0050 Examen au spéculum


GP-44 Prestations d'imagerie médicale exclusives

GP-44 Prestations d'imagerie médicale exclusives
Dispositions pour ce groupe de prestations
Aucune
Positions:
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
Cumuls
Non cumulable avec:
39 | Imagerie médicale
Cumulable uniquement avec:
GP-44 | Prestations d'imagerie médicale exclusives


GP-45 Prestations anesthésiques médicales exclusives

GP-45 Prestations anesthésiques médicales exclusives
Dispositions pour ce groupe de prestations
Aucune
Positions:
28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
Cumuls
Non cumulable avec:
28.01 | Prestations spécifiques d'anesthésie
Cumulable uniquement avec:
GP-45 | Prestations anesthésiques médicales exclusives


GP-46 Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique

GP-46 Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
Dispositions pour ce groupe de prestations
Aucune
Positions:
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
Cumuls
Non cumulable avec:
39 | Imagerie médicale
Cumulable uniquement avec:
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
39.01 | Imagerie médicale: généralités
39.02.07 | Radiologie: prestations de base techniques
39.03.06 | Ultrasons: prestations de base techniques
39.05.04 | IRM: prestations de base techniques


GP-47 Prestations gynécologiques exclusives

GP-47 Prestations gynécologiques exclusives
Dispositions pour ce groupe de prestations
Aucune
Positions:
22.0020 | Examen gynécologique préventif, comme prestation gynécologique exclusive
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
Cumuls
Non cumulable avec:
22 | Diagnostic et traitement des organes génitaux féminins, obstétrique
Cumulable uniquement avec:
GP-47 | Prestations gynécologiques exclusives


GP-48 Prestations radio-oncologiques exclusives

GP-48 Prestations radio-oncologiques exclusives
Dispositions pour ce groupe de prestations
Aucune
Positions:
32.0650 | Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive
32.0655 | Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
Cumuls
Non cumulable avec:
32 | Radio-oncologie, radiothérapie
Cumulable uniquement avec:
GP-48 | Prestations radio-oncologiques exclusives


GP-49 Prestations de chirurgie rectale exclusives

GP-49 Prestations de chirurgie rectale exclusives
Dispositions pour ce groupe de prestations
Aucune
Positions:
20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
Cumuls
Non cumulable avec:
20.09 | Rectum
Cumulable uniquement avec:
GP-49 | Prestations de chirurgie rectale exclusives


GP-50 Prestations psychiatriques exclusives

GP-50 Prestations psychiatriques exclusives

Dispositions pour ce groupe de prestations

Aucune

Positions:

02.0090 Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive
Cumuls
Non cumulable avec:
02 | Psychiatrie
Cumulable uniquement avec:
GP-50 | Prestations psychiatriques exclusives


GP-52 Suppléments pour consultation pressante et urgence

GP-52 Suppléments pour consultation pressante et urgence
Dispositions pour ce groupe de prestations
Ne vaut pas pour dans les cas suivants:
Spécialiste salarié d'un hôpital ou d'un institut
Positions:
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7


GP-58 Prestations générales ne pouvant être cumulée avec un consilium

GP-58 Prestations générales ne pouvant être cumulée avec un consilium
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique, par période de 5 min
00.0060 | Visite, première période de 5 min (visite de base)
00.0100 | Transport du patient par le spécialiste, par période de 5 min
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0140 | Prestation médicale en l'absence du patient (y compris étude de dossier), par période de 5 min
00.0150 | Administration de médicaments par du personnel non médical
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
00.0210 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie A: opération, intervention ou accouchement
00.0230 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie B: opération, intervention ou accouchement
00.0250 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie C: traitement sans opération, intervention ou accouchement
00.0270 | Prise en charge du patient hospitalisé, par le spécialiste indépendant prenant part au traitement, catégorie E: avec ou sans opération, intervention ou accouchement
00.0310 | Prise en charge du patient hospitalisé, par le spécialiste responsable en chef, catégorie D: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0320 | Prise en charge du patient hospitalisé par le spécialiste indépendant prenant part au traitement, catégorie F: avec ou sans opération, intervention ou accouchement, par période de 5 min
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
Cumuls
Non cumulable avec:
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min


GP-59 Prestations réservées aux médecins en cabinet médical

GP-59 Prestations réservées aux médecins en cabinet médical
Dispositions pour ce groupe de prestations
Ne vaut que pour dans les cas suivants:
Médecin agréé
Médecin libre praticien
Positions:
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, par période de 15 min
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 12-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0260 | Prestation en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0020 | (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAMal
39.0011 | Consultation de base/ unité d'exploitation Institut de radiologie en dehors de l'hôpital, LAA/LAM/LAI


GP-60 Prestations réservées aux hôpitaux et aux médecins hospitaliers

GP-60 Prestations réservées aux hôpitaux et aux médecins hospitaliers
Dispositions pour ce groupe de prestations
Ne vaut que pour dans les cas suivants:
Hôpital ou clinique
Institut de radiologie
Spécialiste salarié d'un hôpital ou d'un institut
Positions:
02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, par période de 5 min
02.0160 | Prestation en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 5 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure
34.0110 | Prise en charge non médicale dans une unité reconnue de soins intensifs, 2 premières heures
34.0210 | Surveillance, traitement et soins dans une unité reconnue de soins intensifs de néonatologie, 2 premières heures
34.0310 | Prise en charge non médicale dans une unité reconnue de soins intensifs pour brûlés, 2 premières heures
34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
34.0410 | Prise en charge non médicale en oncologie, technique de soins stériles, première période de 24 heures.
34.0440 | Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures
34.0460 | Prise en charge non médicale en oncologie, technique de soins libres, par période de 24 heures
34.0510 | Prise en charge non médicale dans un service reconnu de soins intermédiaires, 2 premières heures
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue
35.0110 | Prise en charge non médicale en salle de réveil, première heure
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
35.0610 | Forfaits d'admission en urgence, service reconnu
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAMal
39.0016 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital, LAA/LAM/LAI


GP-61 Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte

GP-61 Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.1420 | (+) Assistance médicale extraordinaire supplémentaire, par minute
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1920 | + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
06.1930 | + Plastie spongieuse d'une vertèbre fracturée (transpédiculaire, etc.) lors de traitement ouvert de fracture/luxation vertébrale par voie postérieure
06.1940 | + Réparation de la dure-mère lors du traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
06.1950 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, système de plaques ou de tiges
06.1960 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, cerclage
06.1970 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, vis
06.1980 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, fixateur externe
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
07.0130 | + Supplément pour plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
07.0140 | + Supplément pour ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0210 | + Ostéosynthèse de l'étage inférieur lors de réduction ouverte de fracture, par côté
07.0220 | + Ostéosynthèse de l'étage moyen (rebord orbitaire inférieur) lors de réduction ouverte de fracture, par côté
07.0230 | + Ostéosynthèse de l'étage supérieur (jusqu'à la région fronto-basale) lors de réduction ouverte de fracture, par côté
07.0240 | + Ostéosynthèse latérale de l'étage moyen (rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique) lors de réduction ouverte de fracture, par côté
07.0250 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, étages inférieur, moyen ou supérieur, lors de réduction ouverte de fracture maxillaire, par côté
07.0260 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, partie latérale de l'étage supérieur de la face, lors de réduction ouverte de fracture maxillaire, par côté
07.0270 | + Suspension de la face au crâne par fils d'acier, lors de réduction ouverte de fracture maxillaire, par côté
07.0280 | + Fixation d'une attelle lors de réduction ouverte de fracture maxillaire, par côté, toute méthode
07.0290 | + Pose d'un crânio-fixateur externe lors de réduction ouverte de fracture du maxillaire, unilatérale ou bilatérale
07.0300 | (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0440 | + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0450 | + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0460 | + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté
07.0470 | + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0510 | + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté
07.1610 | Réduction fermée d'une luxation temporo-mandibulaire
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0190 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
24.0410 | Réduction fermée d'une fracture de la clavicule
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0900 | Réduction fermée d'une luxation de l'épaule
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0960 | + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0970 | + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.1110 | Réduction fermée d'une fracture de la tête humérale
24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1240 | Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus
24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1620 | Réduction fermée d'une fracture complexe du coude
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1940 | Réduction fermée d'une luxation du coude
24.1950 | Réduction ouverte d'une luxation du coude
24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2040 | Réduction fermée d'une fracture de la tête radiale
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2100 | Réduction fermée d'une fracture proximale du cubitus
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
24.3810 | Traitement d'une rupture de la symphyse pubienne, fixation externe
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
24.4020 | Ostéosynthèse d'une fracture du sacrum
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.4290 | Réduction fermée d'une luxation traumatique de la hanche
24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5150 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
24.5230 | Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
24.5280 | Réduction fermée et sans extension d'une fracture distale du fémur avec atteinte articulaire
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6430 | Réduction d'une luxation de la rotule
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6540 | Réduction fermée d'une luxation du genou
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibia
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.7310 | Réduction fermée d'une fracture de la malléole interne
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7350 | Réduction fermée d'une fracture de la malléole externe
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
24.7400 | Réduction fermée d'une fracture bimalléolaire
24.7410 | Réduction fermée et extension d'une fracture bimalléolaire
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7520 | Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7910 | Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7940 | Réduction fermée d'une fracture du calcanéum avec atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8080 | Réduction fermée d'une fracture métatarsienne, une fracture
24.8090 | + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8150 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
24.8220 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation
24.8230 | + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation


GP-62 Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)

GP-62 Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Dispositions pour ce groupe de prestations
Aucune
Positions:
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0990 | + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0996 | + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.1410 | Attente peropératoire des résultats d'un examen extemporané
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0560 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires
04.0570 | + Supplément pour excision complémentaire lors de la même intervention
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0600 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0640 | + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle
04.0670 | + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
04.0690 | + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle
04.0700 | + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle
04.0710 | + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle
04.0720 | + Suture tendineuse, comme prestation additionnelle
04.0730 | + Suture musculaire superficielle, adaptation, comme prestation additionnelle
04.0740 | + Suture musculaire profonde, adaptation, comme prestation additionnelle
04.0750 | + Plastie musculo-tendineuse superficielle, comme prestation additionnelle
04.0760 | + Plastie musculo-tendineuse profonde, comme prestation additionnelle
04.0770 | + Résection d'une bourse dans la région du coude, comme prestation additionnelle
04.0780 | + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0890 | + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0930 | + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1090 | + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1110 | + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1130 | + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1220 | + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires
04.1230 | + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1250 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires
04.1255 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires
04.1260 | + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1280 | + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1300 | + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1380 | + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1400 | + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1420 | + Escarotomie: toute localisation, par 10 cm² supplémentaires
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1520 | + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1540 | + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1560 | + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1580 | + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1600 | + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1620 | + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1640 | + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1660 | + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1680 | + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1700 | + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1710 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm
04.1720 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1740 | + Prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1750 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm
04.1760 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1790 | + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1830 | + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1920 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1925 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1950 | + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1970 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1975 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.1990 | + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2240 | + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
04.2590 | Réimplantation d'un gros orteil
04.2600 | Réimplantation du pénis
04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle
04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2760 | + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur
04.2770 | + Supplément pour capsulectomie lors de l'ablation d'un expanseur
04.2780 | Ablation d'un expanseur avec contre-incision
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2820 | + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2850 | + Dermolipectomie, siège et hanche, deuxième côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2870 | + Dermolipectomie longitudinale de la cuisse, deuxième côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2890 | + Dermolipectomie transverse de la cuisse, deuxième côté
04.2900 | Dermolipectomie d'un bras
04.2910 | + Dermolipectomie aux deux bras
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.2940 | + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire
04.3010 | Lifting facial, visage et cou, premier côté
04.3020 | + Lifting facial, visage et cou, deuxième côté
04.3030 | + Lipectomie ouverte (cou, menton, joues), des deux côtés
04.3040 | + Plastie bilatérale du platysma (cou)
04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)
04.3060 | + Plastie du SMAS, par côté
04.3070 | + Musculectomie (front)
04.3080 | + Incision sinusoïdale à la racine des cheveux, par côté
04.3090 | + Préparation sous-périostée, des deux côtés
04.3100 | + Résection osseuse, par côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3130 | + Lifting des sourcils, direct, deuxième côté
04.3140 | Plastie de paupière, première paupière
04.3150 | + Plastie de paupière, deuxième paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3170 | + Implantation alloplastique, menton, joue, par implant supplémentaire
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
12.0440 | + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0030 | + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté
13.0080 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0110 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0220 | Trachéotomie, toute méthode
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0020 | + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0130 | + Révision chirurgicale de la glande thyroïde ou parathyroïde
14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0310 | Médiastinoscopie
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0210 | Résection costale, première côte
16.0220 | + Résection de côtes, par côte supplémentaire
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0410 | Oesophagotomie, voie cervicale
16.0430 | Oesophagostomie, voie cervicale
16.0490 | Suture après lésion de l'oesophage, accès cervical
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
16.0730 | Sympathectomie par voie thoracique
16.0840 | Thoracoscopie thérapeutique
16.0850 | + Biopsie(s) lors de thoracoscopie thérapeutique
16.0860 | + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode
16.0870 | + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique
16.0880 | + Résection atypique lors de thoracoscopie
16.0890 | + Pleurectomie partielle et pariétale lors de thoracoscopie
16.0900 | + Fenestration péricardique lors de thoracoscopie
16.0910 | + Réduction pulmonaire pour emphysème lors de thoracoscopie
16.0920 | + Extraction de corps étranger
16.0930 | + Traitement d'empyème pleural
16.0940 | + Exérèse d'une tumeur de la plèvre
16.0950 | + Fermeture de fistule broncho-pleurale
16.0960 | + Traitement de lésions pulmonaires
17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0050 | + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
18.1280 | By-pass fémoro-cruro-pédieux
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1600 | + Ligatures de veines perforantes
18.1610 | + Stripping pour varices de la veine saphène interne, second côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1630 | + Stripping pour varices de la veine saphène externe, second côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1650 | + Stripping de la veine saphène externe et interne, second côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1720 | Thrombectomie veineuse périphérique
18.1740 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1770 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1800 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
19.0970 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
19.1000 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie
19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
19.1230 | + Endoscopie de l'iléon terminal lors d'une coloscopie
19.1240 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie, par séance
19.1250 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
19.1260 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
19.1270 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1280 | + Extraction de corps étranger(s) lors d'une coloscopie
19.1290 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
19.1300 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1310 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1320 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1330 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1340 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
19.1360 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
19.1370 | + Traitement d'une angiodysplasie lors d'une coloscopie
19.1380 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
19.1390 | + Pose d'une sonde lors d'une coloscopie
19.1400 | + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1830 | + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement
19.1840 | + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0120 | + Supplément pour laparoscopie ou pelviscopie (mini-laparotomie) ouverte
20.0130 | + Cholécystectomie laparoscopique
20.0140 | + Cholangiographie par laparoscopie
20.0150 | + Révision laparoscopique des voies biliaires
20.0160 | + Intervention laparoscopique en cas de reflux gastro-oesophagien
20.0170 | + Intervention laparoscopique en cas de lésion du pancréas
20.0180 | + Traitement chirurgical laparoscopique d'une hernie inguinale ou fémorale, pré- ou transpéritonéale, par côté
20.0190 | + Traitement laparoscopique d'abcès intra-abdominal
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
20.0240 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0270 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
20.0400 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0510 | + Supplément pour réopération après traitement chirurgical de hernie ombilicale
20.0520 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale
20.0530 | + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0550 | + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0570 | + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.0630 | + Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0760 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.0820 | Lavage de la cavité abdominale
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0870 | Prélèvement et préparation d'un lambeau épiploïque
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
20.1160 | Vagotomie sélective ou supersélective, toute méthode
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1180 | + Confection d'une gastrostomie continente
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
20.1320 | + Supplément en cas de perforation ou de drainage d'abcès pérityphlitique
20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
20.1340 | Entérotomie exploratrice
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2040 | + Supplément pour traitement chirurgical de fistule anale trans- ou suprasphinctérienne
20.2070 | Cure de prolapsus anal
20.2080 | Sphinctérotomie anale
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2610 | Cholécystostomie ouverte
20.2620 | Fermeture de cholécystostomie ou cholécystotomie
20.2670 | Cholécystectomie ouverte
20.2680 | + Cholédochoscopie peropératoire lors de cholécystectomie ouverte
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
21.0710 | Rénoscopie ou pyéloscopie percutanée
21.0720 | + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie
21.0730 | + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie
21.0960 | Ablation d'un rein transplanté
21.1030 | + Rénoscopie ou pyéloscopie ouverte
21.1050 | Néphropexie
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1510 | Fermeture d'une urétérostomie
21.1570 | Ligature urétérale
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1740 | + Mapping lors de la résection transurétrale d'une tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1890 | Cystotomie et sectio alta
21.1920 | Cystostomie ouverte
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.2060 | Ablation d'un stimulateur vésical
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2260 | + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2360 | Urétrectomie, comme prestation exclusive
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2650 | Biopsie ouverte du pénis
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2850 | + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps
21.2860 | + Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.2990 | Autotransplantation testiculaire
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3110 | + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire
21.3120 | + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3210 | Vaso-vasostomie unilatérale
21.3220 | Vaso-vasostomie bilatérale
21.3230 | Vaso-épididymostomie unilatérale
21.3240 | Vaso-épididymostomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0320 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0330 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0370 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0380 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0390 | + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0400 | + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0420 | + Supplément pour traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0460 | + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0520 | + Supplément pour colposuspension lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0530 | + Supplément pour lavage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0540 | + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique
22.0550 | + Supplément pour drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)
22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
22.0680 | + Section d'un septum lors d'une hystéroscopie
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0810 | Dénervation de la vulve
22.1030 | Conisation du col, toute méthode
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1220 | Curetage explorateur fractionné
22.1230 | + Biopsie ou polypectomie lors d'un curetage fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1530 | + Morcellement de l'utérus en cas de myome lors d'une hystérectomie abdominale
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1560 | + Raphie des ligaments utéro-sacrés lors d'une hystérectomie abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1660 | Stérilisation par voie abdominale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.2010 | Version céphalique externe
22.2120 | + Césarienne secondaire
22.2130 | + Hystérectomie lors d'une césarienne
22.2140 | + Stérilisation post partum, unilatérale ou bilatérale
22.2150 | + Chirurgie d'une rupture utérine, comme prestation additionnelle
22.2170 | + Suture d'une déchirure périnéale du IIIe ou IVe degré
22.2180 | + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
22.2190 | + Version interne
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0240 | + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire
24.0260 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle
24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0470 | + Mise en place d'un transplant osseux lors de résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0490 | + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0510 | + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0720 | + Biopsie(s) par arthroscopie de l'épaule
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule
24.0750 | + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule
24.0760 | + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule
24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule
24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule
24.0790 | + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0830 | + Pose d'un lavage-drainage par arthrotomie de l'épaule
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1570 | Amputation au niveau du bras ou de l'avant-bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1720 | + Biopsie(s) par arthroscopie du coude
24.1730 | + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude
24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthode
24.1750 | Arthrotomie du coude
24.1760 | + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1890 | + Intervention complémentaire de toute nature lors d'opération pour épicondylite
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite
24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite
24.1950 | Réduction ouverte d'une luxation du coude
24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2250 | + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2300 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord
24.2310 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2330 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord
24.2340 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2380 | + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2500 | + Supplément pour petite intervention arthroscopique au poignet
24.2510 | + Supplément pour grande intervention arthroscopique au poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2620 | + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2900 | + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2930 | + Correction complète de camptodactylie, par rayon supplémentaire
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3130 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3150 | + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3180 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3246 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3266 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire
24.3267 | + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3300 | + Synovectomie étendue du poignet, chaque compartiment supplémentaire
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3450 | + Arthrolyse des articulations digitales, chaque articulation supplémentaire
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3470 | + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3490 | + Arthrodèse d'une articulation digitale, chaque articulation suivante
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3510 | + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3540 | + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3630 | + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3650 | + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3670 | + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3690 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3710 | + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3770 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
24.4330 | + Réduction ouverte d'une luxation congénitale de la hanche, deuxième côté
24.4410 | Arthroscopie de la hanche
24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanche
24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
24.4440 | + Résection du bourrelet lors d'une arthroscopie de la hanche
24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
24.4460 | + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5615 | + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
24.5620 | + Ablation de corps libres lors d'une arthroscopie du genou
24.5630 | + Résection d'une plica lors d'une arthroscopie du genou
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou
24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou
24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou
24.5690 | + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou
24.5700 | + Toilette méniscale lors d'une arthroscopie d'un genou
24.5710 | + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque
24.5720 | + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou
24.5730 | + Suture de ménisque interne ou externe lors d'une arthroscopie du genou
24.5735 | + Microfracture ou forage(s) de Pridie
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou
24.5840 | + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode
24.5850 | + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou
24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou
24.5910 | Arthrotomie du genou
24.5920 | + Ablation de corps libres lors d'une arthrotomie du genou
24.5930 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou
24.5940 | + Résection d'une plica par arthrotomie
24.5950 | + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou
24.5960 | + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie
24.5970 | + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou
24.5990 | + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6000 | + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6110 | + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou
24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou
24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7160 | + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7200 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7220 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7620 | + Ablation de corps libres lors d'une arthroscopie de la cheville
24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
24.7640 | + Synovectomie lors d'une arthroscopie de la cheville, subtotale
24.7650 | + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville
24.7660 | + Arthrodèse lors d'une arthroscopie de la cheville
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7720 | + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté
24.7730 | + Synovectomie subtotale lors d'une arthrotomie de la cheville
24.7740 | + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville
24.7770 | + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8320 | + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire
24.8330 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil
24.8340 | + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8360 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8450 | + Prothèse lors d'une opération d'hallux valgus
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8520 | + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8580 | + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8610 | + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8650 | + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8670 | + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8730 | + Résection de tête métatarsienne, par tête métatarsienne supplémentaire
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8770 | + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8800 | + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8820 | + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8870 | + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8890 | + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8910 | + Allongement tendineux dans la région du pied, par tendon supplémentaire
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8940 | + Transfert tendineux au pied, par tendon supplémentaire
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8960 | + Supplément pour traitement d'une récidive de kyste synovial du pied
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9130 | + Amputation, membre inférieur, orteil, par orteil supplémentaire
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
24.9170 | Amputation, membre inférieur, amputation de cuisse
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive


GP-63 Prestations réservés aux médecins agréés

GP-63 Prestations réservés aux médecins agréés
Dispositions pour ce groupe de prestations
Ne vaut que pour dans les cas suivants:
Médecin agréé
Positions:
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7


GP-86 Prestations cumulables avec l'indemnisation des frais de cabinet (IFC) pour les médecins agréés et pour l'assistance par le médecin agréé

GP-86 Prestations cumulables avec l'indemnisation des frais de cabinet (IFC) pour les médecins agréés et pour l'assistance par le médecin agréé
Dispositions pour ce groupe de prestations
Ne vaut que pour dans les cas suivants:
Médecin agréé
Positions:
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0880 | Mise en place d'une voie veineuse ombilicale
00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
00.0920 | Accès artériel périphérique par le spécialiste
00.0950 | Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0990 | + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0996 | + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.1180 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1200 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1220 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.1240 | Anesthésie de conduction doigt ou orteil, premier doigt ou orteil
00.1250 | + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)
00.1410 | Attente peropératoire des résultats d'un examen extemporané
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III
01.0350 | Bandages spéciaux, pied bot, toute méthode
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0540 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0560 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires
04.0570 | + Supplément pour excision complémentaire lors de la même intervention
04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0600 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires
04.0610 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).
04.0620 | + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0640 | + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle
04.0670 | + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
04.0690 | + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle
04.0700 | + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle
04.0710 | + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle
04.0720 | + Suture tendineuse, comme prestation additionnelle
04.0730 | + Suture musculaire superficielle, adaptation, comme prestation additionnelle
04.0740 | + Suture musculaire profonde, adaptation, comme prestation additionnelle
04.0750 | + Plastie musculo-tendineuse superficielle, comme prestation additionnelle
04.0760 | + Plastie musculo-tendineuse profonde, comme prestation additionnelle
04.0770 | + Résection d'une bourse dans la région du coude, comme prestation additionnelle
04.0780 | + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
04.0790 | + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0820 | + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle
04.0830 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.0870 | Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0890 | + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0910 | + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0930 | + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0950 | Excision d'ongle, par ongle
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1020 | + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1040 | + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1060 | + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1090 | + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1110 | + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1130 | + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1220 | + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires
04.1230 | + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1250 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires
04.1255 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires
04.1260 | + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1280 | + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1300 | + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires
04.1350 | Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²
04.1360 | Excision de phlyctènes: autres régions, par 200 cm²
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1380 | + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1400 | + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1420 | + Escarotomie: toute localisation, par 10 cm² supplémentaires
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1520 | + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1540 | + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1560 | + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1580 | + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1600 | + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1620 | + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1640 | + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1660 | + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1680 | + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1700 | + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1710 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm
04.1720 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1740 | + Prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1750 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm
04.1760 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1790 | + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1830 | + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1920 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1925 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires
04.1930 | + Majoration en % pour lambeaux en îlots lors de prélèvement d'un lambeau randomisé
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1950 | + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1970 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1975 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.1990 | + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2240 | + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2420 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
04.2440 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
04.2460 | + Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, par cm supplémentaire
04.2470 | Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, premiers 5 cm
04.2480 | + Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, par 5 cm supplémentaires
04.2490 | Tatouage cutané pour correction cosmétique, premiers 10 cm²
04.2500 | + Tatouage cutané pour correction cosmétique, par 10 cm² supplémentaires
04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2760 | + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur
04.2770 | + Supplément pour capsulectomie lors de l'ablation d'un expanseur
04.2780 | Ablation d'un expanseur avec contre-incision
04.2790 | Remplissage d'un expanseur, par expanseur
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2820 | + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2850 | + Dermolipectomie, siège et hanche, deuxième côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2870 | + Dermolipectomie longitudinale de la cuisse, deuxième côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2890 | + Dermolipectomie transverse de la cuisse, deuxième côté
04.2900 | Dermolipectomie d'un bras
04.2910 | + Dermolipectomie aux deux bras
04.2920 | Lipoaspiration (liposuccion), toute méthode, une région
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.2940 | + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire
04.3010 | Lifting facial, visage et cou, premier côté
04.3020 | + Lifting facial, visage et cou, deuxième côté
04.3030 | + Lipectomie ouverte (cou, menton, joues), des deux côtés
04.3040 | + Plastie bilatérale du platysma (cou)
04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)
04.3060 | + Plastie du SMAS, par côté
04.3070 | + Musculectomie (front)
04.3080 | + Incision sinusoïdale à la racine des cheveux, par côté
04.3090 | + Préparation sous-périostée, des deux côtés
04.3100 | + Résection osseuse, par côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3130 | + Lifting des sourcils, direct, deuxième côté
04.3140 | Plastie de paupière, première paupière
04.3150 | + Plastie de paupière, deuxième paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3170 | + Implantation alloplastique, menton, joue, par implant supplémentaire
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
05.0100 | Ponction lombaire
05.0110 | + Injection de médicaments lors de ponction lombaire ou sous-occipitale
05.0120 | Ponction sous-occipitale
05.0130 | Injection de toxine botulinique dans des muscles périphériques, par muscle
05.0710 | Ponction ventriculaire, sans trou de trépan
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0730 | + Mise en place d'un capteur externe de pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
05.0750 | + Mise en place d'une dérivation externe lors de l'implantation d'un cathéter ventriculaire
05.0760 | + Mise en place d'un réservoir sous-cutané lors de l'implantation d'un cathéter ventriculaire
05.0790 | Mise en place d'un cathéter épidural permanent
05.0800 | + Installation d'une pompe lors de la mise en place d'un cathéter épidural ou intradural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
05.0840 | Retrait d'un cathéter ventriculaire
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.1070 | Trou de trépan pour biopsie
05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
05.2250 | VNS Première implantation, comme prestation exclusive
05.2260 | VNS Révision des électrodes / Explantation, comme prestation exclusive
05.2265 | + VNS Réimplantation
05.2270 | VNS Changement de batteries, comme prestation exclusive
05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
05.2311 | + Rhizotomie percutanée fonctionnelle, toute méthode, chaque racine supplémentaire
05.2312 | + Rhizotomie percutanée fonctionnelle, toute méthode, supplément pour le nerf trijumeau
05.2320 | Chordotomie percutanée, non cervicale
05.2330 | Chordotomie percutanée cervicale
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
05.2350 | + Implantation d'un stimulateur après stimulation-test périmédullaire par électrodes épidurales
05.2360 | Ablation d'un neurostimulateur périmédullaire
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2720 | + Sutures de branches nerveuses en dehors de la région de la main ou crânio-maxillo-faciale, par branche supplémentaire
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2770 | + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
05.2790 | + Supplément pour suture nerveuse dans la région du plexus, par racine ou tronc supplémentaire
05.2800 | + Supplément pour double voie d'abord lors d'une suture nerveuse dans la région du plexus
05.2810 | + Supplément pour neurotisation par le nerf accessoire, le nerf hypoglosse ou les nerfs moteurs du plexus cervical
05.2820 | + Supplément pour neurotisation par le nerf intercostal I
05.2830 | + Supplément pour neurotisation par d'autres nerfs intercostaux
05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.0230 | Discectomie percutanée, toute méthode
06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
06.0430 | + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie
06.0440 | + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie
06.0730 | + Majoration en % pour 3e opération (ou ultérieure) après laminectomie cervicale/thoracique/lombaire/sacrée
06.0740 | + Majoration en % pour réopération après laminectomie cervicale/thoracique/lombaire/sacrée
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0300 | (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
07.0310 | (+) Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0440 | + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0450 | + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0460 | + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté
07.0470 | + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0510 | + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0700 | Pharyngoplastie
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.1130 | Prédiction céphalométrique et/ou simulographie
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1420 | + Suture primaire ou secondaire du nerf mentonnier
07.1430 | + Reconstruction du nerf mentonnier par greffe
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1460 | + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur
07.1470 | + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
07.1640 | + Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1700 | + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse
07.1710 | + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
07.1970 | + Canthopéxie interne ou externe, toute méthode, par ligament supplémentaire
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
08.0650 | Sondage unilatéral des voies lacrymales
08.0660 | + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans
08.0670 | Sondage bilatéral des voies lacrymales
08.0680 | Intervention sur les points lacrymaux, par point lacrymal
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
08.0740 | Fistulectomie dans la région des voies lacrymales
08.0750 | Dacryocystectomie
08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie
08.0820 | Extraction de corps étranger(s) de la conjonctive avec incision, par oeil
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0860 | + Plus de 1 quadrant lors de suture conjonctivale superficielle
08.0870 | + Révision élargie de la sclère lors de suture conjonctivale
08.0880 | Excision d'une tumeur conjonctivale sans suture
08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
08.0900 | + Plastie libre avec muqueuse après excision d'une tumeur conjonctivale
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.0920 | + Plus de 1 quadrant en cas de plastie conjonctivale
08.1270 | Ponction de la chambre antérieure, diagnostique ou thérapeutique, par côté
08.1610 | Akinésie palpébrale par infiltration, par paupière
08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
08.1670 | + Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale
08.1680 | + Fermeture du bord de paupière après excision d'une tumeur palpébrale
08.1690 | + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale
08.1700 | + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale
08.1710 | + Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale
08.1720 | Blépharorraphie (tarsorraphie) unilatérale
08.1730 | Blépharorraphie (tarsorraphie) bilatérale
08.1740 | Blépharolyse (tarsolyse) unilatérale
08.1750 | Blépharolyse (tarsolyse) bilatérale
08.1760 | Cure d'ectropion par sutures inversantes, première paupière
08.1770 | + Cure d'ectropion par sutures inversantes, autre paupière
08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
08.1790 | + Cure d'ectropion par raccourcissement du bord de la paupière, autre paupière
08.1800 | Cure d'ectropion cicatriciel, première paupière
08.1810 | + Cure d'ectropion cicatriciel, autre paupière
08.1820 | Cure d'entropion par sutures éversantes, première paupière
08.1830 | + Cure d'entropion par sutures éversantes, autre paupière
08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
08.1850 | + Cure d'entropion avec raccourcissement du bord de la paupière, autre paupière
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1890 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1910 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1950 | + Autres mesures lors d'opération de ptosis, par mesure
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière
08.2000 | + Plastie pour blépharochalasis, autre paupière
08.2010 | + Autres mesures lors de plastie pour blépharochalasis, par mesure
08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
08.2030 | + Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de la paupière, autre paupière
08.2040 | + Reconstruction des voies lacrymales lors de reconstruction palpébrale
08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
08.2060 | + Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, autre paupière
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2150 | Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger
08.2160 | + Supplément pour excision de corps étranger(s) profond(s) de la cornée et sclère, avec ablation de rouille, par corps étranger supplémentaire
08.2170 | + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans
08.2180 | Cautérisation ou brûlure chimique de la cornée, par côté
08.2190 | Abrasion de la cornée, par oeil
08.2200 | Suture de la cornée
08.2210 | + Reposition d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.2230 | + Lors de prolapsus de tissu intra-oculaire lors de suture de la sclère
08.2240 | + Lors d'extension à plus d'un quadrant lors de suture de la sclère
08.2250 | + Suture cornéenne lors de suture de la sclère
08.2260 | Excision d'un ptérygion
08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion
08.2280 | Transplantation du limbe
08.2290 | Révision de la sclère, comme prestation exclusive
08.2291 | + Injection ou ponction sous-conjonctivale, par côté
08.2292 | + Injection rétro- ou parabulbaire, par côté
08.2300 | Kératoplastie perforante
08.2310 | + Extraction du cristallin ou d'une lentille artificielle lors de kératoplastie perforante
08.2320 | + Implantation d'une lentille artificielle lors de kératoplastie perforante
08.2330 | + Iridectomie avec suture de l'iris ou mise en place de rétracteurs à iris lors de kératoplastie perforante
08.2340 | + Vitrectomie antérieure lors de kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2360 | Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire
08.2370 | Kératotomie réfractive chirurgicale
08.2390 | Kératomyleusis chirurgical
08.2400 | Epikératophakie
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2560 | Cyclo-cryocoagulation transconjonctivale
08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
08.2580 | + Sclérectomie postérieure lors de trabéculectomie
08.2590 | + Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie/trabéculotomie/goniotomie/cyclodialyse
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2760 | Extraction du cristallin ou phaco-émulsification
08.2770 | + Suturation de l'anneau Flieringa lors d'extraction du cristallin ou phaco-émulsification
08.2780 | + Implantation d'une lentille artificielle lors d'extraction du cristallin ou de phaco-émulsification
08.2790 | + Opération de glaucome ou révision du volet de filtration lors d'extraction du cristallin ou phaco-émulsification
08.2800 | + Iridectomie avec suture de l'iris lors d'extraction du cristallin ou phaco-émulsification
08.2810 | + Pupillotomie ou mise en place de rétracteurs à iris en cas de myosis lors d'extraction du cristallin ou phaco-émulsification
08.2820 | + Mise en place d'un anneau capsulaire lors d'extraction du cristallin ou phaco-émulsification
08.2830 | + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans
08.2840 | + Application de perfluorocarbone dans le corps vitré en cas de perte du noyau, lors d'extraction du cristallin ou phaco-émulsification
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2860 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre antérieure
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
08.2880 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre postérieure
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
08.2900 | + Fixation par suture lors de reposition d'une lentille artificielle subluxée
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.2930 | + Vitrectomie antérieure lors de révision après opération de la cataracte
08.2940 | Intervention pour sauvegarder une lentille lors de blessure
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
08.3100 | + Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou la coagulation à la lumière
08.3110 | + Plombage lors de cerclage avec cryocoagulation ou coagulation à la lumière
08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
08.3220 | + Plombage lors de vitrectomie au travers de la pars plana
08.3230 | + Cerclage lors de vitrectomie au travers de la pars plana
08.3240 | + Phakectomie lors de vitrectomie au travers de la pars plana
08.3250 | + Peeling de membranes et/ou ablation de proliférations vasculaires au travers de la pars plana
08.3260 | + Endodiathermie des vaisseaux lors de vitrectomie au travers de la pars plana
08.3270 | + Tamponnement intérieur (air, gaz, liquides) lors de vitrectomie au travers de la pars plana
08.3280 | + Coagulation-endolaser de la rétine lors de vitrectomie au travers de la pars plana
08.3290 | + Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana
08.3300 | + Application de perfluorocarbone lors de vitrectomie au travers de la pars plana
08.3310 | + Rétinopexie lors de vitrectomie au travers de la pars plana
08.3320 | Rinçage du corps vitré après vitrectomie préalable
08.3330 | + Coagulation-endolaser lors de rinçage du corps vitré après vitrectomie préalable
08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
08.3350 | Biopsie du corps vitré pour diagnostic cytologique et/ou injection intravitréenne
08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
08.3410 | Opération de strabisme, muscles droits, premier muscle
08.3420 | + Opération de strabisme, muscles droits, par muscle supplémentaire
08.3430 | + Myopéxie (Faden) lors d'opération de strabisme, par muscle
08.3440 | + Réintervention après opération de strabisme, par muscle
08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle
08.3510 | Enucléation postmortem
08.3520 | Ablation de cornée postmortem
09.0960 | Excision d'une néoplasie bénigne du conduit auditif externe, toute méthode, par lésion
09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
09.0980 | + Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe lors d'atrésie
09.0990 | Traitement d'une blessure des tissus mous dans le conduit auditif externe
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1106 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse, chez l'adulte au-dessus de 16 ans, par côté
09.1107 | + Mise en place d'un drain transtympanique chez l'adulte au-dessus de 16 ans, par côté
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1120 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
09.1130 | + Mise en place d'un drain transtympanique chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
09.1135 | + Adénoïdectomie
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympan
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
09.1180 | + Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice
09.1190 | + Lyse d'adhérences de l'oreille moyenne lors d'une tympanotomie exploratrice
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
09.1210 | + Antrotomie de la mastoïde lors de tympanoplastie
09.1220 | + Mastoïdectomie lors de tympanoplastie
09.1230 | + Tympanotomie postérieure ou épitympanotomie lors de tympanoplastie
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
09.1260 | + Ossiculoplastie lors d'une tympanoplastie
09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
09.1320 | Excision d'une fistule préauriculaire
09.1330 | + Traitement d'une récidive de fistule préauriculaire
09.1340 | + Exposition du nerf facial lors de l'excision d'une fistule préauriculaire
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
09.1380 | Résection du pavillon auriculaire
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
09.1400 | + Réduction de taille lors d'otoplastie pour oreille décollée, par côté
09.1410 | + Rotation lors d'otoplastie pour oreille décollée, par côté
09.1420 | + Correction du lobule lors d'otoplastie pour oreille décollée, par côté
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
09.1440 | Reconstruction du pavillon auriculaire, procédure en deux temps
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1560 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors de révision de l'oreille moyenne
09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
09.1580 | + Supplément pour réopération après intervention pour amélioration de l'ouïe lors d'otosclérose
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1600 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien radical
09.1610 | + Supplément pour modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien radical
09.1620 | + Supplément pour tympanoplastie lors d'évidement pétromastoïdien radical
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1720 | + Résection de la capsule otique lors de pétrosectomie subtotale
09.1730 | + Excision d'une tumeur lors de pétrosectomie subtotale
09.1740 | Résection infratemporale d'une tumeur
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1760 | + Plastie du nerf facial lors de décompression du nerf facial au niveau de l'os temporal
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
09.1780 | Mise en place d'un implant cochléaire
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
09.1790 | Excision d'une tumeur du nerf facial
10.0060 | + Biopsie(s) nasale(s) lors d'endoscopie nasale, avec optique
10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
10.0090 | + Biopsie(s) lors de sinusoscopie
10.0100 | + Mise en place d'un drainage transnasal du sinus maxillaire
10.0140 | Réduction ouverte d'une fracture nasale fermée
10.0150 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale fermée
10.0160 | Réduction fermée d'une fracture nasale ouverte
10.0170 | + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale ouverte
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0190 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0220 | + Rhinoplastie, tissus mous
10.0230 | + Rhinoplastie, cartilage
10.0240 | + Rhinoplastie, os
10.0250 | + Rhinoplastie, septum
10.0260 | + Révision de rhinoplastie
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0280 | + Rhinoplastie, tissus mous
10.0290 | + Rhinoplastie, cartilage
10.0300 | + Rhinoplastie, os
10.0310 | + Rhinoplastie, septum
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0370 | Rallongement ou plastie de la columelle
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal
10.0410 | Décortication d'un rhinophyma
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
10.0440 | Ablation d'une fistule ou d'un kyste du nez
10.0450 | + Ablation d'une fistule ou d'un kyste avec extension intracrânienne
10.0510 | Septoplastie
10.0520 | + Fermeture plastique de perforation du septum lors de septoplastie
10.0530 | + Révision de septorhinoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0610 | Incision d'un abcès endonasal ou d'un hématome
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
10.0640 | + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
10.0720 | Tamponnement endonasal par ballonnet, par côté
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
10.0740 | Polypectomie endonasale, par côté
10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale
10.0810 | Ponction et lavage d'un sinus maxillaire, toute méthode
10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
10.0830 | + Ligature de l'artère maxillaire lors d'ouverture transvestibulaire du sinus maxillaire
10.0840 | + Révision chirurgicale après ouverture transvestibulaire du sinus maxillaire
10.0850 | + Neurolyse du nerf infraorbitaire lors d'une ouverture transvestibulaire du sinus maxillaire
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.0990 | + Supplément pour révision après ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1020 | Infundibulotomie, par côté
10.1030 | + Fenestration du sinus maxillaire lors d'infundibulotomie, par côté
10.1040 | + Majoration en % pour révision après infundibulotomie, par côté
10.1050 | + Majoration en % pour tumeurs malignes des cavités sinusales lors d'infundibulotomie, par côté
10.1060 | + Ethmoïdectomie antérieure partielle lors d'infundibulotomie, par côté
10.1070 | + Ethmoïdectomie postérieure ou sphénoïdotomie lors d'infundibulotomie, par côté
10.1080 | + Fronto-ethmoïdectomie lors d'infundibulotomie, par côté
10.1090 | + Drainage du sinus frontal lors d'infundibulotomie, par côté
10.1100 | + Sphénoïdectomie, par côté
10.1110 | Infundibulotomie bilatérale
10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
10.1220 | + Exentération de l'orbite lors d'exérèse transfaciale de tumeurs
10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0120 | + Majoration en % pour le traitement de plaie ou de perte de substance de la cavité buccale, langue comprise, par 2 cm supplémentaires
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0160 | Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale
11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
11.0240 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm
11.0250 | Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm
11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
11.0280 | + Supplément pour résection simultanée du maxillaire
11.0290 | + Supplément pour une ostéotomie mandibulaire temporaire
11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum
11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
11.0610 | Glossectomie partielle correctrice
11.0620 | Glossectomie partielle
11.0630 | Hémiglossectomie
11.0640 | Glossectomie subtotale ou totale
11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0780 | + Supplément pour reconstruction du nerf facial lors d'une parotidectomie
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide
11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
11.0840 | + Extraction endoscopique de lithiase salivaire, par calcul salivaire supplémentaire
11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
11.0860 | + Lithotritie extracorporelle (LEOC) des calculs salivaires, deuxième côté
12.0010 | Biopsie(s) dans l'oropharynx, sans optique
12.0030 | + Biopsie(s) lors d'une épipharyngoscopie
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0340 | + Mandibulotomie temporaire (ostéosynthèses exclues) en cas d'exérèse de tumeurs malignes de l'oropharynx
12.0350 | + Mandibulectomie partielle lors de l'exérèse de tumeurs malignes de l'oropharynx
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
12.0440 | + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode
13.0010 | Biopsie et/ou extraction de corps étranger(s) par pharyngolaryngoscopie indirecte
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0030 | + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté
13.0080 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière
13.0090 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, avec ouverture de la lumière
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0110 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0130 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0140 | Résection partielle du larynx ou de l'hypopharynx
13.0150 | + Mesure plastique reconstructive en cas de résection partielle du larynx ou de l'hypopharynx
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0210 | Intubation trachéale, toute méthode
13.0220 | Trachéotomie, toute méthode
13.0230 | Changement de canule au travers d'un trachéostome
13.0240 | Ablation de tissu de granulation au niveau d'un trachéostome
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
13.0280 | Intervention sur la trachée, par voie externe
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0020 | + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0060 | + Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0080 | Excision de tumeurs vasculaires dans la région cervicale
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0100 | Exploration chirurgicale d'une plaie profonde du cou
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0120 | + Supplément pour sternotomie lors de chirurgie de la glande thyroïde ou parathyroïde
14.0130 | + Révision chirurgicale de la glande thyroïde ou parathyroïde
14.0140 | + Supplément pour réimplantation de tissu parathyroïdien lors d'intervention sur la glande thyroïde ou parathyroïde
14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
14.0230 | Parathyroïdectomie et/ou excision d'adénome
14.0240 | + Supplément pour révision chirurgicale lors de parathyroïdectomie et/ou d'excision d'adénome
14.0250 | + Supplément pour sternotomie lors de parathyroïdectomie et/ou d'excision d'adénome
14.0310 | Médiastinoscopie
16.0010 | Ponction pleurale, comme intervention exclusive
16.0020 | Biopsie pleurale fermée, comme prestation exclusive
16.0030 | Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive
16.0040 | + Pleurodèse et mise en place d'un drain thoracique de gros calibre
16.0050 | Mise en place d'un petit drain thoracique, comme prestation exclusive
16.0060 | + Pleurodèse et mise en place d'un drain thoracique de petit calibre
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0210 | Résection costale, première côte
16.0220 | + Résection de côtes, par côte supplémentaire
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0240 | + Sympathectomie thoracique lors de résection transaxillaire de la première côte ou ablation d'une côte cervicale
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0840 | Thoracoscopie thérapeutique
16.0850 | + Biopsie(s) lors de thoracoscopie thérapeutique
16.0860 | + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode
16.0870 | + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique
16.0880 | + Résection atypique lors de thoracoscopie
16.0890 | + Pleurectomie partielle et pariétale lors de thoracoscopie
16.0900 | + Fenestration péricardique lors de thoracoscopie
16.0910 | + Réduction pulmonaire pour emphysème lors de thoracoscopie
16.0920 | + Extraction de corps étranger
16.0930 | + Traitement d'empyème pleural
16.0940 | + Exérèse d'une tumeur de la plèvre
16.0950 | + Fermeture de fistule broncho-pleurale
16.0960 | + Traitement de lésions pulmonaires
17.0650 | Mesure de pression des loges musculaires, par paire de loges
17.0710 | Cathétérisme cardiaque, prestation de base I
17.0720 | + Supplément à la prestation de base I chez l'enfant jusqu'à 7 ans
17.0730 | + Supplément à la prestation de base I chez l'enfant ou l'adolescent de 7 à 16 ans
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0750 | + Supplément à la prestation de base II pour une voie artérielle autre que transfémorale (transbrachiale, etc.)
17.0760 | + Supplément à la prestation de base II pour voie veineuse supplémentaire
17.0770 | + Supplément à la prestation de base II pour ponction transseptale
17.0780 | + Supplément à la prestation de base II pour intervention endovasculaire
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0800 | + Supplément à la prestation de base III pour voie veineuse supplémentaire
17.0810 | + Supplément à la prestation de base III pour ponction transseptale
17.0820 | + Supplément à la prestation de base III pour intervention endovasculaire
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0840 | + Supplément à la prestation de base IV pour ponction transseptale
17.0850 | + Supplément à la prestation de base IV pour intervention endovasculaire
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V
17.0870 | + Supplément à la prestation de base V pour ponction transseptale
17.0880 | + Supplément à la prestation de base V pour intervention endovasculaire
17.0910 | Cathétérisme cardiaque droit au repos, étude de base
17.0920 | + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute
17.0930 | + Supplément pour cathétérisme cardiaque droit à l'effort
17.0940 | + Supplément pour détermination du shunt (gauche-droit ou droit-gauche), toute méthode
17.0950 | + Supplément pour angiographie pulmonaire sélective
17.1010 | Cathétérisme cardiaque gauche, étude de base
17.1020 | + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté
17.1030 | + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté
17.1040 | + Supplément pour visualisation angiographique de l'aorte abdominale ou de l'artère sous-clavière, vue d'ensemble
17.1050 | + Supplément pour visualisation des artères du bassin, vue d'ensemble
17.1060 | + Supplément pour visualisation sélective de vaisseaux à l'aide de cathéters spéciaux lors de cardiopathies congénitales
17.1070 | + Supplément pour la visualisation de greffons de by-pass, injection sélective, par greffon
17.1080 | + Supplément pour aortographie sus-valvulaire visant à visualiser racine aortique et/ou insuffisance valvulaire aortique
17.1085 | + Supplément pour la visualisation sélective de l'artère rénale, première branche
17.1086 | + Supplément pour la visualitation sélective de l'artère rénale, par branche supplémentaire
17.1090 | Coronographie sélective, étude de base
17.1110 | PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté
17.1120 | + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute
17.1130 | + Supplément pour PTCA lors de sténoses ou occlusions coronariennes, par segment vasculaire dilaté supplémentaire
17.1140 | + Supplément pour la mise en place de stent lors de PTCA, par stent
17.1150 | + Supplément pour la mise en place d'un cathéter de perfusion lors de PTCA
17.1160 | + Supplément pour traitement médicamenteux intracoronarien lors de PTCA, par segment vasculaire
17.1170 | + Supplément pour la mise en place d'un stimulateur provisoire lors de PTCA
17.1180 | + Supplément pour examen échographique intracoronarien lors de PTCA, par segment vasculaire
17.1190 | + Supplément pour la mise en place d'un ballon intra-aortique lors de PTCA
17.1200 | Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque
17.1210 | Valvuloplastie, par valve
17.1220 | Fermeture d'un shunt gauche-droit, par shunt
17.1230 | Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger
17.1240 | Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté
17.1250 | + Supplément pour une angioplastie d'artères ou de veines proches du coeur, par vaisseau dilaté supplémentaire
17.1260 | + Supplément pour la mise en place d'un stent lors d'angioplastie d'artères ou de veines proches du coeur, par stent
17.1270 | Septostomie auriculaire, toute méthode
17.1280 | Biopsie du myocarde
17.1320 | + Supplément pour stimulation auriculaire
17.1340 | + Supplément pour stimulation ventriculaire
17.1360 | + Supplément pour stimulation de contrôle
17.1380 | + Ablation d'une voie accessoire, première voie
17.1390 | + Ablation d'une voie accessoire, chaque voie supplémentaire
17.1410 | + Défibrillation(s)/réanimation(s) lors d'examen électrophysiologique invasif
17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
17.1550 | + Supplément pour la seconde électrode d'un stimulateur définitif
17.1560 | Changement de pile d'un stimulateur définitif
17.1570 | Révision d'un stimulateur, comme prestation exclusive
17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs
17.1670 | Implantation d'un enregistreur d'évènements
17.1690 | Explantation d'un enregistreur d'évènements
17.1710 | Ponction péricardique, comme prestation exclusive
17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire
17.1820 | Prestation de base technique 1, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé
17.1830 | Prestation de base technique 2, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé aux soins intensifs et patient sous anesthésie
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0050 | + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1580 | + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1600 | + Ligatures de veines perforantes
18.1610 | + Stripping pour varices de la veine saphène interne, second côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1630 | + Stripping pour varices de la veine saphène externe, second côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1650 | + Stripping de la veine saphène externe et interne, second côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1710 | Plastie veineuse aux extrémités
18.1720 | Thrombectomie veineuse périphérique
18.1730 | + Shunt artério-veineux lors d'une thrombectomie veineuse ou d'une plastie veineuse
18.1740 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1840 | Confection d'anastomoses lympho-veineuses périphériques
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0110 | + Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
19.0140 | Bougirage de l'oesophage, sans technique d'imagerie médicale
19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
19.0160 | Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques
19.0210 | Oesophagoscopie
19.0220 | + Brossage(s) de l'oesophage pour examen cytologique ou bactériologique lors d'une oesophagoscopie
19.0230 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements
19.0240 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements
19.0250 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques
19.0260 | + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
19.0270 | + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice
19.0280 | + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
19.0290 | + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice
19.0300 | + Hémostase par injection intramuqueuse lors d'une oesophagoscopie, par lésion
19.0310 | + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive
19.0320 | + Extraction de corps étranger(s) lors d'une oesophagoscopie
19.0330 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une oesophagoscopie, par lésion
19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion
19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie
19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie
19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0420 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une endoscopie gastro-intestinale haute
19.0430 | + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements
19.0440 | + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements
19.0450 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques, lors d'une endoscopie gastro-intestinale haute
19.0460 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
19.0470 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
19.0480 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
19.0490 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
19.0500 | + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0510 | + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0520 | + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0530 | + Extraction de corps étranger(s) lors d'une endoscopie gastro-intestinale haute
19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion
19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion
19.0570 | + Pose d'une sonde lors d'une endoscopie gastro-intestinale haute
19.0580 | + Dilatation pneumatique d'une sténose lors d'une endoscopie gastro-intestinale haute, toute méthode
19.0590 | + Mise en place d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
19.0600 | + Ablation ou changement d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
19.0610 | + Conversion d'une sonde gastrique percutanée en sonde jéjunale lors d'une gastrostomie percutanée endoscopique
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0720 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0730 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements
19.0740 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements
19.0750 | + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive
19.0760 | + Papillotomie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0770 | + Mesure de la pression du sphincter oddien lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0820 | + Cholangioscopie ou pancréatoscopie transpapillaire lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0830 | + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0840 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0860 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0870 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)
19.0880 | + Cysto-gastrostomie ou cysto-duodénostomie et mise en place d'une sonde de type pigtail lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.0920 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0950 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie
19.1010 | Coloscopie totale
19.1020 | + Endoscopie de l'iléon terminal lors d'une coloscopie
19.1030 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie
19.1040 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
19.1050 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
19.1060 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1070 | + Extraction de corps étranger(s) lors d'une coloscopie
19.1080 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
19.1090 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1100 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1110 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1120 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1130 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
19.1140 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
19.1150 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
19.1160 | + Traitement d'une angiodysplasie lors d'une coloscopie
19.1170 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
19.1180 | + Pose d'une sonde lors d'une coloscopie
19.1190 | + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie
19.1200 | Coloscopie, partielle ou gauche
19.1210 | Coloscopie par une stomie
19.1410 | Sigmoïdoscopie flexible
19.1420 | + Brossage pour examen cytologique ou bactériologique lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1430 | + Biopsie(s) à l'aide d'une pince lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1440 | + Extraction de corps étranger(s) lors d'une rectoscopie ou d'une sigmoïdoscopie, par corps étranger
19.1450 | + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive
19.1460 | + Traitement d'une angiodysplasie lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1470 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1480 | + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1490 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1500 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1510 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1520 | + Mise en place d'une endoprothèse rectale lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1530 | Rectoscopie rigide
19.1610 | Anuscopie
19.1620 | + Brossage pour examen cytologique, bactériologique ou microbiologique lors d'une anuscopie
19.1630 | + Biopsie(s) à l'aide d'une pince lors d'une anuscopie
19.1640 | + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive
19.1650 | + Ablation de polypes lors d'une anuscopie, toute méthode
19.1660 | + Traitement d'hémorroïdes lors d'une anuscopie, toute méthode, par séance
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1810 | Biopsie hépatique percutanée
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1830 | + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement
19.1840 | + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0010 | Confection percutanée d'un laparostome
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0270 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
20.0400 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0510 | + Supplément pour réopération après traitement chirurgical de hernie ombilicale
20.0530 | + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0550 | + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0570 | + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0730 | Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive
20.0740 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0760 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0770 | Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0820 | Lavage de la cavité abdominale
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2080 | Sphinctérotomie anale
20.2120 | Excision de fissure anale
20.2130 | Excision de marisques, toute méthode
20.2140 | Ablation de condylomes acuminés
20.2210 | Incision d'hémorroïdes
20.2220 | Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau
20.2230 | + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2250 | Ligature élastique d'hémorroïdes
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
21.0050 | Ponction de la vessie
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0120 | + Supplément pour abord périnéal lors d'une urétroscopie
21.0130 | + Biopsie lors d'une urétroscopie
21.0140 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
21.0150 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0170 | + Supplément pour abord périnéal lors d'une urétroscopie
21.0180 | + Biopsie lors d'une urétroscopie
21.0190 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
21.0200 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0220 | + Résection des valves urétrales postérieures chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0320 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
21.0330 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
21.0340 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0350 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0360 | + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie
21.0370 | + Mise en place d'un drain J-J lors d'une cystoscopie ou d'une urétrocystoscopie
21.0380 | + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
21.0390 | + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
21.0400 | + Manipulation de lithiase ou push-back lors d'une cystoscopie ou d'une urétrocystoscopie rétrograde, par côté
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0420 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
21.0430 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
21.0440 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0450 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale
21.0520 | + Urétroscopie ou cystoscopie diagnostique lors d'une urétéroscopie
21.0530 | + Endoscopie diagnostique lors d'une urétéroscopie rétrograde, par côté
21.0540 | + Incision de l'ostium lors d'une urétéroscopie rétrograde, par côté
21.0550 | + Biopsie(s) lors d'une urétéroscopie rétrograde, par côté
21.0560 | + Incision de l'uretère lors d'une urétéroscopie rétrograde, par côté
21.0570 | + Dilatation urétérale lors d'une urétéroscopie rétrograde, par côté
21.0580 | + Extraction de lithiase(s) ou de corps étranger(s) ou push-back lors d'une urétéroscopie rétrograde, quel que soit le nombre, par côté
21.0590 | + Lithotritie lors d'une urétéroscopie rétrograde, quel que soit le nombre de lithiases, par côté
21.0600 | + Ablation de tumeurs lors d'une urétéroscopie rétrograde, quel que soit le nombre
21.0610 | + Tuteur urétéral lors d'une urétéroscopie rétrograde, par côté
21.0620 | Urétéroscopie rétrograde bilatérale
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1110 | Biopsie rénale percutanée
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
21.1220 | + Lithotritie extracorporelle (LEOC), second côté, par le spécialiste
21.1410 | Urétérostomie cutanée
21.1420 | Mise en place ou changement d'un drain d'urétérostomie
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1740 | + Mapping lors de la résection transurétrale d'une tumeur vésicale
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1910 | Mise en place percutanée d'une cystostomie
21.1920 | Cystostomie ouverte
21.1940 | Changement de cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2060 | Ablation d'un stimulateur vésical
21.2120 | Ponction à l'aiguille fine ou biopsie de la prostate, toute voie d'abord
21.2125 | Implantation de marqueurs d’or pour préparer l’irradiation de la prostate
21.2130 | Biopsie à l'aiguille de la vésicule séminale
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2180 | Prostatectomie transurétrale, toute méthode
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2400 | Méatotomie interne, comme prestation exclusive
21.2410 | Méatotomie ouverte
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2620 | Ponction des corps caverneux
21.2630 | Injection dans les corps caverneux
21.2650 | Biopsie ouverte du pénis
21.2670 | Frénulotomie ou frénuloplastie, comme prestation exclusive
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2800 | Amputation partielle du pénis
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2910 | Biopsie testiculaire fermée
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3030 | Ponction d'hydrocèle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3110 | + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire
21.3120 | + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3200 | Vasectomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0320 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0330 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)
22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
22.0680 | + Section d'un septum lors d'une hystéroscopie
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0860 | Prélèvement pour biopsie du vagin, par biopsie
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1160 | Bloc cervical (anesthésie de conduction)
22.1220 | Curetage explorateur fractionné
22.1230 | + Biopsie ou polypectomie lors d'un curetage fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1670 | Stérilisation par voie vaginale
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.2010 | Version céphalique externe
22.2170 | + Suture d'une déchirure périnéale du IIIe ou IVe degré
22.2180 | + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0170 | + Réduction mammaire lors de mastectomie sous-cutanée en cas de gynécomastie, par côté
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0310 | Excision des galactophores, comme prestation exclusive
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0410 | + Transposition musculaire lors de plastie mammaire d'augmentation sous-musculaire, par côté
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
23.0470 | Changement de prothèse d'expansion (expander)
23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0560 | + Reconstruction ou correction du mamelon lors de reconstruction ou de correction de l'aréole
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0580 | Tatouage d'une aréole
23.0590 | Tatouage des deux aréoles
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
24.0020 | Biopsie musculaire percutanée
24.0030 | Biopsie musculaire ouverte
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0080 | Ponction ou biopsie osseuse fermée
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0160 | «Needling» de dépôts calcaires au niveau musculo-tendineux
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0240 | + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire
24.0250 | (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes
24.0260 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle
24.0310 | + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle
24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord
24.0410 | Réduction fermée d'une fracture de la clavicule
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0470 | + Mise en place d'un transplant osseux lors de résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0490 | + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0510 | + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0600 | + Mise en place d'un transplant osseux lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0610 | + Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0720 | + Biopsie(s) par arthroscopie de l'épaule
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule
24.0750 | + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule
24.0760 | + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule
24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule
24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule
24.0790 | + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0830 | + Pose d'un lavage-drainage par arthrotomie de l'épaule
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
24.0850 | + Transposition musculaire lors de traitement d'une rupture de la coiffe des rotateurs
24.0860 | + Acromioplastie et/ou section ou résection du ligament coraco-acromial lors de traitement d'une rupture de la coiffe des rotateurs
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0900 | Réduction fermée d'une luxation de l'épaule
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0960 | + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0970 | + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1110 | Réduction fermée d'une fracture de la tête humérale
24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1240 | Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus
24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1430 | + Supplément pour opération, par exemple en cas de tumeur maligne ou d'ostéomyélite chronique lors de l'excision d'une tumeur osseuse ou d'un kyste
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1510 | Ostéotomie de l'humérus, plusieurs plans
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1620 | Réduction fermée d'une fracture complexe du coude
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1720 | + Biopsie(s) par arthroscopie du coude
24.1730 | + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude
24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthode
24.1750 | Arthrotomie du coude
24.1760 | + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1810 | Résection de l'articulation du coude
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1830 | + Greffe libre microchirurgicale de transplant osseux lors de la résection totale d'une tumeur du radius, du cubitus, de la tête du radius et de l'olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1890 | + Intervention complémentaire de toute nature lors d'opération pour épicondylite
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite
24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite
24.1930 | Résection d'une bourse dans la région du coude, comme prestation exclusive
24.1940 | Réduction fermée d'une luxation du coude
24.1950 | Réduction ouverte d'une luxation du coude
24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2040 | Réduction fermée d'une fracture de la tête radiale
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2100 | Réduction fermée d'une fracture proximale du cubitus
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2250 | + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2300 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord
24.2310 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2330 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord
24.2340 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2380 | + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2500 | + Supplément pour petite intervention arthroscopique au poignet
24.2510 | + Supplément pour grande intervention arthroscopique au poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2620 | + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2900 | + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2930 | + Correction complète de camptodactylie, par rayon supplémentaire
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3010 | Correction de main en miroir, comme prestation exclusive
24.3020 | Correction de macrodactylie, comme prestation exclusive
24.3030 | Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3050 | Correction de syndactylie, comme prestation exclusive
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3130 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3150 | + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3180 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3220 | Aponévrotomie lors de la maladie de Dupuytren, toute méthode
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3246 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire
24.3250 | + Majoration en % pour réopération ou intervention suivante lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3266 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire
24.3267 | + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3300 | + Synovectomie étendue du poignet, chaque compartiment supplémentaire
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3450 | + Arthrolyse des articulations digitales, chaque articulation supplémentaire
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3470 | + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3490 | + Arthrodèse d'une articulation digitale, chaque articulation suivante
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3510 | + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3540 | + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire
24.3610 | Traitement de panaris, par doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3630 | + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3650 | + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3670 | + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3690 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3710 | + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3770 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.4290 | Réduction fermée d'une luxation traumatique de la hanche
24.4310 | Réduction fermée d'une luxation congénitale de la hanche, par côté
24.4410 | Arthroscopie de la hanche
24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanche
24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
24.4440 | + Résection du bourrelet lors d'une arthroscopie de la hanche
24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
24.4460 | + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5460 | + Ostéotomie de la tête du péroné, toute voie d'abord
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5615 | + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
24.5620 | + Ablation de corps libres lors d'une arthroscopie du genou
24.5630 | + Résection d'une plica lors d'une arthroscopie du genou
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou
24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou
24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou
24.5690 | + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou
24.5700 | + Toilette méniscale lors d'une arthroscopie d'un genou
24.5710 | + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque
24.5720 | + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou
24.5730 | + Suture de ménisque interne ou externe lors d'une arthroscopie du genou
24.5735 | + Microfracture ou forage(s) de Pridie
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou
24.5840 | + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode
24.5850 | + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou
24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou
24.5910 | Arthrotomie du genou
24.5920 | + Ablation de corps libres lors d'une arthrotomie du genou
24.5930 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou
24.5940 | + Résection d'une plica par arthrotomie
24.5950 | + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou
24.5960 | + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie
24.5970 | + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou
24.5990 | + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6000 | + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6110 | + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou
24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou
24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6430 | Réduction d'une luxation de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6540 | Réduction fermée d'une luxation du genou
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibia
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7160 | + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7200 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7220 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7400 | Réduction fermée d'une fracture bimalléolaire
24.7410 | Réduction fermée et extension d'une fracture bimalléolaire
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7520 | Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7620 | + Ablation de corps libres lors d'une arthroscopie de la cheville
24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
24.7640 | + Synovectomie lors d'une arthroscopie de la cheville, subtotale
24.7650 | + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville
24.7660 | + Arthrodèse lors d'une arthroscopie de la cheville
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7720 | + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté
24.7730 | + Synovectomie subtotale lors d'une arthrotomie de la cheville
24.7740 | + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville
24.7770 | + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8080 | Réduction fermée d'une fracture métatarsienne, une fracture
24.8090 | + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
24.8220 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation
24.8230 | + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8320 | + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire
24.8330 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil
24.8340 | + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8360 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8450 | + Prothèse lors d'une opération d'hallux valgus
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8520 | + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8580 | + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8610 | + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8650 | + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8670 | + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8730 | + Résection de tête métatarsienne, par tête métatarsienne supplémentaire
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8770 | + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8800 | + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8820 | + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8870 | + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8890 | + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8910 | + Allongement tendineux dans la région du pied, par tendon supplémentaire
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8940 | + Transfert tendineux au pied, par tendon supplémentaire
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8960 | + Supplément pour traitement d'une récidive de kyste synovial du pied
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9130 | + Amputation, membre inférieur, orteil, par orteil supplémentaire
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0010 | Excision d'un ganglion lymphatique cervical, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0310 | Excision d'un ganglion lymphatique inguinal, comme prestation exclusive
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
28.0185 | Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2020 | + Injection diagnostique/thérapeutique articulation intervertébrale, par articulation supplémetaire
29.2030 | Medial Branch Block (MBB), première articulation
29.2040 | + Medial Branch Block (MBB), par articulation supplémentaire
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2060 | + Injection diagnostique/thérapeutique épidurale/transforaminale, par injection supplémentaire
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2090 | (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique
29.2100 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne
29.2110 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne
29.2120 | Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical
29.2130 | Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique
29.2140 | Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque
29.2150 | Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire
29.2160 | Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès
29.2200 | Intervention diagnostique/thérapeutique sous échographie
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1150 | + Supplément pour embolisation ou vertébroplastie guidée par radioscopie
39.1170 | + Supplément pour prélèvement tissulaire thérapeutique (par exemple nucléotomie)
39.1180 | + Supplément pour intervention chirurgicale guidée par radioscopie au niveau du système nerveux central ou des os de la face, par période de 5 minutes
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.4210 | + Supplément pour embolisation ou vertébroplastie guidée par CT
39.4220 | + Supplément pour nucléotomie
39.4230 | + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.5210 | + Supplément pour enbolisation/vertébropastie guidée par IRM
39.5220 | + Supplément pour nucléotomie
39.5230 | + Supplément pour intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face
Cumuls
Cumulable uniquement avec:
50.0100 | (+) Indemnisation des frais de cabinet (IFC) du médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute
50.0110 | (+) Indemnisation des frais de cabinet (IFC) pour l'assistance par le médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute


GP-87 Prestations cumulables avec l'indemnisation des frais de cabinet (IFC) pour les médecins agréés en anesthésiologie

GP-87 Prestations cumulables avec l'indemnisation des frais de cabinet (IFC) pour les médecins agréés en anesthésiologie
Dispositions pour ce groupe de prestations
Ne vaut que pour dans les cas suivants:
Médecin agréé
Positions:
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0880 | Mise en place d'une voie veineuse ombilicale
00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
00.0920 | Accès artériel périphérique par le spécialiste
00.0950 | Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0990 | + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0996 | + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.1410 | Attente peropératoire des résultats d'un examen extemporané
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III
01.0350 | Bandages spéciaux, pied bot, toute méthode
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0540 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0560 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires
04.0570 | + Supplément pour excision complémentaire lors de la même intervention
04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0600 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires
04.0610 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).
04.0620 | + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0640 | + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle
04.0670 | + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
04.0690 | + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle
04.0700 | + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle
04.0710 | + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle
04.0720 | + Suture tendineuse, comme prestation additionnelle
04.0730 | + Suture musculaire superficielle, adaptation, comme prestation additionnelle
04.0740 | + Suture musculaire profonde, adaptation, comme prestation additionnelle
04.0750 | + Plastie musculo-tendineuse superficielle, comme prestation additionnelle
04.0760 | + Plastie musculo-tendineuse profonde, comme prestation additionnelle
04.0770 | + Résection d'une bourse dans la région du coude, comme prestation additionnelle
04.0780 | + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
04.0790 | + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0820 | + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle
04.0830 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.0870 | Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0890 | + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0910 | + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0930 | + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0950 | Excision d'ongle, par ongle
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1020 | + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1040 | + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1060 | + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1090 | + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1110 | + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1130 | + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1220 | + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires
04.1230 | + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1250 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires
04.1255 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires
04.1260 | + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1280 | + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1300 | + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires
04.1350 | Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²
04.1360 | Excision de phlyctènes: autres régions, par 200 cm²
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1380 | + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1400 | + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1420 | + Escarotomie: toute localisation, par 10 cm² supplémentaires
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1520 | + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1540 | + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1560 | + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1580 | + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1600 | + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1620 | + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1640 | + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1660 | + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1680 | + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1700 | + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1710 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm
04.1720 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1740 | + Prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1750 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm
04.1760 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1790 | + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1830 | + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1920 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1925 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires
04.1930 | + Majoration en % pour lambeaux en îlots lors de prélèvement d'un lambeau randomisé
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1950 | + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1970 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1975 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.1990 | + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2240 | + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2420 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
04.2440 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
04.2460 | + Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, par cm supplémentaire
04.2470 | Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, premiers 5 cm
04.2480 | + Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, par 5 cm supplémentaires
04.2490 | Tatouage cutané pour correction cosmétique, premiers 10 cm²
04.2500 | + Tatouage cutané pour correction cosmétique, par 10 cm² supplémentaires
04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2760 | + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur
04.2770 | + Supplément pour capsulectomie lors de l'ablation d'un expanseur
04.2780 | Ablation d'un expanseur avec contre-incision
04.2790 | Remplissage d'un expanseur, par expanseur
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2820 | + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2850 | + Dermolipectomie, siège et hanche, deuxième côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2870 | + Dermolipectomie longitudinale de la cuisse, deuxième côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2890 | + Dermolipectomie transverse de la cuisse, deuxième côté
04.2900 | Dermolipectomie d'un bras
04.2910 | + Dermolipectomie aux deux bras
04.2920 | Lipoaspiration (liposuccion), toute méthode, une région
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.2940 | + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire
04.3010 | Lifting facial, visage et cou, premier côté
04.3020 | + Lifting facial, visage et cou, deuxième côté
04.3030 | + Lipectomie ouverte (cou, menton, joues), des deux côtés
04.3040 | + Plastie bilatérale du platysma (cou)
04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)
04.3060 | + Plastie du SMAS, par côté
04.3070 | + Musculectomie (front)
04.3080 | + Incision sinusoïdale à la racine des cheveux, par côté
04.3090 | + Préparation sous-périostée, des deux côtés
04.3100 | + Résection osseuse, par côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3130 | + Lifting des sourcils, direct, deuxième côté
04.3140 | Plastie de paupière, première paupière
04.3150 | + Plastie de paupière, deuxième paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3170 | + Implantation alloplastique, menton, joue, par implant supplémentaire
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
05.0100 | Ponction lombaire
05.0110 | + Injection de médicaments lors de ponction lombaire ou sous-occipitale
05.0120 | Ponction sous-occipitale
05.0130 | Injection de toxine botulinique dans des muscles périphériques, par muscle
05.0710 | Ponction ventriculaire, sans trou de trépan
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0730 | + Mise en place d'un capteur externe de pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
05.0750 | + Mise en place d'une dérivation externe lors de l'implantation d'un cathéter ventriculaire
05.0760 | + Mise en place d'un réservoir sous-cutané lors de l'implantation d'un cathéter ventriculaire
05.0790 | Mise en place d'un cathéter épidural permanent
05.0800 | + Installation d'une pompe lors de la mise en place d'un cathéter épidural ou intradural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
05.0840 | Retrait d'un cathéter ventriculaire
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.1070 | Trou de trépan pour biopsie
05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
05.2250 | VNS Première implantation, comme prestation exclusive
05.2260 | VNS Révision des électrodes / Explantation, comme prestation exclusive
05.2265 | + VNS Réimplantation
05.2270 | VNS Changement de batteries, comme prestation exclusive
05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
05.2311 | + Rhizotomie percutanée fonctionnelle, toute méthode, chaque racine supplémentaire
05.2312 | + Rhizotomie percutanée fonctionnelle, toute méthode, supplément pour le nerf trijumeau
05.2320 | Chordotomie percutanée, non cervicale
05.2330 | Chordotomie percutanée cervicale
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
05.2350 | + Implantation d'un stimulateur après stimulation-test périmédullaire par électrodes épidurales
05.2360 | Ablation d'un neurostimulateur périmédullaire
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2720 | + Sutures de branches nerveuses en dehors de la région de la main ou crânio-maxillo-faciale, par branche supplémentaire
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2770 | + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
05.2790 | + Supplément pour suture nerveuse dans la région du plexus, par racine ou tronc supplémentaire
05.2800 | + Supplément pour double voie d'abord lors d'une suture nerveuse dans la région du plexus
05.2810 | + Supplément pour neurotisation par le nerf accessoire, le nerf hypoglosse ou les nerfs moteurs du plexus cervical
05.2820 | + Supplément pour neurotisation par le nerf intercostal I
05.2830 | + Supplément pour neurotisation par d'autres nerfs intercostaux
05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.0230 | Discectomie percutanée, toute méthode
06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
06.0430 | + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie
06.0440 | + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie
06.0730 | + Majoration en % pour 3e opération (ou ultérieure) après laminectomie cervicale/thoracique/lombaire/sacrée
06.0740 | + Majoration en % pour réopération après laminectomie cervicale/thoracique/lombaire/sacrée
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.0010 | Examen par le spécialiste en chirurgie maxillo-faciale
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0300 | (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
07.0310 | (+) Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0440 | + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0450 | + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0460 | + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté
07.0470 | + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0510 | + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0700 | Pharyngoplastie
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.1130 | Prédiction céphalométrique et/ou simulographie
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1420 | + Suture primaire ou secondaire du nerf mentonnier
07.1430 | + Reconstruction du nerf mentonnier par greffe
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1460 | + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur
07.1470 | + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
07.1640 | + Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1700 | + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse
07.1710 | + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
07.1970 | + Canthopéxie interne ou externe, toute méthode, par ligament supplémentaire
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
08.0650 | Sondage unilatéral des voies lacrymales
08.0660 | + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans
08.0670 | Sondage bilatéral des voies lacrymales
08.0680 | Intervention sur les points lacrymaux, par point lacrymal
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
08.0740 | Fistulectomie dans la région des voies lacrymales
08.0750 | Dacryocystectomie
08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie
08.0820 | Extraction de corps étranger(s) de la conjonctive avec incision, par oeil
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0860 | + Plus de 1 quadrant lors de suture conjonctivale superficielle
08.0870 | + Révision élargie de la sclère lors de suture conjonctivale
08.0880 | Excision d'une tumeur conjonctivale sans suture
08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
08.0900 | + Plastie libre avec muqueuse après excision d'une tumeur conjonctivale
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.0920 | + Plus de 1 quadrant en cas de plastie conjonctivale
08.1270 | Ponction de la chambre antérieure, diagnostique ou thérapeutique, par côté
08.1610 | Akinésie palpébrale par infiltration, par paupière
08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
08.1670 | + Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale
08.1680 | + Fermeture du bord de paupière après excision d'une tumeur palpébrale
08.1690 | + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale
08.1700 | + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale
08.1710 | + Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale
08.1720 | Blépharorraphie (tarsorraphie) unilatérale
08.1730 | Blépharorraphie (tarsorraphie) bilatérale
08.1740 | Blépharolyse (tarsolyse) unilatérale
08.1750 | Blépharolyse (tarsolyse) bilatérale
08.1760 | Cure d'ectropion par sutures inversantes, première paupière
08.1770 | + Cure d'ectropion par sutures inversantes, autre paupière
08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
08.1790 | + Cure d'ectropion par raccourcissement du bord de la paupière, autre paupière
08.1800 | Cure d'ectropion cicatriciel, première paupière
08.1810 | + Cure d'ectropion cicatriciel, autre paupière
08.1820 | Cure d'entropion par sutures éversantes, première paupière
08.1830 | + Cure d'entropion par sutures éversantes, autre paupière
08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
08.1850 | + Cure d'entropion avec raccourcissement du bord de la paupière, autre paupière
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1890 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1910 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1950 | + Autres mesures lors d'opération de ptosis, par mesure
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière
08.2000 | + Plastie pour blépharochalasis, autre paupière
08.2010 | + Autres mesures lors de plastie pour blépharochalasis, par mesure
08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
08.2030 | + Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de la paupière, autre paupière
08.2040 | + Reconstruction des voies lacrymales lors de reconstruction palpébrale
08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
08.2060 | + Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, autre paupière
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2150 | Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger
08.2160 | + Supplément pour excision de corps étranger(s) profond(s) de la cornée et sclère, avec ablation de rouille, par corps étranger supplémentaire
08.2170 | + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans
08.2180 | Cautérisation ou brûlure chimique de la cornée, par côté
08.2190 | Abrasion de la cornée, par oeil
08.2200 | Suture de la cornée
08.2210 | + Reposition d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.2230 | + Lors de prolapsus de tissu intra-oculaire lors de suture de la sclère
08.2240 | + Lors d'extension à plus d'un quadrant lors de suture de la sclère
08.2250 | + Suture cornéenne lors de suture de la sclère
08.2260 | Excision d'un ptérygion
08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion
08.2280 | Transplantation du limbe
08.2290 | Révision de la sclère, comme prestation exclusive
08.2291 | + Injection ou ponction sous-conjonctivale, par côté
08.2292 | + Injection rétro- ou parabulbaire, par côté
08.2300 | Kératoplastie perforante
08.2310 | + Extraction du cristallin ou d'une lentille artificielle lors de kératoplastie perforante
08.2320 | + Implantation d'une lentille artificielle lors de kératoplastie perforante
08.2330 | + Iridectomie avec suture de l'iris ou mise en place de rétracteurs à iris lors de kératoplastie perforante
08.2340 | + Vitrectomie antérieure lors de kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2360 | Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire
08.2370 | Kératotomie réfractive chirurgicale
08.2390 | Kératomyleusis chirurgical
08.2400 | Epikératophakie
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2560 | Cyclo-cryocoagulation transconjonctivale
08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
08.2580 | + Sclérectomie postérieure lors de trabéculectomie
08.2590 | + Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie/trabéculotomie/goniotomie/cyclodialyse
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2760 | Extraction du cristallin ou phaco-émulsification
08.2770 | + Suturation de l'anneau Flieringa lors d'extraction du cristallin ou phaco-émulsification
08.2780 | + Implantation d'une lentille artificielle lors d'extraction du cristallin ou de phaco-émulsification
08.2790 | + Opération de glaucome ou révision du volet de filtration lors d'extraction du cristallin ou phaco-émulsification
08.2800 | + Iridectomie avec suture de l'iris lors d'extraction du cristallin ou phaco-émulsification
08.2810 | + Pupillotomie ou mise en place de rétracteurs à iris en cas de myosis lors d'extraction du cristallin ou phaco-émulsification
08.2820 | + Mise en place d'un anneau capsulaire lors d'extraction du cristallin ou phaco-émulsification
08.2830 | + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans
08.2840 | + Application de perfluorocarbone dans le corps vitré en cas de perte du noyau, lors d'extraction du cristallin ou phaco-émulsification
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2860 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre antérieure
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
08.2880 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre postérieure
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
08.2900 | + Fixation par suture lors de reposition d'une lentille artificielle subluxée
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.2930 | + Vitrectomie antérieure lors de révision après opération de la cataracte
08.2940 | Intervention pour sauvegarder une lentille lors de blessure
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
08.3100 | + Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou la coagulation à la lumière
08.3110 | + Plombage lors de cerclage avec cryocoagulation ou coagulation à la lumière
08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
08.3220 | + Plombage lors de vitrectomie au travers de la pars plana
08.3230 | + Cerclage lors de vitrectomie au travers de la pars plana
08.3240 | + Phakectomie lors de vitrectomie au travers de la pars plana
08.3250 | + Peeling de membranes et/ou ablation de proliférations vasculaires au travers de la pars plana
08.3260 | + Endodiathermie des vaisseaux lors de vitrectomie au travers de la pars plana
08.3270 | + Tamponnement intérieur (air, gaz, liquides) lors de vitrectomie au travers de la pars plana
08.3280 | + Coagulation-endolaser de la rétine lors de vitrectomie au travers de la pars plana
08.3290 | + Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana
08.3300 | + Application de perfluorocarbone lors de vitrectomie au travers de la pars plana
08.3310 | + Rétinopexie lors de vitrectomie au travers de la pars plana
08.3320 | Rinçage du corps vitré après vitrectomie préalable
08.3330 | + Coagulation-endolaser lors de rinçage du corps vitré après vitrectomie préalable
08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
08.3350 | Biopsie du corps vitré pour diagnostic cytologique et/ou injection intravitréenne
08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
08.3410 | Opération de strabisme, muscles droits, premier muscle
08.3420 | + Opération de strabisme, muscles droits, par muscle supplémentaire
08.3430 | + Myopéxie (Faden) lors d'opération de strabisme, par muscle
08.3440 | + Réintervention après opération de strabisme, par muscle
08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle
08.3510 | Enucléation postmortem
08.3520 | Ablation de cornée postmortem
09.0960 | Excision d'une néoplasie bénigne du conduit auditif externe, toute méthode, par lésion
09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
09.0980 | + Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe lors d'atrésie
09.0990 | Traitement d'une blessure des tissus mous dans le conduit auditif externe
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1106 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse, chez l'adulte au-dessus de 16 ans, par côté
09.1107 | + Mise en place d'un drain transtympanique chez l'adulte au-dessus de 16 ans, par côté
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1120 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
09.1130 | + Mise en place d'un drain transtympanique chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
09.1135 | + Adénoïdectomie
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympan
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
09.1180 | + Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice
09.1190 | + Lyse d'adhérences de l'oreille moyenne lors d'une tympanotomie exploratrice
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
09.1210 | + Antrotomie de la mastoïde lors de tympanoplastie
09.1220 | + Mastoïdectomie lors de tympanoplastie
09.1230 | + Tympanotomie postérieure ou épitympanotomie lors de tympanoplastie
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
09.1260 | + Ossiculoplastie lors d'une tympanoplastie
09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
09.1320 | Excision d'une fistule préauriculaire
09.1330 | + Traitement d'une récidive de fistule préauriculaire
09.1340 | + Exposition du nerf facial lors de l'excision d'une fistule préauriculaire
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
09.1380 | Résection du pavillon auriculaire
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
09.1400 | + Réduction de taille lors d'otoplastie pour oreille décollée, par côté
09.1410 | + Rotation lors d'otoplastie pour oreille décollée, par côté
09.1420 | + Correction du lobule lors d'otoplastie pour oreille décollée, par côté
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
09.1440 | Reconstruction du pavillon auriculaire, procédure en deux temps
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1560 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors de révision de l'oreille moyenne
09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
09.1580 | + Supplément pour réopération après intervention pour amélioration de l'ouïe lors d'otosclérose
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1600 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien radical
09.1610 | + Supplément pour modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien radical
09.1620 | + Supplément pour tympanoplastie lors d'évidement pétromastoïdien radical
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1720 | + Résection de la capsule otique lors de pétrosectomie subtotale
09.1730 | + Excision d'une tumeur lors de pétrosectomie subtotale
09.1740 | Résection infratemporale d'une tumeur
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1760 | + Plastie du nerf facial lors de décompression du nerf facial au niveau de l'os temporal
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
09.1780 | Mise en place d'un implant cochléaire
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
09.1790 | Excision d'une tumeur du nerf facial
10.0060 | + Biopsie(s) nasale(s) lors d'endoscopie nasale, avec optique
10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
10.0090 | + Biopsie(s) lors de sinusoscopie
10.0100 | + Mise en place d'un drainage transnasal du sinus maxillaire
10.0140 | Réduction ouverte d'une fracture nasale fermée
10.0150 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale fermée
10.0160 | Réduction fermée d'une fracture nasale ouverte
10.0170 | + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale ouverte
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0190 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0220 | + Rhinoplastie, tissus mous
10.0230 | + Rhinoplastie, cartilage
10.0240 | + Rhinoplastie, os
10.0250 | + Rhinoplastie, septum
10.0260 | + Révision de rhinoplastie
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0280 | + Rhinoplastie, tissus mous
10.0290 | + Rhinoplastie, cartilage
10.0300 | + Rhinoplastie, os
10.0310 | + Rhinoplastie, septum
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0370 | Rallongement ou plastie de la columelle
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal
10.0410 | Décortication d'un rhinophyma
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
10.0440 | Ablation d'une fistule ou d'un kyste du nez
10.0450 | + Ablation d'une fistule ou d'un kyste avec extension intracrânienne
10.0510 | Septoplastie
10.0520 | + Fermeture plastique de perforation du septum lors de septoplastie
10.0530 | + Révision de septorhinoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0610 | Incision d'un abcès endonasal ou d'un hématome
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
10.0640 | + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
10.0720 | Tamponnement endonasal par ballonnet, par côté
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
10.0740 | Polypectomie endonasale, par côté
10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale
10.0810 | Ponction et lavage d'un sinus maxillaire, toute méthode
10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
10.0830 | + Ligature de l'artère maxillaire lors d'ouverture transvestibulaire du sinus maxillaire
10.0840 | + Révision chirurgicale après ouverture transvestibulaire du sinus maxillaire
10.0850 | + Neurolyse du nerf infraorbitaire lors d'une ouverture transvestibulaire du sinus maxillaire
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.0990 | + Supplément pour révision après ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1020 | Infundibulotomie, par côté
10.1030 | + Fenestration du sinus maxillaire lors d'infundibulotomie, par côté
10.1040 | + Majoration en % pour révision après infundibulotomie, par côté
10.1050 | + Majoration en % pour tumeurs malignes des cavités sinusales lors d'infundibulotomie, par côté
10.1060 | + Ethmoïdectomie antérieure partielle lors d'infundibulotomie, par côté
10.1070 | + Ethmoïdectomie postérieure ou sphénoïdotomie lors d'infundibulotomie, par côté
10.1080 | + Fronto-ethmoïdectomie lors d'infundibulotomie, par côté
10.1090 | + Drainage du sinus frontal lors d'infundibulotomie, par côté
10.1100 | + Sphénoïdectomie, par côté
10.1110 | Infundibulotomie bilatérale
10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
10.1220 | + Exentération de l'orbite lors d'exérèse transfaciale de tumeurs
10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0120 | + Majoration en % pour le traitement de plaie ou de perte de substance de la cavité buccale, langue comprise, par 2 cm supplémentaires
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0160 | Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale
11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
11.0240 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm
11.0250 | Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm
11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
11.0280 | + Supplément pour résection simultanée du maxillaire
11.0290 | + Supplément pour une ostéotomie mandibulaire temporaire
11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum
11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
11.0610 | Glossectomie partielle correctrice
11.0620 | Glossectomie partielle
11.0630 | Hémiglossectomie
11.0640 | Glossectomie subtotale ou totale
11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0780 | + Supplément pour reconstruction du nerf facial lors d'une parotidectomie
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide
11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
11.0840 | + Extraction endoscopique de lithiase salivaire, par calcul salivaire supplémentaire
11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
11.0860 | + Lithotritie extracorporelle (LEOC) des calculs salivaires, deuxième côté
12.0010 | Biopsie(s) dans l'oropharynx, sans optique
12.0030 | + Biopsie(s) lors d'une épipharyngoscopie
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0340 | + Mandibulotomie temporaire (ostéosynthèses exclues) en cas d'exérèse de tumeurs malignes de l'oropharynx
12.0350 | + Mandibulectomie partielle lors de l'exérèse de tumeurs malignes de l'oropharynx
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
12.0440 | + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode
13.0010 | Biopsie et/ou extraction de corps étranger(s) par pharyngolaryngoscopie indirecte
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0030 | + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté
13.0080 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière
13.0090 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, avec ouverture de la lumière
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0110 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0130 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0140 | Résection partielle du larynx ou de l'hypopharynx
13.0150 | + Mesure plastique reconstructive en cas de résection partielle du larynx ou de l'hypopharynx
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0210 | Intubation trachéale, toute méthode
13.0220 | Trachéotomie, toute méthode
13.0230 | Changement de canule au travers d'un trachéostome
13.0240 | Ablation de tissu de granulation au niveau d'un trachéostome
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
13.0280 | Intervention sur la trachée, par voie externe
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0020 | + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0060 | + Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0080 | Excision de tumeurs vasculaires dans la région cervicale
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0100 | Exploration chirurgicale d'une plaie profonde du cou
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0120 | + Supplément pour sternotomie lors de chirurgie de la glande thyroïde ou parathyroïde
14.0130 | + Révision chirurgicale de la glande thyroïde ou parathyroïde
14.0140 | + Supplément pour réimplantation de tissu parathyroïdien lors d'intervention sur la glande thyroïde ou parathyroïde
14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
14.0230 | Parathyroïdectomie et/ou excision d'adénome
14.0240 | + Supplément pour révision chirurgicale lors de parathyroïdectomie et/ou d'excision d'adénome
14.0250 | + Supplément pour sternotomie lors de parathyroïdectomie et/ou d'excision d'adénome
14.0310 | Médiastinoscopie
16.0010 | Ponction pleurale, comme intervention exclusive
16.0020 | Biopsie pleurale fermée, comme prestation exclusive
16.0030 | Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive
16.0040 | + Pleurodèse et mise en place d'un drain thoracique de gros calibre
16.0050 | Mise en place d'un petit drain thoracique, comme prestation exclusive
16.0060 | + Pleurodèse et mise en place d'un drain thoracique de petit calibre
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0210 | Résection costale, première côte
16.0220 | + Résection de côtes, par côte supplémentaire
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0240 | + Sympathectomie thoracique lors de résection transaxillaire de la première côte ou ablation d'une côte cervicale
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0840 | Thoracoscopie thérapeutique
16.0850 | + Biopsie(s) lors de thoracoscopie thérapeutique
16.0860 | + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode
16.0870 | + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique
16.0880 | + Résection atypique lors de thoracoscopie
16.0890 | + Pleurectomie partielle et pariétale lors de thoracoscopie
16.0900 | + Fenestration péricardique lors de thoracoscopie
16.0910 | + Réduction pulmonaire pour emphysème lors de thoracoscopie
16.0920 | + Extraction de corps étranger
16.0930 | + Traitement d'empyème pleural
16.0940 | + Exérèse d'une tumeur de la plèvre
16.0950 | + Fermeture de fistule broncho-pleurale
16.0960 | + Traitement de lésions pulmonaires
17.0650 | Mesure de pression des loges musculaires, par paire de loges
17.0710 | Cathétérisme cardiaque, prestation de base I
17.0720 | + Supplément à la prestation de base I chez l'enfant jusqu'à 7 ans
17.0730 | + Supplément à la prestation de base I chez l'enfant ou l'adolescent de 7 à 16 ans
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0750 | + Supplément à la prestation de base II pour une voie artérielle autre que transfémorale (transbrachiale, etc.)
17.0760 | + Supplément à la prestation de base II pour voie veineuse supplémentaire
17.0770 | + Supplément à la prestation de base II pour ponction transseptale
17.0780 | + Supplément à la prestation de base II pour intervention endovasculaire
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0800 | + Supplément à la prestation de base III pour voie veineuse supplémentaire
17.0810 | + Supplément à la prestation de base III pour ponction transseptale
17.0820 | + Supplément à la prestation de base III pour intervention endovasculaire
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0840 | + Supplément à la prestation de base IV pour ponction transseptale
17.0850 | + Supplément à la prestation de base IV pour intervention endovasculaire
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V
17.0870 | + Supplément à la prestation de base V pour ponction transseptale
17.0880 | + Supplément à la prestation de base V pour intervention endovasculaire
17.0910 | Cathétérisme cardiaque droit au repos, étude de base
17.0920 | + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute
17.0930 | + Supplément pour cathétérisme cardiaque droit à l'effort
17.0940 | + Supplément pour détermination du shunt (gauche-droit ou droit-gauche), toute méthode
17.0950 | + Supplément pour angiographie pulmonaire sélective
17.1010 | Cathétérisme cardiaque gauche, étude de base
17.1020 | + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté
17.1030 | + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté
17.1040 | + Supplément pour visualisation angiographique de l'aorte abdominale ou de l'artère sous-clavière, vue d'ensemble
17.1050 | + Supplément pour visualisation des artères du bassin, vue d'ensemble
17.1060 | + Supplément pour visualisation sélective de vaisseaux à l'aide de cathéters spéciaux lors de cardiopathies congénitales
17.1070 | + Supplément pour la visualisation de greffons de by-pass, injection sélective, par greffon
17.1080 | + Supplément pour aortographie sus-valvulaire visant à visualiser racine aortique et/ou insuffisance valvulaire aortique
17.1085 | + Supplément pour la visualisation sélective de l'artère rénale, première branche
17.1086 | + Supplément pour la visualitation sélective de l'artère rénale, par branche supplémentaire
17.1090 | Coronographie sélective, étude de base
17.1110 | PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté
17.1120 | + Supplément pour assistance médicale lors de cathétérisme cardiaque à but diagnostique ou interventionnel, par minute
17.1130 | + Supplément pour PTCA lors de sténoses ou occlusions coronariennes, par segment vasculaire dilaté supplémentaire
17.1140 | + Supplément pour la mise en place de stent lors de PTCA, par stent
17.1150 | + Supplément pour la mise en place d'un cathéter de perfusion lors de PTCA
17.1160 | + Supplément pour traitement médicamenteux intracoronarien lors de PTCA, par segment vasculaire
17.1170 | + Supplément pour la mise en place d'un stimulateur provisoire lors de PTCA
17.1180 | + Supplément pour examen échographique intracoronarien lors de PTCA, par segment vasculaire
17.1190 | + Supplément pour la mise en place d'un ballon intra-aortique lors de PTCA
17.1200 | Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque
17.1210 | Valvuloplastie, par valve
17.1220 | Fermeture d'un shunt gauche-droit, par shunt
17.1230 | Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger
17.1240 | Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté
17.1250 | + Supplément pour une angioplastie d'artères ou de veines proches du coeur, par vaisseau dilaté supplémentaire
17.1260 | + Supplément pour la mise en place d'un stent lors d'angioplastie d'artères ou de veines proches du coeur, par stent
17.1270 | Septostomie auriculaire, toute méthode
17.1280 | Biopsie du myocarde
17.1320 | + Supplément pour stimulation auriculaire
17.1340 | + Supplément pour stimulation ventriculaire
17.1360 | + Supplément pour stimulation de contrôle
17.1380 | + Ablation d'une voie accessoire, première voie
17.1390 | + Ablation d'une voie accessoire, chaque voie supplémentaire
17.1410 | + Défibrillation(s)/réanimation(s) lors d'examen électrophysiologique invasif
17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
17.1550 | + Supplément pour la seconde électrode d'un stimulateur définitif
17.1560 | Changement de pile d'un stimulateur définitif
17.1570 | Révision d'un stimulateur, comme prestation exclusive
17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs
17.1670 | Implantation d'un enregistreur d'évènements
17.1690 | Explantation d'un enregistreur d'évènements
17.1710 | Ponction péricardique, comme prestation exclusive
17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire
17.1820 | Prestation de base technique 1, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé
17.1830 | Prestation de base technique 2, cathétérisme cardiaque et radiologie interventionnelle cardiaque, patient hospitalisé aux soins intensifs et patient sous anesthésie
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0050 | + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1580 | + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1600 | + Ligatures de veines perforantes
18.1610 | + Stripping pour varices de la veine saphène interne, second côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1630 | + Stripping pour varices de la veine saphène externe, second côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1650 | + Stripping de la veine saphène externe et interne, second côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1710 | Plastie veineuse aux extrémités
18.1720 | Thrombectomie veineuse périphérique
18.1730 | + Shunt artério-veineux lors d'une thrombectomie veineuse ou d'une plastie veineuse
18.1740 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1840 | Confection d'anastomoses lympho-veineuses périphériques
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0110 | + Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
19.0140 | Bougirage de l'oesophage, sans technique d'imagerie médicale
19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
19.0160 | Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques
19.0210 | Oesophagoscopie
19.0220 | + Brossage(s) de l'oesophage pour examen cytologique ou bactériologique lors d'une oesophagoscopie
19.0230 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements
19.0240 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements
19.0250 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques
19.0260 | + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
19.0270 | + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice
19.0280 | + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
19.0290 | + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice
19.0300 | + Hémostase par injection intramuqueuse lors d'une oesophagoscopie, par lésion
19.0310 | + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive
19.0320 | + Extraction de corps étranger(s) lors d'une oesophagoscopie
19.0330 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une oesophagoscopie, par lésion
19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion
19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie
19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie
19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0420 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une endoscopie gastro-intestinale haute
19.0430 | + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements
19.0440 | + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements
19.0450 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques, lors d'une endoscopie gastro-intestinale haute
19.0460 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
19.0470 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
19.0480 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
19.0490 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
19.0500 | + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0510 | + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0520 | + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0530 | + Extraction de corps étranger(s) lors d'une endoscopie gastro-intestinale haute
19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion
19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion
19.0570 | + Pose d'une sonde lors d'une endoscopie gastro-intestinale haute
19.0580 | + Dilatation pneumatique d'une sténose lors d'une endoscopie gastro-intestinale haute, toute méthode
19.0590 | + Mise en place d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
19.0600 | + Ablation ou changement d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
19.0610 | + Conversion d'une sonde gastrique percutanée en sonde jéjunale lors d'une gastrostomie percutanée endoscopique
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0720 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0730 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements
19.0740 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements
19.0750 | + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive
19.0760 | + Papillotomie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0770 | + Mesure de la pression du sphincter oddien lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0820 | + Cholangioscopie ou pancréatoscopie transpapillaire lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0830 | + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0840 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0860 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0870 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)
19.0880 | + Cysto-gastrostomie ou cysto-duodénostomie et mise en place d'une sonde de type pigtail lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.0920 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0950 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie
19.1010 | Coloscopie totale
19.1020 | + Endoscopie de l'iléon terminal lors d'une coloscopie
19.1030 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie
19.1040 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
19.1050 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
19.1060 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1070 | + Extraction de corps étranger(s) lors d'une coloscopie
19.1080 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
19.1090 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1100 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1110 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1120 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1130 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
19.1140 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
19.1150 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
19.1160 | + Traitement d'une angiodysplasie lors d'une coloscopie
19.1170 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
19.1180 | + Pose d'une sonde lors d'une coloscopie
19.1190 | + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie
19.1200 | Coloscopie, partielle ou gauche
19.1210 | Coloscopie par une stomie
19.1410 | Sigmoïdoscopie flexible
19.1420 | + Brossage pour examen cytologique ou bactériologique lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1430 | + Biopsie(s) à l'aide d'une pince lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1440 | + Extraction de corps étranger(s) lors d'une rectoscopie ou d'une sigmoïdoscopie, par corps étranger
19.1450 | + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive
19.1460 | + Traitement d'une angiodysplasie lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1470 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1480 | + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1490 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1500 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1510 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1520 | + Mise en place d'une endoprothèse rectale lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1530 | Rectoscopie rigide
19.1610 | Anuscopie
19.1620 | + Brossage pour examen cytologique, bactériologique ou microbiologique lors d'une anuscopie
19.1630 | + Biopsie(s) à l'aide d'une pince lors d'une anuscopie
19.1640 | + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive
19.1650 | + Ablation de polypes lors d'une anuscopie, toute méthode
19.1660 | + Traitement d'hémorroïdes lors d'une anuscopie, toute méthode, par séance
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1810 | Biopsie hépatique percutanée
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1830 | + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement
19.1840 | + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0010 | Confection percutanée d'un laparostome
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0270 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
20.0400 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0510 | + Supplément pour réopération après traitement chirurgical de hernie ombilicale
20.0530 | + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0550 | + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0570 | + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0730 | Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive
20.0740 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0760 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0770 | Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0820 | Lavage de la cavité abdominale
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2080 | Sphinctérotomie anale
20.2120 | Excision de fissure anale
20.2130 | Excision de marisques, toute méthode
20.2140 | Ablation de condylomes acuminés
20.2210 | Incision d'hémorroïdes
20.2220 | Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau
20.2230 | + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2250 | Ligature élastique d'hémorroïdes
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
21.0050 | Ponction de la vessie
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0120 | + Supplément pour abord périnéal lors d'une urétroscopie
21.0130 | + Biopsie lors d'une urétroscopie
21.0140 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
21.0150 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0170 | + Supplément pour abord périnéal lors d'une urétroscopie
21.0180 | + Biopsie lors d'une urétroscopie
21.0190 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
21.0200 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0220 | + Résection des valves urétrales postérieures chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0320 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
21.0330 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
21.0340 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0350 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0360 | + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie
21.0370 | + Mise en place d'un drain J-J lors d'une cystoscopie ou d'une urétrocystoscopie
21.0380 | + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
21.0390 | + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
21.0400 | + Manipulation de lithiase ou push-back lors d'une cystoscopie ou d'une urétrocystoscopie rétrograde, par côté
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0420 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
21.0430 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
21.0440 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0450 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale
21.0520 | + Urétroscopie ou cystoscopie diagnostique lors d'une urétéroscopie
21.0530 | + Endoscopie diagnostique lors d'une urétéroscopie rétrograde, par côté
21.0540 | + Incision de l'ostium lors d'une urétéroscopie rétrograde, par côté
21.0550 | + Biopsie(s) lors d'une urétéroscopie rétrograde, par côté
21.0560 | + Incision de l'uretère lors d'une urétéroscopie rétrograde, par côté
21.0570 | + Dilatation urétérale lors d'une urétéroscopie rétrograde, par côté
21.0580 | + Extraction de lithiase(s) ou de corps étranger(s) ou push-back lors d'une urétéroscopie rétrograde, quel que soit le nombre, par côté
21.0590 | + Lithotritie lors d'une urétéroscopie rétrograde, quel que soit le nombre de lithiases, par côté
21.0600 | + Ablation de tumeurs lors d'une urétéroscopie rétrograde, quel que soit le nombre
21.0610 | + Tuteur urétéral lors d'une urétéroscopie rétrograde, par côté
21.0620 | Urétéroscopie rétrograde bilatérale
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1110 | Biopsie rénale percutanée
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
21.1220 | + Lithotritie extracorporelle (LEOC), second côté, par le spécialiste
21.1410 | Urétérostomie cutanée
21.1420 | Mise en place ou changement d'un drain d'urétérostomie
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1740 | + Mapping lors de la résection transurétrale d'une tumeur vésicale
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1910 | Mise en place percutanée d'une cystostomie
21.1920 | Cystostomie ouverte
21.1940 | Changement de cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2060 | Ablation d'un stimulateur vésical
21.2120 | Ponction à l'aiguille fine ou biopsie de la prostate, toute voie d'abord
21.2125 | Implantation de marqueurs d’or pour préparer l’irradiation de la prostate
21.2130 | Biopsie à l'aiguille de la vésicule séminale
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2180 | Prostatectomie transurétrale, toute méthode
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2400 | Méatotomie interne, comme prestation exclusive
21.2410 | Méatotomie ouverte
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2620 | Ponction des corps caverneux
21.2630 | Injection dans les corps caverneux
21.2650 | Biopsie ouverte du pénis
21.2670 | Frénulotomie ou frénuloplastie, comme prestation exclusive
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2800 | Amputation partielle du pénis
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2910 | Biopsie testiculaire fermée
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3030 | Ponction d'hydrocèle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3110 | + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire
21.3120 | + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3200 | Vasectomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0320 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0330 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)
22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
22.0680 | + Section d'un septum lors d'une hystéroscopie
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0860 | Prélèvement pour biopsie du vagin, par biopsie
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1160 | Bloc cervical (anesthésie de conduction)
22.1220 | Curetage explorateur fractionné
22.1230 | + Biopsie ou polypectomie lors d'un curetage fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1670 | Stérilisation par voie vaginale
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.2010 | Version céphalique externe
22.2170 | + Suture d'une déchirure périnéale du IIIe ou IVe degré
22.2180 | + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0170 | + Réduction mammaire lors de mastectomie sous-cutanée en cas de gynécomastie, par côté
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0310 | Excision des galactophores, comme prestation exclusive
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0410 | + Transposition musculaire lors de plastie mammaire d'augmentation sous-musculaire, par côté
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
23.0470 | Changement de prothèse d'expansion (expander)
23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0560 | + Reconstruction ou correction du mamelon lors de reconstruction ou de correction de l'aréole
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0580 | Tatouage d'une aréole
23.0590 | Tatouage des deux aréoles
24.0010 | Examen par le spécialiste en orthopédie ou en chirurgie
24.0020 | Biopsie musculaire percutanée
24.0030 | Biopsie musculaire ouverte
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0080 | Ponction ou biopsie osseuse fermée
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0160 | «Needling» de dépôts calcaires au niveau musculo-tendineux
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0240 | + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire
24.0250 | (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes
24.0260 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle
24.0310 | + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle
24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord
24.0410 | Réduction fermée d'une fracture de la clavicule
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0470 | + Mise en place d'un transplant osseux lors de résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0490 | + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0510 | + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0600 | + Mise en place d'un transplant osseux lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0610 | + Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0720 | + Biopsie(s) par arthroscopie de l'épaule
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule
24.0750 | + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule
24.0760 | + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule
24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule
24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule
24.0790 | + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0830 | + Pose d'un lavage-drainage par arthrotomie de l'épaule
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
24.0850 | + Transposition musculaire lors de traitement d'une rupture de la coiffe des rotateurs
24.0860 | + Acromioplastie et/ou section ou résection du ligament coraco-acromial lors de traitement d'une rupture de la coiffe des rotateurs
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0900 | Réduction fermée d'une luxation de l'épaule
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0960 | + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0970 | + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1110 | Réduction fermée d'une fracture de la tête humérale
24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1240 | Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus
24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1430 | + Supplément pour opération, par exemple en cas de tumeur maligne ou d'ostéomyélite chronique lors de l'excision d'une tumeur osseuse ou d'un kyste
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1510 | Ostéotomie de l'humérus, plusieurs plans
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1620 | Réduction fermée d'une fracture complexe du coude
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1720 | + Biopsie(s) par arthroscopie du coude
24.1730 | + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude
24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthode
24.1750 | Arthrotomie du coude
24.1760 | + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1810 | Résection de l'articulation du coude
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1830 | + Greffe libre microchirurgicale de transplant osseux lors de la résection totale d'une tumeur du radius, du cubitus, de la tête du radius et de l'olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1890 | + Intervention complémentaire de toute nature lors d'opération pour épicondylite
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite
24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite
24.1930 | Résection d'une bourse dans la région du coude, comme prestation exclusive
24.1940 | Réduction fermée d'une luxation du coude
24.1950 | Réduction ouverte d'une luxation du coude
24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2040 | Réduction fermée d'une fracture de la tête radiale
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2100 | Réduction fermée d'une fracture proximale du cubitus
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2250 | + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2300 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord
24.2310 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2330 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord
24.2340 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2380 | + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2500 | + Supplément pour petite intervention arthroscopique au poignet
24.2510 | + Supplément pour grande intervention arthroscopique au poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2620 | + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2900 | + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2930 | + Correction complète de camptodactylie, par rayon supplémentaire
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3010 | Correction de main en miroir, comme prestation exclusive
24.3020 | Correction de macrodactylie, comme prestation exclusive
24.3030 | Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3050 | Correction de syndactylie, comme prestation exclusive
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3130 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3150 | + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3180 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3220 | Aponévrotomie lors de la maladie de Dupuytren, toute méthode
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3246 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire
24.3250 | + Majoration en % pour réopération ou intervention suivante lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3266 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire
24.3267 | + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3300 | + Synovectomie étendue du poignet, chaque compartiment supplémentaire
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3450 | + Arthrolyse des articulations digitales, chaque articulation supplémentaire
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3470 | + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3490 | + Arthrodèse d'une articulation digitale, chaque articulation suivante
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3510 | + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3540 | + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire
24.3610 | Traitement de panaris, par doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3630 | + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3650 | + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3670 | + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3690 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3710 | + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3770 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.4290 | Réduction fermée d'une luxation traumatique de la hanche
24.4310 | Réduction fermée d'une luxation congénitale de la hanche, par côté
24.4410 | Arthroscopie de la hanche
24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanche
24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
24.4440 | + Résection du bourrelet lors d'une arthroscopie de la hanche
24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
24.4460 | + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5460 | + Ostéotomie de la tête du péroné, toute voie d'abord
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5615 | + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
24.5620 | + Ablation de corps libres lors d'une arthroscopie du genou
24.5630 | + Résection d'une plica lors d'une arthroscopie du genou
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou
24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou
24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou
24.5690 | + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou
24.5700 | + Toilette méniscale lors d'une arthroscopie d'un genou
24.5710 | + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque
24.5720 | + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou
24.5730 | + Suture de ménisque interne ou externe lors d'une arthroscopie du genou
24.5735 | + Microfracture ou forage(s) de Pridie
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou
24.5840 | + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode
24.5850 | + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou
24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou
24.5910 | Arthrotomie du genou
24.5920 | + Ablation de corps libres lors d'une arthrotomie du genou
24.5930 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou
24.5940 | + Résection d'une plica par arthrotomie
24.5950 | + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou
24.5960 | + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie
24.5970 | + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou
24.5990 | + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6000 | + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6110 | + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou
24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou
24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6430 | Réduction d'une luxation de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6540 | Réduction fermée d'une luxation du genou
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibia
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7160 | + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7200 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7220 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7400 | Réduction fermée d'une fracture bimalléolaire
24.7410 | Réduction fermée et extension d'une fracture bimalléolaire
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7520 | Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7620 | + Ablation de corps libres lors d'une arthroscopie de la cheville
24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
24.7640 | + Synovectomie lors d'une arthroscopie de la cheville, subtotale
24.7650 | + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville
24.7660 | + Arthrodèse lors d'une arthroscopie de la cheville
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7720 | + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté
24.7730 | + Synovectomie subtotale lors d'une arthrotomie de la cheville
24.7740 | + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville
24.7770 | + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8080 | Réduction fermée d'une fracture métatarsienne, une fracture
24.8090 | + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
24.8220 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation
24.8230 | + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8320 | + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire
24.8330 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil
24.8340 | + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8360 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8450 | + Prothèse lors d'une opération d'hallux valgus
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8520 | + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8580 | + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8610 | + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8650 | + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8670 | + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8730 | + Résection de tête métatarsienne, par tête métatarsienne supplémentaire
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8770 | + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8800 | + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8820 | + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8870 | + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8890 | + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8910 | + Allongement tendineux dans la région du pied, par tendon supplémentaire
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8940 | + Transfert tendineux au pied, par tendon supplémentaire
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8960 | + Supplément pour traitement d'une récidive de kyste synovial du pied
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9130 | + Amputation, membre inférieur, orteil, par orteil supplémentaire
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0010 | Excision d'un ganglion lymphatique cervical, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0310 | Excision d'un ganglion lymphatique inguinal, comme prestation exclusive
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
28.0185 | Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1150 | + Supplément pour embolisation ou vertébroplastie guidée par radioscopie
39.1170 | + Supplément pour prélèvement tissulaire thérapeutique (par exemple nucléotomie)
39.1180 | + Supplément pour intervention chirurgicale guidée par radioscopie au niveau du système nerveux central ou des os de la face, par période de 5 minutes
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.4210 | + Supplément pour embolisation ou vertébroplastie guidée par CT
39.4220 | + Supplément pour nucléotomie
39.4230 | + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.5210 | + Supplément pour enbolisation/vertébropastie guidée par IRM
39.5220 | + Supplément pour nucléotomie
39.5230 | + Supplément pour intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face

Cumuls

Cumulable uniquement avec:

50.0120 (+) Indemnisation des frais de cabinet (IFC) du médecin agréé anesthésiste pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute


Chap. 50 Indemnisation des frais de cabinet (IFC) pour l'assistance par le médecin agréé

50 Indemnisation des frais de cabinet (IFC) pour l'assistance par le médecin agréé
Pas d'interprétations.


50.0100 (+) Indemnisation des frais de cabinet (IFC) du médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute

50.0100 (+) Indemnisation des frais de cabinet (IFC) du médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.49 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Est réputé temps imputable le temps fixé dans le tarif pour la prestation au sens restreint, la préparation et finition et le rapport.
N'est valable que pour les traitements opératoires/interventionnels ambulatoires effectués à l'hôpital par le médecin agréé, ne recevant pas de rémunération fixe de l'hôpital, qui a adhéré à la convention entre la CTM/AM/AI et l'ASMI.
Un rapport doit pouvoir être établi avec la prestation concernée.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Cumulable uniquement avec:
GP-86 | Prestations cumulables avec l'indemnisation des frais de cabinet (IFC) pour les médecins agréés et pour l'assistance par le médecin agréé
 | Ne vaut que pour "Médecin agréé".


50.0110 (+) Indemnisation des frais de cabinet (IFC) pour l'assistance par le médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute

50.0110 (+) Indemnisation des frais de cabinet (IFC) pour l'assistance par le médecin agréé pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
2.49 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Est réputé temps imputable le temps fixé dans le tarif pour la prestation au sens restreint et la préparation et finition.
N'est valable que pour les opératons/interventions ambulatoires effectuées à l'hôpital dans le cadre de l'assistance par le médecin agréé, ne recevant pas de rémunération fixe de l'hôpital, qui a adhéré à la convention entre la CTM/AM/AI et l'ASMI.
Uniquement facturable dans la mesure où une assistance est prévue dans le tarif et où l'assistance par le médecin agréé a effectivement eu lieu pendant le traitement.
Uniquement facturable pour la première assistance.
Un rapport doit pouvoir être établi avec la prestation concernée.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Cumulable uniquement avec:
GP-86 | Prestations cumulables avec l'indemnisation des frais de cabinet (IFC) pour les médecins agréés et pour l'assistance par le médecin agréé
 | Ne vaut que pour "Médecin agréé".


50.0120 (+) Indemnisation des frais de cabinet (IFC) du médecin agréé anesthésiste pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute

50.0120 (+) Indemnisation des frais de cabinet (IFC) du médecin agréé anesthésiste pendant le traitement ambulatoire de patients AA/AM/AI dans un hôpital, par minute
Valeur intrinsèque quantitative | Valeur intrinsèque qualitative | Unité fonctionnelle | Classe de risque anesthésique
- | - | - | -
PM (assistance comprise) | Assistance | Nombre d'assistants | Prestation au sens restreint | Préparation et finition | Rapport
1.10 pts | - | - | - | - | -
PT | Temps d'occupation du local | Temps d'attente
- | - | -
Interprétations
Est réputé temps imputable le temps fixé dans le tarif pour la prestation au sens restreint.
N'est valable que pour les traitements d'anesthésie lors d'opérations/interventions ambulatoires des patients AA/AM/AI effectuées à l'hôpital par le médecin agréé anesthésiste, ne recevant pas de rémunération fixe de l'hôpital, qui a adhéré à la convention entre la CTM/AM/AI et l'ASMI.
Non cumulable avec la prestation technique (PT) des chiffres TARMED 28.0010, 28.0030, 28.0040, 28.0050 und 28.0060.
Un rapport doit pouvoir être établi avec la prestation concernée.
Loi: | Uniquement prestation de l'assurance-accidents, invalidité ou militaire.
Cumulable uniquement avec:
GP-87 | Prestations cumulables avec l'indemnisation des frais de cabinet (IFC) pour les médecins agréés en anesthésiologie
 | Ne vaut que pour "Médecin agréé".


Tous les chapitres du tarif

Prestations sans valeurs intrinsèques qualitatives

Cliquez pour voir le contenu.


Prestations par valeur intrinsèque qualitative

Prestations par valeur intrinsèque qualitative

Cliquez pour voir le contenu.


Commission des tarifs médicaux LAA (CTM)

La Commission des tarifs médicaux LAA (CTM) a notamment pour tâche de régler les problèmes fondamentaux rencontrés par les organismes responsables de l’assurance-accidents obligatoire dans les domaines du droit médical et des tarifs médicaux. Pour ce faire, elle se fonde sur la convention-cadre passée en 1983 entre la Suva, l’ASA et le santésuisse.

Service central des tarifs médicaux (SCTM)

Le Service central des tarifs médicaux exécute les mandats et les décisions de la CTM.

Le SCTM a activement participé à l'élaboration du TARMED, à son application et à son introduction; il propose, dans ce contexte, divers services et produits pour la formation, la maintenance et l’application informatique.