Titre: | Moteur de recherche pour le tarif de technique dentaire AA/AM/AI (navigateur tarifaire hors ligne)
Numéro du tarif: | 223
Contenu: | Catalogue de prestations du tarif de technique dentaire AA/AM/AI
Entrée en vigueur: | 1er janvier 2018
Etat de traitement: | 22 novembre 2023
Version: | V1.03 / 1er janvier 2024
Partenaires tarifaires: (parties contractantes) | - Commission des tarifs médicaux LAA (CTM) - Suva, assurance militaire - Office fédéral des assurances sociales (OFAS), assurance-invalidité - Association des laboratoires de prothèse dentaire de Suisse (ALPDS) - Société suisse des médecins-dentistes SSO
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
Conditions d'utilisation: Le catalogue de prestations du tarif de technique dentaire contenu dans le présent navigateur tarifaire hors ligne s’applique au domaine des assurances sociales AA/AM/AI et peut être librement consulté par toute personne intéressée. Les laboratoires de technique dentaire [à savoir les membres de l'ALPDS, les membres de la SSO avec laboratoires de cabinet dentaire et les signataires individuels des conventions tarifaires (c'est-à-dire les laboratoires dentaires et les laboratoires de cabinet dentaire non affiliés à une association)] sont autorisés à facturer sur cette base soit au médecin-dentiste, soit par le laboratoire de cabinet dentaire, les prestations fournies aux assurés AA/AM/AI. Toute autre utilisation du navigateur hors ligne est expressément interdite.
© Le contenu, la présentation et l'application logicielle ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 223

Restriction légale: | seulement LAA, LAI, LAM
Restriction de rôle: | seulement Technicien dentaire
Restriction de lieu: | aucunes restictions
223 | Tarif technique dentaire AA/AM/AI (ALPDS)
00 | Préparation du travail
01 | Couronnes, inlays, éléments de pont et incrustations
02 | Couronnes télescopiques, technique de fraisage et parties d'attachement
03 | Coulée de pièces métalliques
04 | Brasages, assemblages et dorures
05 | Prothèses amovibles
06 | Crochets et exécutions spéciales pour prothèses
07 | Prothèses orthodontiques
08 | Réparations, transformations et rebasages
09 | Traitement conservateur des fractures, des attelles
10 | Implants
11 | Transformations pour soutenir l'implant
20 | Positions Cluster
30 | Elements de production, fabriqués en étranger (Cluster)

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 223
  • Chap. 00

00 | Préparation du travail
00.00 | Indemnisation selon le temps consacré
00.01 | Confection de modèles
00.02 | Confection de dies
00.03 | Mise en articulateur de modèles
00.04 | Divers
00.05 | Enregistrements
00.06 | Porte-empreintes
00.07 | Capes / provisoires
00.08 | Couronnes et ponts provisoires en résine
00.09 | Attelles


  • Chap. 00
  • Chap. 00.00

00.00 | Indemnisation selon le temps consacré
0001.1 | Taxe, par tranche de 15 min.
0001.2 | Supplément pour les travaux urgents, par tranche de 15 min.
0001.3 | Supplément pour les travaux effectués pendant des jours fériés, par tranche de 15 min.


  • Chap. 00
  • Chap. 00.00
  • 0001.1

0001.1 | Taxe, par tranche de 15 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.00
 |  | Taxe pour les travaux de technique dentaire pour lesquels il n'y a pas de position dans le présent tarif, par quart d'heure. Par exemple choix de la teinte chez le dentiste (y compris temps de déplacement), travaux et services à l'extérieur du laboratoire tels que conseil, essai, etc. chez le client et travaux complexes. • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.00
  • 0001.2

0001.2 | Supplément pour les travaux urgents, par tranche de 15 min.
Validité | 01.01.24 - 31.12.99
Prestation Pt | 14.80 (y.c. TVA)
Prestation Pt | 13.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.00
C'est-à-dire réalisés en dehors du temps de travail normal selon les dispositions légales + CCT

Chiffre 0001.2 non cumulable avec
  • Prestation 0001.3 «Supplément pour les travaux effectués pendant des jours fériés, par tranche de 15 min.»


  • Chap. 00
  • Chap. 00.00
  • 0001.3

0001.3 | Supplément pour les travaux effectués pendant des jours fériés, par tranche de 15 min.
Validité | 01.01.24 - 31.12.99
Prestation Pt | 29.75 (y.c. TVA)
Prestation Pt | 27.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.00
C'est-à-dire réalisés en dehors du temps de travail normal selon les dispositions légales + CCT

Chiffre 0001.3 non cumulable avec
  • Prestation 0001.2 «Supplément pour les travaux urgents, par tranche de 15 min.»


  • Chap. 00
  • Chap. 00.01

00.01 | Confection de modèles
 | Y compris réaliser et couler
0012.1 | Modèle en plâtre dur
0013.1 | Modèle duplicata
0015.1 | Confectionner ou tailler socle sur modèle livré
0016.1 | Modèles orthodontiques sup. et inf.
0017.1 | Modèle spécial
0018.1 | Modèle en 2 parties pour technique à pin
0019.1 | Finir et savonner les modèles, par paire


  • Chap. 00
  • Chap. 00.01
  • 0012.1

0012.1 | Modèle en plâtre dur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 28.00 (y.c. TVA)
 |  | Prestation Pt | 25.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.01
 |  | Membre du GP | LG-03, LG-04, LG-05


  • Chap. 00
  • Chap. 00.01
  • 0013.1

0013.1 | Modèle duplicata
Validité | 01.01.24 - 31.12.99
Prestation Pt | 49.50 (y.c. TVA)
Prestation Pt | 45.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.01
Y compris éventuelle moulage

Chiffre 0013.1 non cumulable avec
  • Prestation 0061.1 «Porte-empreinte individuel avec plaque Schellack ou plaque thermoplastique»
  • Prestation 0062.1 «Porte-empreinte individuel en résine autopolymérisante ou photo-polymérisante»


  • Chap. 00
  • Chap. 00.01
  • 0015.1

0015.1 | Confectionner ou tailler socle sur modèle livré
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 18.05 (y.c. TVA)
 |  | Prestation Pt | 16.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.01
 |  | Socle pour arcade de dents existante


  • Chap. 00
  • Chap. 00.01
  • 0016.1

0016.1 | Modèles orthodontiques sup. et inf.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 78.15 (y.c. TVA)
 |  | Prestation Pt | 72.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.01
 |  | • Valable pour sup. + inf. ainsi que modèle d'étude sup. + inf. • Modèles orthodontiques sup. et inf. par paire. • Y compris tailler et polir les angles, sans finir et savonner (aussi pour mise sur socle d'un modèle livré)


  • Chap. 00
  • Chap. 00.01
  • 0017.1

0017.1 | Modèle spécial
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 58.70 (y.c. TVA)
 |  | Prestation Pt | 54.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.01
 |  | Membre du GP | LG-03, LG-04, LG-05
 |  | Les socles réutilisables demeurent la propriété du laboratoire.


  • Chap. 00
  • Chap. 00.01
  • 0018.1

0018.1 | Modèle en 2 parties pour technique à pin
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 52.65 (y.c. TVA)
 |  | Prestation Pt | 48.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.01
 |  | Membre du GP | LG-03, LG-04, LG-05
 |  | En plâtre extra-dur ou matériel semblable, comprend arcade de modèle et socle


  • Chap. 00
  • Chap. 00.01
  • 0019.1

0019.1 | Finir et savonner les modèles, par paire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 24.55 (y.c. TVA)
 |  | Prestation Pt | 22.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.01


  • Chap. 00
  • Chap. 00.02

00.02 | Confection de dies
0021.1 | Percer trou pour pin et scier le die sur modèle
0025.1 | Positionner die ou anneau de couronne dans empreinte
0026.1 | Positionner dans l'empreinte un élément de construction
0027.1 | Valeur moyenne d'un die
0028.1 | Confection d'un deuxième die
0029.1 | Die en masse réfractaire


  • Chap. 00
  • Chap. 00.02
  • 0021.1

0021.1 | Percer trou pour pin et scier le die sur modèle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 21.60 (y.c. TVA)
 |  | Prestation Pt | 20.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.02
 |  | Préparer le die et dégager les limites de la préparation.


  • Chap. 00
  • Chap. 00.02
  • 0025.1

0025.1 | Positionner die ou anneau de couronne dans empreinte
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 15.65 (y.c. TVA)
 |  | Prestation Pt | 14.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.02
 |  | Lorsqu'une reposition supplémentaire du die dans la couronne, dans l'armature ou dans la cape de report est nécessaire suite à une deuxième empreinte.


  • Chap. 00
  • Chap. 00.02
  • 0026.1

0026.1 | Positionner dans l'empreinte un élément de construction
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 21.85 (y.c. TVA)
 |  | Prestation Pt | 20.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.02
 |  | Lorsqu'une partie primaire d'ancrage ou d'implant est dans l'empreinte.


  • Chap. 00
  • Chap. 00.02
  • 0027.1

0027.1 | Valeur moyenne d'un die
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.30 (y.c. TVA)
 |  | Prestation Pt | 38.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.02
 |  | Die pour tous les cas d'assurance.


  • Chap. 00
  • Chap. 00.02
  • 0028.1

0028.1 | Confection d'un deuxième die
Validité | 01.01.24 - 31.12.99
Prestation Pt | 31.25 (y.c. TVA)
Prestation Pt | 28.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.02
Cette position ne peut être facturée qu'une seule fois par couronne (seulement avec pos. 0168.1, 0172.1, 0175.1, 0176.1, 0177.1, 0178.1, 0179.1)

Chiffre 0028.1 cumulable seulement avec
  • Groupe de prestations LG-01 «Chiffres à cumuler avec position tarifaire 0028.1»


  • Chap. 00
  • Chap. 00.02
  • 0029.1

0029.1 | Die en masse réfractaire
Validité | 01.01.24 - 31.12.99
Prestation Pt | 67.65 (y.c. TVA)
Prestation Pt | 62.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.02
Cette position ne peut être facturée qu'une seule fois par couronne (seulement avec pos. 0175.1, 0176.1, 0177.1)

Chiffre 0029.1 cumulable seulement avec
  • Groupe de prestations LG-02 «Chiffres à cumuler avec position tarifaire 0029.1»


  • Chap. 00
  • Chap. 00.03

00.03 | Mise en articulateur de modèles
0031.1 | Modèles mis en occluseur / appareil de rebasage
0032.1 | Modèles en articulateur ou en articulateur individuel simple
0034.1 | Modèles en articulateur compliqué
0035.1 | Supplément arc facial
0036.1 | Mise en articulateur d'un antagoniste
0037.1 | Split-cast avec fixation mécanique ou magnétique
0038.1 | Confection d'un modèle sur un mordu en cire, silicone


  • Chap. 00
  • Chap. 00.03
  • 0031.1

0031.1 | Modèles mis en occluseur / appareil de rebasage
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 26.05 (y.c. TVA)
 |  | Prestation Pt | 24.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.03
 |  | Mise en plâtre de modèles sup. et inf.


  • Chap. 00
  • Chap. 00.03
  • 0032.1

0032.1 | Modèles en articulateur ou en articulateur individuel simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 44.75 (y.c. TVA)
 |  | Prestation Pt | 41.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.03
 |  | Mise en articulateur de modèles sup. et inf., par ex. Gerber


  • Chap. 00
  • Chap. 00.03
  • 0034.1

0034.1 | Modèles en articulateur compliqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 67.80 (y.c. TVA)
 |  | Prestation Pt | 62.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.03
 |  | Par exemple TMJ, Stuart, Denar ou autres systèmes compliqués


  • Chap. 00
  • Chap. 00.03
  • 0035.1

0035.1 | Supplément arc facial
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.50 (y.c. TVA)
 |  | Prestation Pt | 27.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.03
 |  | Supplément pour montage d'un modèle avec arc facial


  • Chap. 00
  • Chap. 00.03
  • 0036.1

0036.1 | Mise en articulateur d'un antagoniste
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 27.25 (y.c. TVA)
 |  | Prestation Pt | 25.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.03
 |  | Mise en articulateur supplémentaire d'un modèle (par exemple montage de modèles sup. ou inf. ou par modèle qui doit être remis en articulateur après un essai).


  • Chap. 00
  • Chap. 00.03
  • 0037.1

0037.1 | Split-cast avec fixation mécanique ou magnétique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 21.50 (y.c. TVA)
 |  | Prestation Pt | 19.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.03
 |  | Socles amovibles, séparés avec fixation (le matériel magnétique reste la propriété du laboratoire)


  • Chap. 00
  • Chap. 00.03
  • 0038.1

0038.1 | Confection d'un modèle sur un mordu en cire, silicone
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.85 (y.c. TVA)
 |  | Prestation Pt | 19.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.03
 |  | Socle en plâtre ou caoutchouc pour la fixation d'une paire de modèles ou d'un moyen prothétique auxiliaire (p. ex. retainer) ou clef pour provisoire


  • Chap. 00
  • Chap. 00.04

00.04 | Divers
0041.1 | Choix de la teinte et conseil au laboratoire, par cas
0041.2 | Choix de la teinte et conseil au cabinet par cas
0042.1 | Devis détaillé
0043.1 | Planification d'un travail prothétique
0044.1 | Etudes différentes
0045.1 | Analyse fonctionnelle du modèle
0046.1 | Mesurer le modèle
0047.1 | Planification de modèle pour appareils orthodontiques
0048.1 | Correction de dents ou facettes ou wax up
0048.2 | Wax up par dent (p. ex. pour l'implantologie)
0048.3 | Set up par dent
0049.1 | Meulage avec analyse du modèle


  • Chap. 00
  • Chap. 00.04
  • 0041.1

0041.1 | Choix de la teinte et conseil au laboratoire, par cas
Validité | 01.01.24 - 31.12.99
Prestation Pt | 39.65 (y.c. TVA)
Prestation Pt | 36.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.04
Membre du GP | LG-06
Sans photo

Chiffre 0041.1 non cumulable avec
  • Prestation 0041.2 «Choix de la teinte et conseil au cabinet par cas»


  • Chap. 00
  • Chap. 00.04
  • 0041.2

0041.2 | Choix de la teinte et conseil au cabinet par cas
Validité | 01.01.24 - 31.12.99
Prestation Pt | 89.20 (y.c. TVA)
Prestation Pt | 82.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.04
Membre du GP | LG-06
Sans photo

Chiffre 0041.2 non cumulable avec
  • Prestation 0041.1 «Choix de la teinte et conseil au laboratoire, par cas»


  • Chap. 00
  • Chap. 00.04
  • 0042.1

0042.1 | Devis détaillé
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 48.00 (y.c. TVA)
 |  | Prestation Pt | 44.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | Devis détaillé écrit.


  • Chap. 00
  • Chap. 00.04
  • 0043.1

0043.1 | Planification d'un travail prothétique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.65 (y.c. TVA)
 |  | Prestation Pt | 52.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | Sur la base de modèle ou de dessin


  • Chap. 00
  • Chap. 00.04
  • 0044.1

0044.1 | Etudes différentes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 84.20 (y.c. TVA)
 |  | Prestation Pt | 77.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | Proposition avec plusieurs solutions


  • Chap. 00
  • Chap. 00.04
  • 0045.1

0045.1 | Analyse fonctionnelle du modèle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | Par exemple pour contrôle de parallélisme (p. ex. bridge, pont collé); pas pour planification sur modèle de travail


  • Chap. 00
  • Chap. 00.04
  • 0046.1

0046.1 | Mesurer le modèle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 48.45 (y.c. TVA)
 |  | Prestation Pt | 44.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | Planification sur le modèle de situation (pas pour planification sur modèle de travail)


  • Chap. 00
  • Chap. 00.04
  • 0047.1

0047.1 | Planification de modèle pour appareils orthodontiques
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.60 (y.c. TVA)
 |  | Prestation Pt | 38.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04


  • Chap. 00
  • Chap. 00.04
  • 0048.1

0048.1 | Correction de dents ou facettes ou wax up
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 42.90 (y.c. TVA)
 |  | Prestation Pt | 39.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.04
  • 0048.2

0048.2 | Wax up par dent (p. ex. pour l'implantologie)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 50.05 (y.c. TVA)
 |  | Prestation Pt | 46.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04


  • Chap. 00
  • Chap. 00.04
  • 0048.3

0048.3 | Set up par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 40.85 (y.c. TVA)
 |  | Prestation Pt | 37.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.04
  • 0049.1

0049.1 | Meulage avec analyse du modèle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 37.10 (y.c. TVA)
 |  | Prestation Pt | 34.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.04
 |  | Par exemple meulage de contacts prématurés sur modèle de travail et / ou antagoniste


  • Chap. 00
  • Chap. 00.05

00.05 | Enregistrements
0051.1 | Maquette d'occlusion en cire
0052.1 | Maquette d'occlusion sur résine
0053.1 | Plaque d'enregistrement, par pièce
0054.1 | Plaque d'enregistrement compliquée, par pièce
0055.1 | Confection de cupule individuelle en résine pour guidage incisif ou condylien


  • Chap. 00
  • Chap. 00.05
  • 0051.1

0051.1 | Maquette d'occlusion en cire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 48.65 (y.c. TVA)
 |  | Prestation Pt | 45.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.05
 |  | Pour mâchoires totales ou partielles (aussi pour châssis coulé)


  • Chap. 00
  • Chap. 00.05
  • 0052.1

0052.1 | Maquette d'occlusion sur résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 70.50 (y.c. TVA)
 |  | Prestation Pt | 65.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.05
 |  | Pour mâchoires totales ou partielles (aussi pour châssis coulé)


  • Chap. 00
  • Chap. 00.05
  • 0053.1

0053.1 | Plaque d'enregistrement, par pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 99.90 (y.c. TVA)
 |  | Prestation Pt | 92.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.05
 |  | Plaque et pivot ne sont pas facturés et restent donc propriété du laboratoire.


  • Chap. 00
  • Chap. 00.05
  • 0054.1

0054.1 | Plaque d'enregistrement compliquée, par pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 225.95 (y.c. TVA)
 |  | Prestation Pt | 209.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.05
 |  | Par exemple TMJ. Plaque et pivot ne sont pas facturés et restent donc propriété du laboratoire. • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.05
  • 0055.1

0055.1 | Confection de cupule individuelle en résine pour guidage incisif ou condylien
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 53.20 (y.c. TVA)
 |  | Prestation Pt | 49.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.05
 |  | • Fabriqué individuellement • Mise en articulateur des modèles de départ non comprise. • Ne peut être facturée qu'une fois par cas.


  • Chap. 00
  • Chap. 00.06

00.06 | Porte-empreintes
0061.1 | Porte-empreinte individuel avec plaque Schellack ou plaque thermoplastique
0062.1 | Porte-empreinte individuel en résine autopolymérisante ou photo-polymérisante
0063.1 | Gencive amovible sur modèle de travail 1-3 dents
0064.1 | Gencive amovible 4 - 7 dents
0065.1 | Gencive amovible 8 - 14 dents


  • Chap. 00
  • Chap. 00.06
  • 0061.1

0061.1 | Porte-empreinte individuel avec plaque Schellack ou plaque thermoplastique
Validité | 01.01.24 - 31.12.99
Prestation Pt | 69.40 (y.c. TVA)
Prestation Pt | 64.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.06

Chiffre 0061.1 non cumulable avec
  • Prestation 0013.1 «Modèle duplicata»


  • Chap. 00
  • Chap. 00.06
  • 0062.1

0062.1 | Porte-empreinte individuel en résine autopolymérisante ou photo-polymérisante
Validité | 01.01.24 - 31.12.99
Prestation Pt | 72.65 (y.c. TVA)
Prestation Pt | 67.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.06

Chiffre 0062.1 non cumulable avec
  • Prestation 0013.1 «Modèle duplicata»


  • Chap. 00
  • Chap. 00.06
  • 0063.1

0063.1 | Gencive amovible sur modèle de travail 1-3 dents
Validité | 01.01.24 - 31.12.99
Prestation Pt | 37.95 (y.c. TVA)
Prestation Pt | 35.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.06
• 1-3 dents; seulement en rapport avec les positions 0012.1, 0017.1, 0018.1, 1001.0;
• Cas assureurs AA/AM/AI: uniquement en rapport avec les positions 15 - 25 / 35 - 45

Chiffre 0063.1 non cumulable avec
  • Prestation 0064.1 «Gencive amovible 4 - 7 dents»
  • Prestation 0065.1 «Gencive amovible 8 - 14 dents»
Chiffre 0063.1 cumulable seulement avec
  • Groupe de prestations LG-03 «Chiffres à cumuler avec position tarifaire 0063.1»


  • Chap. 00
  • Chap. 00.06
  • 0064.1

0064.1 | Gencive amovible 4 - 7 dents
Validité | 01.01.24 - 31.12.99
Prestation Pt | 59.45 (y.c. TVA)
Prestation Pt | 55.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.06
• Seulement en rapport avec les positions 0012.1, 0017.1, 0018.1, 1001.0;
• Cas assureurs AA/AM/AI: uniquement en rapport avec les positions 15 - 25 / 35 - 45

Chiffre 0064.1 non cumulable avec
  • Prestation 0063.1 «Gencive amovible sur modèle de travail 1-3 dents»
  • Prestation 0065.1 «Gencive amovible 8 - 14 dents»
Chiffre 0064.1 cumulable seulement avec
  • Groupe de prestations LG-04 «Chiffres à cumuler avec position tarifaire 0064.1»


  • Chap. 00
  • Chap. 00.06
  • 0065.1

0065.1 | Gencive amovible 8 - 14 dents
Validité | 01.01.24 - 31.12.99
Prestation Pt | 83.45 (y.c. TVA)
Prestation Pt | 77.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.06
• Seulement en rapport avec les positions 0012.1, 0017.1, 0018.1,1001.0;
• Cas assureurs AA/AM/AI: uniquement en rapport avec les positions 15 - 25 / 35 - 45

Chiffre 0065.1 non cumulable avec
  • Prestation 0063.1 «Gencive amovible sur modèle de travail 1-3 dents»
  • Prestation 0064.1 «Gencive amovible 4 - 7 dents»
Chiffre 0065.1 cumulable seulement avec
  • Groupe de prestations LG-05 «Chiffres à cumuler avec position tarifaire 0065.1»


  • Chap. 00
  • Chap. 00.07

00.07 | Capes / provisoires
0071.1 | Cape de report en résine
0072.1 | Cape de report en métal


  • Chap. 00
  • Chap. 00.07
  • 0071.1

0071.1 | Cape de report en résine
Validité | 01.01.24 - 31.12.99
Prestation Pt | 45.85 (y.c. TVA)
Prestation Pt | 42.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.07
Aussi pour cape de préparation ultérieure en tant qu'aide pour le dentiste

Chiffre 0071.1 non cumulable avec
  • Prestation 0072.1 «Cape de report en métal»


  • Chap. 00
  • Chap. 00.07
  • 0072.1

0072.1 | Cape de report en métal
Validité | 01.01.24 - 31.12.99
Prestation Pt | 76.20 (y.c. TVA)
Prestation Pt | 70.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.07
• Aussi pour cape de préparation ultérieure en tant qu'aide pour le dentiste;
• éventuel travail de résine pour cape à pivot compris

Chiffre 0072.1 non cumulable avec
  • Prestation 0071.1 «Cape de report en résine»


  • Chap. 00
  • Chap. 00.08

00.08 | Couronnes et ponts provisoires en résine
0081.1 | Couronnes en résine et dents à tenons radiculaires provisoires, unicolores
0081.2 | Elément de pont provisoire
0081.3 | Liaison entre éléments de pont provisoire
0083.1 | Renfort pour pont provisoire jusqu'à 3 dents
0084.1 | Renfort pour pont provisoire par 1 à 3 éléments supplémentaires
0085.1 | Plaque en résine pour test allergique
0086.1 | Plaque en métal pour test allergique


  • Chap. 00
  • Chap. 00.08
  • 0081.1

0081.1 | Couronnes en résine et dents à tenons radiculaires provisoires, unicolores
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.70 (y.c. TVA)
 |  | Prestation Pt | 87.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.08
 |  | Pour provisoires de courte durée


  • Chap. 00
  • Chap. 00.08
  • 0081.2

0081.2 | Elément de pont provisoire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 83.55 (y.c. TVA)
 |  | Prestation Pt | 77.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.08
 |  | Pour provisoires de courte durée


  • Chap. 00
  • Chap. 00.08
  • 0081.3

0081.3 | Liaison entre éléments de pont provisoire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 25.50 (y.c. TVA)
 |  | Prestation Pt | 23.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.08


  • Chap. 00
  • Chap. 00.08
  • 0083.1

0083.1 | Renfort pour pont provisoire jusqu'à 3 dents
Validité | 01.01.24 - 31.12.99
Prestation Pt | 136.75 (y.c. TVA)
Prestation Pt | 126.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.08
• Châssis de renfort sans bords métalliques, seulement en rapport avec les pos. 0081.1, 0081.2, 1008.0, 1008.1.
• Pour les couronnes avec bord métallique cf. pos. 0135.1;
• la pos. 0083.1 ne peut pas être cumulée avec la pos. 0135.1.

Chiffre 0083.1 non cumulable avec
  • Prestation 0135.1 «Cape à tenon pour incrustation»


  • Chap. 00
  • Chap. 00.08
  • 0084.1

0084.1 | Renfort pour pont provisoire par 1 à 3 éléments supplémentaires
Validité | 01.01.24 - 31.12.99
Prestation Pt | 84.20 (y.c. TVA)
Prestation Pt | 77.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 00.08
• Châssis de renfort sans bords métalliques, seulement en rapport avec les pos. 0081.1, 0081.2, 1008.0, 1008.1.
• Pour les couronnes avec bord métallique cf. pos. 0135.1;
• la pos. 0084.1 ne doit pas être cumulée avec la pos. 0135.1.

Chiffre 0084.1 non cumulable avec
  • Prestation 0135.1 «Cape à tenon pour incrustation»


  • Chap. 00
  • Chap. 00.08
  • 0085.1

0085.1 | Plaque en résine pour test allergique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 47.55 (y.c. TVA)
 |  | Prestation Pt | 44.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.08


  • Chap. 00
  • Chap. 00.08
  • 0086.1

0086.1 | Plaque en métal pour test allergique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 79.25 (y.c. TVA)
 |  | Prestation Pt | 73.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.08


  • Chap. 00
  • Chap. 00.09

00.09 | Attelles
0091.1 | Attelle de Drum / masque pour Bracket
0092.1 | Gouttière de blanchiment
0092.2 | Gouttière de blanchiment avec réservoir
0093.1 | Gouttière de surélévation en résine
0094.1 | Attelle en résine molle
0094.2 | Protège-dents pour le sport avec mordu
0095.1 | Plaque de pansement
0096.1 | Attelle provisoire d'articulation
0097.1 | Attelle Michigan
0098.1 | Attelle de surélévation


  • Chap. 00
  • Chap. 00.09
  • 0091.1

0091.1 | Attelle de Drum / masque pour Bracket
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 102.35 (y.c. TVA)
 |  | Prestation Pt | 94.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | Attelle tirée sur le modèle, jusqu'à 1 mm, pas ajustée du côté occlusal, sans duplicata


  • Chap. 00
  • Chap. 00.09
  • 0092.1

0092.1 | Gouttière de blanchiment
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 111.90 (y.c. TVA)
 |  | Prestation Pt | 103.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.09
  • 0092.2

0092.2 | Gouttière de blanchiment avec réservoir
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.60 (y.c. TVA)
 |  | Prestation Pt | 127.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.09
  • 0093.1

0093.1 | Gouttière de surélévation en résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 276.30 (y.c. TVA)
 |  | Prestation Pt | 255.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | Avec ajustement occlusal; sans mise en articulateur et sans duplicata (ajustement cf. pos. 0645.1). • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.09
  • 0094.1

0094.1 | Attelle en résine molle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 142.05 (y.c. TVA)
 |  | Prestation Pt | 131.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | Avec base élargie, en outre cf. pos. 0093.1


  • Chap. 00
  • Chap. 00.09
  • 0094.2

0094.2 | Protège-dents pour le sport avec mordu
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 257.60 (y.c. TVA)
 |  | Prestation Pt | 238.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 00
  • Chap. 00.09
  • 0095.1

0095.1 | Plaque de pansement
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 99.15 (y.c. TVA)
 |  | Prestation Pt | 91.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | Plaque de pansement qui couvre partiellement aussi la gencive


  • Chap. 00
  • Chap. 00.09
  • 0096.1

0096.1 | Attelle provisoire d'articulation
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 259.65 (y.c. TVA)
 |  | Prestation Pt | 240.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09


  • Chap. 00
  • Chap. 00.09
  • 0097.1

0097.1 | Attelle Michigan
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 280.30 (y.c. TVA)
 |  | Prestation Pt | 259.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09
 |  | Facturer séparément une éventuelle base élargie; sans ajustement (pos. 0645.1)


  • Chap. 00
  • Chap. 00.09
  • 0098.1

0098.1 | Attelle de surélévation
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 221.30 (y.c. TVA)
 |  | Prestation Pt | 204.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 00.09


  • Chap. 01

01 | Couronnes, inlays, éléments de pont et incrustations
01.11 | Couronnes / armatures
01.12 | Dents à tenons radiculaires
01.13 | Moignons artificiel / capes
01.14 | Eléments de pont
01.15 | Inlays
01.16 | Incrustations en résine
01.17 | Céramique
01.18 | Exécutions spéciales
01.19 | Exécutions spéciales céramique


  • Chap. 01
  • Chap. 01.11

01.11 | Couronnes / armatures
0111.1 | Cape galvanisée
0111.2 | Cape galvanisée pour incrustation résine ou application de la céramique
0112.1 | Armature pour couronne (pas en céramique, pas métallique)
0114.1 | Couronne coulée
0115.1 | Couronne coulée pour incrustation résine
0116.1 | Couronne coulée pour application de la céramique
0116.2 | Couronne coulée avec surface de mastication métallique pour incrustation résine ou application de la céramique
0117.1 | Couronne partielle
0118.1 | Facette or pour prothèse


  • Chap. 01
  • Chap. 01.11
  • 0111.1

0111.1 | Cape galvanisée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 208.10 (y.c. TVA)
 |  | Prestation Pt | 192.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.11
  • 0111.2

0111.2 | Cape galvanisée pour incrustation résine ou application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 237.80 (y.c. TVA)
 |  | Prestation Pt | 220.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.11
  • 0112.1

0112.1 | Armature pour couronne (pas en céramique, pas métallique)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 178.35 (y.c. TVA)
 |  | Prestation Pt | 165.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11
 |  | Par ex. système composite • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.11
  • 0114.1

0114.1 | Couronne coulée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 238.35 (y.c. TVA)
 |  | Prestation Pt | 220.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11


  • Chap. 01
  • Chap. 01.11
  • 0115.1

0115.1 | Couronne coulée pour incrustation résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 165.95 (y.c. TVA)
 |  | Prestation Pt | 153.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11


  • Chap. 01
  • Chap. 01.11
  • 0116.1

0116.1 | Couronne coulée pour application de la céramique
Validité | 01.01.24 - 31.12.99
Prestation Pt | 156.30 (y.c. TVA)
Prestation Pt | 144.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.11

Chiffre 0116.1 non cumulable avec
  • Prestation 0177.1 «Coiffe en céramique dure, céramique pressée ou infiltration de céramique»


  • Chap. 01
  • Chap. 01.11
  • 0116.2

0116.2 | Couronne coulée avec surface de mastication métallique pour incrustation résine ou application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 226.70 (y.c. TVA)
 |  | Prestation Pt | 209.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11


  • Chap. 01
  • Chap. 01.11
  • 0117.1

0117.1 | Couronne partielle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 266.15 (y.c. TVA)
 |  | Prestation Pt | 246.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11
 |  | Par ex. Onlay


  • Chap. 01
  • Chap. 01.11
  • 0118.1

0118.1 | Facette or pour prothèse
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 129.60 (y.c. TVA)
 |  | Prestation Pt | 119.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.11
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.12

01.12 | Dents à tenons radiculaires
0121.1 | Dent à tenon pour incrustation résine
0122.1 | Dent à tenon pour application de la céramique


  • Chap. 01
  • Chap. 01.12
  • 0121.1

0121.1 | Dent à tenon pour incrustation résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 187.10 (y.c. TVA)
 |  | Prestation Pt | 173.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.12


  • Chap. 01
  • Chap. 01.12
  • 0122.1

0122.1 | Dent à tenon pour application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 178.35 (y.c. TVA)
 |  | Prestation Pt | 165.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.12


  • Chap. 01
  • Chap. 01.13

01.13 | Moignons artificiel / capes
0131.1 | Moignon artificiel céramique
0131.2 | Moignon artificiel céramique, direct
0131.3 | Moignon artificiel céramique en deux parties pour tenons radiculaires divergents
0132.1 | Moignon artificiel coulé, direct
0133.1 | Moignon artificiel coulé indirect
0133.2 | Moignon artificiel coulé pour tenons radiculaires divergents, (en deux parties, en métal)
0134.1 | Cape à tenon radiculaire
0135.1 | Cape à tenon pour incrustation
0136.1 | Moignon artificiel sous couronne existante


  • Chap. 01
  • Chap. 01.13
  • 0131.1

0131.1 | Moignon artificiel céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 165.60 (y.c. TVA)
 |  | Prestation Pt | 153.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.13
 |  | Pressé ou fraisé


  • Chap. 01
  • Chap. 01.13
  • 0131.2

0131.2 | Moignon artificiel céramique, direct
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 123.90 (y.c. TVA)
 |  | Prestation Pt | 114.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.13


  • Chap. 01
  • Chap. 01.13
  • 0131.3

0131.3 | Moignon artificiel céramique en deux parties pour tenons radiculaires divergents
Validité | 01.01.24 - 31.12.99
Prestation Pt | 211.45 (y.c. TVA)
Prestation Pt | 195.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.13
Sans position 0412.1 => prolongement des tenons; non pressé ni fraisé

Chiffre 0131.3 non cumulable avec
  • Prestation 0133.2 «Moignon artificiel coulé pour tenons radiculaires divergents, (en deux parties, en métal)»


  • Chap. 01
  • Chap. 01.13
  • 0132.1

0132.1 | Moignon artificiel coulé, direct
Validité | 01.01.24 - 31.12.99
Prestation Pt | 64.45 (y.c. TVA)
Prestation Pt | 59.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.13
Modèle du m.a. livré; coulé en métal et nettoyé au laboratoire

Chiffre 0132.1 non cumulable avec
  • Prestation 0133.1 «Moignon artificiel coulé indirect»


  • Chap. 01
  • Chap. 01.13
  • 0133.1

0133.1 | Moignon artificiel coulé indirect
Validité | 01.01.24 - 31.12.99
Prestation Pt | 100.85 (y.c. TVA)
Prestation Pt | 93.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.13
Modelage sur le modèle; coulé en métal, sans pivot ni modèles

Chiffre 0133.1 non cumulable avec
  • Prestation 0132.1 «Moignon artificiel coulé, direct»


  • Chap. 01
  • Chap. 01.13
  • 0133.2

0133.2 | Moignon artificiel coulé pour tenons radiculaires divergents, (en deux parties, en métal)
Validité | 01.01.24 - 31.12.99
Prestation Pt | 146.70 (y.c. TVA)
Prestation Pt | 135.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.13

Chiffre 0133.2 non cumulable avec
  • Prestation 0131.3 «Moignon artificiel céramique en deux parties pour tenons radiculaires divergents»


  • Chap. 01
  • Chap. 01.13
  • 0134.1

0134.1 | Cape à tenon radiculaire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 92.85 (y.c. TVA)
 |  | Prestation Pt | 85.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.13


  • Chap. 01
  • Chap. 01.13
  • 0135.1

0135.1 | Cape à tenon pour incrustation
Validité | 01.01.24 - 31.12.99
Prestation Pt | 134.80 (y.c. TVA)
Prestation Pt | 124.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.13
• Egalement pour provisoires de longue durée avec bord métallique
• ainsi que coiffe sur dents vivante

Chiffre 0135.1 non cumulable avec
  • Prestation 0083.1 «Renfort pour pont provisoire jusqu'à 3 dents»
  • Prestation 0084.1 «Renfort pour pont provisoire par 1 à 3 éléments supplémentaires»


  • Chap. 01
  • Chap. 01.13
  • 0136.1

0136.1 | Moignon artificiel sous couronne existante
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 156.85 (y.c. TVA)
 |  | Prestation Pt | 145.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.13


  • Chap. 01
  • Chap. 01.14

01.14 | Eléments de pont
0141.1 | Elément de pont, or plein
0142.1 | Elément de pont pour incrustation résine
0143.1 | Elément de pont pour application de la céramique
0144.1 | Elément de pont avec surface de mastication métallique pour application de la céramique
0145.1 | Elément de pont non métallique / pas en céramique pour dent préfabriquée


  • Chap. 01
  • Chap. 01.14
  • 0141.1

0141.1 | Elément de pont, or plein
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 153.60 (y.c. TVA)
 |  | Prestation Pt | 142.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.14
 |  | Hygiénique ou rinçable


  • Chap. 01
  • Chap. 01.14
  • 0142.1

0142.1 | Elément de pont pour incrustation résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 142.15 (y.c. TVA)
 |  | Prestation Pt | 131.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.14
 |  | Hygiénique ou rinçable, incrustation partielle ou totale


  • Chap. 01
  • Chap. 01.14
  • 0143.1

0143.1 | Elément de pont pour application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 146.70 (y.c. TVA)
 |  | Prestation Pt | 135.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.14


  • Chap. 01
  • Chap. 01.14
  • 0144.1

0144.1 | Elément de pont avec surface de mastication métallique pour application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 217.05 (y.c. TVA)
 |  | Prestation Pt | 200.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.14


  • Chap. 01
  • Chap. 01.14
  • 0145.1

0145.1 | Elément de pont non métallique / pas en céramique pour dent préfabriquée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 336.95 (y.c. TVA)
 |  | Prestation Pt | 311.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.14
 |  | Elément de pont pour facette • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.15

01.15 | Inlays
0151.1 | Inlay indirect, une face
0152.1 | Inlay indirect, plusieurs faces
0153.1 | Onlay galvanisé pour application de la céramique
0153.2 | Onlay galvanisé
0154.1 | Inlay pour l'application de la céramique
0155.1 | Inlay à pivot
0156.1 | Inlay direct coulé, non poli
0157.1 | Inlay direct coulé, poli
0158.1 | Inlay sur dent préfabriqué
0159.1 | Support sur pont collé, par dent


  • Chap. 01
  • Chap. 01.15
  • 0151.1

0151.1 | Inlay indirect, une face
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 209.70 (y.c. TVA)
 |  | Prestation Pt | 194.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15


  • Chap. 01
  • Chap. 01.15
  • 0152.1

0152.1 | Inlay indirect, plusieurs faces
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 300.95 (y.c. TVA)
 |  | Prestation Pt | 278.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15


  • Chap. 01
  • Chap. 01.15
  • 0153.1

0153.1 | Onlay galvanisé pour application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 257.60 (y.c. TVA)
 |  | Prestation Pt | 238.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.15
  • 0153.2

0153.2 | Onlay galvanisé
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 356.75 (y.c. TVA)
 |  | Prestation Pt | 330.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.15
  • 0154.1

0154.1 | Inlay pour l'application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 293.30 (y.c. TVA)
 |  | Prestation Pt | 271.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | Inlay, onlay avec incrustation. • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.15
  • 0155.1

0155.1 | Inlay à pivot
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 331.00 (y.c. TVA)
 |  | Prestation Pt | 306.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | Inlay avec petit pivot pour rétention supplémentaire


  • Chap. 01
  • Chap. 01.15
  • 0156.1

0156.1 | Inlay direct coulé, non poli
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 115.80 (y.c. TVA)
 |  | Prestation Pt | 107.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | Inlay livré coulé en métal et nettoyé au laboratoire


  • Chap. 01
  • Chap. 01.15
  • 0157.1

0157.1 | Inlay direct coulé, poli
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 152.65 (y.c. TVA)
 |  | Prestation Pt | 141.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | Inlay livré coulé en métal et poli au laboratoire


  • Chap. 01
  • Chap. 01.15
  • 0158.1

0158.1 | Inlay sur dent préfabriqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 161.60 (y.c. TVA)
 |  | Prestation Pt | 149.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | Sur dent en résine ou en porcelaine • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.15
  • 0159.1

0159.1 | Support sur pont collé, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 139.75 (y.c. TVA)
 |  | Prestation Pt | 129.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.15
 |  | Support pour pont collé, par dent


  • Chap. 01
  • Chap. 01.16

01.16 | Incrustations en résine
0161.1 | Incrustations en résine / composite
0162.1 | Couronne jacket résine ou composite sans renfort
0164.1 | Elément de pont en résine
0165.1 | Liaison entre deux éléments résine, par unité
0166.1 | Gencive ou papille artificielle résine, par dent
0167.1 | Ajustage et fixation d'une dent en résine
0168.1 | Inlay en résine / composite, plusieurs faces


  • Chap. 01
  • Chap. 01.16
  • 0161.1

0161.1 | Incrustations en résine / composite
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 188.95 (y.c. TVA)
 |  | Prestation Pt | 174.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.16
 |  | Membre du GP | LG-07
 |  | À l'excl. des positions 0186.1, 0428.1 • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.16
  • 0162.1

0162.1 | Couronne jacket résine ou composite sans renfort
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 274.55 (y.c. TVA)
 |  | Prestation Pt | 254.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.16


  • Chap. 01
  • Chap. 01.16
  • 0164.1

0164.1 | Elément de pont en résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 218.05 (y.c. TVA)
 |  | Prestation Pt | 201.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.16
 |  | Sans renfort


  • Chap. 01
  • Chap. 01.16
  • 0165.1

0165.1 | Liaison entre deux éléments résine, par unité
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 47.55 (y.c. TVA)
 |  | Prestation Pt | 44.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.16
 |  | Travail supplémentaire pour réalisation de l'espace interdentaire


  • Chap. 01
  • Chap. 01.16
  • 0166.1

0166.1 | Gencive ou papille artificielle résine, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 77.95 (y.c. TVA)
 |  | Prestation Pt | 72.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.16
 |  | Eventuel renfort en métal non compris, cf. pos. 0282.1, 0283.1


  • Chap. 01
  • Chap. 01.16
  • 0167.1

0167.1 | Ajustage et fixation d'une dent en résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 111.00 (y.c. TVA)
 |  | Prestation Pt | 102.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.16
 |  | Membre du GP | LG-07
 |  | Eventuelle préparation pour adhérence non comprise


  • Chap. 01
  • Chap. 01.16
  • 0168.1

0168.1 | Inlay en résine / composite, plusieurs faces
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 262.45 (y.c. TVA)
 |  | Prestation Pt | 242.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.16
 |  | Membre du GP | LG-01
 |  | Duplication de die non compris; facturer deuxième die selon pos. 0028.1


  • Chap. 01
  • Chap. 01.17

01.17 | Céramique
0171.1 | Application de la céramique
0172.1 | Couronne céramique avec épaulement céramique
0174.1 | Elément de pont plein en céramique feldspathique ou céramique pressée, application de la céramique cosmétique non comprise
0174.2 | Elément de pont fraisé
0175.1 | Inlay en céramique, une face
0176.1 | Inlay ou coquille en céramique, plusieurs faces
0177.1 | Coiffe en céramique dure, céramique pressée ou infiltration de céramique
0178.1 | Couronne en céramique pleine, céramique pressée ou céramique fraisée non maquillée
0179.1 | Céramique pleine (inlay / coquille), céramique pressée ou céramique fraisée


  • Chap. 01
  • Chap. 01.17
  • 0171.1

0171.1 | Application de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 263.55 (y.c. TVA)
 |  | Prestation Pt | 243.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | Incrustation partielle ou totale


  • Chap. 01
  • Chap. 01.17
  • 0172.1

0172.1 | Couronne céramique avec épaulement céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 340.60 (y.c. TVA)
 |  | Prestation Pt | 315.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | Membre du GP | LG-01
 |  | • Incrustation partielle ou totale, coiffe en céramique dure non comprise (pos. 0177.1); • Cas assureurs AA/AM/AI: uniquement en rapport avec pos. 15 - 25


  • Chap. 01
  • Chap. 01.17
  • 0174.1

0174.1 | Elément de pont plein en céramique feldspathique ou céramique pressée, application de la céramique cosmétique non comprise
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 266.35 (y.c. TVA)
 |  | Prestation Pt | 246.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | • Pour ponts en céramique pleine, adhésion non comprise, positions supplémentaires 0171.1, 0181.1, 0182.1; • Seulement pour incisives et première prémolaire, • n'est facturable qu'en rapport avec les positions 0041.1 et 0041.2. • Frais de matériel non compris; • Cas assureurs AA/AM/AI: uniquement en rapport avec les dents de 13 à 23; • 1 élément intermédiaire au max. (pas d'extension)


  • Chap. 01
  • Chap. 01.17
  • 0174.2

0174.2 | Elément de pont fraisé
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 64.45 (y.c. TVA)
 |  | Prestation Pt | 59.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | • Positions supplémentaires 0171.1, 0181.1, 0182.1; • Seulement pour incisives et première prémolaire, • n'est facturable qu'en rapport avec les positions 0041.1 et 0041.2. • Frais de matériel et adhésion non compris; • Cas assureurs AA/AM/AI: uniquement en rapport avec les dents de 13 à 23; • 1 élément intermédiaire au max. (pas d'extension)


  • Chap. 01
  • Chap. 01.17
  • 0175.1

0175.1 | Inlay en céramique, une face
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 221.70 (y.c. TVA)
 |  | Prestation Pt | 205.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | Membre du GP | LG-01, LG-02
 |  | Non compris: die en masse réfractaire, év. deuxième die (pos. 0028.1), etching, silaniser et coûts de matériel


  • Chap. 01
  • Chap. 01.17
  • 0176.1

0176.1 | Inlay ou coquille en céramique, plusieurs faces
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 303.85 (y.c. TVA)
 |  | Prestation Pt | 281.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | Membre du GP | LG-01, LG-02
 |  | Non compris: die en masse réfractaire; etching et silaniser d'une év. deuxième die (position 0028.1); stratification individuelle; frais de matériel. Si temps supplémentaire nécéssaire (cf. pos. 0001.1) une facturation est seulement possible qu'après concertation avec l'assureur AA/AM/AI.


  • Chap. 01
  • Chap. 01.17
  • 0177.1

0177.1 | Coiffe en céramique dure, céramique pressée ou infiltration de céramique
Validité | 01.01.24 - 31.12.99
Prestation Pt | 201.80 (y.c. TVA)
Prestation Pt | 186.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.17
Membre du GP | LG-01, LG-02
• Au lieu de pos. 0116.1
• les positions, 0028.1, 0029.1, 0429.5 ne sont pas comprises
• frais de matériel non compris

Chiffre 0177.1 non cumulable avec
  • Prestation 0116.1 «Couronne coulée pour application de la céramique»


  • Chap. 01
  • Chap. 01.17
  • 0178.1

0178.1 | Couronne en céramique pleine, céramique pressée ou céramique fraisée non maquillée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 487.20 (y.c. TVA)
 |  | Prestation Pt | 450.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | Membre du GP | LG-01
 |  | • Frais de matériel non compris; • Si temps supplémentaire nécéssaire (cf. pos. 0001.1) une facturation est seulement possible après entente avec l'assureur AA/AM/AI. • Positions 0185.1 et 0186.1 à facturer séparément


  • Chap. 01
  • Chap. 01.17
  • 0179.1

0179.1 | Céramique pleine (inlay / coquille), céramique pressée ou céramique fraisée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 382.25 (y.c. TVA)
 |  | Prestation Pt | 353.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.17
 |  | Membre du GP | LG-01
 |  | • Frais de matériel non compris; • Si temps supplémentaire nécéssaire (cf. pos. 0001.1) une facturation est seulement possible après entente avec l'assureur AA/AM/AI.


  • Chap. 01
  • Chap. 01.18

01.18 | Exécutions spéciales
0181.1 | Liaison céramique entre deux éléments
0182.1 | Pontic céramique, résine ou composite, forme racine ou forme selle
0183.1 | Papille gingivale céramique, résine ou composite
0184.1 | Ajouter céramique sur dent préfabriquée
0185.1 | Maquillage ultérieur d'une couronne
0186.1 | Caractériser une dent céramique, résine, composite, etc.
0187.1 | Essai de dents céramique, par pilier
0188.1 | Essai armature avec dents modelées en cire, par pilier


  • Chap. 01
  • Chap. 01.18
  • 0181.1

0181.1 | Liaison céramique entre deux éléments
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 125.50 (y.c. TVA)
 |  | Prestation Pt | 116.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.18
 |  | Sur pont en céramique dure


  • Chap. 01
  • Chap. 01.18
  • 0182.1

0182.1 | Pontic céramique, résine ou composite, forme racine ou forme selle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 104.75 (y.c. TVA)
 |  | Prestation Pt | 96.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.18
 |  | Pour éléments intermédiaires longs (prolongement de collet) ou appui en forme de selle


  • Chap. 01
  • Chap. 01.18
  • 0183.1

0183.1 | Papille gingivale céramique, résine ou composite
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 114.90 (y.c. TVA)
 |  | Prestation Pt | 106.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.18
 |  | Eventuel renfort en métal non compris (cf. pos. 0282.1 - 0283.1)


  • Chap. 01
  • Chap. 01.18
  • 0184.1

0184.1 | Ajouter céramique sur dent préfabriquée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 91.80 (y.c. TVA)
 |  | Prestation Pt | 84.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.18
 |  | Sans éventuelle préparation pour adhésion. • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 01
  • Chap. 01.18
  • 0185.1

0185.1 | Maquillage ultérieur d'une couronne
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 55.25 (y.c. TVA)
 |  | Prestation Pt | 51.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.18


  • Chap. 01
  • Chap. 01.18
  • 0186.1

0186.1 | Caractériser une dent céramique, résine, composite, etc.
Validité | 01.01.24 - 31.12.99
Prestation Pt | 66.90 (y.c. TVA)
Prestation Pt | 61.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 01.18
• Seulement pour incisives et première prémolaire;
• n'est facturable qu'en rapport avec les pos. 0041.1 et 0041.2.

Chiffre 0186.1 cumulable seulement avec
  • Groupe de prestations LG-06 «Chiffres à cumuler avec position tarifaire 0186.1»


  • Chap. 01
  • Chap. 01.18
  • 0187.1

0187.1 | Essai de dents céramique, par pilier
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 49.30 (y.c. TVA)
 |  | Prestation Pt | 45.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.18


  • Chap. 01
  • Chap. 01.18
  • 0188.1

0188.1 | Essai armature avec dents modelées en cire, par pilier
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 30.25 (y.c. TVA)
 |  | Prestation Pt | 28.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.18


  • Chap. 01
  • Chap. 01.19

01.19 | Exécutions spéciales céramique
0191.1 | Préparation pour crochet sur couronne
0192.1 | Paralléliser une couronne pour crochet
0193.1 | Appui sur dent voisine
0194.1 | Barre de contournement
0195.1 | Ajustement d'une couronne sous crochet
0197.1 | Correction générale, selon temps de travail, par tranche de 15 min.
0198.1 | Surface de mastication gnathologique, par dent


  • Chap. 01
  • Chap. 01.19
  • 0191.1

0191.1 | Préparation pour crochet sur couronne
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 55.45 (y.c. TVA)
 |  | Prestation Pt | 51.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.19
 |  | Préparation de l'appui et de la conduite du crochet


  • Chap. 01
  • Chap. 01.19
  • 0192.1

0192.1 | Paralléliser une couronne pour crochet
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 91.15 (y.c. TVA)
 |  | Prestation Pt | 84.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.19
 |  | Avec face parallèle


  • Chap. 01
  • Chap. 01.19
  • 0193.1

0193.1 | Appui sur dent voisine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 48.55 (y.c. TVA)
 |  | Prestation Pt | 44.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.19
 |  | Coulé en métal


  • Chap. 01
  • Chap. 01.19
  • 0194.1

0194.1 | Barre de contournement
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 88.45 (y.c. TVA)
 |  | Prestation Pt | 81.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.19
 |  | Par exemple en cas de diasthème, sans liaison. Liaisons à facturer séparément, voir chapitre 04.41.


  • Chap. 01
  • Chap. 01.19
  • 0195.1

0195.1 | Ajustement d'une couronne sous crochet
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 84.75 (y.c. TVA)
 |  | Prestation Pt | 78.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.19
 |  | Par exemple ajuster coulée de métal ou couronne céramique sous crochet


  • Chap. 01
  • Chap. 01.19
  • 0197.1

0197.1 | Correction générale, selon temps de travail, par tranche de 15 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.19


  • Chap. 01
  • Chap. 01.19
  • 0198.1

0198.1 | Surface de mastication gnathologique, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 71.80 (y.c. TVA)
 |  | Prestation Pt | 66.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 01.19
 |  | • En cas assureurs AA/AM/AI, le supplément peut être facturé si au moins une paire d'antagonistes ou deux surfaces voisines sont confectionnés; • ce supplément est facturable pour des surfaces de mastication en métal ou en céramique.


  • Chap. 02

02 | Couronnes télescopiques, technique de fraisage et parties d'attachement
02.21 | Parties mâles pour couronnes télescopiques et couronnes coniques
02.22 | Parties femelles pour couronnes télescopiques et couronnes coniques
02.23 | Barres de conjonction
02.24 | Montage de cavaliers ou parties femelles de la barre
02.25 | Eléments de construction, Chapitre 25
02.26 | Eléments de construction, Chapitre 26
02.27 | Exécutions spéciales (snap et éléments de rétention)
02.28 | Autres exécutions spéciales


  • Chap. 02
  • Chap. 02.21

02.21 | Parties mâles pour couronnes télescopiques et couronnes coniques
0211.1 | Socle de fraisage
0211.2 | Couronne télescopique / couronne conique, partie mâle
0212.1 | Couronne télescopique avec partie occlusale, partie mâle
0214.1 | Fraisage partiel, partie mâle
0215.1 | Fraisage de rétention, partie mâle


  • Chap. 02
  • Chap. 02.21
  • 0211.1

0211.1 | Socle de fraisage
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 75.35 (y.c. TVA)
 |  | Prestation Pt | 69.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.21


  • Chap. 02
  • Chap. 02.21
  • 0211.2

0211.2 | Couronne télescopique / couronne conique, partie mâle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 264.20 (y.c. TVA)
 |  | Prestation Pt | 244.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.21
 |  | Coiffe mâle pour couronne téléscopique, y compris travail de fraisage


  • Chap. 02
  • Chap. 02.21
  • 0212.1

0212.1 | Couronne télescopique avec partie occlusale, partie mâle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 291.00 (y.c. TVA)
 |  | Prestation Pt | 269.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.21
 |  | Coiffe mâle pour couronne télescopique, y compris travail de fraisage


  • Chap. 02
  • Chap. 02.21
  • 0214.1

0214.1 | Fraisage partiel, partie mâle
Validité | 01.01.24 - 31.12.99
Prestation Pt | 175.45 (y.c. TVA)
Prestation Pt | 162.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.21
• Par exemple appui d'épaulement; fraisage simple.
• Pour fraisage sur céramo-métal: en sus pos. 0285.1. Comprend le travail de fraisage sans confection de la couronne. Fraisage partiel ou fraisage pour bras de crochet servant à répartir les forces.
• La pos. 0214.1 ne peut pas être combinée avec la pos. 0215.1.

Chiffre 0214.1 non cumulable avec
  • Prestation 0215.1 «Fraisage de rétention, partie mâle»


  • Chap. 02
  • Chap. 02.21
  • 0215.1

0215.1 | Fraisage de rétention, partie mâle
Validité | 01.01.24 - 31.12.99
Prestation Pt | 262.25 (y.c. TVA)
Prestation Pt | 242.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 02.21
• Avec rainure, pour remplacer crochet;
• pour fraisage sur céramique, facturer pos. 0285.1 en sus. Comprend le travail de fraisage sans confection de la couronne. Fraisage de rétention à comprendre comme fraisage d'attachement individuel (rainure d'épaulement, etc.).
• La pos. 0215.1 ne peut pas être combinée avec la pos. 0214.1.

Chiffre 0215.1 non cumulable avec
  • Prestation 0214.1 «Fraisage partiel, partie mâle»


  • Chap. 02
  • Chap. 02.22

02.22 | Parties femelles pour couronnes télescopiques et couronnes coniques
0221.1 | Coiffe coulée avec rétention pour résine, partie femelle
0222.1 | Couronne en or plein, partie femelle
0223.1 | Couronne coulée pour application résine ou composite, partie femelle
0224.1 | Couronne coulée pour application céramique, partie femelle
0225.1 | Partie femelle sur fraisage partiel
0226.1 | Partie femelle sur fraisage de rétention


  • Chap. 02
  • Chap. 02.22
  • 0221.1

0221.1 | Coiffe coulée avec rétention pour résine, partie femelle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 166.80 (y.c. TVA)
 |  | Prestation Pt | 154.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.22
 |  | Sans modelage anatomique


  • Chap. 02
  • Chap. 02.22
  • 0222.1

0222.1 | Couronne en or plein, partie femelle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 278.45 (y.c. TVA)
 |  | Prestation Pt | 257.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.22
 |  | Pour couronnes coulées et couronnes télescopiques avec anneau


  • Chap. 02
  • Chap. 02.22
  • 0223.1

0223.1 | Couronne coulée pour application résine ou composite, partie femelle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 232.50 (y.c. TVA)
 |  | Prestation Pt | 215.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.22
 |  | Incrustation et éventuelle préparation pour adhérence non comprises


  • Chap. 02
  • Chap. 02.22
  • 0224.1

0224.1 | Couronne coulée pour application céramique, partie femelle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 262.55 (y.c. TVA)
 |  | Prestation Pt | 242.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.22
 |  | Pour incrustation partielle ou totale, incrustation non comprise


  • Chap. 02
  • Chap. 02.22
  • 0225.1

0225.1 | Partie femelle sur fraisage partiel
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 120.55 (y.c. TVA)
 |  | Prestation Pt | 111.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.22
 |  | Aussi pour coulée de pièces métalliques


  • Chap. 02
  • Chap. 02.22
  • 0226.1

0226.1 | Partie femelle sur fraisage de rétention
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 198.15 (y.c. TVA)
 |  | Prestation Pt | 183.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.22
 |  | Aussi pour coulée de pièces métalliques


  • Chap. 02
  • Chap. 02.23

02.23 | Barres de conjonction
0231.1 | Barre de conjonction préfabriquée, par contact avec pilier
0232.1 | Barre fraisée, par dent
0233.1 | Barre sciée, par partie, sans brasage ni soudure au


  • Chap. 02
  • Chap. 02.23
  • 0231.1

0231.1 | Barre de conjonction préfabriquée, par contact avec pilier
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.00 (y.c. TVA)
 |  | Prestation Pt | 70.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.23
 |  | Par ex. barre de conjonction Dolder; par liaison avec cape


  • Chap. 02
  • Chap. 02.23
  • 0232.1

0232.1 | Barre fraisée, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 191.90 (y.c. TVA)
 |  | Prestation Pt | 177.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.23
 |  | Barre de conjonction fraisée; pos. 0411.1 et 0419.1 non comprises


  • Chap. 02
  • Chap. 02.23
  • 0233.1

0233.1 | Barre sciée, par partie, sans brasage ni soudure au
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 140.40 (y.c. TVA)
 |  | Prestation Pt | 129.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.23
 |  | Barre de conjonction préfabriquée


  • Chap. 02
  • Chap. 02.24

02.24 | Montage de cavaliers ou parties femelles de la barre
0241.1 | Montage de cavaliers ou parties femelles de la barre pour prothèse résine, par segment
0242.1 | Montage de cavaliers pour prothèse métallique, par segment
0243.1 | Coulée individuelle avec rétentions sur barre, par unité de dent
0244.1 | Coulée individuelle avec rétentions sur barre, en forme de dent, par unité de dent


  • Chap. 02
  • Chap. 02.24
  • 0241.1

0241.1 | Montage de cavaliers ou parties femelles de la barre pour prothèse résine, par segment
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.25 (y.c. TVA)
 |  | Prestation Pt | 47.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.24
 |  | Montage selon pos. 0418.1 et 0419.1 non compris


  • Chap. 02
  • Chap. 02.24
  • 0242.1

0242.1 | Montage de cavaliers pour prothèse métallique, par segment
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 74.70 (y.c. TVA)
 |  | Prestation Pt | 69.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.24
 |  | Pour parties femelles de la barre adaptées individuellement (montage selon pos. 0411.1 - 0419.1 non compris)


  • Chap. 02
  • Chap. 02.24
  • 0243.1

0243.1 | Coulée individuelle avec rétentions sur barre, par unité de dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 152.95 (y.c. TVA)
 |  | Prestation Pt | 141.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.24
 |  | Contre-partie sur barre fraisée avec rétention


  • Chap. 02
  • Chap. 02.24
  • 0244.1

0244.1 | Coulée individuelle avec rétentions sur barre, en forme de dent, par unité de dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 206.80 (y.c. TVA)
 |  | Prestation Pt | 191.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.24
 |  | Contre-partie sur barre fraisée, incrustation résine / application de la résine non comprise


  • Chap. 02
  • Chap. 02.25

02.25 | Eléments de construction, Chapitre 25
0251.1 | Elément de construction sur couronne, partie mâle
0252.1 | Sur cape à tenon radiculaire


  • Chap. 02
  • Chap. 02.25
  • 0251.1

0251.1 | Elément de construction sur couronne, partie mâle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 123.75 (y.c. TVA)
 |  | Prestation Pt | 114.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.25
 |  | P. ex. attachement, etc. (montage selon pos. 0411.1 à 0419.1 non compris)


  • Chap. 02
  • Chap. 02.25
  • 0252.1

0252.1 | Sur cape à tenon radiculaire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 112.65 (y.c. TVA)
 |  | Prestation Pt | 104.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.25
 |  | P. ex. bouton (montage selon pos. 0411.1 à 0419.1 non compris)


  • Chap. 02
  • Chap. 02.26

02.26 | Eléments de construction, Chapitre 26
0261.1 | Elément de construction sur couronne, partie femelle
0262.1 | Elément de construction dans la résine
0263.1 | Elément de construction dans le métal


  • Chap. 02
  • Chap. 02.26
  • 0261.1

0261.1 | Elément de construction sur couronne, partie femelle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 115.25 (y.c. TVA)
 |  | Prestation Pt | 106.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.26
 |  | P. ex. Attachement


  • Chap. 02
  • Chap. 02.26
  • 0262.1

0262.1 | Elément de construction dans la résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 66.05 (y.c. TVA)
 |  | Prestation Pt | 61.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.26


  • Chap. 02
  • Chap. 02.26
  • 0263.1

0263.1 | Elément de construction dans le métal
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 80.95 (y.c. TVA)
 |  | Prestation Pt | 74.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.26
 |  | Montage dans prothèse squelettique; travail de métal sur élément de construction non compris (p. ex. pos. 0336.1 à 0338.1)


  • Chap. 02
  • Chap. 02.27

02.27 | Exécutions spéciales (snap et éléments de rétention)
0271.1 | Pivot de friction
0272.1 | Montage d'une clavette
0273.1 | Montage d'un ressort simple en acier
0274.1 | Montage d'un ressort double en acier
0275.1 | Confection d'un verrou
0276.1 | Dispositif de verrouillage avec splint
0277.1 | Dispositif de vissage, par pièce


  • Chap. 02
  • Chap. 02.27
  • 0271.1

0271.1 | Pivot de friction
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 144.65 (y.c. TVA)
 |  | Prestation Pt | 133.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.27
 |  | Montage selon pos. 0411.1 à 0419.1 non compris


  • Chap. 02
  • Chap. 02.27
  • 0272.1

0272.1 | Montage d'une clavette
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 142.70 (y.c. TVA)
 |  | Prestation Pt | 132.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.27


  • Chap. 02
  • Chap. 02.27
  • 0273.1

0273.1 | Montage d'un ressort simple en acier
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 105.05 (y.c. TVA)
 |  | Prestation Pt | 97.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.27


  • Chap. 02
  • Chap. 02.27
  • 0274.1

0274.1 | Montage d'un ressort double en acier
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 122.35 (y.c. TVA)
 |  | Prestation Pt | 113.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.27


  • Chap. 02
  • Chap. 02.27
  • 0275.1

0275.1 | Confection d'un verrou
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 418.65 (y.c. TVA)
 |  | Prestation Pt | 387.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.27


  • Chap. 02
  • Chap. 02.27
  • 0276.1

0276.1 | Dispositif de verrouillage avec splint
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 123.35 (y.c. TVA)
 |  | Prestation Pt | 114.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.27


  • Chap. 02
  • Chap. 02.27
  • 0277.1

0277.1 | Dispositif de vissage, par pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 126.35 (y.c. TVA)
 |  | Prestation Pt | 116.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.27
 |  | Toutes les suprastructures vissées


  • Chap. 02
  • Chap. 02.28

02.28 | Autres exécutions spéciales
0282.1 | Rétention sur élément de construction, coulé
0283.1 | Rétention sur élément de construction, courbé
0284.1 | Montage d'une griffe
0285.1 | Supplément pour fraisage sur élément avec céramique


  • Chap. 02
  • Chap. 02.28
  • 0282.1

0282.1 | Rétention sur élément de construction, coulé
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 77.30 (y.c. TVA)
 |  | Prestation Pt | 71.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.28
 |  | Montage selon pos. 0411.1 à 0419.1 non compris


  • Chap. 02
  • Chap. 02.28
  • 0283.1

0283.1 | Rétention sur élément de construction, courbé
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 47.55 (y.c. TVA)
 |  | Prestation Pt | 44.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.28
 |  | Montage selon pos. 0411.1. à 0419.1 non compris


  • Chap. 02
  • Chap. 02.28
  • 0284.1

0284.1 | Montage d'une griffe
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 45.20 (y.c. TVA)
 |  | Prestation Pt | 41.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.28
 |  | Montage selon pos. 0411.1. à 0419.1 non compris


  • Chap. 02
  • Chap. 02.28
  • 0285.1

0285.1 | Supplément pour fraisage sur élément avec céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 58.50 (y.c. TVA)
 |  | Prestation Pt | 54.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 02.28
 |  | Fraisage supplémentaire après incrustation


  • Chap. 03

03 | Coulée de pièces métalliques
03.31 | Formes de base (sans éléments)
03.32 | Eléments
03.33 | Exécutions spéciales


  • Chap. 03
  • Chap. 03.31

03.31 | Formes de base (sans éléments)
0311.1 | Pièce coulée forme de base plaque supérieure ou inférieure
0312.1 | Forme de base (base squelettique)
0313.1 | Plaque grillagée de base et châssis renforcé
0314.1 | Pièce coulée sur attachement, sans crochets
0317.1 | Coulée de pièce métallique, plaque supérieure ou inférieure totale


  • Chap. 03
  • Chap. 03.31
  • 0311.1

0311.1 | Pièce coulée forme de base plaque supérieure ou inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 336.30 (y.c. TVA)
 |  | Prestation Pt | 311.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.31
 |  | Membre du GP | LG-07
 |  | Applicable également pour la plaque grillagée avec crochets; avec doublement pour modèle en masse réfractaire


  • Chap. 03
  • Chap. 03.31
  • 0312.1

0312.1 | Forme de base (base squelettique)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 416.60 (y.c. TVA)
 |  | Prestation Pt | 385.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.31
 |  | Membre du GP | LG-07
 |  | Duplication pour modèle en masse réfractaire compris


  • Chap. 03
  • Chap. 03.31
  • 0313.1

0313.1 | Plaque grillagée de base et châssis renforcé
Validité | 01.01.24 - 31.12.99
Prestation Pt | 268.50 (y.c. TVA)
Prestation Pt | 248.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 03.31
Membre du GP | LG-07
• Doublement pour modèle en masse réfractaire compris;
• pour plaque grillagée en tant que renfort pour prothèse totale;
• prix de base pour grille de renfort sur élément de rétention et prothèses de barres


  • Chap. 03
  • Chap. 03.31
  • 0314.1

0314.1 | Pièce coulée sur attachement, sans crochets
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 302.25 (y.c. TVA)
 |  | Prestation Pt | 279.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.31
 |  | Membre du GP | LG-07


  • Chap. 03
  • Chap. 03.31
  • 0317.1

0317.1 | Coulée de pièce métallique, plaque supérieure ou inférieure totale
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 372.60 (y.c. TVA)
 |  | Prestation Pt | 344.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.31
 |  | Membre du GP | LG-07
 |  | Doublement pour modèle en masse réfractaire compris


  • Chap. 03
  • Chap. 03.32

03.32 | Eléments
0321.1 | Bras de crochet / appui / griffe
0322.1 | Montage crochet
0323.1 | Roach ou crochet Y
0324.1 | Manchette
0325.1 | Contre-plaque ou plaque triturante
0326.1 | Rétention avec pivot, par dent
0327.1 | Rétention avec collet


  • Chap. 03
  • Chap. 03.32
  • 0321.1

0321.1 | Bras de crochet / appui / griffe
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 18.40 (y.c. TVA)
 |  | Prestation Pt | 17.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.32
 |  | Facturable cinq fois par crochet complet


  • Chap. 03
  • Chap. 03.32
  • 0322.1

0322.1 | Montage crochet
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.10 (y.c. TVA)
 |  | Prestation Pt | 26.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.32
 |  | Liaison de barre ou de plaque à crochet


  • Chap. 03
  • Chap. 03.32
  • 0323.1

0323.1 | Roach ou crochet Y
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 53.10 (y.c. TVA)
 |  | Prestation Pt | 49.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.32
 |  | Sans appui antagoniste


  • Chap. 03
  • Chap. 03.32
  • 0324.1

0324.1 | Manchette
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 42.15 (y.c. TVA)
 |  | Prestation Pt | 39.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.32
 |  | Collet modelé


  • Chap. 03
  • Chap. 03.32
  • 0325.1

0325.1 | Contre-plaque ou plaque triturante
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 103.55 (y.c. TVA)
 |  | Prestation Pt | 95.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.32
 |  | Dans la partie latérale de la mâchoire, face de mastication comprise; dos métallique dans la partie frontale


  • Chap. 03
  • Chap. 03.32
  • 0326.1

0326.1 | Rétention avec pivot, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.90 (y.c. TVA)
 |  | Prestation Pt | 32.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.32


  • Chap. 03
  • Chap. 03.32
  • 0327.1

0327.1 | Rétention avec collet
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.10 (y.c. TVA)
 |  | Prestation Pt | 56.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.32
 |  | Collet métallique avec rétention en forme de pivot


  • Chap. 03
  • Chap. 03.33

03.33 | Exécutions spéciales
0331.1 | Contre-plaque pour incrustation individuelle
0333.1 | Dent coulée
0334.1 | Charnière
0335.1 | Ligne américaine rebasable
0336.1 | Contre-partie coulée sur élément de construction, en forme de rétention
0337.1 | Contre-partie coulée sur élément de construction, en forme de dent
0338.1 | Contre-partie coulée sur élément de construction, pour incrustation résine


  • Chap. 03
  • Chap. 03.33
  • 0331.1

0331.1 | Contre-plaque pour incrustation individuelle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 216.50 (y.c. TVA)
 |  | Prestation Pt | 200.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.33
 |  | • Incrustation p. ex. pos. 0161.1 • Préparation à l'adhérence facturée en sus; • le cas échéant, face de mastication dans la partie latérale de la mâchoire comprise


  • Chap. 03
  • Chap. 03.33
  • 0333.1

0333.1 | Dent coulée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 104.20 (y.c. TVA)
 |  | Prestation Pt | 96.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.33
 |  | P. ex. intermédiaire coulé


  • Chap. 03
  • Chap. 03.33
  • 0334.1

0334.1 | Charnière
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.70 (y.c. TVA)
 |  | Prestation Pt | 87.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.33
 |  | Coulage charnière préfabriquée; montage ultérieur (cf. pos. 0411.1 à 0419.1) • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 03
  • Chap. 03.33
  • 0335.1

0335.1 | Ligne américaine rebasable
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.55 (y.c. TVA)
 |  | Prestation Pt | 47.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.33
 |  | Ligne de bordure en forme de grille


  • Chap. 03
  • Chap. 03.33
  • 0336.1

0336.1 | Contre-partie coulée sur élément de construction, en forme de rétention
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 69.60 (y.c. TVA)
 |  | Prestation Pt | 64.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.33
 |  | Contre-partie coulée simple, p. ex. sur élément de rétention, barre ou semblable, avec éléments de rétention


  • Chap. 03
  • Chap. 03.33
  • 0337.1

0337.1 | Contre-partie coulée sur élément de construction, en forme de dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 123.25 (y.c. TVA)
 |  | Prestation Pt | 114.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.33
 |  | Contre-partie coulée, p. ex. sur élément de rétention, barre ou semblable, avec partie dorsale ou occlusale modelée


  • Chap. 03
  • Chap. 03.33
  • 0338.1

0338.1 | Contre-partie coulée sur élément de construction, pour incrustation résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.00 (y.c. TVA)
 |  | Prestation Pt | 180.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 03.33
 |  | • Contre-partie coulée, p. ex. sur coiffe avec bouton pour incrustation; semblable à couronne avec incrustation; • facturer séparément pos. 0161.1 et éventuelle préparation à l'adhérence


  • Chap. 04

04 | Brasages, assemblages et dorures
 | Supplément pour travaux en titane à facturer séparément
04.41 | Brasages et assemblages
04.42 | Dorures


  • Chap. 04
  • Chap. 04.41

04.41 | Brasages et assemblages
0411.1 | Liaison d'élément en cire pour coulée d'une pièce
0411.2 | Soudure électrique par points avant brasage
0412.1 | Brasage avec mise en revêtement
0413.1 | + Pour chaque brasage supplémentaire, avec mise en revêtement
0414.1 | Brasage sans mise en revêtement
0415.1 | + Pour chaque brasage supplémentaire, sans mise en revêtement
0415.2 | Brasage après cuisson de la céramique
0416.1 | Brasage pour châssis métallique
0416.2 | Soudure laser par liaison
0417.1 | Point de brasage pour crochet
0418.1 | Collage d'une pièce de précision dans une prothèse
0419.1 | Liaison métallique sans soudure


  • Chap. 04
  • Chap. 04.41
  • 0411.1

0411.1 | Liaison d'élément en cire pour coulée d'une pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.65 (y.c. TVA)
 |  | Prestation Pt | 33.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.41
 |  | Liaison modelée en cire et coulée pour ponts et attachements


  • Chap. 04
  • Chap. 04.41
  • 0411.2

0411.2 | Soudure électrique par points avant brasage
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 24.10 (y.c. TVA)
 |  | Prestation Pt | 22.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.41
 |  | P. ex. pour rétention


  • Chap. 04
  • Chap. 04.41
  • 0412.1

0412.1 | Brasage avec mise en revêtement
Validité | 01.01.24 - 31.12.99
Prestation Pt | 64.75 (y.c. TVA)
Prestation Pt | 59.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.41
Premier brasage sur bloc de brasage

Chiffre 0412.1 non cumulable avec
  • Prestation 0418.1 «Collage d'une pièce de précision dans une prothèse»


  • Chap. 04
  • Chap. 04.41
  • 0413.1

0413.1 | + Pour chaque brasage supplémentaire, avec mise en revêtement
Validité | 01.01.24 - 31.12.99
Prestation Pt | 44.20 (y.c. TVA)
Prestation Pt | 40.90 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.41
Position complémentaire à pos. 0412.1

Chiffre 0413.1 cumulable seulement avec
  • Prestation 0412.1 «Brasage avec mise en revêtement»


  • Chap. 04
  • Chap. 04.41
  • 0414.1

0414.1 | Brasage sans mise en revêtement
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 39.35 (y.c. TVA)
 |  | Prestation Pt | 36.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.41
 |  | Brasage sans bloc de brasage ou sur modèle de travail


  • Chap. 04
  • Chap. 04.41
  • 0415.1

0415.1 | + Pour chaque brasage supplémentaire, sans mise en revêtement
Validité | 01.01.24 - 31.12.99
Prestation Pt | 64.55 (y.c. TVA)
Prestation Pt | 59.70 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.41
Position complémentaire à la position 0414.1

Chiffre 0415.1 cumulable seulement avec
  • Prestation 0414.1 «Brasage sans mise en revêtement»


  • Chap. 04
  • Chap. 04.41
  • 0415.2

0415.2 | Brasage après cuisson de la céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 100.10 (y.c. TVA)
 |  | Prestation Pt | 92.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.41
 |  | Idem pos. 0412.1, pour travaux de céramique


  • Chap. 04
  • Chap. 04.41
  • 0416.1

0416.1 | Brasage pour châssis métallique
Validité | 01.01.24 - 31.12.99
Prestation Pt | 74.35 (y.c. TVA)
Prestation Pt | 68.80 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.41

Chiffre 0416.1 non cumulable avec
  • Prestation 0418.1 «Collage d'une pièce de précision dans une prothèse»
  • Prestation 0419.1 «Liaison métallique sans soudure»


  • Chap. 04
  • Chap. 04.41
  • 0416.2

0416.2 | Soudure laser par liaison
Validité | 01.01.24 - 31.12.99
Prestation Pt | 61.75 (y.c. TVA)
Prestation Pt | 57.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.41

Chiffre 0416.2 non cumulable avec
  • Prestation 0418.1 «Collage d'une pièce de précision dans une prothèse»
  • Prestation 0419.1 «Liaison métallique sans soudure»


  • Chap. 04
  • Chap. 04.41
  • 0417.1

0417.1 | Point de brasage pour crochet
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.50 (y.c. TVA)
 |  | Prestation Pt | 35.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.41
 |  | Crochet non compris, sans mise en moufle


  • Chap. 04
  • Chap. 04.41
  • 0418.1

0418.1 | Collage d'une pièce de précision dans une prothèse
Validité | 01.01.24 - 31.12.99
Prestation Pt | 47.55 (y.c. TVA)
Prestation Pt | 44.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.41
• Coller au lieu de souder ou d'utiliser le laser
• au lieu des pos. 0412.1 ou 0416.1, 0416.2
• éventuelle préparation pour adhérence à facturer séparément

Chiffre 0418.1 non cumulable avec
  • Prestation 0412.1 «Brasage avec mise en revêtement»
  • Prestation 0416.1 «Brasage pour châssis métallique»
  • Prestation 0416.2 «Soudure laser par liaison»


  • Chap. 04
  • Chap. 04.41
  • 0419.1

0419.1 | Liaison métallique sans soudure
Validité | 01.01.24 - 31.12.99
Prestation Pt | 77.95 (y.c. TVA)
Prestation Pt | 72.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.41
• Construction spéciale pour éviter des liaisons par brasage;
• au lieu des pos. 0416.1 et 0416.2,
• éventuelle préparation pour adhérence à factuer séparément pos. 0418.1.

Chiffre 0419.1 non cumulable avec
  • Prestation 0416.1 «Brasage pour châssis métallique»
  • Prestation 0416.2 «Soudure laser par liaison»


  • Chap. 04
  • Chap. 04.42

04.42 | Dorures
0422.1 | Dorure d'une petite pièce
0423.1 | Dorure d'une pièce moyenne
0424.1 | Dorure d'une grande pièce
0425.1 | Dorure des rétentions
0426.1 | Dorure d'une couronne ou d'un élément de pont
0428.1 | Préparation pour adhérence d'une liaison au laboratoire, grande
0429.1 | Préparation pour adhérence d'un pont collé
0429.2 | Préparation pour adhérence par dent
0429.3 | Préparation pour adhérence par dent
0429.4 | Etching par élément
0429.5 | Silaniser une unité en céramique


  • Chap. 04
  • Chap. 04.42
  • 0422.1

0422.1 | Dorure d'une petite pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 94.60 (y.c. TVA)
 |  | Prestation Pt | 87.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | Dorure galvanique partielle (< 1 cm²) • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 04
  • Chap. 04.42
  • 0423.1

0423.1 | Dorure d'une pièce moyenne
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 120.65 (y.c. TVA)
 |  | Prestation Pt | 111.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | Dorure galvanique partielle (> 1 cm²) • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 04
  • Chap. 04.42
  • 0424.1

0424.1 | Dorure d'une grande pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 131.90 (y.c. TVA)
 |  | Prestation Pt | 122.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | Dorure galvanique totale • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 04
  • Chap. 04.42
  • 0425.1

0425.1 | Dorure des rétentions
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 30.25 (y.c. TVA)
 |  | Prestation Pt | 28.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | Avec soudure ou galvanique; est aussi facturable en cas de préparation pour brasage sur squelettique selon les pos. 0416.1 et 0416.2. • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 04
  • Chap. 04.42
  • 0426.1

0426.1 | Dorure d'une couronne ou d'un élément de pont
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 39.65 (y.c. TVA)
 |  | Prestation Pt | 36.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | Dorure galvanique d'une bordure de couronne / face de mastication • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 04
  • Chap. 04.42
  • 0428.1

0428.1 | Préparation pour adhérence d'une liaison au laboratoire, grande
Validité | 01.01.24 - 31.12.99
Prestation Pt | 116.00 (y.c. TVA)
Prestation Pt | 107.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 04.42
• Préparation pour adhérence chimique selon procédé permettant une liaison de métal et de résine sans infiltrations;
• en rapport avec les pos. 0161.1, 0167.1, 0311.1, 0312.1, 0313.1, 0314.1, 0317.1 et 0851.1 - 0856.1 (p. ex. silaniser)

Chiffre 0428.1 cumulable seulement avec
  • Groupe de prestations LG-07 «Chiffres à cumuler avec position tarifaire 0428.1»


  • Chap. 04
  • Chap. 04.42
  • 0429.1

0429.1 | Préparation pour adhérence d'un pont collé
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.85 (y.c. TVA)
 |  | Prestation Pt | 79.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | Par exemple pour etching galvanique; pos. 0159.1 (pont collé par pièce)


  • Chap. 04
  • Chap. 04.42
  • 0429.2

0429.2 | Préparation pour adhérence par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.55 (y.c. TVA)
 |  | Prestation Pt | 47.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | Etamage d'un moignon ou d'une couronne


  • Chap. 04
  • Chap. 04.42
  • 0429.3

0429.3 | Préparation pour adhérence par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.60 (y.c. TVA)
 |  | Prestation Pt | 38.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42
 |  | En cas de travaux à plusieurs éléments


  • Chap. 04
  • Chap. 04.42
  • 0429.4

0429.4 | Etching par élément
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 30.05 (y.c. TVA)
 |  | Prestation Pt | 27.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42


  • Chap. 04
  • Chap. 04.42
  • 0429.5

0429.5 | Silaniser une unité en céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 27.15 (y.c. TVA)
 |  | Prestation Pt | 25.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 04.42


  • Chap. 05

05 | Prothèses amovibles
 | • Dans les chapitres 05.51 et 05.52 le montage et la finition sont compris • Dans les positions 0511.1 à 0546.1, le montage de crochets est compris • Le premier essai des dents montées sur châssis métallique, résine ou cire compris, éventuellement pos. 0646.1 est facturée en plus • Meulage après polymérisation non compris
05.51 | Prothèses avec essai
05.52 | Prothèses sans essai
05.53 | Montage de prothèses (sans finition) ou pour diagnostic en cas d'implantologie
05.54 | Finition de prothèses (sans montage)


  • Chap. 05
  • Chap. 05.51

05.51 | Prothèses avec essai
 | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.
0511.1 | 1 dent avec essai
0512.1 | 2 - 3 dents avec essai
0513.1 | 4 - 6 dents avec essai
0514.1 | 7 - 9 dents avec essai
0515.1 | 10 - 11 dents avec essai
0516.1 | Prothèse totale, supérieure ou inférieure
0517.1 | Prothèse totale, supérieure et inférieure


  • Chap. 05
  • Chap. 05.51
  • 0511.1

0511.1 | 1 dent avec essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 221.70 (y.c. TVA)
 |  | Prestation Pt | 205.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


  • Chap. 05
  • Chap. 05.51
  • 0512.1

0512.1 | 2 - 3 dents avec essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 335.20 (y.c. TVA)
 |  | Prestation Pt | 310.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


  • Chap. 05
  • Chap. 05.51
  • 0513.1

0513.1 | 4 - 6 dents avec essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 466.00 (y.c. TVA)
 |  | Prestation Pt | 431.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


  • Chap. 05
  • Chap. 05.51
  • 0514.1

0514.1 | 7 - 9 dents avec essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 588.80 (y.c. TVA)
 |  | Prestation Pt | 544.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


  • Chap. 05
  • Chap. 05.51
  • 0515.1

0515.1 | 10 - 11 dents avec essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 730.55 (y.c. TVA)
 |  | Prestation Pt | 675.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


  • Chap. 05
  • Chap. 05.51
  • 0516.1

0516.1 | Prothèse totale, supérieure ou inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 751.50 (y.c. TVA)
 |  | Prestation Pt | 695.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


  • Chap. 05
  • Chap. 05.51
  • 0517.1

0517.1 | Prothèse totale, supérieure et inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1384.85 (y.c. TVA)
 |  | Prestation Pt | 1281.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.51
 |  | Le montage et la finition ne peuvent pas être facturés séparément. Le montage de crochets ne peut pas être facturé séparément.


  • Chap. 05
  • Chap. 05.52

05.52 | Prothèses sans essai
 | Pos. 0643.1 non comprise
0521.1 | 1 dent sans essai
0522.1 | 2 - 3 dents sans essai
0523.1 | 4 - 6 dents sans essai
0524.1 | 7 - 9 dents sans essai
0525.1 | 10 - 11 dents sans essai
0526.1 | Prothèse totale, supérieure ou inférieure
0527.1 | Prothèse totale, supérieure et inférieure


  • Chap. 05
  • Chap. 05.52
  • 0521.1

0521.1 | 1 dent sans essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 195.45 (y.c. TVA)
 |  | Prestation Pt | 180.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


  • Chap. 05
  • Chap. 05.52
  • 0522.1

0522.1 | 2 - 3 dents sans essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 287.65 (y.c. TVA)
 |  | Prestation Pt | 266.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


  • Chap. 05
  • Chap. 05.52
  • 0523.1

0523.1 | 4 - 6 dents sans essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 418.80 (y.c. TVA)
 |  | Prestation Pt | 387.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


  • Chap. 05
  • Chap. 05.52
  • 0524.1

0524.1 | 7 - 9 dents sans essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 520.05 (y.c. TVA)
 |  | Prestation Pt | 481.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


  • Chap. 05
  • Chap. 05.52
  • 0525.1

0525.1 | 10 - 11 dents sans essai
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 617.45 (y.c. TVA)
 |  | Prestation Pt | 571.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


  • Chap. 05
  • Chap. 05.52
  • 0526.1

0526.1 | Prothèse totale, supérieure ou inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 658.75 (y.c. TVA)
 |  | Prestation Pt | 609.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


  • Chap. 05
  • Chap. 05.52
  • 0527.1

0527.1 | Prothèse totale, supérieure et inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 1254.50 (y.c. TVA)
 |  | Prestation Pt | 1160.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.52
 |  | Le montage et la finition ne peuvent pas être facturés séparément.


  • Chap. 05
  • Chap. 05.53

05.53 | Montage de prothèses (sans finition) ou pour diagnostic en cas d'implantologie
 | Seulement montage en cire
0531.1 | 1 dent
0532.1 | 2 - 3 dents
0533.1 | 4 - 6 dents
0534.1 | 7 - 9 dents
0535.1 | 10 - 11 dents
0536.1 | Prothèse totale, supérieure ou inférieure
0537.1 | Prothèse totale, supérieure et inférieure


  • Chap. 05
  • Chap. 05.53
  • 0531.1

0531.1 | 1 dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 64.55 (y.c. TVA)
 |  | Prestation Pt | 59.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.53


  • Chap. 05
  • Chap. 05.53
  • 0532.1

0532.1 | 2 - 3 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 105.95 (y.c. TVA)
 |  | Prestation Pt | 98.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.53


  • Chap. 05
  • Chap. 05.53
  • 0533.1

0533.1 | 4 - 6 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 171.35 (y.c. TVA)
 |  | Prestation Pt | 158.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.53


  • Chap. 05
  • Chap. 05.53
  • 0534.1

0534.1 | 7 - 9 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 231.55 (y.c. TVA)
 |  | Prestation Pt | 214.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.53


  • Chap. 05
  • Chap. 05.53
  • 0535.1

0535.1 | 10 - 11 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 286.45 (y.c. TVA)
 |  | Prestation Pt | 265.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.53


  • Chap. 05
  • Chap. 05.53
  • 0536.1

0536.1 | Prothèse totale, supérieure ou inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 350.55 (y.c. TVA)
 |  | Prestation Pt | 324.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.53


  • Chap. 05
  • Chap. 05.53
  • 0537.1

0537.1 | Prothèse totale, supérieure et inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 707.75 (y.c. TVA)
 |  | Prestation Pt | 654.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.53


  • Chap. 05
  • Chap. 05.54

05.54 | Finition de prothèses (sans montage)
 | Seulement travail de résine
0541.1 | 1 dent
0542.1 | 2 - 3 dents
0543.1 | 4 - 6 dents
0544.1 | 7 - 9 dents
0545.1 | 10 dents et plus
0546.1 | Prothèse totale, supérieure et inférieure


  • Chap. 05
  • Chap. 05.54
  • 0541.1

0541.1 | 1 dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 115.00 (y.c. TVA)
 |  | Prestation Pt | 106.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.54


  • Chap. 05
  • Chap. 05.54
  • 0542.1

0542.1 | 2 - 3 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 168.20 (y.c. TVA)
 |  | Prestation Pt | 155.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.54


  • Chap. 05
  • Chap. 05.54
  • 0543.1

0543.1 | 4 - 6 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 235.45 (y.c. TVA)
 |  | Prestation Pt | 217.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.54


  • Chap. 05
  • Chap. 05.54
  • 0544.1

0544.1 | 7 - 9 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 294.90 (y.c. TVA)
 |  | Prestation Pt | 272.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.54


  • Chap. 05
  • Chap. 05.54
  • 0545.1

0545.1 | 10 dents et plus
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 341.05 (y.c. TVA)
 |  | Prestation Pt | 315.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.54


  • Chap. 05
  • Chap. 05.54
  • 0546.1

0546.1 | Prothèse totale, supérieure et inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 595.30 (y.c. TVA)
 |  | Prestation Pt | 550.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 05.54


  • Chap. 06

06 | Crochets et exécutions spéciales pour prothèses
 | • Le montage est compris uniquement lors de la confection d'une nouvelle prothèse partielle; • les positions du chapitre 04.41 peuvent être facturées séparément
06.61 | Confection de crochets et semblables
06.62 | Prothèses - Renforts - Pansements
06.63 | Exécutions spéciales pour la base
06.64 | Autres exécutions spéciales


  • Chap. 06
  • Chap. 06.61

06.61 | Confection de crochets et semblables
0611.1 | Crochet fil simple
0612.1 | Crochet fil double ou triple
0612.2 | Crochet de Roach
0613.1 | Crochet coulé simple
0614.1 | Crochet coulé double ou triple
0616.1 | Onglet ou bouton


  • Chap. 06
  • Chap. 06.61
  • 0611.1

0611.1 | Crochet fil simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.60 (y.c. TVA)
 |  | Prestation Pt | 38.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.61
 |  | Un bras, sans montage


  • Chap. 06
  • Chap. 06.61
  • 0612.1

0612.1 | Crochet fil double ou triple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 81.30 (y.c. TVA)
 |  | Prestation Pt | 75.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.61


  • Chap. 06
  • Chap. 06.61
  • 0612.2

0612.2 | Crochet de Roach
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 39.65 (y.c. TVA)
 |  | Prestation Pt | 36.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.61
 |  | Sans support séparé


  • Chap. 06
  • Chap. 06.61
  • 0613.1

0613.1 | Crochet coulé simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 103.65 (y.c. TVA)
 |  | Prestation Pt | 95.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.61
 |  | Crochet coulé type inlay, griffe coulée


  • Chap. 06
  • Chap. 06.61
  • 0614.1

0614.1 | Crochet coulé double ou triple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 139.35 (y.c. TVA)
 |  | Prestation Pt | 128.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.61
 |  | Avec d'éventuels appuis, griffes, pas pour coulée de pièces métalliques


  • Chap. 06
  • Chap. 06.61
  • 0616.1

0616.1 | Onglet ou bouton
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 41.95 (y.c. TVA)
 |  | Prestation Pt | 38.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.61
 |  | Aide pour enlever la prothèse


  • Chap. 06
  • Chap. 06.62

06.62 | Prothèses - Renforts - Pansements
0621.1 | Ajustage et montage d'un renfort préfabriqué
0622.1 | Ajustage et montage d'un renfort treillis ou d'un renfort en perlon
0622.2 | Renfort coulé individuellement
0623.1 | Rétention pour dent isolée
0625.1 | Mise en place d'une couronne télescopique


  • Chap. 06
  • Chap. 06.62
  • 0621.1

0621.1 | Ajustage et montage d'un renfort préfabriqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 54.80 (y.c. TVA)
 |  | Prestation Pt | 50.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.62


  • Chap. 06
  • Chap. 06.62
  • 0622.1

0622.1 | Ajustage et montage d'un renfort treillis ou d'un renfort en perlon
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 71.90 (y.c. TVA)
 |  | Prestation Pt | 66.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.62


  • Chap. 06
  • Chap. 06.62
  • 0622.2

0622.2 | Renfort coulé individuellement
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 167.45 (y.c. TVA)
 |  | Prestation Pt | 154.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.62


  • Chap. 06
  • Chap. 06.62
  • 0623.1

0623.1 | Rétention pour dent isolée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 32.30 (y.c. TVA)
 |  | Prestation Pt | 29.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.62
 |  | Préfabriquée ou confectionnée, p. ex. Kevlar, métal


  • Chap. 06
  • Chap. 06.62
  • 0625.1

0625.1 | Mise en place d'une couronne télescopique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 79.25 (y.c. TVA)
 |  | Prestation Pt | 73.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.62


  • Chap. 06
  • Chap. 06.63

06.63 | Exécutions spéciales pour la base
0631.1 | Palais transparent
0631.2 | Palais respectant l'anatomie du patient
0632.1 | Base plusieurs teintes
0633.1 | Teinter superficiellement la surface de la base
0634.1 | Base en résine molle
0635.1 | Vitrification d'une petite prothèse
0636.1 | Vitrification d'une grande prothèse


  • Chap. 06
  • Chap. 06.63
  • 0631.1

0631.1 | Palais transparent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.75 (y.c. TVA)
 |  | Prestation Pt | 71.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.63
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.63
  • 0631.2

0631.2 | Palais respectant l'anatomie du patient
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 74.70 (y.c. TVA)
 |  | Prestation Pt | 69.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.63
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.63
  • 0632.1

0632.1 | Base plusieurs teintes
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 134.50 (y.c. TVA)
 |  | Prestation Pt | 124.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.63
 |  | Appliquer la résine • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.63
  • 0633.1

0633.1 | Teinter superficiellement la surface de la base
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 85.50 (y.c. TVA)
 |  | Prestation Pt | 79.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.63
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.63
  • 0634.1

0634.1 | Base en résine molle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 261.95 (y.c. TVA)
 |  | Prestation Pt | 242.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.63
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.63
  • 0635.1

0635.1 | Vitrification d'une petite prothèse
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.50 (y.c. TVA)
 |  | Prestation Pt | 31.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.63
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.63
  • 0636.1

0636.1 | Vitrification d'une grande prothèse
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.40 (y.c. TVA)
 |  | Prestation Pt | 56.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.63
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.64

06.64 | Autres exécutions spéciales
0641.1 | Teinture d'une dent préfabriquée (résine)
0641.2 | Modification d'une dent préfabriquée (résine)
0641.3 | Modification d'une dent préfabriquée (céramique)
0641.4 | Caractériser une dent préfabriquée (céramique)
0642.1 | Supplément pour montage de dents en résine blanche, par dent
0643.1 | Supplément pour montage analogue en cas de prothèse hybride et immédiate, par dent
0644.1 | Fixation d'une facette or
0645.1 | Réocclusion et meulage d'une prothèse
0646.1 | Remontage en cire pour essai, par dent
0647.1 | Remontage de dents dans une prothèse terminée, par dent
0648.1 | Supplément pour montage de dents sur un élément de construction, par dent


  • Chap. 06
  • Chap. 06.64
  • 0641.1

0641.1 | Teinture d'une dent préfabriquée (résine)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 46.80 (y.c. TVA)
 |  | Prestation Pt | 43.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.64
  • 0641.2

0641.2 | Modification d'une dent préfabriquée (résine)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 64.85 (y.c. TVA)
 |  | Prestation Pt | 60.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.64
  • 0641.3

0641.3 | Modification d'une dent préfabriquée (céramique)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.50 (y.c. TVA)
 |  | Prestation Pt | 105.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.64
  • 0641.4

0641.4 | Caractériser une dent préfabriquée (céramique)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 47.00 (y.c. TVA)
 |  | Prestation Pt | 43.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.64
  • 0642.1

0642.1 | Supplément pour montage de dents en résine blanche, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.95 (y.c. TVA)
 |  | Prestation Pt | 34.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64


  • Chap. 06
  • Chap. 06.64
  • 0643.1

0643.1 | Supplément pour montage analogue en cas de prothèse hybride et immédiate, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 39.65 (y.c. TVA)
 |  | Prestation Pt | 36.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64


  • Chap. 06
  • Chap. 06.64
  • 0644.1

0644.1 | Fixation d'une facette or
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.70 (y.c. TVA)
 |  | Prestation Pt | 35.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | Seulement montage, sans confection de la facette • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 06
  • Chap. 06.64
  • 0645.1

0645.1 | Réocclusion et meulage d'une prothèse
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 57.85 (y.c. TVA)
 |  | Prestation Pt | 53.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | Meulage d'une prothèse après nouvel enregistrement; sans modèles ni remise en articulateur


  • Chap. 06
  • Chap. 06.64
  • 0646.1

0646.1 | Remontage en cire pour essai, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 20.45 (y.c. TVA)
 |  | Prestation Pt | 18.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | • En cas de remontage substantiel (p. ex. en cas de modification de la teinte des dents ou de correction substantielle de la position des dents); • ne peut pas être facturée en cas de corrections purement esthétiques, même en cas de nouvel essai.


  • Chap. 06
  • Chap. 06.64
  • 0647.1

0647.1 | Remontage de dents dans une prothèse terminée, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 59.25 (y.c. TVA)
 |  | Prestation Pt | 54.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64


  • Chap. 06
  • Chap. 06.64
  • 0648.1

0648.1 | Supplément pour montage de dents sur un élément de construction, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 21.85 (y.c. TVA)
 |  | Prestation Pt | 20.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 06.64
 |  | Eventuellement en combinaison avec pos. 0642.1


  • Chap. 07

07 | Prothèses orthodontiques
 | Les matériaux suivants sont à facturer séparément: vis d'expansion et d'activation, attachements, tubes Head-Gear, soudure, arcs préfabriqués, anneaux, résines spéciales (p. ex. molles)
07.71 | Formes de base (sans éléments ni vis)
07.72 | Confection et montage d'éléments de fixation et d'activation
07.73 | Montage de vis d'expansion
07.74 | Confection d'appareils spéciaux
07.75 | Confection ou transformation d'éléments
07.76 | Confection de compléments orthodontiques et d'épithèses


  • Chap. 07
  • Chap. 07.71

07.71 | Formes de base (sans éléments ni vis)
0711.1 | Plaque supérieure ou inférieure
0712.1 | Supplément pour surélévation antérieure
0712.2 | Supplément pour surélévation circonférentielle
0713.1 | Supplément pour surélévation unilatérale
0713.2 | Supplément pour surélévation bilatérale
0714.1 | Activateur ou monobloc non scié
0715.1 | Activateur ou monobloc scié
0716.1 | Supplément pour polymérisation à chaud
0717.1 | Supplément pour partie en résine sur arc vestibulaire (lip-bumper)


  • Chap. 07
  • Chap. 07.71
  • 0711.1

0711.1 | Plaque supérieure ou inférieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 174.70 (y.c. TVA)
 |  | Prestation Pt | 161.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71
 |  | Plaque de base en résine active ou passive, par maxillaire


  • Chap. 07
  • Chap. 07.71
  • 0712.1

0712.1 | Supplément pour surélévation antérieure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 34.40 (y.c. TVA)
 |  | Prestation Pt | 31.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71


  • Chap. 07
  • Chap. 07.71
  • 0712.2

0712.2 | Supplément pour surélévation circonférentielle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 125.30 (y.c. TVA)
 |  | Prestation Pt | 115.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71


  • Chap. 07
  • Chap. 07.71
  • 0713.1

0713.1 | Supplément pour surélévation unilatérale
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 65.70 (y.c. TVA)
 |  | Prestation Pt | 60.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71
 |  | Facturer séparément la mise en articulateur, en plus de la structure de la base


  • Chap. 07
  • Chap. 07.71
  • 0713.2

0713.2 | Supplément pour surélévation bilatérale
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 96.75 (y.c. TVA)
 |  | Prestation Pt | 89.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71


  • Chap. 07
  • Chap. 07.71
  • 0714.1

0714.1 | Activateur ou monobloc non scié
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 335.55 (y.c. TVA)
 |  | Prestation Pt | 310.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71
 |  | Plaque de base en résine non sciée


  • Chap. 07
  • Chap. 07.71
  • 0715.1

0715.1 | Activateur ou monobloc scié
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 390.15 (y.c. TVA)
 |  | Prestation Pt | 360.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71
 |  | Plaque de base en résine sciée ou squelettée


  • Chap. 07
  • Chap. 07.71
  • 0716.1

0716.1 | Supplément pour polymérisation à chaud
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 77.95 (y.c. TVA)
 |  | Prestation Pt | 72.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71
 |  | Par plaque de base


  • Chap. 07
  • Chap. 07.71
  • 0717.1

0717.1 | Supplément pour partie en résine sur arc vestibulaire (lip-bumper)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 144.65 (y.c. TVA)
 |  | Prestation Pt | 133.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.71
 |  | Y compris travail de fil et résine; liaison par élément de fil et plaque en résine


  • Chap. 07
  • Chap. 07.72

07.72 | Confection et montage d'éléments de fixation et d'activation
0721.1 | Ancrage de l'arc Head-Gear dans le monobloc
0721.2 | Arc vestibulaire / palatin
0721.3 | Ecarteur de langue avec petites boules pour l'abaisser
0722.1 | Arc vestibulaire avec boucle
0722.2 | Arc guirlande labial, sans boucles
0723.1 | Crochet simple un bras, crochet flèche
0724.1 | Crochet flèche double, crochet Adams
0724.2 | Extension de fil
0725.1 | Ressort de protrusion simple
0726.1 | Ressort de protrusion croisé
0726.2 | Arc de protrusion avec boucle en U ou en helix pour arc lingual
0727.1 | Pointe de guidage, pour double plaque selon système Müller
0728.1 | Anti-langue
0729.1 | Arc lingual, guirlande avec boucles


  • Chap. 07
  • Chap. 07.72
  • 0721.1

0721.1 | Ancrage de l'arc Head-Gear dans le monobloc
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 49.50 (y.c. TVA)
 |  | Prestation Pt | 45.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72


  • Chap. 07
  • Chap. 07.72
  • 0721.2

0721.2 | Arc vestibulaire / palatin
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 56.55 (y.c. TVA)
 |  | Prestation Pt | 52.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Arc de guidage, par maxillaire


  • Chap. 07
  • Chap. 07.72
  • 0721.3

0721.3 | Ecarteur de langue avec petites boules pour l'abaisser
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 49.50 (y.c. TVA)
 |  | Prestation Pt | 45.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72


  • Chap. 07
  • Chap. 07.72
  • 0722.1

0722.1 | Arc vestibulaire avec boucle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 88.85 (y.c. TVA)
 |  | Prestation Pt | 82.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Elargissement d'arc frontal pour fonctions supplémentaires


  • Chap. 07
  • Chap. 07.72
  • 0722.2

0722.2 | Arc guirlande labial, sans boucles
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 114.60 (y.c. TVA)
 |  | Prestation Pt | 106.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | 13-23 ou 33-43


  • Chap. 07
  • Chap. 07.72
  • 0723.1

0723.1 | Crochet simple un bras, crochet flèche
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 26.05 (y.c. TVA)
 |  | Prestation Pt | 24.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Elément de fixation


  • Chap. 07
  • Chap. 07.72
  • 0724.1

0724.1 | Crochet flèche double, crochet Adams
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 42.90 (y.c. TVA)
 |  | Prestation Pt | 39.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Elément de fixation ou d'activation


  • Chap. 07
  • Chap. 07.72
  • 0724.2

0724.2 | Extension de fil
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 32.75 (y.c. TVA)
 |  | Prestation Pt | 30.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72


  • Chap. 07
  • Chap. 07.72
  • 0725.1

0725.1 | Ressort de protrusion simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.65 (y.c. TVA)
 |  | Prestation Pt | 29.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Ressort simple ancré, pour déplacer une dent


  • Chap. 07
  • Chap. 07.72
  • 0726.1

0726.1 | Ressort de protrusion croisé
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 58.80 (y.c. TVA)
 |  | Prestation Pt | 54.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Ressort fort, pour déplacer les dents


  • Chap. 07
  • Chap. 07.72
  • 0726.2

0726.2 | Arc de protrusion avec boucle en U ou en helix pour arc lingual
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 82.60 (y.c. TVA)
 |  | Prestation Pt | 76.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72


  • Chap. 07
  • Chap. 07.72
  • 0727.1

0727.1 | Pointe de guidage, pour double plaque selon système Müller
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 226.45 (y.c. TVA)
 |  | Prestation Pt | 209.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Elément de régulation actif ou passif


  • Chap. 07
  • Chap. 07.72
  • 0728.1

0728.1 | Anti-langue
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 65.40 (y.c. TVA)
 |  | Prestation Pt | 60.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Protection en fil ou résine


  • Chap. 07
  • Chap. 07.72
  • 0729.1

0729.1 | Arc lingual, guirlande avec boucles
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 132.10 (y.c. TVA)
 |  | Prestation Pt | 122.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.72
 |  | Courbé en forme de guirlande


  • Chap. 07
  • Chap. 07.73

07.73 | Montage de vis d'expansion
0731.1 | Montage d'une vis simple
0732.1 | Montage d'une vis compliquée
0732.2 | Vis pour plaque de poussée
0733.1 | Ajuster vis pour expansion forcée
0734.1 | Placer tube Head-Gear (par paire)
0735.1 | Ressort coffin (barre de liaison palatine)
0736.1 | Attachement Herbst par articulation


  • Chap. 07
  • Chap. 07.73
  • 0731.1

0731.1 | Montage d'une vis simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 38.25 (y.c. TVA)
 |  | Prestation Pt | 35.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.73
 |  | Vis standard pour élargissement transversal, distal ou mésial


  • Chap. 07
  • Chap. 07.73
  • 0732.1

0732.1 | Montage d'une vis compliquée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 61.40 (y.c. TVA)
 |  | Prestation Pt | 56.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.73
 |  | Vis compliquée pour élargissement transversal, distal ou mésial (p. ex. vis Winter)


  • Chap. 07
  • Chap. 07.73
  • 0732.2

0732.2 | Vis pour plaque de poussée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 83.90 (y.c. TVA)
 |  | Prestation Pt | 77.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.73
 |  | P. ex. montage selon Sander


  • Chap. 07
  • Chap. 07.73
  • 0733.1

0733.1 | Ajuster vis pour expansion forcée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 63.45 (y.c. TVA)
 |  | Prestation Pt | 58.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.73
 |  | Sans extension ni liaison


  • Chap. 07
  • Chap. 07.73
  • 0734.1

0734.1 | Placer tube Head-Gear (par paire)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 43.55 (y.c. TVA)
 |  | Prestation Pt | 40.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.73
 |  | Placer tuyau pour montage arc


  • Chap. 07
  • Chap. 07.73
  • 0735.1

0735.1 | Ressort coffin (barre de liaison palatine)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 67.35 (y.c. TVA)
 |  | Prestation Pt | 62.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.73
 |  | Elément de liaison élastique entre deux parties de base


  • Chap. 07
  • Chap. 07.73
  • 0736.1

0736.1 | Attachement Herbst par articulation
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 64.95 (y.c. TVA)
 |  | Prestation Pt | 60.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.73
 |  | Sans liaison


  • Chap. 07
  • Chap. 07.74

07.74 | Confection d'appareils spéciaux
0741.1 | Gouttière de Brückl, selon temps de travail, par tranche de 15 min.
0742.1 | Plaque vestibulaire
0743.1 | Activateur d'après Fränkel, appareil de base sans éléments de fil
0744.1 | Propulseur d'après Mühlemann, selon temps de travail, par tranche de 15 min.
0745.1 | Châssis de base de Crozat
0746.1 | Bionator, appareil de base
0747.1 | Positionneur
0748.1 | Plaque orthodontique rebasée avec résine molle
0749.1 | Retainer fil


  • Chap. 07
  • Chap. 07.74
  • 0741.1

0741.1 | Gouttière de Brückl, selon temps de travail, par tranche de 15 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74
 |  | Selon temps de travail


  • Chap. 07
  • Chap. 07.74
  • 0742.1

0742.1 | Plaque vestibulaire
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 220.00 (y.c. TVA)
 |  | Prestation Pt | 203.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74


  • Chap. 07
  • Chap. 07.74
  • 0743.1

0743.1 | Activateur d'après Fränkel, appareil de base sans éléments de fil
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 413.60 (y.c. TVA)
 |  | Prestation Pt | 382.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74


  • Chap. 07
  • Chap. 07.74
  • 0744.1

0744.1 | Propulseur d'après Mühlemann, selon temps de travail, par tranche de 15 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74
 |  | Selon temps de travail


  • Chap. 07
  • Chap. 07.74
  • 0745.1

0745.1 | Châssis de base de Crozat
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 488.85 (y.c. TVA)
 |  | Prestation Pt | 452.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74
 |  | Appareil de base constitué d'arc interne (pos.0755.1), de deux crochets molaires (pos. 0724.1), de deux brasages (pos. 0754.1) / ou d'une autre liaison et de deux à trois extensions de fil sur molaire (pos. 0724.2) / ou d'autres liaisons.


  • Chap. 07
  • Chap. 07.74
  • 0746.1

0746.1 | Bionator, appareil de base
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 659.00 (y.c. TVA)
 |  | Prestation Pt | 609.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74
 |  | Appareil de base constitué de la base (pos. 0715.1), d'un arc externe (pos. 0755.1) et d'un ressort Coffin (pos. 0735.1)


  • Chap. 07
  • Chap. 07.74
  • 0747.1

0747.1 | Positionneur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 196.75 (y.c. TVA)
 |  | Prestation Pt | 182.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74
 |  | Attelle en résine molle pour déplacer ou fixer les dents


  • Chap. 07
  • Chap. 07.74
  • 0748.1

0748.1 | Plaque orthodontique rebasée avec résine molle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 570.75 (y.c. TVA)
 |  | Prestation Pt | 528.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74


  • Chap. 07
  • Chap. 07.74
  • 0749.1

0749.1 | Retainer fil
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 78.25 (y.c. TVA)
 |  | Prestation Pt | 72.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.74
 |  | • P. ex. position 0038.1 clé ou 0753.1 Franciscain. • Fil palatin ou lingual servant à la fixation des dents


  • Chap. 07
  • Chap. 07.75

07.75 | Confection ou transformation d'éléments
0753.1 | Brasage de fermoirs, de vis, de crochets ou de brackets; par liaison
0754.1 | Soudage / brasage / pointage de fermoirs, de crochets ou de brackets; par liason
0755.1 | Confection d'un arc interne ou externe
0755.2 | Arc de liaison coulé pour implant palatin
0755.3 | Arc de liaison courbé pour implant palatin
0756.1 | Confection d'un poussoir interdentaire ou d'un poussoir avec expansion
0758.1 | Ajustage arc vestibulaire ou en W préfabriqué
0759.1 | Ressort intégré


  • Chap. 07
  • Chap. 07.75
  • 0753.1

0753.1 | Brasage de fermoirs, de vis, de crochets ou de brackets; par liaison
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 30.50 (y.c. TVA)
 |  | Prestation Pt | 28.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.75


  • Chap. 07
  • Chap. 07.75
  • 0754.1

0754.1 | Soudage / brasage / pointage de fermoirs, de crochets ou de brackets; par liason
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 28.10 (y.c. TVA)
 |  | Prestation Pt | 26.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.75


  • Chap. 07
  • Chap. 07.75
  • 0755.1

0755.1 | Confection d'un arc interne ou externe
Validité | 01.01.24 - 31.12.99
Prestation Pt | 190.70 (y.c. TVA)
Prestation Pt | 176.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.75
Arc de liaison entre deux anneaux molaires, amovible ou brasé

Chiffre 0755.1 non cumulable avec
  • Prestation 0758.1 «Ajustage arc vestibulaire ou en W préfabriqué»


  • Chap. 07
  • Chap. 07.75
  • 0755.2

0755.2 | Arc de liaison coulé pour implant palatin
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 336.30 (y.c. TVA)
 |  | Prestation Pt | 311.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.75
 |  | Sans liaison


  • Chap. 07
  • Chap. 07.75
  • 0755.3

0755.3 | Arc de liaison courbé pour implant palatin
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 200.55 (y.c. TVA)
 |  | Prestation Pt | 185.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.75
 |  | Sans liaison


  • Chap. 07
  • Chap. 07.75
  • 0756.1

0756.1 | Confection d'un poussoir interdentaire ou d'un poussoir avec expansion
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 108.20 (y.c. TVA)
 |  | Prestation Pt | 100.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.75
 |  | Appareil pour ajuster, garder ouvert ou élargir une brèche


  • Chap. 07
  • Chap. 07.75
  • 0758.1

0758.1 | Ajustage arc vestibulaire ou en W préfabriqué
Validité | 01.01.24 - 31.12.99
Prestation Pt | 74.90 (y.c. TVA)
Prestation Pt | 69.30 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 07.75
• Au lieu de pos. 0755.1, mais avec appareil préfabriqué;
• facturer séparément l'élément préfabriqué

Chiffre 0758.1 non cumulable avec
  • Prestation 0755.1 «Confection d'un arc interne ou externe»


  • Chap. 07
  • Chap. 07.75
  • 0759.1

0759.1 | Ressort intégré
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 74.90 (y.c. TVA)
 |  | Prestation Pt | 69.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.75


  • Chap. 07
  • Chap. 07.76

07.76 | Confection de compléments orthodontiques et d'épithèses
0761.1 | Plan incliné résine
0762.1 | Plan incliné métal, par dent
0764.1 | Ajuster arc Head-Gear à activateur
0765.1 | Epithèse gingivale, en matériel mou
0766.1 | Duplication simultanée d'une épithèse gingivale, en matériel mou
0767.1 | Epithèse gingivale, dure
0768.1 | Placer bracket


  • Chap. 07
  • Chap. 07.76
  • 0761.1

0761.1 | Plan incliné résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 187.45 (y.c. TVA)
 |  | Prestation Pt | 173.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.76


  • Chap. 07
  • Chap. 07.76
  • 0762.1

0762.1 | Plan incliné métal, par dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 87.25 (y.c. TVA)
 |  | Prestation Pt | 80.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.76


  • Chap. 07
  • Chap. 07.76
  • 0764.1

0764.1 | Ajuster arc Head-Gear à activateur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 31.65 (y.c. TVA)
 |  | Prestation Pt | 29.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.76


  • Chap. 07
  • Chap. 07.76
  • 0765.1

0765.1 | Epithèse gingivale, en matériel mou
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 392.40 (y.c. TVA)
 |  | Prestation Pt | 363.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.76


  • Chap. 07
  • Chap. 07.76
  • 0766.1

0766.1 | Duplication simultanée d'une épithèse gingivale, en matériel mou
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 150.60 (y.c. TVA)
 |  | Prestation Pt | 139.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.76


  • Chap. 07
  • Chap. 07.76
  • 0767.1

0767.1 | Epithèse gingivale, dure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 261.60 (y.c. TVA)
 |  | Prestation Pt | 242.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.76


  • Chap. 07
  • Chap. 07.76
  • 0768.1

0768.1 | Placer bracket
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 57.50 (y.c. TVA)
 |  | Prestation Pt | 53.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 07.76


  • Chap. 08

08 | Réparations, transformations et rebasages
08.81 | Reparation et transformation de prothèses résine
08.82 | Réparation et transformation de prothèses résine avec empreinte
08.83 | Mise en mouflle, rebasage et entretien
08.84 | Réparation d'une prothèse coulée
08.85 | Travaux en résine sur prothèse métallique
08.86 | Réparations et modifications d'appareils orthodontiques


  • Chap. 08
  • Chap. 08.81

08.81 | Reparation et transformation de prothèses résine
0811.1 | Réparation d'une fente ou d'une cassure
0812.1 | Réparation d'une fente ou d'une cassure avec renfort
0813.1 | Fixation d'une ancienne dent ou d'un ancien crochet
0814.1 | + Pour chaque ancienne dent ou ancien crochet supplémentaire
0815.1 | Montage d'une nouvelle dent
0816.1 | + Pour chaque nouvelle dent ou montage de crochet supplémentaire


  • Chap. 08
  • Chap. 08.81
  • 0811.1

0811.1 | Réparation d'une fente ou d'une cassure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 110.35 (y.c. TVA)
 |  | Prestation Pt | 102.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.81


  • Chap. 08
  • Chap. 08.81
  • 0812.1

0812.1 | Réparation d'une fente ou d'une cassure avec renfort
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 161.05 (y.c. TVA)
 |  | Prestation Pt | 149.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.81


  • Chap. 08
  • Chap. 08.81
  • 0813.1

0813.1 | Fixation d'une ancienne dent ou d'un ancien crochet
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 87.55 (y.c. TVA)
 |  | Prestation Pt | 81.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.81


  • Chap. 08
  • Chap. 08.81
  • 0814.1

0814.1 | + Pour chaque ancienne dent ou ancien crochet supplémentaire
Validité | 01.01.24 - 31.12.99
Prestation Pt | 29.75 (y.c. TVA)
Prestation Pt | 27.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.81
• Lorsque la place de réparation est contiguë à la pos. 0813.1,
• si elle n'est pas contiguë, par exemple partie opposée, la pos. 0813.1 est facturable deux fois.

Chiffre 0814.1 cumulable seulement avec
  • Prestation 0813.1 «Fixation d'une ancienne dent ou d'un ancien crochet»


  • Chap. 08
  • Chap. 08.81
  • 0815.1

0815.1 | Montage d'une nouvelle dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 111.35 (y.c. TVA)
 |  | Prestation Pt | 103.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.81
 |  | Remplacer dent


  • Chap. 08
  • Chap. 08.81
  • 0816.1

0816.1 | + Pour chaque nouvelle dent ou montage de crochet supplémentaire
Validité | 01.01.24 - 31.12.99
Prestation Pt | 42.80 (y.c. TVA)
Prestation Pt | 39.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.81
• Lorsque la place de réparation est contiguë à la pos. 0815.1,
• si elle n'est pas contiguë, par exemple partie opposée, la pos. 0815.1 est facturable deux fois.

Chiffre 0816.1 cumulable seulement avec
  • Prestation 0815.1 «Montage d'une nouvelle dent»


  • Chap. 08
  • Chap. 08.82

08.82 | Réparation et transformation de prothèses résine avec empreinte
 | Pos. 0821.1 - 0856.1 En cas de travaux combinés (p. ex. réparation, prolongement simultané et év. rebasage d'une prothèse), on ne peut normalement pas facturer séparément toutes les prestations. Exemple: Sur une prothèse existante on doit ajouter une dent (sur la selle); en même temps il est nécessaire de prolonger la selle et de rebaser la selle existante. On facture: • Pos. 0823.1 Prolongement d'une petite prothèse • Pos. 0822.1 Pour chaque nouvelle dent ou élément de rétention (au lieu de pos. 0821.1) • Pos 0833.1 Rebasage d'une prothèse partielle, 1 à 3 dents Pour éviter une double facturation de la même prestation, les pos. 0821.1 resp. 0853.1 ne peuvent être facturées deux fois que si les emplacements ne sont pas contigus; même application pour les pos. 0823.1 + 0824.1, 0855.1 + 0856.1.
0821.1 | Nouvelle dent ou nouveau crochet avec empreinte
0822.1 | + Pour chaque nouvelle dent ou élément de rétention
0823.1 | Prolongement d'une petite prothèse, 2 dents
0824.1 | Prolongement d'une grande prothèse, 3 dents et plus
0825.1 | Réparation d'une fente ou cassure avec empreinte
0826.1 | Réparation, avec renfort, d'une dent ou cassure avec empreinte
0827.1 | Fixation d'un élément de construction
0828.1 | Entretien de l'élément de construction; le matériel n'est pas compris; par tranche de 15 min.


  • Chap. 08
  • Chap. 08.82
  • 0821.1

0821.1 | Nouvelle dent ou nouveau crochet avec empreinte
Validité | 01.01.24 - 31.12.99
Prestation Pt | 121.70 (y.c. TVA)
Prestation Pt | 112.60 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.82
Facturer crochet séparément (pos. 0611.1 - 0616.1)

Chiffre 0821.1 non cumulable avec
  • Prestation 0823.1 «Prolongement d'une petite prothèse, 2 dents»
  • Prestation 0824.1 «Prolongement d'une grande prothèse, 3 dents et plus»


  • Chap. 08
  • Chap. 08.82
  • 0822.1

0822.1 | + Pour chaque nouvelle dent ou élément de rétention
Validité | 01.01.24 - 31.12.99
Prestation Pt | 44.75 (y.c. TVA)
Prestation Pt | 41.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.82
• Lorsque la place de réparation est contiguë à la pos. 0821.1,
• si elle n'est pas contiguë, par exemple partie opposée, la pos. 0821.1 est facturable deux fois

Chiffre 0822.1 cumulable seulement avec
  • Prestation 0821.1 «Nouvelle dent ou nouveau crochet avec empreinte»


  • Chap. 08
  • Chap. 08.82
  • 0823.1

0823.1 | Prolongement d'une petite prothèse, 2 dents
Validité | 01.01.24 - 31.12.99
Prestation Pt | 73.60 (y.c. TVA)
Prestation Pt | 68.10 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.82
• Facturable comme taxe de base dans l'ordre de 2 dents (pas en rapport avec pos. 0821.1);
• si elle n'est pas contiguë, par exemple partie opposée, la pos. 0823.1 est facturable deux fois.

Chiffre 0823.1 non cumulable avec
  • Prestation 0821.1 «Nouvelle dent ou nouveau crochet avec empreinte»


  • Chap. 08
  • Chap. 08.82
  • 0824.1

0824.1 | Prolongement d'une grande prothèse, 3 dents et plus
Validité | 01.01.24 - 31.12.99
Prestation Pt | 111.55 (y.c. TVA)
Prestation Pt | 103.20 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.82
• Facturable comme taxe de base dans l'ordre de 3 dents et plus,
• si elle n'est pas contiguë, par exemple partie opposée, la pos. 0824.1 est facturable deux fois

Chiffre 0824.1 non cumulable avec
  • Prestation 0821.1 «Nouvelle dent ou nouveau crochet avec empreinte»


  • Chap. 08
  • Chap. 08.82
  • 0825.1

0825.1 | Réparation d'une fente ou cassure avec empreinte
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 125.20 (y.c. TVA)
 |  | Prestation Pt | 115.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.82


  • Chap. 08
  • Chap. 08.82
  • 0826.1

0826.1 | Réparation, avec renfort, d'une dent ou cassure avec empreinte
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 157.40 (y.c. TVA)
 |  | Prestation Pt | 145.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.82


  • Chap. 08
  • Chap. 08.82
  • 0827.1

0827.1 | Fixation d'un élément de construction
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 113.70 (y.c. TVA)
 |  | Prestation Pt | 105.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.82
 |  | Ne sont pas compris des travaux supplémentaires comme le remplacement de facette ou de liaison; év. pos. 0026.1 en plus.


  • Chap. 08
  • Chap. 08.82
  • 0828.1

0828.1 | Entretien de l'élément de construction; le matériel n'est pas compris; par tranche de 15 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.82
 |  | P. ex. pour activer, remplacer des éléments Lié au temps; par tranche de 15 min.


  • Chap. 08
  • Chap. 08.83

08.83 | Mise en mouflle, rebasage et entretien
 | Avec ou sans mise en mouffle Pos. 0821.1 - 0867.1 En cas de travaux combinés (p. ex. réparation, prolongement et év. rebasage d'une prothèse) on ne peut normalement pas facturer séparément toutes les prestations. Exemple: Sur une prothèse inf. existante on doit ajouter 1 dent, prolonger la selle et rebaser la partie existante. On facture: • Pos. 0823.1 Prolongement d'une petite prothèse • Pos. 0822.1 Pour chaque nouvelle dent ou nouvel élément de rétention (au lieu de pos. 0821.1) • Pos. 0833.1 Rebasage d'une prothèse partielle 1 à 3 dents Pour éviter une double facturation de prestations partielles, la pos. 0853.1 peut être facturée deux fois que si les emplacements ne sont pas contigus (même application des pos. 0823.1 + 0824.1, 0855.1 + 0856.1).
0831.1 | Rebasage 1 à 3 dents
0832.1 | Rebasage 4 dents et plus
0833.1 | Rebasage d'une prothèse totale
0834.1 | Mise en mouffle totale remplacement de toute la résine
0835.1 | Nettoyage de la prothèse / du pont


  • Chap. 08
  • Chap. 08.83
  • 0831.1

0831.1 | Rebasage 1 à 3 dents
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 120.55 (y.c. TVA)
 |  | Prestation Pt | 111.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.83
 |  | En cas d'utilisation d'appareils de rebasage, facturer pos. 0031.1.


  • Chap. 08
  • Chap. 08.83
  • 0832.1

0832.1 | Rebasage 4 dents et plus
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 229.50 (y.c. TVA)
 |  | Prestation Pt | 212.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.83
 |  | En cas d'utilisation d'appareils de rebasage, facturer pos. 0031.1.


  • Chap. 08
  • Chap. 08.83
  • 0833.1

0833.1 | Rebasage d'une prothèse totale
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 272.65 (y.c. TVA)
 |  | Prestation Pt | 252.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.83
 |  | L'utilisation d'un appareil de rebasage, la pos. 0031.1 est facturée en plus


  • Chap. 08
  • Chap. 08.83
  • 0834.1

0834.1 | Mise en mouffle totale remplacement de toute la résine
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 327.00 (y.c. TVA)
 |  | Prestation Pt | 302.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.83
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 08
  • Chap. 08.83
  • 0835.1

0835.1 | Nettoyage de la prothèse / du pont
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 51.55 (y.c. TVA)
 |  | Prestation Pt | 47.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.83
 |  | • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 08
  • Chap. 08.84

08.84 | Réparation d'une prothèse coulée
0841.1 | Fente, fracture de crochet, rétention, etc.
0843.1 | Réparation d'une fracture de barre
0845.1 | Rétention fil sans brasage ni soudage
0846.1 | + Pour chaque rétention fil supplémentaire; sans brasage ni soudage
0847.1 | Coulée de pièce métallique avec duplicata
0848.1 | Coulée de pièce métallique sans duplicata


  • Chap. 08
  • Chap. 08.84
  • 0841.1

0841.1 | Fente, fracture de crochet, rétention, etc.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 93.50 (y.c. TVA)
 |  | Prestation Pt | 86.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.84
 |  | Liaisons, cf. pos. 0411.1 - 0416.1


  • Chap. 08
  • Chap. 08.84
  • 0843.1

0843.1 | Réparation d'une fracture de barre
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 147.35 (y.c. TVA)
 |  | Prestation Pt | 136.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.84
 |  | Liaisons, cf. pos. 0411.1 - 0416.1


  • Chap. 08
  • Chap. 08.84
  • 0845.1

0845.1 | Rétention fil sans brasage ni soudage
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 69.10 (y.c. TVA)
 |  | Prestation Pt | 63.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.84
 |  | Position primaire, pour les liaisons: cf. pos. 0411.1 - 0416.1


  • Chap. 08
  • Chap. 08.84
  • 0846.1

0846.1 | + Pour chaque rétention fil supplémentaire; sans brasage ni soudage
Validité | 01.01.24 - 31.12.99
Prestation Pt | 46.90 (y.c. TVA)
Prestation Pt | 43.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.84
• Liaison: cf. pos. 0411.1 - 0416.1;
• si dans le même quart (emplacement non contigu) la pos. 0845.1 est facturable deux fois.

Chiffre 0846.1 cumulable seulement avec
  • Prestation 0845.1 «Rétention fil sans brasage ni soudage»


  • Chap. 08
  • Chap. 08.84
  • 0847.1

0847.1 | Coulée de pièce métallique avec duplicata
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 183.00 (y.c. TVA)
 |  | Prestation Pt | 169.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.84
 |  | Sans liaisons ni éléments


  • Chap. 08
  • Chap. 08.84
  • 0848.1

0848.1 | Coulée de pièce métallique sans duplicata
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 111.35 (y.c. TVA)
 |  | Prestation Pt | 103.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.84
 |  | Sans liaisons ni éléments


  • Chap. 08
  • Chap. 08.85

08.85 | Travaux en résine sur prothèse métallique
 | Pour éviter une double facturation de la même prestation, la position 0853.1 ne peut être facturée deux fois si elles ne sont pas contiguës, même application pour les pos. 0.834.1 + 0824.1, 0855.1 + 0856.1.
0851.1 | Démontage et remontage d'une dent
0852.1 | Démontage et remontage d'une selle; par selle
0853.1 | Montage d'une dent / d'un crochet
0854.1 | + Montage pour chaque dent ou crochet supplémentaire
0855.1 | Prolongement d'une petite base, 2 unités
0856.1 | Prolongement d'une grande base, 3 unités et plus


  • Chap. 08
  • Chap. 08.85
  • 0851.1

0851.1 | Démontage et remontage d'une dent
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 84.55 (y.c. TVA)
 |  | Prestation Pt | 78.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.85
 |  | Membre du GP | LG-07
 |  | Lorsqu'il s'agit de plusieurs dents (non contiguës) la position peut être facturée pour chaque dent.


  • Chap. 08
  • Chap. 08.85
  • 0852.1

0852.1 | Démontage et remontage d'une selle; par selle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 95.15 (y.c. TVA)
 |  | Prestation Pt | 88.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.85
 |  | Membre du GP | LG-07


  • Chap. 08
  • Chap. 08.85
  • 0853.1

0853.1 | Montage d'une dent / d'un crochet
Validité | 01.01.24 - 31.12.99
Prestation Pt | 129.20 (y.c. TVA)
Prestation Pt | 119.50 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.85
Membre du GP | LG-07
Prix de base, y compris montage d'une dent et d'un crochet, facturer séparément (pos. 0611.1 - 0616.1)

Chiffre 0853.1 non cumulable avec
  • Prestation 0855.1 «Prolongement d'une petite base, 2 unités»
  • Prestation 0856.1 «Prolongement d'une grande base, 3 unités et plus»


  • Chap. 08
  • Chap. 08.85
  • 0854.1

0854.1 | + Montage pour chaque dent ou crochet supplémentaire
Validité | 01.01.24 - 31.12.99
Prestation Pt | 52.30 (y.c. TVA)
Prestation Pt | 48.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.85
Membre du GP | LG-07
• Lorsque la place de réparation est contiguë à la pos. 0853.1,
• si elle n'est pas contiguë, par exemple partie opposée, la pos. 0853.1 est facturable deux fois.

Chiffre 0854.1 cumulable seulement avec
  • Prestation 0853.1 «Montage d'une dent / d'un crochet»


  • Chap. 08
  • Chap. 08.85
  • 0855.1

0855.1 | Prolongement d'une petite base, 2 unités
Validité | 01.01.24 - 31.12.99
Prestation Pt | 88.00 (y.c. TVA)
Prestation Pt | 81.40 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.85
Membre du GP | LG-07
• Taxe de base jusqu'à 2 unités (pas en relation avec pos. 0853.1).
• Si pas contiguës (p. ex. partie opposée), la position 0855.1 est facturable deux fois.

Chiffre 0855.1 non cumulable avec
  • Prestation 0853.1 «Montage d'une dent / d'un crochet»


  • Chap. 08
  • Chap. 08.85
  • 0856.1

0856.1 | Prolongement d'une grande base, 3 unités et plus
Validité | 01.01.24 - 31.12.99
Prestation Pt | 126.50 (y.c. TVA)
Prestation Pt | 117.00 (hors TVA)
Taux de TVA | Taux normal
Chapitre | 08.85
Membre du GP | LG-07
• Taxe de base pour 3 unités et plus;
• si pas contiguës (p. ex. Partie opposée), la position 0856.1 est facturable deux fois.

Chiffre 0856.1 non cumulable avec
  • Prestation 0853.1 «Montage d'une dent / d'un crochet»


  • Chap. 08
  • Chap. 08.86

08.86 | Réparations et modifications d'appareils orthodontiques
0861.1 | Réparation d'une cassure ou semblable
0862.1 | Remontage d'une nouvelle plaque avec éléments existants
0863.1 | Rebasage indirect d'une plaque
0864.1 | Activation en avant ou en arrière d'un activateur ou d'un monobloc, sciage et mise en articulateur compris
0865.1 | Montage d'une vis simple
0866.1 | Montage d'1 à 2 éléments
0867.1 | Montage de trois éléments et plus


  • Chap. 08
  • Chap. 08.86
  • 0861.1

0861.1 | Réparation d'une cassure ou semblable
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 106.60 (y.c. TVA)
 |  | Prestation Pt | 98.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.86


  • Chap. 08
  • Chap. 08.86
  • 0862.1

0862.1 | Remontage d'une nouvelle plaque avec éléments existants
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 289.40 (y.c. TVA)
 |  | Prestation Pt | 267.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.86
 |  | Si nouvel ajustage des éléments, facturer le temps nécessaire à l'exécution des travaux


  • Chap. 08
  • Chap. 08.86
  • 0863.1

0863.1 | Rebasage indirect d'une plaque
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 187.45 (y.c. TVA)
 |  | Prestation Pt | 173.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.86


  • Chap. 08
  • Chap. 08.86
  • 0864.1

0864.1 | Activation en avant ou en arrière d'un activateur ou d'un monobloc, sciage et mise en articulateur compris
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 233.80 (y.c. TVA)
 |  | Prestation Pt | 216.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.86


  • Chap. 08
  • Chap. 08.86
  • 0865.1

0865.1 | Montage d'une vis simple
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 107.80 (y.c. TVA)
 |  | Prestation Pt | 99.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.86
 |  | Sans vis


  • Chap. 08
  • Chap. 08.86
  • 0866.1

0866.1 | Montage d'1 à 2 éléments
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 70.15 (y.c. TVA)
 |  | Prestation Pt | 64.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.86
 |  | Confection des éléments (ressort, crochet, etc.) non comprise


  • Chap. 08
  • Chap. 08.86
  • 0867.1

0867.1 | Montage de trois éléments et plus
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 111.35 (y.c. TVA)
 |  | Prestation Pt | 103.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 08.86
 |  | Confection des éléments non comprise


  • Chap. 09

09 | Traitement conservateur des fractures, des attelles
0901.1 | Mettre en place les modèles, scier, faire le socle et mettre en condylateur
0902.1 | Ajustage d'une attelle fil, par pièce
0903.1 | Modèle duplicata après mesurage et préparation du modèle
0904.1 | Attelle étirée et façonnée, sans réocclusion, meulage ni perforation
0905.1 | Attelle étirée avec polymérisation à froid
0906.1 | Attelle coulée
0907.1 | Opération simultanée aux modèles sciés et repositionnés, mise sur socle en condylateur
0908.1 | Modèle avec fermoir par boule pour formation topographique rétentive
0909.1 | Boule bourrée deux parties en résine dure
0910.1 | Boule une partie enrobée de résine molle
0911.1 | Montage de crochets boules ou petits crochets fil sur attelle résine ou prothèse
0912.1 | Obturateur, par tranche de 15 min.


  • Chap. 09
  • 0901.1

0901.1 | Mettre en place les modèles, scier, faire le socle et mettre en condylateur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 152.65 (y.c. TVA)
 |  | Prestation Pt | 141.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0902.1

0902.1 | Ajustage d'une attelle fil, par pièce
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 215.35 (y.c. TVA)
 |  | Prestation Pt | 199.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0903.1

0903.1 | Modèle duplicata après mesurage et préparation du modèle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 69.85 (y.c. TVA)
 |  | Prestation Pt | 64.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0904.1

0904.1 | Attelle étirée et façonnée, sans réocclusion, meulage ni perforation
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 216.85 (y.c. TVA)
 |  | Prestation Pt | 200.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0905.1

0905.1 | Attelle étirée avec polymérisation à froid
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 182.35 (y.c. TVA)
 |  | Prestation Pt | 168.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09
 |  | Sans réocclusion ni meulage, sans les 4 crochets boucles


  • Chap. 09
  • 0906.1

0906.1 | Attelle coulée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 487.55 (y.c. TVA)
 |  | Prestation Pt | 451.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0907.1

0907.1 | Opération simultanée aux modèles sciés et repositionnés, mise sur socle en condylateur
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 215.35 (y.c. TVA)
 |  | Prestation Pt | 199.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0908.1

0908.1 | Modèle avec fermoir par boule pour formation topographique rétentive
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 215.35 (y.c. TVA)
 |  | Prestation Pt | 199.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0909.1

0909.1 | Boule bourrée deux parties en résine dure
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 216.85 (y.c. TVA)
 |  | Prestation Pt | 200.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0910.1

0910.1 | Boule une partie enrobée de résine molle
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 216.85 (y.c. TVA)
 |  | Prestation Pt | 200.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0911.1

0911.1 | Montage de crochets boules ou petits crochets fil sur attelle résine ou prothèse
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 52.65 (y.c. TVA)
 |  | Prestation Pt | 48.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09


  • Chap. 09
  • 0912.1

0912.1 | Obturateur, par tranche de 15 min.
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 29.75 (y.c. TVA)
 |  | Prestation Pt | 27.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 09
 |  | Lié au temps de travail; par tranche de 15 min.


  • Chap. 10

10 | Implants
 | En cas assureurs AA/AM/AI, les heures supplémentaires nécessaire à la réalisation de travaux avec du titane et de la double fixation de vis (implant-moignon-couronne) ne peuvent pas être facturés séparément.
1001.0 | Modèle maître pour implant
1002.0 | Modification de l'implant de manipulation
1004.0 | Sélection de piliers sur le modèle; par implant
1005.0 | Montage d'un élément de construction sur une maquette d'occlusion
1006.0 | Porte-empreinte individuel pour implant
1008.0 | Couronne provisoire sur implant, cimentée
1008.1 | Couronne provisoire sur implant, vissée
1009.0 | Maquette radiographique (1 à 3 implants)
1009.1 | Maquette radiographique (4 à 6 implants)
1009.2 | Maquette radiographique (7 implants et plus)
1009.3 | Maquette de perçage chirurgical (1 à 3 implants)
1009.4 | Maquette de perçage chirurgical (4 à 6 implants)
1009.5 | Maquette de perçage chirurgical (7 implants et plus)
1010.0 | Duppliquer une prothèse (1 à 3 implants)
1010.1 | Duppliquer une prothèse (4 à 6 implants)
1010.2 | Duppliquer une prothèse (7 implants et plus)
1011.0 | Armature sur support d'implant avec base calcinable
1011.1 | Elément de construction coulé sur support d'implant
1011.2 | Coiffe coulée sur pilier d'implant pour barre
1011.3 | Elément de construction coulé sur support d'implant
1011.4 | Elément intermédiaire pour implant
1011.5 | Pilier sur implant en céramique
1013.0 | Moignon individuel avec base calcinable
1013.1 | Moignon individuel coulé, avec élément de construction
1014.0 | Support de cuisson individuel, par élément
1016.0 | Couronne sur implant en composite
1017.0 | Couronne sur implant en céramique
1017.1 | Incrustation céramique d'un moignon céramique
1017.2 | Incrustation en résine sur implant
1017.3 | Incrustation céramique sur implant
1021.0 | Confection d'un moignon pour couronne télescopique et/ou conique, par élément
1021.1 | Ajustage et réglage de la friction de la suprastructure, par élément
1022.0 | Sciage d'un élément de construction, ajustage à l'implant par emplacement de liaison
1027.0 | Vissage de l'élément de construction / barre sur l'implant, par élément
1027.1 | Vissage de l'élément de construction pour les couronnes / ponts sur l'implant, par élément
1028.0 | Modification du pilier préfabriqué
1029.0 | Individualisation d'un pilier préfabriqué
1041.0 | Soudage au laser en cas d'implant par liaison
1041.1 | Brasage sur implant par liaison


  • Chap. 10
  • 1001.0

1001.0 | Modèle maître pour implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 78.60 (y.c. TVA)
 |  | Prestation Pt | 72.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Membre du GP | LG-03, LG-04, LG-05


  • Chap. 10
  • 1002.0

1002.0 | Modification de l'implant de manipulation
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.10 (y.c. TVA)
 |  | Prestation Pt | 33.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | En cas d'implants contigus et divergents ou en cas de confection du modèle requise par le système


  • Chap. 10
  • 1004.0

1004.0 | Sélection de piliers sur le modèle; par implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 36.75 (y.c. TVA)
 |  | Prestation Pt | 34.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10


  • Chap. 10
  • 1005.0

1005.0 | Montage d'un élément de construction sur une maquette d'occlusion
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 32.85 (y.c. TVA)
 |  | Prestation Pt | 30.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Aide à l'enregistrement, sans pièces de précision


  • Chap. 10
  • 1006.0

1006.0 | Porte-empreinte individuel pour implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 92.85 (y.c. TVA)
 |  | Prestation Pt | 85.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Conception ouverte pour l'accès à la vis


  • Chap. 10
  • 1008.0

1008.0 | Couronne provisoire sur implant, cimentée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 115.55 (y.c. TVA)
 |  | Prestation Pt | 106.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10


  • Chap. 10
  • 1008.1

1008.1 | Couronne provisoire sur implant, vissée
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 141.20 (y.c. TVA)
 |  | Prestation Pt | 130.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans matériel; facturer séparément la fixation des vis (pos. 1027.1)


  • Chap. 10
  • 1009.0

1009.0 | Maquette radiographique (1 à 3 implants)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 171.55 (y.c. TVA)
 |  | Prestation Pt | 158.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans matériel, p. ex. dents radio-opaques, douilles, boules et pointes métalliques


  • Chap. 10
  • 1009.1

1009.1 | Maquette radiographique (4 à 6 implants)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 285.90 (y.c. TVA)
 |  | Prestation Pt | 264.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans matériel, p. ex. dents radio-opaques, douilles, boules et pointes métalliques


  • Chap. 10
  • 1009.2

1009.2 | Maquette radiographique (7 implants et plus)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 400.20 (y.c. TVA)
 |  | Prestation Pt | 370.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans matériel, p. ex. dents radio-opaques, douilles, boules et pointes métalliques


  • Chap. 10
  • 1009.3

1009.3 | Maquette de perçage chirurgical (1 à 3 implants)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 218.60 (y.c. TVA)
 |  | Prestation Pt | 202.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans matériel, p. ex. dents radio-opaques, douilles, etc.


  • Chap. 10
  • 1009.4

1009.4 | Maquette de perçage chirurgical (4 à 6 implants)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 364.30 (y.c. TVA)
 |  | Prestation Pt | 337.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans matériel, p. ex. dents radio-opaques, douilles, etc.


  • Chap. 10
  • 1009.5

1009.5 | Maquette de perçage chirurgical (7 implants et plus)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 509.90 (y.c. TVA)
 |  | Prestation Pt | 471.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans matériel, p. ex. dents radio-opaques, douilles, etc.


  • Chap. 10
  • 1010.0

1010.0 | Duppliquer une prothèse (1 à 3 implants)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 117.95 (y.c. TVA)
 |  | Prestation Pt | 109.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Pour gabarit radiographique et de perçage; sans supports radiologiques / douilles


  • Chap. 10
  • 1010.1

1010.1 | Duppliquer une prothèse (4 à 6 implants)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 157.60 (y.c. TVA)
 |  | Prestation Pt | 145.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Pour gabarit radiographique et de perçage; sans supports radiologiques / douilles


  • Chap. 10
  • 1010.2

1010.2 | Duppliquer une prothèse (7 implants et plus)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 217.05 (y.c. TVA)
 |  | Prestation Pt | 200.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Pour gabarit radiographique et de perçage; sans supports radiologiques / douilles


  • Chap. 10
  • 1011.0

1011.0 | Armature sur support d'implant avec base calcinable
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 206.15 (y.c. TVA)
 |  | Prestation Pt | 190.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Pièces de précision préfabriquée; sans matériel


  • Chap. 10
  • 1011.1

1011.1 | Elément de construction coulé sur support d'implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 184.00 (y.c. TVA)
 |  | Prestation Pt | 170.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Ancrage calcinable


  • Chap. 10
  • 1011.2

1011.2 | Coiffe coulée sur pilier d'implant pour barre
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 151.75 (y.c. TVA)
 |  | Prestation Pt | 140.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Avec coiffe calcinable


  • Chap. 10
  • 1011.3

1011.3 | Elément de construction coulé sur support d'implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 117.50 (y.c. TVA)
 |  | Prestation Pt | 108.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | P. ex. élément de rétention calcinable (barre ou glissière)


  • Chap. 10
  • 1011.4

1011.4 | Elément intermédiaire pour implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 127.45 (y.c. TVA)
 |  | Prestation Pt | 117.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Elément de pont pour incrustation


  • Chap. 10
  • 1011.5

1011.5 | Pilier sur implant en céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 254.05 (y.c. TVA)
 |  | Prestation Pt | 235.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Moignons tout céramique; matériel et dispositif de vissage facturable séparément


  • Chap. 10
  • 1013.0

1013.0 | Moignon individuel avec base calcinable
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 133.85 (y.c. TVA)
 |  | Prestation Pt | 123.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Modifié et / ou complété avec de la cire par exemple


  • Chap. 10
  • 1013.1

1013.1 | Moignon individuel coulé, avec élément de construction
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 159.55 (y.c. TVA)
 |  | Prestation Pt | 147.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Pièces de précision pouvant être coulées


  • Chap. 10
  • 1014.0

1014.0 | Support de cuisson individuel, par élément
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 44.95 (y.c. TVA)
 |  | Prestation Pt | 41.60 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10


  • Chap. 10
  • 1016.0

1016.0 | Couronne sur implant en composite
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 287.00 (y.c. TVA)
 |  | Prestation Pt | 265.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Ou compomère, éventuel dispositif de vissage facturable séparément • N'est pas remboursée par les assureurs AA/AM/AI, sauf qu'après concertation avec l'assureur.


  • Chap. 10
  • 1017.0

1017.0 | Couronne sur implant en céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 433.70 (y.c. TVA)
 |  | Prestation Pt | 401.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | En céramique de structure très fine


  • Chap. 10
  • 1017.1

1017.1 | Incrustation céramique d'un moignon céramique
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 262.80 (y.c. TVA)
 |  | Prestation Pt | 243.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Moignons individuels ou préfabriqués


  • Chap. 10
  • 1017.2

1017.2 | Incrustation en résine sur implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 207.35 (y.c. TVA)
 |  | Prestation Pt | 191.80 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Moignons individuels ou préfabriqués


  • Chap. 10
  • 1017.3

1017.3 | Incrustation céramique sur implant
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 308.00 (y.c. TVA)
 |  | Prestation Pt | 284.90 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Moignons individuels ou préfabriqués


  • Chap. 10
  • 1021.0

1021.0 | Confection d'un moignon pour couronne télescopique et/ou conique, par élément
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 208.10 (y.c. TVA)
 |  | Prestation Pt | 192.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Moignons préfabriqués


  • Chap. 10
  • 1021.1

1021.1 | Ajustage et réglage de la friction de la suprastructure, par élément
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 45.60 (y.c. TVA)
 |  | Prestation Pt | 42.20 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | P. ex. érosion par étincelage


  • Chap. 10
  • 1022.0

1022.0 | Sciage d'un élément de construction, ajustage à l'implant par emplacement de liaison
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 137.85 (y.c. TVA)
 |  | Prestation Pt | 127.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Sans liaison, cf. chapitre 04.41, pos. 0411.1 - 0419.1


  • Chap. 10
  • 1027.0

1027.0 | Vissage de l'élément de construction / barre sur l'implant, par élément
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 110.70 (y.c. TVA)
 |  | Prestation Pt | 102.40 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10


  • Chap. 10
  • 1027.1

1027.1 | Vissage de l'élément de construction pour les couronnes / ponts sur l'implant, par élément
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 111.00 (y.c. TVA)
 |  | Prestation Pt | 102.70 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10


  • Chap. 10
  • 1028.0

1028.0 | Modification du pilier préfabriqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 101.05 (y.c. TVA)
 |  | Prestation Pt | 93.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Procéder à de petites modifications


  • Chap. 10
  • 1029.0

1029.0 | Individualisation d'un pilier préfabriqué
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 131.15 (y.c. TVA)
 |  | Prestation Pt | 121.30 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10
 |  | Préparer


  • Chap. 10
  • 1041.0

1041.0 | Soudage au laser en cas d'implant par liaison
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 76.20 (y.c. TVA)
 |  | Prestation Pt | 70.50 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10


  • Chap. 10
  • 1041.1

1041.1 | Brasage sur implant par liaison
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 79.00 (y.c. TVA)
 |  | Prestation Pt | 73.10 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 10


  • Chap. 11

11 | Transformations pour soutenir l'implant
1101.0 | Transformation d'une prothèse totale en une prothèse hybride supérieure / inférieure en résine (sans renfort métallique)


  • Chap. 11
  • 1101.0

1101.0 | Transformation d'une prothèse totale en une prothèse hybride supérieure / inférieure en résine (sans renfort métallique)
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation Pt | 523.20 (y.c. TVA)
 |  | Prestation Pt | 484.00 (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 11
 |  | • Montage de deux ancrages sphériques / matrices sur deux implants sous une prothèse résine existante sans renfort métallique. • Sans matériel, avec mise en mouffle


  • Chap. 20

20 | Positions Cluster
2100.0 | Matériel implants: Abutments/piliers
2130.0 | Matériel implants: Vis
2150.0 | Matériel implants: Autres éléments
2200.0 | Alliages/brasures
2300.0 | Eléments de construction
2400.0 | CAD/CAM
2900.0 | Autre matériel divers


  • Chap. 20
  • 2100.0

2100.0 | Matériel implants: Abutments/piliers
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20


  • Chap. 20
  • 2130.0

2130.0 | Matériel implants: Vis
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20


  • Chap. 20
  • 2150.0

2150.0 | Matériel implants: Autres éléments
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20


  • Chap. 20
  • 2200.0

2200.0 | Alliages/brasures
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20


  • Chap. 20
  • 2300.0

2300.0 | Eléments de construction
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20


  • Chap. 20
  • 2400.0

2400.0 | CAD/CAM
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20


  • Chap. 20
  • 2900.0

2900.0 | Autre matériel divers
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 20


  • Chap. 30

30 | Elements de production, fabriqués en étranger (Cluster)
 | Ces positions Cluster sont prévues pour la facturation des étapes de productions effectuées à l'étranger, convertis en francs suisse.
3100.0 | Production étrangère: Couronnes/ponts
3110.0 | Production étrangère: Travaux sur implants
3170.0 | Production étrangère: CAD/CAM
3500.0 | Production étrangère: Prothèses
3700.0 | Production étrangère: Orthodontie


  • Chap. 30
  • 3100.0

3100.0 | Production étrangère: Couronnes/ponts
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30


  • Chap. 30
  • 3110.0

3110.0 | Production étrangère: Travaux sur implants
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30


  • Chap. 30
  • 3170.0

3170.0 | Production étrangère: CAD/CAM
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30


  • Chap. 30
  • 3500.0

3500.0 | Production étrangère: Prothèses
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30


  • Chap. 30
  • 3700.0

3700.0 | Production étrangère: Orthodontie
 |  | Validité | 01.01.24 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF (y.c. TVA)
 |  | Prestation CHF | > 0.00 CHF (hors TVA)
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 30


  • GP LG-01

LG-01 | Chiffres à cumuler avec position tarifaire 0028.1
0168.1 | Inlay en résine / composite, plusieurs faces
0172.1 | Couronne céramique avec épaulement céramique
0175.1 | Inlay en céramique, une face
0176.1 | Inlay ou coquille en céramique, plusieurs faces
0177.1 | Coiffe en céramique dure, céramique pressée ou infiltration de céramique
0178.1 | Couronne en céramique pleine, céramique pressée ou céramique fraisée non maquillée
0179.1 | Céramique pleine (inlay / coquille), céramique pressée ou céramique fraisée


  • GP LG-02

LG-02 | Chiffres à cumuler avec position tarifaire 0029.1
0175.1 | Inlay en céramique, une face
0176.1 | Inlay ou coquille en céramique, plusieurs faces
0177.1 | Coiffe en céramique dure, céramique pressée ou infiltration de céramique


  • GP LG-03

LG-03 | Chiffres à cumuler avec position tarifaire 0063.1
0012.1 | Modèle en plâtre dur
0017.1 | Modèle spécial
0018.1 | Modèle en 2 parties pour technique à pin
1001.0 | Modèle maître pour implant


  • GP LG-04

LG-04 | Chiffres à cumuler avec position tarifaire 0064.1
0012.1 | Modèle en plâtre dur
0017.1 | Modèle spécial
0018.1 | Modèle en 2 parties pour technique à pin
1001.0 | Modèle maître pour implant


  • GP LG-05

LG-05 | Chiffres à cumuler avec position tarifaire 0065.1
0012.1 | Modèle en plâtre dur
0017.1 | Modèle spécial
0018.1 | Modèle en 2 parties pour technique à pin
1001.0 | Modèle maître pour implant


  • GP LG-06

LG-06 | Chiffres à cumuler avec position tarifaire 0186.1
0041.1 | Choix de la teinte et conseil au laboratoire, par cas
0041.2 | Choix de la teinte et conseil au cabinet par cas


  • GP LG-07

LG-07 | Chiffres à cumuler avec position tarifaire 0428.1
0161.1 | Incrustations en résine / composite
0167.1 | Ajustage et fixation d'une dent en résine
0311.1 | Pièce coulée forme de base plaque supérieure ou inférieure
0312.1 | Forme de base (base squelettique)
0313.1 | Plaque grillagée de base et châssis renforcé
0314.1 | Pièce coulée sur attachement, sans crochets
0317.1 | Coulée de pièce métallique, plaque supérieure ou inférieure totale
0851.1 | Démontage et remontage d'une dent
0852.1 | Démontage et remontage d'une selle; par selle
0853.1 | Montage d'une dent / d'un crochet
0854.1 | + Montage pour chaque dent ou crochet supplémentaire
0855.1 | Prolongement d'une petite base, 2 unités
0856.1 | Prolongement d'une grande base, 3 unités et plus