Titolo: | Tariffa Spitex LAInf/AM/AI
Numero della tariffa: | 533
Entrata in vigore: | 1° gennaio 2019
Stato di lavorazione: | 21 marzo 2025
Versione: | V1.10 / 1° ottobre 2024
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Ufficio federale delle assicurazioni sociali; Ambito Assicurazione invalidità - Suva, Divisione assicurazione militare - Spitex Svizzera - Association Spitex privée Suisse ASPS
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 533

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Paramedici incl. Spitex
Restrizione luogo: | applicabile da tutti escluda ospedale
533 | Tariffa Spitex AINF/AM/AI
01 | Posizioni
02 | Forfait
03 | Materiale
99 | Assegno di invalidità

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 533
  • Cap. 01

01 | Posizioni
53301 | a) Valutazione e consulenza, assicurati AI, ogni 5 minuti
53302 | a) Valutazione e consulenza, assicurati AInf/AMil, ogni 5 minuti
53303 | b) Esami e cure, assicurati AI, ogni 5 minuti
53304 | b) Esami e cure, assicurati AInf/AMil, ogni 5 minuti
53305 | c) Cure di base, assicurati AInf/AMil, ogni 5 minuti


  • Cap. 01
  • 53301

53301 | a) Valutazione e consulenza, assicurati AI, ogni 5 minuti
Validità | 01.10.24 - 31.12.99
Prestazione CHF | 10.67 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Genere e ampiezza delle prestazioni singole fatturabili all'AI: in conformità alle corrispondenti direttive dell'Ufficio federale delle assicurazioni sociali.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di: CHF 128.04


  • Cap. 01
  • 53302

53302 | a) Valutazione e consulenza, assicurati AInf/AMil, ogni 5 minuti
Validità | 01.10.24 - 31.12.99
Prestazione CHF | 10.42 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 125.04


  • Cap. 01
  • 53303

53303 | b) Esami e cure, assicurati AI, ogni 5 minuti
Validità | 01.10.24 - 31.12.99
Prestazione CHF | 10.67 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Genere e ampiezza delle prestazioni singole fatturabili all'AI: in conformità alle corrispondenti direttive dell'Ufficio federale delle assicurazioni sociali.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 128.04


  • Cap. 01
  • 53304

53304 | b) Esami e cure, assicurati AInf/AMil, ogni 5 minuti
Validità | 01.10.24 - 31.12.99
Prestazione CHF | 10.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 120.00


  • Cap. 01
  • 53305

53305 | c) Cure di base, assicurati AInf/AMil, ogni 5 minuti
Validità | 01.10.24 - 31.12.99
Prestazione CHF | 9.17 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Prestazioni delle cure di base in conformità all'articolo 7 cpv. 2 lett. c OPre.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • La fatturazione di questa prestazione all'AI non è possibile.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 110.04


  • Cap. 02

02 | Forfait
02.01 | Forfait inconvenienza


  • Cap. 02
  • Cap. 02.01

02.01 | Forfait inconvenienza
53341 | Forfait inconvenienza AI, per ogni ricovero
53342 | Forfait inconvenienza AInf/AMil, per ogni ricovero


  • Cap. 02
  • Cap. 02.01
  • 53341

53341 | Forfait inconvenienza AI, per ogni ricovero
Validità | 01.10.24 - 31.12.99
Prestazione CHF | 260.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 02.01
  • Forfait in caso di disdetta all'ultimo momento di interventi previsti a causa di imprevisti / ospedalizzazione d'urgenza della persona assicurata. Per ultimo momento si intende meno di 48 ore prima dell'intervento previsto.
  • Il forfait è fatturato il giorno dell'intervento previsto, venuto a cadere a causa dell'ospedalizzazione.
  • È considerato prestazione sostitutiva unica che può essere fatturata durante una degenza.


  • Cap. 02
  • Cap. 02.01
  • 53342

53342 | Forfait inconvenienza AInf/AMil, per ogni ricovero
Validità | 01.10.24 - 31.12.99
Prestazione CHF | 65.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 02.01
  • Forfait in caso di disdetta all'ultimo momento di interventi previsti a causa di imprevisti / ospedalizzazione d'urgenza della persona assicurata. Per ultimo momento si intende meno di 48 ore prima dell'intervento previsto.
  • Il forfait è fatturato il giorno dell'intervento previsto, venuto a cadere a causa dell'ospedalizzazione.
  • È considerato prestazione sostitutiva unica che può essere fatturata durante una degenza.


  • Cap. 03

03 | Materiale
53371 | Materiale


  • Cap. 03
  • 53371

53371 | Materiale
Validità | 01.10.24 - 31.12.99
Prestazione CHF | > 0.00 CHF
Tasso IVA | Tasso normale
Capitolo | 03
  • L'organizzazione Spitex può fatturare separatamente il materiale di consumo. Fa stato il prezzo d'acquisto tenuto conto di eventuali ribassi. Per il materiale di consumo elencato nell'EMAp può essere fatturato al massimo il prezzo qui indicato.
  • Il materiale deve essere indicato nella riga "Osservazioni" della posizione della fattura e al nome del prodotto.
  • Gli strumenti riutilizzabili di proprietà dell'organizzazione Spitex non sono rimborsati.


  • Cap. 99

99 | Assegno di invalidità
53399 | Deduzione della partecipazione all'assegno di invalidità


  • Cap. 99
  • 53399

53399 | Deduzione della partecipazione all'assegno di invalidità
Validità | 01.10.24 - 31.12.99
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 99
  • Nella fattura alla compagnia di assicurazione, il numero di tariffa tecnica con il numero -1 deve essere utilizzato con l'importo positivo.
  • Nella fattura al paziente, si deve utilizzare il numero di tariffa tecnica +1 con l'importo positivo.