Titolo: | Tariffa infermieristica indipendente
Numero della tariffa: | 334
Entrata in vigore: | 1° gennaio 2020
Stato di lavorazione: | 12 novembre 2024
Versione: | V1.10 / 1° gennaio 2025
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - L'Association suisse des infirmiers et infirmières ASI
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 334

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Paramedici incl. Spitex
Restrizione luogo: | applicabile da tutti escluda ospedale
334 | Tariffa infermieristica indipendente
01 | Posizioni
02 | Forfait
03 | Materiale
09 | Assegno di invalidità

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 334
  • Cap. 01

01 | Posizioni
33401 | a) Valutazione e consulenza, assicurati AI, ogni 5 minuti
33402 | a) Valutazione e consulenza, assicurati AInf/AMil, ogni 5 minuti
33403 | b) Esami e cure, assicurati AI, ogni 5 minuti
33404 | b) Esami e cure, assicurati AInf/AMil, ogni 5 minuti
33405 | c) Cure di base, assicurati AInf/AMil, ogni 5 minuti


  • Cap. 01
  • 33401

33401 | a) Valutazione e consulenza, assicurati AI, ogni 5 minuti
Validità | 01.01.25 - 31.12.99
Prestazione CHF | 8.63 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Genere e ampiezza delle prestazioni singole fatturabili all'AI: in conformità alle corrispondenti direttive dell'Ufficio federale delle assicurazioni sociali.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di: CHF 103.56


  • Cap. 01
  • 33402

33402 | a) Valutazione e consulenza, assicurati AInf/AMil, ogni 5 minuti
Validità | 01.01.25 - 31.12.99
Prestazione CHF | 8.63 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 103.56


  • Cap. 01
  • 33403

33403 | b) Esami e cure, assicurati AI, ogni 5 minuti
Validità | 01.01.25 - 31.12.99
Prestazione CHF | 8.63 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Genere e ampiezza delle prestazioni singole fatturabili all'AI: in conformità alle corrispondenti direttive dell'Ufficio federale delle assicurazioni sociali.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 103.56


  • Cap. 01
  • 33404

33404 | b) Esami e cure, assicurati AInf/AMil, ogni 5 minuti
Validità | 01.01.25 - 31.12.99
Prestazione CHF | 8.63 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 103.56


  • Cap. 01
  • 33405

33405 | c) Cure di base, assicurati AInf/AMil, ogni 5 minuti
Validità | 01.01.25 - 31.12.99
Prestazione CHF | 6.75 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Prestazioni delle cure di base in conformità all'articolo 7 cpv. 2 lett. c OPre.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • La fatturazione di questa prestazione all'AI non è possibile.
  • 5 minuti iniziati sono arrotondati per eccesso.
  • La tariffa si basa su un tasso orario di CHF 81.00


  • Cap. 02

02 | Forfait
33441 | Forfait inconvenienza AI, per ogni ricovero
33442 | Forfait inconvenienza AInf/AMil, per ogni ricovero


  • Cap. 02
  • 33441

33441 | Forfait inconvenienza AI, per ogni ricovero
Validità | 01.01.25 - 31.12.99
Prestazione CHF | 234.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 02
  • Forfait in caso di disdetta all'ultimo momento di interventi previsti a causa di imprevisti / ospedalizzazione d'urgenza della persona assicurata. Per ultimo momento si intende meno di 48 ore prima dell'intervento previsto.
  • Il forfait è fatturato il giorno dell'intervento previsto, venuto a cadere a causa dell'ospedalizzazione.
  • È considerato prestazione sostitutiva unica che può essere fatturata durante una degenza.


  • Cap. 02
  • 33442

33442 | Forfait inconvenienza AInf/AMil, per ogni ricovero
Validità | 01.01.25 - 31.12.99
Prestazione CHF | 60.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 02
  • Forfait in caso di disdetta all'ultimo momento di interventi previsti a causa di imprevisti / ospedalizzazione d'urgenza della persona assicurata. Per ultimo momento si intende meno di 48 ore prima dell'intervento previsto.
  • Il forfait è fatturato il giorno dell'intervento previsto, venuto a cadere a causa dell'ospedalizzazione.
  • È considerato prestazione sostitutiva unica che può essere fatturata durante una degenza.


  • Cap. 03

03 | Materiale
33471 | Materiale


  • Cap. 03
  • 33471

33471 | Materiale
Validità | 01.01.25 - 31.12.99
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 03
  • L'infermiera o l'infermiere può fatturare separatamente il materiale di consumo. Fa stato il prezzo d'acquisto tenuto conto di eventuali ribassi. Per il materiale di consumo elencato nell'EMAp può essere fatturato al massimo il prezzo qui indicato.
  • Gli articoli devono essere elencati con indicazione del prezzo e della data della consegna (data della prestazione).
  • Gli strumenti riutilizzabili di proprietà dell'infiermiera o dell'infermiere non sono rimborsati.


  • Cap. 09

09 | Assegno di invalidità
33499 | Deduzione della partecipazione all'assegno di invalidità


  • Cap. 09
  • 33499

33499 | Deduzione della partecipazione all'assegno di invalidità
Validità | 01.01.25 - 31.12.99
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Capitolo | 09
  • Nella fattura alla compagnia di assicurazione, il numero di tariffa tecnica con il numero -1 deve essere utilizzato con l'importo positivo.