Titolo: | Tariffa peritale AINF/AM
Numero della tariffa: | 051
Entrata in vigore: | 1° gennaio 2026
Stato di lavorazione: | 20 novembre 2025
Versione: | V1.00 / 1° gennaio 2026
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Suva, Divisione assicurazione militare
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 051

Restrizione del dritto: | esclusivamente LAINF, LAM
Restrizione ruolo: | esclusivamente Medico
Restrizione luogo: | nessun limitazioni
051 | Tariffa peritale AINF / AM
01 | Posizioni

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


 Browser per la tariffa 051

  • Tariffa 051
  • Cap. 01

01 | Posizioni
2 | Perizia medica, per ogni minuto
2a | Supplemento per la perizia medica urgente

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


 Browser per la tariffa 051

  • Tariffa 051
  • Cap. 01
  • 2

2 | Perizia medica, per ogni minuto
Validità | 01.01.26 - 31.12.99
Prestazione CHF | 6.13 CHF
Tasso IVA | Nessun tasso
Capitolo | 01
Una perizia è una valutazione effettuata da parte di un medico specialista appositamente incaricato di rispondere a precise domande in riferimento a problematiche di base e/o oggetto di contestazione nell'ambito di una malattia, un infortunio o a precise domande di carattere assicurativo, anche senza relazione diretta con l'attuale situazione di cura della persona assicurata. Le modalità vengono concordate preventivamente per iscritto tra il committente e il contraente.

La posizione deve essere fatturata in relazione alla stesura di una perizia medica o alla visita del paziente correlata alla perizia. Con l'importo del forfait concordato sono remunerate tutte le prestazioni (perizia medica e tutte le visite).

In caso di incarichi urgenti, la fatturazione avviene in base a un accordo individuale tra committente e perito. Gli incarichi urgenti vengono fatturati con la posizione tariffaria 2a come prestazione supplementare.

Limitazione:
Nessuna limitazione, poiché le modalità vengono concordate in anticipo per iscritto.

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


 Browser per la tariffa 051

  • Tariffa 051
  • Cap. 01
  • 2a

2a | Supplemento per la perizia medica urgente
 |  | Validità | 01.01.26 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Capitolo | 01
 |  | L'ammontare del supplemento per la perizia medica urgente viene concordato tra il committente e il contraente in relazione a una data di consegna prestabilita. Il supplemento per la perizia medica urgente può essere addebitato dal contraente solo se la data di consegna prevista è stata rispettata. L'applicazione è riservata a casi particolari; il supplemento per la perizia medica urgente non può essere richiesto a posteriori se non è stato espressamente concordato al momento dell'assegnazione dell'incarico. Limitazione: La fatturazione avviene secondo quanto concordato con l'ente che sostiene i costi.

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved