Titolo: | Tariffa merce commerciale LAInf/AM/AI
Numero della tariffa: | 980
Entrata in vigore: | 1° gennaio 2019
Stato di lavorazione: | 16 maggio 2024
Versione: | V1.02 / 1° luglio 2024
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Ufficio federale delle assicurazioni sociali / Ambito Assicurazione invalidità - Suva, Divisione assicurazione militare - Ortho Reha Suisse
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 980

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Altri tecnico (excl. calzolaio)
Restrizione luogo: | nessun limitazioni
980 | Tariffa merce commerciale
01 | Merce commerciale
02 | Fornitura esterna
03 | Accessori
04 | Adattamenti / riparazioni / revisioni / pezzi di ricambio

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 980
  • Cap. 01

01 | Merce commerciale
9010.001 | Bendaggio, pezzo
9010.002 | Calza compressiva, pezzo / paio
9010.003 | Ortesi prefabbricata, pezzo
9010.004 | Forfait di consegna 1 (fino a CHF 20)
9010.005 | Forfait di consegna 2 (CHF 20.05 - 40)
9010.006 | Forfait di consegna 3 (CHF 40.05 - 100)
9010.007 | Forfait di consegna 4 (CHF 100.05 - 200)
9010.008 | Forfait di consegna 5 (CHF 200.05 - 300)
9010.009 | Forfait di consegna 6 (da CHF 300.05)


  • Cap. 01
  • 9010.001

9010.001 | Bendaggio, pezzo
 |  | Validità | 01.01.19 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Designazione esatta della merce commerciale, incl. prezzo di acquisto e numero dell'articolo


  • Cap. 01
  • 9010.002

9010.002 | Calza compressiva, pezzo / paio
 |  | Validità | 01.01.19 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Designazione esatta della merce commerciale, incl. prezzo di acquisto e numero dell'articolo


  • Cap. 01
  • 9010.003

9010.003 | Ortesi prefabbricata, pezzo
 |  | Validità | 01.01.19 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Designazione esatta della merce commerciale, incl. prezzo di acquisto e numero dell'articolo


  • Cap. 01
  • 9010.004

9010.004 | Forfait di consegna 1 (fino a CHF 20)
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 12.50 CHF (con IVA)
 |  | Prestazione CHF | 11.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 1 (fino a CHF 20)
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 10.81 CHF (con IVA)
 |  | Prestazione CHF | 10.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 1 (fino a CHF 20)
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 10.77 CHF (con IVA)
 |  | Prestazione CHF | 10.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


  • Cap. 01
  • 9010.005

9010.005 | Forfait di consegna 2 (CHF 20.05 - 40)
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 37.51 CHF (con IVA)
 |  | Prestazione CHF | 34.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 2 (CHF 20.05 - 40)
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 32.43 CHF (con IVA)
 |  | Prestazione CHF | 30.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 2 (CHF 20.05 - 40)
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 32.31 CHF (con IVA)
 |  | Prestazione CHF | 30.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


  • Cap. 01
  • 9010.006

9010.006 | Forfait di consegna 3 (CHF 40.05 - 100)
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 75.01 CHF (con IVA)
 |  | Prestazione CHF | 69.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 3 (CHF 40.05 - 100)
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 64.86 CHF (con IVA)
 |  | Prestazione CHF | 60.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 3 (CHF 40.05 - 100)
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 64.62 CHF (con IVA)
 |  | Prestazione CHF | 60.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


  • Cap. 01
  • 9010.007

9010.007 | Forfait di consegna 4 (CHF 100.05 - 200)
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 100.02 CHF (con IVA)
 |  | Prestazione CHF | 92.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 4 (CHF 100.05 - 200)
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 86.48 CHF (con IVA)
 |  | Prestazione CHF | 80.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 4 (CHF 100.05 - 200)
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 86.16 CHF (con IVA)
 |  | Prestazione CHF | 80.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


  • Cap. 01
  • 9010.008

9010.008 | Forfait di consegna 5 (CHF 200.05 - 300)
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 137.52 CHF (con IVA)
 |  | Prestazione CHF | 127.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 5 (CHF 200.05 - 300)
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 118.91 CHF (con IVA)
 |  | Prestazione CHF | 110.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 5 (CHF 200.05 - 300)
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 118.47 CHF (con IVA)
 |  | Prestazione CHF | 110.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


  • Cap. 01
  • 9010.009

9010.009 | Forfait di consegna 6 (da CHF 300.05)
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 175.03 CHF (con IVA)
 |  | Prestazione CHF | 161.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 6 (da CHF 300.05)
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 151.34 CHF (con IVA)
 |  | Prestazione CHF | 140.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 6 (da CHF 300.05)
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 150.78 CHF (con IVA)
 |  | Prestazione CHF | 140.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


  • Cap. 02

02 | Fornitura esterna
9020.001 | Forfait per spese supplementari in caso di fornitura esterna in un'istituzione
9020.002 | Forfait per spese supplementari in caso di fornitura esterna (domicilio)


  • Cap. 02
  • 9020.001

9020.001 | Forfait per spese supplementari in caso di fornitura esterna in un'istituzione
Validità | 01.07.24 - 31.12.99
Prestazione CHF | 96.89 CHF (con IVA)
Prestazione CHF | 89.65 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 02
Per le forniture in istituzioni - come ospedali o istituti - può essere fatturato il forfait per la fornitura esterna (istituzione). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.001 non cumulabile con
  • Chiffre 9020.002 «Forfait per spese supplementari in caso di fornitura esterna (domicilio)»
Forfait per spese supplementari in caso di fornitura esterna in un'istituzione
Validità | 01.01.24 - 30.06.24
Prestazione CHF | 83.78 CHF (con IVA)
Prestazione CHF | 77.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 02
Per le forniture in istituzioni - come ospedali o istituti - può essere fatturato il forfait per la fornitura esterna (istituzione). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.001 non cumulabile con
  • Chiffre 9020.002 «Forfait per spese supplementari in caso di fornitura esterna (domicilio)»
Forfait per spese supplementari in caso di fornitura esterna in un'istituzione
Validità | 01.01.19 - 31.12.23
Prestazione CHF | 83.47 CHF (con IVA)
Prestazione CHF | 77.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 02
Per le forniture in istituzioni - come ospedali o istituti - può essere fatturato il forfait per la fornitura esterna (istituzione). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.001 non cumulabile con
  • Chiffre 9020.002 «Forfait per spese supplementari in caso di fornitura esterna (domicilio)»


  • Cap. 02
  • 9020.002

9020.002 | Forfait per spese supplementari in caso di fornitura esterna (domicilio)
Validità | 01.07.24 - 31.12.99
Prestazione CHF | 59.38 CHF (con IVA)
Prestazione CHF | 54.95 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 02
In caso di forniture a domicilio (visite a casa) può essere fatturato il forfait per la fornitura esterna (domicilio). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.002 non cumulabile con
  • Chiffre 9020.001 «Forfait per spese supplementari in caso di fornitura esterna in un'istituzione»
Forfait per spese supplementari in caso di fornitura esterna (domicilio)
Validità | 01.01.24 - 30.06.24
Prestazione CHF | 51.35 CHF (con IVA)
Prestazione CHF | 47.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 02
In caso di forniture a domicilio (visite a casa) può essere fatturato il forfait per la fornitura esterna (domicilio). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.002 non cumulabile con
  • Chiffre 9020.001 «Forfait per spese supplementari in caso di fornitura esterna in un'istituzione»
Forfait per spese supplementari in caso di fornitura esterna (domicilio)
Validità | 01.01.19 - 31.12.23
Prestazione CHF | 51.16 CHF (con IVA)
Prestazione CHF | 47.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Capitolo | 02
In caso di forniture a domicilio (visite a casa) può essere fatturato il forfait per la fornitura esterna (domicilio). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.002 non cumulabile con
  • Chiffre 9020.001 «Forfait per spese supplementari in caso di fornitura esterna in un'istituzione»


  • Cap. 03

03 | Accessori
9030.001 | Forfait di consegna per accessori
9030.002 | Accessori


  • Cap. 03
  • 9030.001

9030.001 | Forfait di consegna per accessori
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 28.75 CHF (con IVA)
 |  | Prestazione CHF | 26.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 03
 |  | Forfait di consegna per accessori
 | Forfait di consegna per accessori
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 24.86 CHF (con IVA)
 |  | Prestazione CHF | 23.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 03
 |  | Forfait di consegna per accessori
 | Forfait di consegna per accessori
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 24.77 CHF (con IVA)
 |  | Prestazione CHF | 23.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 03
 |  | Forfait di consegna per accessori


  • Cap. 03
  • 9030.002

9030.002 | Accessori
 |  | Validità | 01.01.19 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 03
 |  | Prezzo di acquisto + 10 %


  • Cap. 04

04 | Adattamenti / riparazioni / revisioni / pezzi di ricambio
9040.001 | Forfait di base adattamento / riparazione / revisione
9040.002 | Tempo di lavoro, escl. materiale, ogni 15 min.
9040.003 | Materiale / pezzo di ricambio


  • Cap. 04
  • 9040.001

9040.001 | Forfait di base adattamento / riparazione / revisione
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 35.94 CHF (con IVA)
 |  | Prestazione CHF | 33.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 04
 |  | Accettazione dell'ordine, definizione dei lavori da eseguire, consegna della merce commerciale. In caso di ordine di adattamento, riparazione o revisione, la posizione «Forfait di base adattamento / riparazione / revisione» può essere fatturata una sola volta per mezzo ausiliare.
 | Forfait di base adattamento / riparazione / revisione
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 31.08 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 04
 |  | Accettazione dell'ordine, definizione dei lavori da eseguire, consegna della merce commerciale. In caso di ordine di adattamento, riparazione o revisione, la posizione «Forfait di base adattamento / riparazione / revisione» può essere fatturata una sola volta per mezzo ausiliare.
 | Forfait di base adattamento / riparazione / revisione
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 04
 |  | Accettazione dell'ordine, definizione dei lavori da eseguire, consegna della merce commerciale. In caso di ordine di adattamento, riparazione o revisione, la posizione «Forfait di base adattamento / riparazione / revisione» può essere fatturata una sola volta per mezzo ausiliare.


  • Cap. 04
  • 9040.002

9040.002 | Tempo di lavoro, escl. materiale, ogni 15 min.
 |  | Validità | 01.07.24 - 31.12.99
 |  | Prestazione CHF | 35.94 CHF (con IVA)
 |  | Prestazione CHF | 33.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 04
 | Tempo di lavoro, escl. materiale, ogni 15 min.
 |  | Validità | 01.01.24 - 30.06.24
 |  | Prestazione CHF | 31.08 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 04
 | Tempo di lavoro, escl. materiale, ogni 15 min.
 |  | Validità | 01.01.19 - 31.12.23
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 04


  • Cap. 04
  • 9040.003

9040.003 | Materiale / pezzo di ricambio
 |  | Validità | 01.01.19 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Capitolo | 04
 |  | Prezzo di acquisto + 10 %