Titel: | Physiotherapie-Tarif Spital
Tarifnummer: | 553
Inkraftsetzung: | 1. Januar 2002
Bearbeitungsstand: | 16. Mai 2025
Version: | V1.10 / 1. Juli 2025
Tarifparteien: | - Medizinaltarif-Kommission UVG (MTK) - Bundesamt für Sozialversicherungen, Geschäftsfeld Invalidenversicherung - Suva, Abteilung Militärversicherung - H+ Die Spitäler der Schweiz
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 553

Restriktion bzgl. Gesetz: | keine Restriktion
Restriktion bzgl. Rolle: | nur Mediziner, Physiotherapeut inkl. med. Masseure
Restriktion bzgl. Ort: | anwendbar durch Spital
553 | Physiotherapietarif, Spital
25 | Physiotherapeutische Leistungen

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 553
  • Kap. 25

25 | Physiotherapeutische Leistungen
 | Anmerkung: Personenbezeichnungen gelten für alle Menschen. Aus Gründen der Lesbarkeit wird jeweils entweder die weibliche oder männliche Form verwendet. Bei Unklarheiten in der Interpretation ist die deutsche Version massgebend.
25.1 | Einzelsetting
25.2 | Robotik
25.3 | Behandlungsmassnahmen auf räumliche Distanz
25.4 | Gruppensetting
25.5 | Medizinische Trainingstherapie
25.6 | Zuschlagspositionen zur Patientenbehandlung
25.7 | Auswertung, Kommunikation und übrige Leistungen
25.8 | Behandlungsmaterial


  • Kap. 25.1

25.1 | Einzelsetting
25.110 | Patientenbehandlung (Einzelsetting), pro 5 Min.
25.120 | Patientenbehandlung Hippotherapie (Einzelsetting), pro 5 Min.
25.130 | Durchführung von Wohnungs- oder Arbeitsplatzabklärungen, pro 5 Min.


  • Kap. 25.1
  • 25.110

25.110 | Patientenbehandlung (Einzelsetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 10.03
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.1
 |  | Beinhaltet die physiotherapeutische Behandlung und unter anderem: - die Befunderhebung mittels Tests, Assessments, Messungen - die einmalige Beurteilung einer Patientensituation mit dem Ziel das weitere Prozedere festzulegen (Assessment) - die Besprechung der Ergebnisse und Therapieziele mit dem Patienten mit oder ohne Beizug einer Bezugsperson - das Verfassen von Verlaufsnotizen - Wechselzeit zwischen Patienten (beispielsweise Begrüssung, Verabschiedung, Begleitung des Patienten ) Regeln: Max. 75 Minuten pro Tag. Kann auf den Tag verteilt werden. Auf der Rechnung wird die Behandlung mit der Gesamtzeit pro Tag aufgeführt. Für eine längere Behandlungszeit ist eine vorgängige Kostengutsprache erforderlich.


  • Kap. 25.1
  • 25.120

25.120 | Patientenbehandlung Hippotherapie (Einzelsetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 18.26
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.1
 |  | Beinhaltet die physiotherapeutische Behandlung und die zusätzlichen Infrastrukturkosten für Hippotherapie und unter anderem: - die Befunderhebung mittels Tests, Assessments, Messungen - die Besprechung der Ergebnisse und Therapieziele mit dem Patienten mit oder ohne Beizug einer Bezugsperson - das Verfassen von Verlaufsnotizen - Wechselzeit zwischen Patienten (beispielsweise Begrüssung, Verabschiedung, Begleitung des Patienten ) Regeln: Muss auf der Verordnung vermerkt sein.


  • Kap. 25.1
  • 25.130

25.130 | Durchführung von Wohnungs- oder Arbeitsplatzabklärungen, pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 10.03
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.1
 |  | Beinhaltet : - die Durchführung von Wohnungs-, Arbeitsplatzabklärungen sowie Abklärungen an Schul- und Ausbildungsplätzen Max. 180 Min. pro Verordnung, kann auf mehrere Tage aufgeteilt werden. Muss auf der Verordnung vermerkt sein. Regeln: IV: In jedem Fall ist eine Absprache mit der zuständigen IV-Stelle notwendig.


  • Kap. 25.2

25.2 | Robotik
 | Bei der Robotik handelt es sich um Geräte, welche mehrere mechanische Achsen besitzen und die Körperteile bei der Bewegung im Raum unterstützt. Obere Extremität: Robotergestützte Therapie der oberen Extremität ermöglicht über verschiedene Faktoren (Gewichtsentlastung, Bewegungsführung etc.), die Therapie mit einer hohen Wiederholungszahl auszuführen. Untere Extremität Robotergestützte Therapie ist eine Behandlungsform, welche die Therapie im Stand oder Gang unterstützt, intensiviert (durch höhere Wiederholungszahl) oder überhaupt erst ermöglicht (durch Gewichtsentlastung und Bewegungsführung). Mit dieser robotergestützten Therapie werden verschiedene Ziele verfolgt, beispielsweise die Verbesserung des Gangs, die Reduktion von Spastiken, die Regulierung des Verdauungssystems, die Verbesserung des kardiovaskulären Zustandes
25.210 | Patientenbehandlung Robotik obere Extremität (Einzelsetting), pro 5 Min.
25.220 | Patientenbehandlung Robotik untere Extremität (Einzelsetting), pro 5 Min.


  • Kap. 25.2
  • 25.210

25.210 | Patientenbehandlung Robotik obere Extremität (Einzelsetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 11.57
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.2
 |  | Beinhaltet die physiotherapeutische Behandlung und die zusätzlichen Infrastrukturkosten für Robotik und unter anderem: - die Befunderhebung mittels Tests, Assessments, Messungen - die Besprechung der Ergebnisse und Therapieziele mit dem Patienten mit oder ohne Beizug einer Bezugsperson - das Verfassen von Verlaufsnotizen - Wechselzeit zwischen Patienten (beispielsweise Begrüssung, Verabschiedung, Begleitung des Patienten ) Regeln: Max. 60 Minuten pro Tag. Muss auf der Verordnung vermerkt sein.


  • Kap. 25.2
  • 25.220

25.220 | Patientenbehandlung Robotik untere Extremität (Einzelsetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 14.44
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.2
 |  | Beinhaltet die physiotherapeutische Behandlung und die zusätzlichen Infrastrukturkosten für Robotik und unter anderem: - die Befunderhebung mittels Tests, Assessments, Messungen - die Besprechung der Ergebnisse und Therapieziele mit dem Patienten mit oder ohne Beizug einer Bezugsperson - das Verfassen von Verlaufsnotizen - Wechselzeit zwischen Patienten (beispielsweise Begrüssung, Verabschiedung, Begleitung des Patienten ) Regeln: Max. 90 Minuten pro Tag. Muss auf der Verordnung vermerkt sein.


  • Kap. 25.3

25.3 | Behandlungsmassnahmen auf räumliche Distanz
Bei der physiotherapeutischen Behandlung auf räumliche Distanz ist die gleiche Behandlungsqualität, wie bei einem direkten physischen Kontakt mit dem Patienten sicherzustellen. Die Behandlung auf räumliche Distanz ergänzt im Einzelfall die physiotherapeutische Behandlung vor Ort.
Die verordnete oder verfügte physiotherapeutische Behandlung darf nicht ausschliesslich aus Behandlungsmassnahmen auf räumliche Distanz bestehen. Davon ausgenommen sind einmalige Beurteilungen, welche auch auf räumliche Distanz möglich sind. Weitere Ausnahmen sind nach Klärung mit der Versicherung möglich.
Die Massnahmen auf räumliche Distanz sind dabei auf Therapieinhalte beschränkt, welche ohne physischen Kontakt zum Therapeuten, selbständig oder mit Unterstützung einer Bezugsperson durchgeführt werden können. Bei Kindern unter 12 Jahren muss eine Bezugsperson anwesend sein. In gegenseitiger Absprache zwischen dem Therapeuten und der Bezugsperson kann auf die Anwesenheit der Bezugsperson verzichtet werden. Die Bezugspersonen haben kein Anrecht auf Entschädigung durch die Versicherung.
Leistungen auf räumliche Distanz müssen im direkten und zeitgleichen mündlichen Kontakt erfolgen, also in der Regel uüber Videotelefonie und nur in begründeten Ausnahmefällen über Telefon. Ein schriftlicher und zeitversetzter Kontakt, beispielsweise uüber E-Mail, Chat oder Kurzmitteilungsdienste gilt nicht als Behandlung auf räumliche Distanz.
25.310 | Patientenbehandlung auf räumliche Distanz (Einzelsetting), pro 5 Min.


  • Kap. 25.3
  • 25.310

25.310 | Patientenbehandlung auf räumliche Distanz (Einzelsetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 10.03
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.3
 |  | Beinhaltet die physiotherapeutische Behandlung auf räumliche Distanz inklusive: - die Befunderhebung - die Besprechung der Ergebnisse und Therapieziele mit dem Patienten mit oder ohne Beizug einer Bezugsperson - die Durchführung von Wohnungs-, Arbeitsplatzabklärungen sowie Abklärungen an Schul- und Ausbildungsplätzen - das Verfassen von Verlaufsnotizen - das Einfügen von zusammen mit dem Patienten formulierten Therapiezielen in den Therapieplan - die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan Regeln: Max. 45 Min. pro Tag. Am gleichen Tag nur mit den Ziffern aus Kapitel 25.7 (ausser Ziffer 25.770) kumulierbar.


  • Kap. 25.4

25.4 | Gruppensetting
 | Die Behandlung zwei oder mehr Patienten mit der gleichen Zielverfolgung ist eine Gruppentherapie
25.410 | Patientenbehandlung (Gruppensetting), pro 5 Min.


  • Kap. 25.4
  • 25.410

25.410 | Patientenbehandlung (Gruppensetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 10.38
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.4
 |  | Beinhaltet die physiotherapeutische Behandlung und unter anderem: - das Verfassen von Verlaufsnotizen - die Vorbereitung der Gruppentherapie - Wechselzeit zwischen Patienten (beispielsweise Begrüssung, Verabschiedung, Begleitung des Patienten ) Regeln: Max.75 Minuten pro Behandlung. Für eine längere Behandlungszeit ist eine vorgängige Kostengut-sprache erforderlich. Abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisormethode)


  • Kap. 25.5

25.5 | Medizinische Trainingstherapie
MTT ist ein aktives, physiotherapeutisch-medizinisches Behandlungskonzept mit dem Ziel die Ausdauer, Kraft und Koordination zu verbessern sowie Wundheilungsprozesse optimal zu unterstützen. Der Physiotherapeut stellt für jeden Patienten ein individuelles Trainingsprogramm zusammen, um eine dosierte und kontrollierte Verbesserung zu erreichen. Das Programm wird vom Patienten selbständig durchgeführt und durch den Physiotherapeuten dem jeweiligen Trainingsverlauf angepasst. Das Training wird mindestens teilweise an Trainingsgeräten durchgeführt. Während den Trainingszeiten muss ein Physiotherapeut im MTT Raum anwesend sein und die Hilfestellung gemäss Ziffer 25.520 sicherstellen.
Der Physiotherapeut, der die physiotherapeutische Aufsicht (Pos. 25.520) sicherstellt, darf nicht gleichzeitig eine MTT- Einführung/Reevaluation (Pos. 25.510) durchführen.

Regeln:
Abrechenbar, wenn Bedingungen gemäss Ausführungsbestimmungen Art.8 erfüllt sind.
Muss auf der Verordnung vermerkt sein.
Pro Verordnung sind max. 36 MTT-Trainingseinheiten (25.510 und 25.520) zulässig.
25.510 | MTT-Einführung/Reevaluation (Einzelsetting), pro 5 Min.
25.520 | MTT-Training (selbständig)


  • Kap. 25.5
  • 25.510

25.510 | MTT-Einführung/Reevaluation (Einzelsetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 10.23
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.5
 |  | Einführung und Reevaluation in die Medizinische Trainingstherapie im MTT Raum Beinhaltet: - Die Einführung ins Training: Instruktion - Die Reevaluation des Training: Anpassung / Umstellung / Neugestalltung des Trainings - Die Benutzung der Infrastruktur Regeln: Max. 45 Minuten pro Tag. Max. 6 mal Einführung/ Reevaluation pro Verordnung. Nicht kumulierbar mit Ziffer 25.520. Im Bedarfsfall können mittels vorgängigem Kostengutsprachegesuch mehr als 6 Einführungen/Reevaluationen beantragt werden.


  • Kap. 25.5
  • 25.520

25.520 | MTT-Training (selbständig)
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 48.47
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.5
 |  | Selbständiges Training unter physiotherapeutischer Aufsicht im MTT Raum. Beinhaltet: - Hilfestellung bei Fragen zum Trainingsplan oder der Gerätebenutzung - Hilfestellung und Korrekturen bei der Ausführung - Die Benutzung der Infrastruktur Regeln: Max. 1 mal pro Tag Nicht kumulierbar mit Ziffer 25.510 Pauschale pro Training


  • Kap. 25.6

25.6 | Zuschlagspositionen zur Patientenbehandlung
25.610 | Zuschlag für zweiten Physiotherapeuten (Einzelsetting), pro 5 Min.
25.620 | Zuschlag für zweiten Physiotherapeuten (Gruppensetting), pro 5 Min.
25.630 | Zuschlag für die Behandlung an Sonn- und gesetzlichen Feiertagen, pro 5 Min.
25.640 | Zuschlag für Geh-, Schwimmbad (Einzelsetting)
25.650 | Zuschlag für Geh-, Schwimmbad (Gruppensetting)


  • Kap. 25.6
  • 25.610

25.610 | Zuschlag für zweiten Physiotherapeuten (Einzelsetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 9.28
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.6
 |  | Zuschlag bei gleichzeitiger Behandlung durch zwei diplomierte Physiotherapeuten. Regeln: Nur für die Zeitdauer der effektiven Patientenbehandlung durch den zweiten Physiotherapeuten abrechenbar. Bedingt zwingend die Erfassung der Ziffer 25.110, 25.120, 25.210 oder 25.220


  • Kap. 25.6
  • 25.620

25.620 | Zuschlag für zweiten Physiotherapeuten (Gruppensetting), pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 9.28
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.6
 |  | Zuschlag bei gleichzeitiger Behandlung durch zwei diplomierte Physiotherapeuten. Regeln: Nur für die Zeitdauer der effektiven Patientenbehandlung durch den zweiten Physiotherapeuten abrechenbar. Bedingt zwingend die Erfassung der Ziffer 25.410. Abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisormethode).


  • Kap. 25.6
  • 25.630

25.630 | Zuschlag für die Behandlung an Sonn- und gesetzlichen Feiertagen, pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 3.65
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.6
 |  | Bei ärztlich verordneter Behandlung an Sonn- und gesetzlichen Feiertagen. Regeln: Muss auf der Verordnung vermerkt sein. Nur kumulierbar mit Ziffer 25.110.


  • Kap. 25.6
  • 25.640

25.640 | Zuschlag für Geh-, Schwimmbad (Einzelsetting)
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 30.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.6
 |  | Zuschlag bei Behandlung im Geh-, Schwimmbad. Beinhaltet: - Eintrittsgebühren oder Nutzungskosten Regeln: Muss auf der Verordnung vermerkt sein. Bedingt zwingend die Erfassung der Ziffer 25.110. Im begründeten Ausnahmefall kann eine Behandlung ausserhalb des Geh-, Schwimmbades durchgeführt werden. In diesen Fällen kann der Zuschlag 25.640 nicht abgerechnet werden.


  • Kap. 25.6
  • 25.650

25.650 | Zuschlag für Geh-, Schwimmbad (Gruppensetting)
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.6
 |  | Zuschlag bei Behandlung im Geh-, Schwimmbad. Beinhaltet: - Eintrittsgebühren oder Nutzungskosten Regeln: Verrechenbare Anzahl: Therapeut/Therapeuten plus Anzahl teilnehmende Patienten. Bedingt zwingend die Erfassung der Ziffer 25.410. Abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisormethode).


  • Kap. 25.7

25.7 | Auswertung, Kommunikation und übrige Leistungen
25.710 | Auswertungs- und Koordinationsaufgaben in Abwesenheit des Patienten, pro 5 Min.
25.720 | Besprechung/Beratung in An- oder Abwesenheit des Patienten, pro 5 Min.
25.730 | Bericht 1 - Formalisierter Bericht
25.740 | Bericht 2 - Formalisierter oder nicht formalisierter Bericht
25.750 | Bericht 3 - Formalisierter oder nicht formalisierter Bericht
25.760 | Herstellen und Anpassen von Schienen in Abwesenheit des Patienten, pro 5 Min.
25.770 | Wegentschädigung pro Min.


  • Kap. 25.7
  • 25.710

25.710 | Auswertungs- und Koordinationsaufgaben in Abwesenheit des Patienten, pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 9.72
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.7
 |  | Beinhaltet: - das Organisieren von multi-, intra- und interprofessionellen Besprechungen/Beratungen - das Erstellen eines Heimprogramms für den Patienten - das Erstellen und die Neugestaltung des MTT Trainingsplans - die Auswertung von Tests und Assessments - Recherche/Vorbereitung in besonderen Fällen - Fallspezifische Kommunikation mit Kostenträger Regeln: Max. 60 Minuten pro 9 Behandlungen.


  • Kap. 25.7
  • 25.720

25.720 | Besprechung/Beratung in An- oder Abwesenheit des Patienten, pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 9.72
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.7
 |  | Beinhaltet: - multi-, intra- und interprofessionelle Besprechungen/Austausch - die Beratung/den Austausch von/mit Personen im alltäglichen Umfeld des Patienten (Eltern, Arbeitgeber, Schule, Institutionen usw.) Regeln: Max. 60 Minuten pro 9 Behandlungen. Bei höherem Aufwand ist eine vorgängige Kostengutsprache erforderlich.


  • Kap. 25.7
  • 25.730

25.730 | Bericht 1 - Formalisierter Bericht
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 26.20
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.7
 |  | Abrechenbar bei ausdrücklich durch den Kostenträger verlangten Berichten: Berichtsumfang: - eine A4 -Seite Berichtsinhalt: - Enthält die Antworten auf gezielte Fragen des Versicherers (Fragebogen des Versicherers).


  • Kap. 25.7
  • 25.740

25.740 | Bericht 2 - Formalisierter oder nicht formalisierter Bericht
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 52.40
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.7
 |  | Abrechenbar bei ausdrücklich durch den Kostenträger verlangten Berichten: Berichtsumfang: - formalisierter Bericht: zwei A4 Seiten (Fragebogen Versicherer) - nicht formalisierter Bericht: - beinhaltet 660 bis 2'100 Zeichen. Es werden nur die Antworten zu den gestellten Fragen gezählt. - nicht dazu zählen: Personalien des Patienten, Adressdaten, Aufführen von bestehenden Diagnosen (Diagnoseliste) oder Teile davon, Anrede, Grussformel, vorgedruckte Titel.


  • Kap. 25.7
  • 25.750

25.750 | Bericht 3 - Formalisierter oder nicht formalisierter Bericht
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 104.80
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.7
 |  | Abrechenbar bei ausdrücklich durch den Kostenträger verlangten Berichten: Berichtsumfang: - formalisierter Bericht: drei A4 Seiten (Fragebogen Versicherer) - nicht formalisierter Bericht: - beinhaltet 2'101 bis 3'600 Zeichen. Es werden nur die Antworten zu den gestellten Fragen gezählt. - nicht dazu zählen: Personalien des Patienten, Adressdaten, Aufführen von bestehenden Diagnosen (Diagnoseliste) oder Teile davon, Anrede, Grussformel, vorgedruckte Titel.


  • Kap. 25.7
  • 25.760

25.760 | Herstellen und Anpassen von Schienen in Abwesenheit des Patienten, pro 5 Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 9.72
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.7
 |  | Beinhaltet: - die Herstellung und Anpassung von Schienen Regeln: Muss auf der Verordnung vermerkt sein.


  • Kap. 25.7
  • 25.770

25.770 | Wegentschädigung pro Min.
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 2.32
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.7
 |  | Als Grundlage für die Berechnung der Wegentschädigung gilt die in einem gängigen Routenplaner effektive (auf direktem Weg) ausgewiesene Fahrzeit für Automobile. Beim Besuch mehrerer Patienten kann nur der von einem Patienten zum nächsten Patienten aufgewendete Weg abgerechnet werden. Der Weg für die Rückkehr bemisst sich nach dem direkten Weg vom letzten Patienten zurück zur Praxis und wird dem letzten Patienten in Rechnung gestellt. Regeln: Domizilbehandlung respektive Wohnungs- oder Arbeitsplatzabklärung muss auf der Verordnung vermerkt sein. Nur kumulierbar mit 25.110 oder 25.130 Abrechenbar, wenn Bedingungen gemäss Ausführungs-bestimmungen Art.9 erfüllt sind.


  • Kap. 25.8

25.8 | Behandlungsmaterial
 | Nicht verrechenbares Material: Verbrauchsmaterialien (Material, welches nicht für weitere Patienten verwendet wird, da es verbraucht wird) und Arbeitsmaterial (Arbeitsblätter, Literatur, Therapie- und Übungsmaterial, welches ausschliesslich in der Praxis benutzt wird) gehören zu den Sachkosten der Praxisinfrastruktur und dürfen dem Kostenträger nicht zusätzlich verrechnet werden.
25.810 | Patientenspezifisches Behandlungsmaterial
25.820 | Zuschlag für die Behandlung von Beckenbodendysfunktionen in der Einzeltherapie


  • Kap. 25.8
  • 25.810

25.810 | Patientenspezifisches Behandlungsmaterial
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 25.8
 |  | Als Behandlungsmaterial gilt Material, welches für eine spezifische Therapiemethode benutzt wird und nicht von mehreren Patienten genutzt werden kann. Folgende Materialkategorien gelten als Behandlungsmaterial: - Verbands-/Polstermaterial - Tape - Material für Beckenbodenrehabilitation - Elektroden für Elektrotherapie - Nadeln für Dry-Needling - Material für Atemtherapie - Schienen, Gips- und Schienenmaterial Regeln: Das Behandlungsmaterial ist für jede Sitzung aufzuführen. Aufzuführen sind jeweils das betreffende Material, die Mengen (mit Einheiten) sowie der Einkaufspreis + 10%, + MwSt. Schienen, Gips-und Schienenmaterial können nur abgerechnet werden, wenn eine entsprechende Verordung vorhanden ist.


  • Kap. 25.8
  • 25.820

25.820 | Zuschlag für die Behandlung von Beckenbodendysfunktionen in der Einzeltherapie
 |  | Gültigkeit | 01.07.25 - 31.12.99
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Kapitel | 25.8
 |  | Diese Zuschlagposition kann bei Behandlungen am Perineum und im internen Beckenbodenbereich einmal pro Sitzung abgerechnet werden. Beinhaltet: spezifisches Hygiene und Verbrauchsmaterial ( Schutzunterlagen, US Schutzhüllen, steriles Gel).