Titre: | Tarif de physiothérapie, hôpital
Numéro du tarif: | 553
Entrée en vigueur: | 1er janvier 2002
Etat de traitement: | 16 mai 2025
Version: | V1.10 / 1er juillet 2025
Partenaires tarifaires: | - Commission des tarifs médicaux LAA (CTM) - Office fédéral des assurances sociales, Domaine assurance-invalidité - Suva, Division assurance militaire - H+ Les Hôpitaux de Suisse
Realisé par le Service central des tarifs médicaux LAA (SCTM) / Contact: www.mtk-ctm.ch
© Le contenu et la présentation ne peuvent être modifiés qu'avec l'accord du Service central des tarifs médicaux LAA (SCTM).
nothing


 Browser pour le tarif 553

Restriction légale: | aucunes restictions
Restriction de rôle: | seulement Médecin, Physiothérapeute incl. masseur thérap.
Restriction de lieu: | applicable par l'hôpital
553 | Tarif de physiothérapie, hôpital
25 | Prestations physiothérapeutiques

© by Service central des tarifs médicaux LAA (SCTM)
© by sumex1.net - all rights reserved


  • Tarif 553
  • Chap. 25

25 | Prestations physiothérapeutiques
 | Remarque: les désignations de personnes s'appliquent indifféremment à tous les sexes. Afin de faciliter la lecture, soit la forme féminine ou masculine est employée. En cas d'incertitudes quant à l'interprétation, la version allemande fait foi.
25.1 | Séance individuelle
25.2 | Robotique
25.3 | Mesures de traitement à distance
25.4 | Séance en groupe
25.5 | Thérapie médicale d'entraînement
25.6 | Suppléments pour le traitement du patient
25.7 | Évaluation, communication et autres prestations
25.8 | Matériel de traitement


  • Chap. 25.1

25.1 | Séance individuelle
25.110 | Traitement du patient (séance individuelle), par période de 5 minutes
25.120 | Traitement du patient (séance individuelle) par hippothérapie, par période de 5 minutes
25.130 | Examen du logement ou du poste de travail, par période de 5 minutes


  • Chap. 25.1
  • 25.110

25.110 | Traitement du patient (séance individuelle), par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 10.03
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.1
 |  | Inclut le traitement physiothérapeutique et entre autres: - l'anamnèse sur la base de tests, d'évaluations et de mesures - l'évaluation unique de la situation du patient dans le but de définir la procédure à suivre (assessment) - la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence - la rédaction de comptes-rendus de l'évolution - le temps d'attente entre deux patients (par exemple accueil, fin de la visite, accompagnement du patient) Règles: Max. 75 minutes par jour. Peut être réparti sur la journée. Le traitement est mentionné sur la facture avec la durée totale par jour. En cas de durée de traitement plus longue, une garantie préalable est requise pour la prise en charge des frais.


  • Chap. 25.1
  • 25.120

25.120 | Traitement du patient (séance individuelle) par hippothérapie, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 18.26
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.1
 |  | Inclut le traitement physiothérapeutique y compris les frais d'infrastructure supplémentaires pour l'hippothérapie et entre autres: - l'anamnèse sur la base de tests, d'évaluations et de mesures - la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence - la rédaction de comptes-rendus de l'évolution - le temps d'attente entre deux patients (par exemple accueil, fin de la visite, accompagnement du patient) Règles: Doit être mentionné sur l'ordonnance.


  • Chap. 25.1
  • 25.130

25.130 | Examen du logement ou du poste de travail, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 10.03
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.1
 |  | Inclut: - les examens du logement ou du poste de travail y compris les investigations au sujet de places de formation ou en école Règles: Max. 180 min. par ordonnance, peut être réparti sur plusieurs jours. Doit être mentionné sur l'ordonnance. AI: dans tous les cas, une concertation avec l'office AI compétent est requise.


  • Chap. 25.2

25.2 | Robotique
 | Par robotique, on entend des appareils disposant de plusieurs axes mécaniques et soutenant les mouvements corporels dans l'espace. Membres supérieurs: la thérapie des membres supérieurs assistée d'un robot permet de procéder au traitement avec un nombre élevé de répétitions grâce à divers facteurs (décharge du poids, guidage du mouvement, etc.) Membres inférieurs: la thérapie assistée d'un robot est une forme de traitement qui soutient la thérapie en position debout ou en marche, l'intensifie (en augmentant le nombre de répétitions) voire la rend possible dans un premier temps (par la réduction du poids et le guidage du mouvement). Cette forme de thérapie permet de viser plusieurs objectifs, par exemple l'amélioration de la marche, la réduction des spasticités, la régulation du système digestif, l'amélioration de l'état cardiovasculaire.
25.210 | Traitement du patient (séance individuelle) par la robotique, membres supérieurs, par période de 5 minutes
25.220 | Traitement du patient (séance individuelle) par la robotique, membres inférieurs, par période de 5 minutes


  • Chap. 25.2
  • 25.210

25.210 | Traitement du patient (séance individuelle) par la robotique, membres supérieurs, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 11.57
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.2
 |  | Inclut le traitement physiothérapeutique y compris les frais d'infrastructure supplémentaires pour la robotique et entre autres: - l'anamnèse sur la base de tests, d'évaluations et de mesures - la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence - la rédaction de comptes-rendus de l'évolution - le temps d'attente entre deux patients (par exemple accueil, fin de la visite, accompagnement du patient) Règles: Max. 60 minutes par jour. Doit être mentionné sur l'ordonnance.


  • Chap. 25.2
  • 25.220

25.220 | Traitement du patient (séance individuelle) par la robotique, membres inférieurs, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 14.44
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.2
 |  | Inclut le traitement physiothérapeutique y compris les frais d'infrastructure supplémentaires pour la robotique et entre autres: - l'anamnèse sur la base de tests, d'évaluations et de mesures - la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence - la rédaction de comptes-rendus de l'évolution - le temps d'attente entre deux patients (par exemple accueil, fin de la visite, accompagnement du patient) Règles: Max. 90 minutes par jour. Doit être mentionné sur l'ordonnance.


  • Chap. 25.3

25.3 | Mesures de traitement à distance
Le traitement physiothérapeutique à distance doit fournir la même qualité de traitement qu'un contact physique direct avec le patient. Le traitement à distance vient exceptionnellement compléter le traitement physiothérapeutique en présentiel.
Le traitement physiothérapeutique prescrit ou décidé ne doit pas se composer exclusivement de mesures de traitement à distance. Cette règle ne s'applique pas aux évaluations uniques, qui peuvent également être effectuées à distance. D'autres exceptions sont possibles après une clarification avec l'assurance.
Les mesures à distance sont limitées aux contenus thérapeutiques pouvant être mis en oeuvre sans contact physique avec le thérapeute, de manière autonome ou avec l'aide d'une personne de référence. Pour les enfants de moins de douze ans, une personne de référence doit être présente. Il est possible de renoncer à la présence d'une personne de référence après concertation mutuelle entre cette dernière et le thérapeute. Les personnes de référence n'ont pas droit à une rémunération par l'assurance.
Les prestations réalisées à distance doivent avoir lieu dans le cadre d'un contact oral direct et immédiat, c'est-à-dire en principe par appel vidéo et uniquement dans des cas exceptionnels justifiés, par téléphone. Un contact par écrit ou décalé dans le temps, par exemple par e-mail, chat ou SMS n'entre pas dans le cadre du traitement à distance.
25.310 | Traitement du patient (séance individuelle) à distance, par période de 5 minutes


  • Chap. 25.3
  • 25.310

25.310 | Traitement du patient (séance individuelle) à distance, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 10.03
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.3
 |  | Inclut le traitement physiothérapeutique à distance, dont: - l'anamnèse - la discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence - les examens du logement ou du poste de travail y compris les investigations au sujet de places de formation ou en école - la rédaction de comptes-rendus de l'évolution - l'intégration dans le plan thérapeutique des objectifs fixés avec le patient - la préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques Règles: Max. 45 minutes par jour. Cumulable le même jour uniquement avec les positions extraites du chapitre 25.7 (excepté le chiffre 25.770)


  • Chap. 25.4

25.4 | Séance en groupe
 | Le traitement de deux patients ou plus poursuivant un objectif identique est considéré comme séance en groupe
25.410 | Traitement du patient (séance en groupe), par période de 5 minutes


  • Chap. 25.4
  • 25.410

25.410 | Traitement du patient (séance en groupe), par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 10.38
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.4
 |  | Inclut le traitement physiothérapeutique y compris entre autres: - la rédaction de comptes-rendus de l'évolution - la préparation de la thérapie de groupe - le temps d'attente entre les patients (par exemple accueil, fin de la visite, accompagnement des patients) Règles: Max. 75 minutes par traitement. En cas de durée de traitement plus longue, une garantie préalable est requise pour la prise charge des frais. Facturable proportionnellement au nombre de participants (principe du diviseur commun).


  • Chap. 25.5

25.5 | Thérapie médicale d'entraînement
La MTT est un concept de traitement médico-physiothérapeutique actif qui a pour but d'améliorer l'endurance, la force, la coordination et d'apporter un soutien optimal au processus de cicatrisation. Le physiothérapeute établit pour chaque patient un programme d'entraînement individuel afin de parvenir à une amélioration échelonnée et contrôlée. Le programme est suivi de manière autonome par le patient et adapté par le physiothérapeute en fonction du déroulement spécifique. L'entraînement s'effectue au minimum en partie sur des appareils. Durant les périodes d'entrainement, au moins un physiothérapeute doit être présent dans la salle de MTT et fournir une assistance conformément au chiffre 25.520.
Le physiothérapeute assurant la surveillance physiothérapeutique (position 25.520) n'est pas autorisé à effectuer en parallèle une introduction / une réévaluation de la MTT (position 25.510).

Règles:
Facturable uniquement si les dispositions d'exécution conformément à l'art. 8 sont remplies.

Doit être mentionnée sur l'ordonnance.

Max. 36 unités d'entraînement MTT (25.510 et 25.520) autorisées par ordonnance
25.510 | Introduction / réévaluation de la MTT (séance individuelle), par période de 5 min.
25.520 | Entraînement MTT (en autonomie)


  • Chap. 25.5
  • 25.510

25.510 | Introduction / réévaluation de la MTT (séance individuelle), par période de 5 min.
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 10.23
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.5
 |  | Introduction et réévaluation pour une nouvelle thérapie médicale d'entraînement dans la salle de MTT. Programme: - L'introduction à l'entraînement: instruction - La réévaluation de l'entraînement: ajustement / modification / nouvelle définition de l'entraînement - L'utilisation de l'infrastructure Règles: Max. 45 minutes par jour. Max. 6 séances d'introduction / réévaluation par ordonnance. N'est pas cumulable avec la position 25.520. Si nécessaire, il est possible de demander plus de 6 séances d'introduction / réévulation à l'aide d'une garantie préalable de la prise en charge des frais.


  • Chap. 25.5
  • 25.520

25.520 | Entraînement MTT (en autonomie)
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 48.47
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.5
 |  | Entraînement en autonomie sous surveillance physiothérapeutique dans la salle de MTT. Programme: - Assistance en cas de questions sur le programme d'entraînement ou l'utilisation des appareils - Assistance et rectifications lors de l'exécution - L'utilisation de l'infrastructure Règles: Max. 1 unité par jour N'est pas cumulable avec la position 25.510 Forfait par entraînement


  • Chap. 25.6

25.6 | Suppléments pour le traitement du patient
25.610 | Supplément pour un second physiothérapeute (séance individuelle), par période de 5 minutes
25.620 | Supplément pour un second physiothérapeute (séance en groupe), par période de 5 minutes
25.630 | Supplément pour un traitement le dimanche ou les jours fériés légaux, par période de 5 minutes
25.640 | Supplément pour l'usage d'un bassin de marche ou d'une piscine (séance individuelle)
25.650 | Supplément pour l'usage d'un bassin de marche ou d'une piscine (séance en groupe)


  • Chap. 25.6
  • 25.610

25.610 | Supplément pour un second physiothérapeute (séance individuelle), par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 9.28
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.6
 |  | Supplément en raison d'un traitement dispensé simultanément par deux physiothérapeutes diplômés. Règles: Facturable seulement pour la durée effective du traitement administré au patient par le second physiothérapeute. Exige impérativement la saisie des positions 25.110, 25.120, 25.210 ou 25.220.


  • Chap. 25.6
  • 25.620

25.620 | Supplément pour un second physiothérapeute (séance en groupe), par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 9.28
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.6
 |  | Supplément en raison d'un traitement dispensé simultanément par deux physiothérapeutes diplômés. Règles: Facturable seulement pour la durée effective du traitement administré aux patients par le second physiothérapeute. Exige impérativement la saisie de la position 25.410. Facturable proportionnellement au nombre de participants (principe du diviseur commun).


  • Chap. 25.6
  • 25.630

25.630 | Supplément pour un traitement le dimanche ou les jours fériés légaux, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 3.65
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.6
 |  | En cas de traitement prescrit sur ordonnance et effectué le dimanche ou les jours fériés légaux. Règles: Doit être mentionné sur l'ordonnance. Cumulable uniquement avec la position 25.110


  • Chap. 25.6
  • 25.640

25.640 | Supplément pour l'usage d'un bassin de marche ou d'une piscine (séance individuelle)
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 30.00
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.6
 |  | Supplément en cas de traitement dispensé à l'aide d'un bassin de marche ou d'une piscine. Programme: - Frais d'entrée ou coûts d'utilisation Règles: Doit être mentionné sur l'ordonnance. Exige impérativement la saisie de la position 25.110. Dans des cas exceptionnels dûment motivés, un traitement peut être administré en dehors du bassin de marche ou de la piscine. Le cas échéant, il est interdit de facturer le supplément 25.640.


  • Chap. 25.6
  • 25.650

25.650 | Supplément pour l'usage d'un bassin de marche ou d'une piscine (séance en groupe)
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 15.00
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.6
 |  | Supplément en cas de traitement dispensé à l'aide d'un bassin de marche ou d'une piscine Programme: - Frais d'entrée ou coûts d'utilisation Règles: Quantité facturable: Nombre de thérapeutes additionné au nombre de patients participants. Exige impérativement la saisie de la position 25.410. Facturable proportionnellement au nombre de participants (principe du diviseur commun).


  • Chap. 25.7

25.7 | Évaluation, communication et autres prestations
25.710 | Tâches d'évaluation et de coordination en l'absence du patient, par période de 5 minutes
25.720 | Entretien/conseil en présence ou en l'absence du patient, par période de 5 minutes
25.730 | Rapport 1 - Rapport formalisé
25.740 | Rapport 2 - Rapport formalisé ou non formalisé
25.750 | Rapport 3 - Rapport formalisé ou non formalisé
25.760 | Fabrication et adaptation d'attelles en l'absence du patient, par période de 5 minutes
25.770 | Indemnité de déplacement par période de 1 minute


  • Chap. 25.7
  • 25.710

25.710 | Tâches d'évaluation et de coordination en l'absence du patient, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 9.72
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.7
 |  | Programme: - l'organisation d'entretiens / de conseils multi-, intra- et interprofessionnels - l'établissement d'un programme à domicile pour le patient - l'établissement et la nouvelle définition du programme d'entraînement MTT - l'analyse sur la base de tests et d'évaluations - la recherche / la préparation de cas particuliers - la communication spécifique au cas avec le répondant des coûts Règles: Max. 60 minutes toutes les 9 séances de traitement.


  • Chap. 25.7
  • 25.720

25.720 | Entretien/conseil en présence ou en l'absence du patient, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 9.72
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.7
 |  | Programme: - échange/entretiens multi-, intra- et interprofessionnels - conseil/échange provenant/avec des personnes de l'entourage quotidien du patient (parents, employeur, école, institutions etc.) Règles: Max. 60 minutes toutes les 9 séances de traitement. En cas de charge de travail plus élevée, une garantie préalable est requise pour la prise en charge des frais.


  • Chap. 25.7
  • 25.730

25.730 | Rapport 1 - Rapport formalisé
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 26.20
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.7
 |  | Ne peuvent être facturés que les rapports expressément exigés par le répondant des coûts: Volume du rapport: - une page A4 Contenu du rapport: - contient les réponses aux questions ciblées de l'assureur (questionnaire de l'assureur).


  • Chap. 25.7
  • 25.740

25.740 | Rapport 2 - Rapport formalisé ou non formalisé
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 52.40
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.7
 |  | Ne peuvent être facturés que les rapports expressément exigés par le répondant des coûts: Volume du rapport: - Rapport formalisé: deux pages A4 (questionnaire de l'assureur) - Rapport non formalisé: - de 660 à 2100 caractères. Seules les réponses aux questions posées sont comptabilisées. - ne sont pas comptabilisés: coordonnées du patient, adresse, diagnostics ou parties de diagnostic existants (listes de diagnostics), civilité, formules de politesse, titres pré-imprimés.


  • Chap. 25.7
  • 25.750

25.750 | Rapport 3 - Rapport formalisé ou non formalisé
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 104.80
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.7
 |  | Ne peuvent être facturés que les rapports expressément exigés par le répondant des coûts: Volume du rapport: - Rapport formalisé: trois pages A4 (questionnaire de l'assureur) - Rapport non formalisé: - de 2101 à 3600 caractères. Seules les réponses aux questions posées sont comptabilisées. - Ne sont pas comptabilisés: coordonnées du patient, adresse, diagnostics ou parties de diagnostic existants (listes de diagnostics), civilité, formules de politesse, titres pré-imprimés.


  • Chap. 25.7
  • 25.760

25.760 | Fabrication et adaptation d'attelles en l'absence du patient, par période de 5 minutes
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 9.72
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.7
 |  | Programme: - fabrication et adaptation d'attelles Règles: Doit être mentionnée sur l'ordonnance.


  • Chap. 25.7
  • 25.770

25.770 | Indemnité de déplacement par période de 1 minute
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 2.32
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.7
 |  | Pour le calcul des indemnités de déplacement, il convient d'utiliser la durée effective du trajet (direct) mentionnée sur le planificateur d'itinéraires de la voiture. Lorsque le spécialiste rend visite à plusieurs patients, seul le trajet nécessaire pour aller d'un patient à l'autre est facturable. Le temps pour le retour se calcule d'après le trajet effectué directement du domicile du dernier patient jusqu'au cabinet et sera facturé au dernier patient. Règles: Le traitement à domicile ou l'examen du logement ou du poste de travail doit être mentionné sur l'ordonnance. Non cumulable avec les positions 25.110 ou 25.130 Facturable uniquement si les dispositions d'exécution conformément à l'art. 9 sont remplies.


  • Chap. 25.8

25.8 | Matériel de traitement
 | Matériel ne pouvant être facturé: Les produits consommables (à usage unique et non utilisable pour d'autres patients) et le matériel de travail (feuilles de travail, bibliographie, matériel de thérapie et d'exercice utilisé exclusivement au cabinet) font partie des coûts matériels de l'infrastructure du cabinet et ne peuvent pas être facturés en sus au répondant des coûts.
25.810 | Matériel de traitement spécifique au patient
25.820 | Supplément pour le traitement des dysfonctionnements du plancher pelvien (séance individuelle)


  • Chap. 25.8
  • 25.810

25.810 | Matériel de traitement spécifique au patient
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation CHF | > 0.00 CHF
 |  | Taux de TVA | Taux normal
 |  | Chapitre | 25.8
 |  | Par matériel de traitement, on entend le matériel utilisé pour une méthode thérapeutique spécifique et qui ne peut pas être réutilisé par plusieurs patients. Font partie de cette catégorie: - matériel de pansement / de rembourrage - tape - matériel pour la réeducation périnéale - électrodes pour l'électrothréapie - aiguilles pour le traitement à sec - matériel pour la thérapie respiratoire - attelles, plâtres et matériel correspondant Règles: Le matériel de traitement doit être mentionné pour chaque séance. Il convient de mentionner à chaque fois le matériel concerné, les quantités (avec les unités) ainsi que le prix d'achat + 10 %, + TVA. Les attelles, plâtres y compris le matériel correspondant ne peuvent être facturés qu'en présence d'une ordonnance correspondante.


  • Chap. 25.8
  • 25.820

25.820 | Supplément pour le traitement des dysfonctionnements du plancher pelvien (séance individuelle)
 |  | Validité | 01.07.25 - 31.12.99
 |  | Prestation Pt | 5.00
 |  | Taux de TVA | Aucun taux
 |  | Chapitre | 25.8
 |  | Ce supplément peut être facturé une fois par séance en cas de traitement au niveau du perinée et du plancher pelvien interne. Inclut: l'hygiène spécifique et les produits consommables (supports de protection, housses de protection contre les ultrasons, gel stérile)