Titolo: | Tariffa odontotecnica AINF/AM/AI
Numero della tariffa: | 223
Contenuto: | Catalogo delle prestazioni odontotecniche AINF/AM/AI
Entrata in vigore: | 1° gennaio 2018
Stato di lavorazione: | 30 novembre 2017
Versione: | V1.00 / 1° gennaio 2018
Partner tariffari: | - Commissione delle tariffe mediche LAINF (CTM) - Suva, assicurazione militare - Ufficio federale delle assicurazioni sociali / AI - Swiss Dental Laboratories - Società svizzera odontoiatri (SSO)
Realizzato dal Servizio centrale delle tariffe mediche LAINF (SCTM) / Contatto: www.mtk-ctm.ch
Condizioni d'utilizzo: Le prestazioni odontotecniche incluse nel catalogo presente e nel navigatore tariffario offline sono aperte al pubblico e utilizzabili nei settori delle assicurazioni sociali AINF/AM/AI. I laboratori odontotecnici, vale a dire, membri dell'ALPDS, membri della SSO con laboratori odontotecnici e singoli firmatari delle convenzioni tariffarie (p.es. laboratori odontotecnici e laboratori odontotecnici non affiliati all'associazione), sono autorizzati a fatturare le prestazioni fornite a favore degli assicurati AINF/AM/AI o al dentista o a carico degli assicuratori sociali. Qualsiasi ulteriore utilizzo del navigatore offline è espressamente vietato.
© Il contenuto e la presentazione possono essere modificati solo con il consenso del SCTM (Servizio centrale delle tariffe mediche LAINF).
nothing


 Browser per la tariffa 223

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Odontotecnico
Restrizione luogo: | nessun limitazioni
223 | Tarif technique dentaire AA/AM/AI (ALPDS)
00 | Preparazione delle prestazioni
01 | Corone, intarsi (inlays), elementi di ponti e rivestimenti
02 | Corone telescopiche, Fresaggi, Attacchi di precisione
03 | Scheletrati
04 | Saldature, connettori e dorature
05 | Protesi amovibili
06 | Ganci e lavorazioni particolari per protesi
07 | Ortodonzia
08 | Riparazioni, trasformazioni e ribasature
09 | Trattamento conservativo di fratture, ferule / placche
10 | Lavori di impiantologia
11 | Estensioni di protesi poggianti su impianti
20 | Posizioni Cluster
30 | Produzione all' estero (Cluster)

© by Servizio centrale delle tariffe mediche LAINF (SCTM)
© by sumex1.net - all rights reserved


  • Tariffa 223
  • Cap. 00

00 | Preparazione delle prestazioni
00.00 | Indennità secondo il tempo di lavorazione
00.01 | Fabbricazione di modelli
00.02 | Costruzione di modelli per monconi
00.03 | Messa in articolatore di modelli
00.04 | Varie
00.05 | Accessori per registrazione
00.06 | Cucchiai
00.07 | Cappette / Provvisori
00.08 | Elementi per pretrattamento protesico
00.09 | Ferule / Placche


  • Cap. 00
  • Cap. 00.00

00.00 | Indennità secondo il tempo di lavorazione
0001.1 | Tariffa, base per 15 min.
0001.2 | Supplemento per lavori d'urgenza, per 15 min.
0001.3 | Supplemento per lavori in giorni festivi, per 15 min.


  • Cap. 00
  • Cap. 00.00
  • 0001.1

0001.1 | Tariffa, base per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.00
 |  | Tariffa per lavori odontotecnici per i quali la presente tariffa non prevede posizioni, per quarto d'ora. P.es. Scelta colore presso il dentista (compreso tempo di spostamento), per lavori e prestazioni fuori laboratorio, quali consulenza, prove ecc. presso il cliente e lavori ad elevato grado di difficoltà. • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.00
  • 0001.2

0001.2 | Supplemento per lavori d'urgenza, per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 14.75 (con IVA)
 |  | Prestazione Pt | 13.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.00
 |  | Ossia al di fuori del normale orario di lavoro secondo le disposizioni legali + CCL


  • Cap. 00
  • Cap. 00.00
  • 0001.3

0001.3 | Supplemento per lavori in giorni festivi, per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.00
 |  | Ossia al di fuori del normale orario di lavoro secondo le disposizioni legali + CCL


  • Cap. 00
  • Cap. 00.01

00.01 | Fabbricazione di modelli
 | Incluso lavorazione e squadratura
0012.1 | Modello in gesso duro
0013.1 | Modello duplicato
0015.1 | Confezionare il zoccolo di un modello
0016.1 | Modelli ortodontici al paio
0017.1 | Modello speciale
0018.1 | Modello in 2 parti da segare
0019.1 | Finitura e lucidatura, dei modelli per paio


  • Cap. 00
  • Cap. 00.01
  • 0012.1

0012.1 | Modello in gesso duro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 27.90 (con IVA)
 |  | Prestazione Pt | 25.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.01


  • Cap. 00
  • Cap. 00.01
  • 0013.1

0013.1 | Modello duplicato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 49.35 (con IVA)
 |  | Prestazione Pt | 45.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.01
 |  | Incluso eventuale impronta


  • Cap. 00
  • Cap. 00.01
  • 0015.1

0015.1 | Confezionare il zoccolo di un modello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 18.00 (con IVA)
 |  | Prestazione Pt | 16.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.01
 |  | Allestire zoccolo su arcata esistente


  • Cap. 00
  • Cap. 00.01
  • 0016.1

0016.1 | Modelli ortodontici al paio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 77.85 (con IVA)
 |  | Prestazione Pt | 72.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.01
 |  | • Vale per modello arcata superiore + inferiore. Modello di studio. • Modelli ortodontici superiore + inferiore; per paio; • lavorazione e taglio ad angolo senza finitura e lucidatura (anche confezione di uno zoccolo di modelli forniti)


  • Cap. 00
  • Cap. 00.01
  • 0017.1

0017.1 | Modello speciale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 58.50 (con IVA)
 |  | Prestazione Pt | 54.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.01
 |  | Piastre zoccolo riutilizzabili rimangono proprietà del laboratorio.


  • Cap. 00
  • Cap. 00.01
  • 0018.1

0018.1 | Modello in 2 parti da segare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 52.45 (con IVA)
 |  | Prestazione Pt | 48.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.01
 |  | In gesso extra-duro e/o materiale simile; comprende arcata e zoccolo


  • Cap. 00
  • Cap. 00.01
  • 0019.1

0019.1 | Finitura e lucidatura, dei modelli per paio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 24.45 (con IVA)
 |  | Prestazione Pt | 22.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.01


  • Cap. 00
  • Cap. 00.02

00.02 | Costruzione di modelli per monconi
0021.1 | Taglio del moncone e inserimento dei perni (pin)
0025.1 | Riposizione nell'impronta di moncone singolo o di banda
0026.1 | Riposizionare nell'impronta il mantenitore di spazio per attacco
0027.1 | Modello per moncone, valore medio
0028.1 | Realizzazione di un secondo moncone
0029.1 | Moncone refrattario


  • Cap. 00
  • Cap. 00.02
  • 0021.1

0021.1 | Taglio del moncone e inserimento dei perni (pin)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 21.55 (con IVA)
 |  | Prestazione Pt | 20.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.02
 |  | Preparazione di moncone singolo e liberare i bordi della preparazione.


  • Cap. 00
  • Cap. 00.02
  • 0025.1

0025.1 | Riposizione nell'impronta di moncone singolo o di banda
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 15.60 (con IVA)
 |  | Prestazione Pt | 14.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.02
 |  | Se dopo una nuova impronta si deve riposizionare il moncone nella corona, nella struttura o nella cappetta di trasferimento.


  • Cap. 00
  • Cap. 00.02
  • 0026.1

0026.1 | Riposizionare nell'impronta il mantenitore di spazio per attacco
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 21.75 (con IVA)
 |  | Prestazione Pt | 20.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.02
 |  | Se le parti primarie o l'impianto si trovano in bocca.


  • Cap. 00
  • Cap. 00.02
  • 0027.1

0027.1 | Modello per moncone, valore medio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 41.15 (con IVA)
 |  | Prestazione Pt | 38.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.02
 |  | Modello di moncone per tutti i casi AINF/AM/AI.


  • Cap. 00
  • Cap. 00.02
  • 0028.1

0028.1 | Realizzazione di un secondo moncone
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 31.15 (con IVA)
 |  | Prestazione Pt | 28.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.02
 |  | Questa posizione è conteggiabile una sola volta per corona (solo per pos. 0168.1, 0172.1, 0175.1, 0176.1, 0177.1, 0178.1, 0179.1)


  • Cap. 00
  • Cap. 00.02
  • 0029.1

0029.1 | Moncone refrattario
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 67.40 (con IVA)
 |  | Prestazione Pt | 62.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.02
 |  | Questa posizione è conteggiabile una sola volta per corona (solo per pos. 0175.1, 0176.1, 0177.1)


  • Cap. 00
  • Cap. 00.03

00.03 | Messa in articolatore di modelli
0031.1 | Modello in apparecchi di ribasatura / occlusore
0032.1 | Modelli in articolatore a valore medio o in articolatore semplice individuale
0034.1 | Modelli in articolatore complicato
0035.1 | Supplemento arco facciale
0036.1 | Messa in articolatore di contromodello
0037.1 | Split-Cast con fissaggio meccanico o magnetico
0038.1 | Registrazione del morso in gesso o in silicone


  • Cap. 00
  • Cap. 00.03
  • 0031.1

0031.1 | Modello in apparecchi di ribasatura / occlusore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 25.95 (con IVA)
 |  | Prestazione Pt | 24.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.03
 |  | Messa in occlusore di modelli superiore + inferiore


  • Cap. 00
  • Cap. 00.03
  • 0032.1

0032.1 | Modelli in articolatore a valore medio o in articolatore semplice individuale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 44.60 (con IVA)
 |  | Prestazione Pt | 41.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.03
 |  | Messa in articolatore di modelli superiore + inferiore, p.es. Gerber


  • Cap. 00
  • Cap. 00.03
  • 0034.1

0034.1 | Modelli in articolatore complicato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 67.55 (con IVA)
 |  | Prestazione Pt | 62.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.03
 |  | P.es. TMJ, Stuart, Denar o altri sistemi impegnativi


  • Cap. 00
  • Cap. 00.03
  • 0035.1

0035.1 | Supplemento arco facciale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.40 (con IVA)
 |  | Prestazione Pt | 27.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.03
 |  | Supplemento per montaggio di modello con arco facciale


  • Cap. 00
  • Cap. 00.03
  • 0036.1

0036.1 | Messa in articolatore di contromodello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 27.15 (con IVA)
 |  | Prestazione Pt | 25.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.03
 |  | Rimontaggio o messa supplementare di modello in articolatore (p.es. montaggio di modelli superiore / inferiore o per modello da rimontare dopo prova)


  • Cap. 00
  • Cap. 00.03
  • 0037.1

0037.1 | Split-Cast con fissaggio meccanico o magnetico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 21.45 (con IVA)
 |  | Prestazione Pt | 19.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.03
 |  | Zoccolo modello divisibile e rimovibile con sistema di fissaggio (calamite rimangono proprietà del laboratorio)


  • Cap. 00
  • Cap. 00.03
  • 0038.1

0038.1 | Registrazione del morso in gesso o in silicone
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 20.80 (con IVA)
 |  | Prestazione Pt | 19.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.03
 |  | Zoccolo di gesso o gomma per fissare il paio modello o un accessorio protesico (p.es. Retainer) o chiave per provvisorio


  • Cap. 00
  • Cap. 00.04

00.04 | Varie
0041.1 | Consulto e scelta colore in laboratorio, per caso
0041.2 | Consulto e scelta colore in studio dentistico, per caso
0042.1 | Preventivo dei costi differenziato
0043.1 | Progettazione protesica
0044.1 | Progettazione protesica alternativa
0045.1 | Analisi del modello p.es. controllo del parallelismo
0046.1 | Misurazione del modello
0047.1 | Progettazione ortodontica
0048.1 | Ceratura di dente o faccetta o wax up
0048.2 | Wax up per dente (p.es. per implantologia)
0048.3 | Set up per dente
0049.1 | Molaggio con analisi del modello


  • Cap. 00
  • Cap. 00.04
  • 0041.1

0041.1 | Consulto e scelta colore in laboratorio, per caso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 39.55 (con IVA)
 |  | Prestazione Pt | 36.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | Escl. foto


  • Cap. 00
  • Cap. 00.04
  • 0041.2

0041.2 | Consulto e scelta colore in studio dentistico, per caso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 88.85 (con IVA)
 |  | Prestazione Pt | 82.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | Escl. foto.


  • Cap. 00
  • Cap. 00.04
  • 0042.1

0042.1 | Preventivo dei costi differenziato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 47.80 (con IVA)
 |  | Prestazione Pt | 44.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | Calcolo preciso dei costi di una lavorazione odontotecnica per iscritto


  • Cap. 00
  • Cap. 00.04
  • 0043.1

0043.1 | Progettazione protesica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 56.45 (con IVA)
 |  | Prestazione Pt | 52.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | In base a modello o disegno


  • Cap. 00
  • Cap. 00.04
  • 0044.1

0044.1 | Progettazione protesica alternativa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 83.90 (con IVA)
 |  | Prestazione Pt | 77.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | Diverse proposte di soluzione


  • Cap. 00
  • Cap. 00.04
  • 0045.1

0045.1 | Analisi del modello p.es. controllo del parallelismo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | P.es. ponte, ponte Maryland; non per progettazione sul modello da lavoro


  • Cap. 00
  • Cap. 00.04
  • 0046.1

0046.1 | Misurazione del modello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 48.25 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | Progettazione sul modello di studio (non per progettazione su modello di lavoro)


  • Cap. 00
  • Cap. 00.04
  • 0047.1

0047.1 | Progettazione ortodontica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 41.45 (con IVA)
 |  | Prestazione Pt | 38.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04


  • Cap. 00
  • Cap. 00.04
  • 0048.1

0048.1 | Ceratura di dente o faccetta o wax up
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 42.75 (con IVA)
 |  | Prestazione Pt | 39.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.04
  • 0048.2

0048.2 | Wax up per dente (p.es. per implantologia)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 49.85 (con IVA)
 |  | Prestazione Pt | 46.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04


  • Cap. 00
  • Cap. 00.04
  • 0048.3

0048.3 | Set up per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 40.70 (con IVA)
 |  | Prestazione Pt | 37.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.04
  • 0049.1

0049.1 | Molaggio con analisi del modello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 36.95 (con IVA)
 |  | Prestazione Pt | 34.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.04
 |  | P.es. eliminare precontatti sul modello di lavoro e/o antagonista


  • Cap. 00
  • Cap. 00.05

00.05 | Accessori per registrazione
0051.1 | Vallo occlusale in cera
0052.1 | Vallo in cera su base in resina
0053.1 | Placca base di registrazione, cadauna
0054.1 | Placca base di registrazione complicata, cadauna
0055.1 | Piano frontale di guida o traiettorie articolari allestiti individualmente


  • Cap. 00
  • Cap. 00.05
  • 0051.1

0051.1 | Vallo occlusale in cera
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 48.45 (con IVA)
 |  | Prestazione Pt | 45.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.05
 |  | Per valli totali o parziali (anche su scheletrato)


  • Cap. 00
  • Cap. 00.05
  • 0052.1

0052.1 | Vallo in cera su base in resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 70.20 (con IVA)
 |  | Prestazione Pt | 65.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.05
 |  | Per valli totali o parziali (anche su scheletrato)


  • Cap. 00
  • Cap. 00.05
  • 0053.1

0053.1 | Placca base di registrazione, cadauna
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 99.50 (con IVA)
 |  | Prestazione Pt | 92.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.05
 |  | Placca e perno non sono da fatturare (proprietà del laboratorio)


  • Cap. 00
  • Cap. 00.05
  • 0054.1

0054.1 | Placca base di registrazione complicata, cadauna
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 225.10 (con IVA)
 |  | Prestazione Pt | 209.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.05
 |  | P.es. TMJ. Placca e perno non sono da fatturare (rimangono proprietà del laboratorio) • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.05
  • 0055.1

0055.1 | Piano frontale di guida o traiettorie articolari allestiti individualmente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 53.00 (con IVA)
 |  | Prestazione Pt | 49.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.05
 |  | • Costruzione di guida frontale individuale o traiettorie condilari • Esclusa messa in articolatore di modelli di studio • Fatturabile una sola volta per caso


  • Cap. 00
  • Cap. 00.06

00.06 | Cucchiai
0061.1 | Portaimpronta individuale in gommalacca o placca di resina termostampata
0062.1 | Portaimpronta individuale in resina autoindurente o fotopolimerizzante
0063.1 | Mascherina gengivale su modello di lavoro 1-3 denti
0064.1 | Mascherina gengivale 4 -7 denti
0065.1 | Mascherina gengivale 8 - 14 denti


  • Cap. 00
  • Cap. 00.06
  • 0061.1

0061.1 | Portaimpronta individuale in gommalacca o placca di resina termostampata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 69.15 (con IVA)
 |  | Prestazione Pt | 64.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.06


  • Cap. 00
  • Cap. 00.06
  • 0062.1

0062.1 | Portaimpronta individuale in resina autoindurente o fotopolimerizzante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 72.35 (con IVA)
 |  | Prestazione Pt | 67.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.06


  • Cap. 00
  • Cap. 00.06
  • 0063.1

0063.1 | Mascherina gengivale su modello di lavoro 1-3 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 37.80 (con IVA)
 |  | Prestazione Pt | 35.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.06
 |  | • 1 - 3 denti; solamente in combinazione con pos. 0012.1, 0017.1, 0018.1, 1001.0; • AINF/AM/AI solamente 15 - 25 / 35 - 45


  • Cap. 00
  • Cap. 00.06
  • 0064.1

0064.1 | Mascherina gengivale 4 -7 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 59.25 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.06
 |  | • Solo in combinazione con pos. 0012.1, 0017.1, 0018.1, 1001.0; • AINF/AM/AI solamente 15 - 25 / 35 - 45


  • Cap. 00
  • Cap. 00.06
  • 0065.1

0065.1 | Mascherina gengivale 8 - 14 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 83.15 (con IVA)
 |  | Prestazione Pt | 77.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.06
 |  | • Solo in combinazione con pos. 0012.1, 0017.1, 0018.1, 1001.0, 15; • AINF/AM/AI solamente 15 - 25 / 35 - 45


  • Cap. 00
  • Cap. 00.07

00.07 | Cappette / Provvisori
0071.1 | Cappetta di trasferimento in resina
0072.1 | Cappetta di trasferimento in metallo


  • Cap. 00
  • Cap. 00.07
  • 0071.1

0071.1 | Cappetta di trasferimento in resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 45.65 (con IVA)
 |  | Prestazione Pt | 42.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.07
 |  | Anche per cappette di preparazione aggiuntive come aiuto per il dentista


  • Cap. 00
  • Cap. 00.07
  • 0072.1

0072.1 | Cappetta di trasferimento in metallo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 75.95 (con IVA)
 |  | Prestazione Pt | 70.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.07
 |  | • Anche per cappette di preparazione aggiuntive come aiuto per il dentista; • incl. evtl. ricostruzione in resina su cappe radicolari


  • Cap. 00
  • Cap. 00.08

00.08 | Elementi per pretrattamento protesico
0081.1 | Corona provvisoria in resina, un solo colore
0081.2 | Elemento di ponte provvisorio
0081.3 | Elemento di connessione provvisorio
0083.1 | Rinforzo per ponte provvisorio fino a 3 elementi
0084.1 | Rinforzo per unità di ponte, ulteriori 1-3 elementi con rinforzo per provvisori
0085.1 | Piastra in resina per test allergico
0086.1 | Piastra in metallo per test allergico


  • Cap. 00
  • Cap. 00.08
  • 0081.1

0081.1 | Corona provvisoria in resina, un solo colore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 94.35 (con IVA)
 |  | Prestazione Pt | 87.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.08
 |  | Vale solo per provvisori a breve termine


  • Cap. 00
  • Cap. 00.08
  • 0081.2

0081.2 | Elemento di ponte provvisorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 83.25 (con IVA)
 |  | Prestazione Pt | 77.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.08
 |  | Vale solo per provvisori a breve termine


  • Cap. 00
  • Cap. 00.08
  • 0081.3

0081.3 | Elemento di connessione provvisorio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 25.40 (con IVA)
 |  | Prestazione Pt | 23.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.08


  • Cap. 00
  • Cap. 00.08
  • 0083.1

0083.1 | Rinforzo per ponte provvisorio fino a 3 elementi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 136.25 (con IVA)
 |  | Prestazione Pt | 126.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.08
 |  | • Struttura rinforzata senza bordi metallici, solo in combinazione con pos. 0081.1, 0081.2, 1008.0, 1008.1. • Per corone con bordo metallico vedi pos. 0135.1. • Pos. 0083.1 non può essere cumulata con pos. 0135.1.


  • Cap. 00
  • Cap. 00.08
  • 0084.1

0084.1 | Rinforzo per unità di ponte, ulteriori 1-3 elementi con rinforzo per provvisori
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 83.90 (con IVA)
 |  | Prestazione Pt | 77.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.08
 |  | • Struttura rinforzata senza bordi metallici, solo in combinazione con pos. 0081.1, 0081.2, 1008.0, 1008.1. • Per corone con bordo metallico vedi pos. 0135.1. • Pos. 0084.1 non può essere cumulata con pos. 0135.1.


  • Cap. 00
  • Cap. 00.08
  • 0085.1

0085.1 | Piastra in resina per test allergico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 47.40 (con IVA)
 |  | Prestazione Pt | 44.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.08


  • Cap. 00
  • Cap. 00.08
  • 0086.1

0086.1 | Piastra in metallo per test allergico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 78.95 (con IVA)
 |  | Prestazione Pt | 73.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.08


  • Cap. 00
  • Cap. 00.09

00.09 | Ferule / Placche
0091.1 | Mascherina Miniplast / mascherina per brackets
0092.1 | Mascherina per lo sbiancamento dentale
0092.2 | Mascherina con serbatoio per gel sbiancante
0093.1 | Bite / placca in materiale plastico contro il bruxismo
0094.1 | Bite / placca in materiale plastico morbido
0094.2 | Paradenti sportivo modellato
0095.1 | Placca per medicazione di ferita
0096.1 | Ferula / placca occlusale
0097.1 | Placca di Michigan
0098.1 | Ferula Remounting


  • Cap. 00
  • Cap. 00.09
  • 0091.1

0091.1 | Mascherina Miniplast / mascherina per brackets
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 102.00 (con IVA)
 |  | Prestazione Pt | 94.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | Placca termostampata (fino a 1 mm) senza molaggio occlusale, escl. modello duplicato


  • Cap. 00
  • Cap. 00.09
  • 0092.1

0092.1 | Mascherina per lo sbiancamento dentale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 111.45 (con IVA)
 |  | Prestazione Pt | 103.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.09
  • 0092.2

0092.2 | Mascherina con serbatoio per gel sbiancante
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 137.10 (con IVA)
 |  | Prestazione Pt | 127.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.09
  • 0093.1

0093.1 | Bite / placca in materiale plastico contro il bruxismo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 275.30 (con IVA)
 |  | Prestazione Pt | 255.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | Con molaggio occlusale, escl. messa in articolatore ed evtl. modello duplicato (molaggio vedi pos. 0645.1) • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.09
  • 0094.1

0094.1 | Bite / placca in materiale plastico morbido
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 141.50 (con IVA)
 |  | Prestazione Pt | 131.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | Termostampata, altrimenti pos. 0093.1


  • Cap. 00
  • Cap. 00.09
  • 0094.2

0094.2 | Paradenti sportivo modellato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 256.65 (con IVA)
 |  | Prestazione Pt | 238.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 00
  • Cap. 00.09
  • 0095.1

0095.1 | Placca per medicazione di ferita
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 98.75 (con IVA)
 |  | Prestazione Pt | 91.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | Placca di medicazione che ricopre parzialmente anche i tessuti molli


  • Cap. 00
  • Cap. 00.09
  • 0096.1

0096.1 | Ferula / placca occlusale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 258.70 (con IVA)
 |  | Prestazione Pt | 240.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09


  • Cap. 00
  • Cap. 00.09
  • 0097.1

0097.1 | Placca di Michigan
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 279.25 (con IVA)
 |  | Prestazione Pt | 259.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09
 |  | Un'eventuale base termostampata va conteggiata a parte; escl. molaggio (pos. 0645.1)


  • Cap. 00
  • Cap. 00.09
  • 0098.1

0098.1 | Ferula Remounting
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 220.45 (con IVA)
 |  | Prestazione Pt | 204.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 00.09


  • Cap. 01

01 | Corone, intarsi (inlays), elementi di ponti e rivestimenti
01.11 | Corone / Strutture
01.12 | Corona con perno endocanalare
01.13 | Monconi / Cappe radicolari
01.14 | Elementi di ponte
01.15 | Inlay
01.16 | Rivestimenti in resina
01.17 | Ceramica
01.18 | Lavorazioni particolari
01.19 | Prestazioni particolari per corone


  • Cap. 01
  • Cap. 01.11

01.11 | Corone / Strutture
0111.1 | Cappetta galvanica
0111.2 | Cappetta galvanica per rivestimento in resina o porcellana
0112.1 | Struttura della corona (non in ceramica, non in metallo)
0114.1 | Corona metallica fusa
0115.1 | Corona fusa per rivestimento acrilico
0116.1 | Corona fusa per rivestimento in ceramica
0116.2 | Corona fusa con superficie occlusale in metallo per rivestimento in ceramica o acrilico
0117.1 | Corona parziale
0118.1 | Faccetta in oro per protesi


  • Cap. 01
  • Cap. 01.11
  • 0111.1

0111.1 | Cappetta galvanica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 207.30 (con IVA)
 |  | Prestazione Pt | 192.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.11
  • 0111.2

0111.2 | Cappetta galvanica per rivestimento in resina o porcellana
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 236.95 (con IVA)
 |  | Prestazione Pt | 220.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.11
  • 0112.1

0112.1 | Struttura della corona (non in ceramica, non in metallo)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 177.70 (con IVA)
 |  | Prestazione Pt | 165.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11
 |  | p.es. In composito • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.11
  • 0114.1

0114.1 | Corona metallica fusa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 237.50 (con IVA)
 |  | Prestazione Pt | 220.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11


  • Cap. 01
  • Cap. 01.11
  • 0115.1

0115.1 | Corona fusa per rivestimento acrilico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 165.30 (con IVA)
 |  | Prestazione Pt | 153.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11


  • Cap. 01
  • Cap. 01.11
  • 0116.1

0116.1 | Corona fusa per rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 155.75 (con IVA)
 |  | Prestazione Pt | 144.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11


  • Cap. 01
  • Cap. 01.11
  • 0116.2

0116.2 | Corona fusa con superficie occlusale in metallo per rivestimento in ceramica o acrilico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 225.85 (con IVA)
 |  | Prestazione Pt | 209.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11


  • Cap. 01
  • Cap. 01.11
  • 0117.1

0117.1 | Corona parziale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 265.15 (con IVA)
 |  | Prestazione Pt | 246.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11
 |  | P.es. Onlay


  • Cap. 01
  • Cap. 01.11
  • 0118.1

0118.1 | Faccetta in oro per protesi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 129.15 (con IVA)
 |  | Prestazione Pt | 119.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.11
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.12

01.12 | Corona con perno endocanalare
0121.1 | Corona con perno endocanalare per rivestimento acrilico
0122.1 | Dente con perno endocanalare per rivestimento in ceramica


  • Cap. 01
  • Cap. 01.12
  • 0121.1

0121.1 | Corona con perno endocanalare per rivestimento acrilico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 186.45 (con IVA)
 |  | Prestazione Pt | 173.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.12


  • Cap. 01
  • Cap. 01.12
  • 0122.1

0122.1 | Dente con perno endocanalare per rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 177.70 (con IVA)
 |  | Prestazione Pt | 165.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.12


  • Cap. 01
  • Cap. 01.13

01.13 | Monconi / Cappe radicolari
0131.1 | Moncone con perno in ceramica
0131.2 | Ricostruzione diretta in ceramica
0131.3 | Perno moncone 2 parti (in ceramica) per perni radicolari ad assi divergenti
0132.1 | Perno moncone, diretto
0133.1 | Perno moncone, indiretto
0133.2 | Perno moncone 2 parti (in metallo) per perni endoradicolari ad assi divergenti
0134.1 | Cappa radicolare
0135.1 | Cappa radicolare per rivestimento
0136.1 | Perno moncone sotto corona pre-esistente


  • Cap. 01
  • Cap. 01.13
  • 0131.1

0131.1 | Moncone con perno in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 165.00 (con IVA)
 |  | Prestazione Pt | 153.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13
 |  | Pressato o fresato


  • Cap. 01
  • Cap. 01.13
  • 0131.2

0131.2 | Ricostruzione diretta in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 123.40 (con IVA)
 |  | Prestazione Pt | 114.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13


  • Cap. 01
  • Cap. 01.13
  • 0131.3

0131.3 | Perno moncone 2 parti (in ceramica) per perni radicolari ad assi divergenti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 210.65 (con IVA)
 |  | Prestazione Pt | 195.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13
 |  | Escl. pos. 0412.1 => Prolungamento del perno; non pressato o fresato


  • Cap. 01
  • Cap. 01.13
  • 0132.1

0132.1 | Perno moncone, diretto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 64.20 (con IVA)
 |  | Prestazione Pt | 59.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13
 |  | Modellazione del perno moncone fornito e fuso in laboratorio


  • Cap. 01
  • Cap. 01.13
  • 0133.1

0133.1 | Perno moncone, indiretto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 100.50 (con IVA)
 |  | Prestazione Pt | 93.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13
 |  | Modellazione su modello, escl. perno e modelli


  • Cap. 01
  • Cap. 01.13
  • 0133.2

0133.2 | Perno moncone 2 parti (in metallo) per perni endoradicolari ad assi divergenti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 146.15 (con IVA)
 |  | Prestazione Pt | 135.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13


  • Cap. 01
  • Cap. 01.13
  • 0134.1

0134.1 | Cappa radicolare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 92.50 (con IVA)
 |  | Prestazione Pt | 85.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13


  • Cap. 01
  • Cap. 01.13
  • 0135.1

0135.1 | Cappa radicolare per rivestimento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 134.30 (con IVA)
 |  | Prestazione Pt | 124.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13
 |  | • Vale anche per provvisori a lunga durata con bordo in metallo; • anche per cappe su monconi vitali


  • Cap. 01
  • Cap. 01.13
  • 0136.1

0136.1 | Perno moncone sotto corona pre-esistente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 156.25 (con IVA)
 |  | Prestazione Pt | 145.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.13


  • Cap. 01
  • Cap. 01.14

01.14 | Elementi di ponte
0141.1 | Elemento di ponte, massiccio
0142.1 | Elemento di ponte per rivestimento acrilico
0143.1 | Elemento di ponte per rivestimento in ceramica
0144.1 | Elemento di ponte con superficie masticatoria in metallo per rivestimento in ceramica
0145.1 | Elemento di ponte non in metallo / non in ceramica per dente artificiale prefabbricato del commercio


  • Cap. 01
  • Cap. 01.14
  • 0141.1

0141.1 | Elemento di ponte, massiccio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 153.05 (con IVA)
 |  | Prestazione Pt | 142.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.14
 |  | Forma anatomica o igienica


  • Cap. 01
  • Cap. 01.14
  • 0142.1

0142.1 | Elemento di ponte per rivestimento acrilico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 141.65 (con IVA)
 |  | Prestazione Pt | 131.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.14
 |  | Per rivestimento parziale o integrale di forma anatomica o igienica


  • Cap. 01
  • Cap. 01.14
  • 0143.1

0143.1 | Elemento di ponte per rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 146.15 (con IVA)
 |  | Prestazione Pt | 135.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.14


  • Cap. 01
  • Cap. 01.14
  • 0144.1

0144.1 | Elemento di ponte con superficie masticatoria in metallo per rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 216.25 (con IVA)
 |  | Prestazione Pt | 200.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.14


  • Cap. 01
  • Cap. 01.14
  • 0145.1

0145.1 | Elemento di ponte non in metallo / non in ceramica per dente artificiale prefabbricato del commercio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 335.70 (con IVA)
 |  | Prestazione Pt | 311.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.14
 |  | Elemento di ponte per faccetta • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.15

01.15 | Inlay
0151.1 | Intarsio indiretto, a 1 superficie
0152.1 | Intarsio indiretto, a 2 o più superfici
0153.1 | Onlay, tecnica galvanica per rivestimento in ceramica
0153.2 | Onlay, tecnica galvanica
0154.1 | Intarsio per rivestimento in ceramica
0155.1 | Pinlay
0156.1 | Intarsio diretto, senza lucidatura
0157.1 | Intarsio diretto, con lucidatura
0158.1 | Intarsio in dente artificiale prefabbricato
0159.1 | Supporto per ponte incollato (Maryland-Bridge), per dente


  • Cap. 01
  • Cap. 01.15
  • 0151.1

0151.1 | Intarsio indiretto, a 1 superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 208.95 (con IVA)
 |  | Prestazione Pt | 194.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15


  • Cap. 01
  • Cap. 01.15
  • 0152.1

0152.1 | Intarsio indiretto, a 2 o più superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 299.85 (con IVA)
 |  | Prestazione Pt | 278.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15


  • Cap. 01
  • Cap. 01.15
  • 0153.1

0153.1 | Onlay, tecnica galvanica per rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 256.65 (con IVA)
 |  | Prestazione Pt | 238.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.15
  • 0153.2

0153.2 | Onlay, tecnica galvanica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 355.40 (con IVA)
 |  | Prestazione Pt | 330.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.15
  • 0154.1

0154.1 | Intarsio per rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 292.20 (con IVA)
 |  | Prestazione Pt | 271.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | Inlay, Onlay per rivestimento • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.15
  • 0155.1

0155.1 | Pinlay
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 329.80 (con IVA)
 |  | Prestazione Pt | 306.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | Inlay munito di pernino di ritenzione supplementare


  • Cap. 01
  • Cap. 01.15
  • 0156.1

0156.1 | Intarsio diretto, senza lucidatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 115.35 (con IVA)
 |  | Prestazione Pt | 107.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | Intarsio fornito, fuso e pulito in laboratorio


  • Cap. 01
  • Cap. 01.15
  • 0157.1

0157.1 | Intarsio diretto, con lucidatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 152.05 (con IVA)
 |  | Prestazione Pt | 141.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | Intarsio fornito, fuso e rifinito in laboratorio


  • Cap. 01
  • Cap. 01.15
  • 0158.1

0158.1 | Intarsio in dente artificiale prefabbricato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 161.00 (con IVA)
 |  | Prestazione Pt | 149.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | Dente in resina o porcellana • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.15
  • 0159.1

0159.1 | Supporto per ponte incollato (Maryland-Bridge), per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 139.25 (con IVA)
 |  | Prestazione Pt | 129.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.15
 |  | Escl. giunzione ed eventuale mordenzatura e silanizzazione


  • Cap. 01
  • Cap. 01.16

01.16 | Rivestimenti in resina
0161.1 | Rivestimenti in resina / composito
0162.1 | Corona a giacca in resina o composito senza rinforzo
0164.1 | Elemento di ponte completamente in resina
0165.1 | Punto di giunzione in resina, per unità
0166.1 | Adattamento di tessuto gengivale o papilla interdentale in resina, per dente
0167.1 | Adattamento e fissaggio di un dente artificiale prefabbricato
0168.1 | Inlay in resina / composito a 2 o più superfici


  • Cap. 01
  • Cap. 01.16
  • 0161.1

0161.1 | Rivestimenti in resina / composito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 188.25 (con IVA)
 |  | Prestazione Pt | 174.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.16
 |  | Escl. pos. 0186.1, 0428.1 • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.16
  • 0162.1

0162.1 | Corona a giacca in resina o composito senza rinforzo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 273.55 (con IVA)
 |  | Prestazione Pt | 254.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.16


  • Cap. 01
  • Cap. 01.16
  • 0164.1

0164.1 | Elemento di ponte completamente in resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 217.25 (con IVA)
 |  | Prestazione Pt | 201.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.16
 |  | Escl. rinforzo


  • Cap. 01
  • Cap. 01.16
  • 0165.1

0165.1 | Punto di giunzione in resina, per unità
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 47.40 (con IVA)
 |  | Prestazione Pt | 44.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.16
 |  | Supplemento per allestimento della zona interdentale


  • Cap. 01
  • Cap. 01.16
  • 0166.1

0166.1 | Adattamento di tessuto gengivale o papilla interdentale in resina, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 77.65 (con IVA)
 |  | Prestazione Pt | 72.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.16
 |  | Escl. evtl. rinforzo in metallo, vedi pos. 0282.1, 0283.1


  • Cap. 01
  • Cap. 01.16
  • 0167.1

0167.1 | Adattamento e fissaggio di un dente artificiale prefabbricato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 110.60 (con IVA)
 |  | Prestazione Pt | 102.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.16
 |  | Escl. evtl. silanizzazione


  • Cap. 01
  • Cap. 01.16
  • 0168.1

0168.1 | Inlay in resina / composito a 2 o più superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 261.50 (con IVA)
 |  | Prestazione Pt | 242.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.16
 |  | • Escl. duplicazione di moncone. • Secondo moncone da fatturare con pos. 0028.1.


  • Cap. 01
  • Cap. 01.17

01.17 | Ceramica
0171.1 | Rivestimento in ceramica
0172.1 | Rivestimento in ceramica con spalla in porcellana
0174.1 | Elemento di ponte massiccio in feldspato, ceramica o ceramica pressata, escluso rivestimento
0174.2 | Elemento di ponte fresato
0175.1 | Inlay in ceramica, 1 superficie
0176.1 | Inlay o faccetta in ceramica, 2 o più superfici
0177.1 | Cappetta in ceramica dura, ad infiltrazione o pressata
0178.1 | Corona a giacca in ceramica pressata o fresata senza colorazione
0179.1 | Ceramica integrale (Inlay / Faccetta) pressata o fresata


  • Cap. 01
  • Cap. 01.17
  • 0171.1

0171.1 | Rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 262.55 (con IVA)
 |  | Prestazione Pt | 243.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | Rivestimento parziale o completo


  • Cap. 01
  • Cap. 01.17
  • 0172.1

0172.1 | Rivestimento in ceramica con spalla in porcellana
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 339.35 (con IVA)
 |  | Prestazione Pt | 315.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | • Rivestimento parziale o completo escl. nucleo in ceramica dura per corone totali (pos. 0177.1); • AINF/AM/AI solo 15 - 25


  • Cap. 01
  • Cap. 01.17
  • 0174.1

0174.1 | Elemento di ponte massiccio in feldspato, ceramica o ceramica pressata, escluso rivestimento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 265.35 (con IVA)
 |  | Prestazione Pt | 246.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | • Posizione supplementare 0171.1, 0181.1, 0182.1 per ponti in ceramica integrale escl. giunzione; • fatturabile solo nella regione dei denti anteriori incluso primo premolare • fatturabile solo in collegamento con pos. 0041.1 e 0041.2. • Escl. costi di materiale; • in casi AINF/AM/AI solo 13 - 23; • max. 1 elemento intermedio (non elemento di estensione ponte)


  • Cap. 01
  • Cap. 01.17
  • 0174.2

0174.2 | Elemento di ponte fresato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 64.20 (con IVA)
 |  | Prestazione Pt | 59.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | • Posizioni supplementari 0171.1, 0181.1, 0182.1; • solamente nella regione dei denti anteriori incluso primo premolare, • fatturabile solo in collegamento con pos. 0041.1 e 0041.2. • Escl. costi di materiale e collegamento; • in casi AINF/AM/AI solo 13 - 23; • max. 1 elemento intermedio


  • Cap. 01
  • Cap. 01.17
  • 0175.1

0175.1 | Inlay in ceramica, 1 superficie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 220.90 (con IVA)
 |  | Prestazione Pt | 205.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | Escl.: moncone refrattario, evtl. secondo moncone (pos. 0028.1), mordenzatura e silanizzazione, costi di materiale


  • Cap. 01
  • Cap. 01.17
  • 0176.1

0176.1 | Inlay o faccetta in ceramica, 2 o più superfici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 302.75 (con IVA)
 |  | Prestazione Pt | 281.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | Escl.: moncone refrattario, evtl. secondo moncone (pos. 0028.1), mordenzatura e silanizzazione, stratificazione individuale; escl. costi di materiale; tempo supplementare direttamente sul paziente (vedi pos. 0001.1) previo accordo con AINF/AM/AI


  • Cap. 01
  • Cap. 01.17
  • 0177.1

0177.1 | Cappetta in ceramica dura, ad infiltrazione o pressata
Validità | 01.01.18 - 31.12.99
Prestazione Pt | 201.10 (con IVA)
Prestazione Pt | 186.70 (senza IVA)
Tasso IVA | Tasso normale (7.7%)
Capitolo | 01.17
• Invece di pos. 0116.1;
• escl. 0028.1, 0029.1, 0429.5;
• escl. costi di materiale


  • Cap. 01
  • Cap. 01.17
  • 0178.1

0178.1 | Corona a giacca in ceramica pressata o fresata senza colorazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 485.40 (con IVA)
 |  | Prestazione Pt | 450.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | • Escl. costi di materiale; • tempo supplementare direttamente sul paziente (vedi pos. 0001.1) previo accordo con AINF/AM/AI • Pos 0185.1 e 0186.1 possono essere fatturati di più


  • Cap. 01
  • Cap. 01.17
  • 0179.1

0179.1 | Ceramica integrale (Inlay / Faccetta) pressata o fresata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 380.85 (con IVA)
 |  | Prestazione Pt | 353.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.17
 |  | • Escl. costi di materiale; • tempo supplementare direttamente sul paziente (vedi pos. 0001.1) previo accordo con AINF/AM/AI


  • Cap. 01
  • Cap. 01.18

01.18 | Lavorazioni particolari
0181.1 | Punto di giunzione in ceramica
0182.1 | Pontic forma radicolare o forma sella in ceramica, resina o composito
0183.1 | Papilla gengivale in ceramica, resina o composito
0184.1 | Lavorazione di dente artificiale prefabbricato in ceramica
0185.1 | Pittura di corona in un secondo tempo
0186.1 | Caratterizzazione individuale per ceramica, composito, resine ecc.
0187.1 | Prova di dente con rivestimento, per dente pilastro
0188.1 | Prova metallo, per dente pilastro


  • Cap. 01
  • Cap. 01.18
  • 0181.1

0181.1 | Punto di giunzione in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 125.05 (con IVA)
 |  | Prestazione Pt | 116.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18
 |  | Per ponte in porcellana integrale


  • Cap. 01
  • Cap. 01.18
  • 0182.1

0182.1 | Pontic forma radicolare o forma sella in ceramica, resina o composito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 104.35 (con IVA)
 |  | Prestazione Pt | 96.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18
 |  | Per elementi intermedi lunghi (colletto dentale allungato) o appoggio a forma di sella


  • Cap. 01
  • Cap. 01.18
  • 0183.1

0183.1 | Papilla gengivale in ceramica, resina o composito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 114.50 (con IVA)
 |  | Prestazione Pt | 106.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18
 |  | Escl. evtl. rinforzo in metallo (vedi pos. 0282.1 - 0283.1)


  • Cap. 01
  • Cap. 01.18
  • 0184.1

0184.1 | Lavorazione di dente artificiale prefabbricato in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 91.45 (con IVA)
 |  | Prestazione Pt | 84.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18
 |  | Escl. evtl. silanizzazione • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 01
  • Cap. 01.18
  • 0185.1

0185.1 | Pittura di corona in un secondo tempo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 55.05 (con IVA)
 |  | Prestazione Pt | 51.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18


  • Cap. 01
  • Cap. 01.18
  • 0186.1

0186.1 | Caratterizzazione individuale per ceramica, composito, resine ecc.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 66.65 (con IVA)
 |  | Prestazione Pt | 61.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18
 |  | • Solamente nella regione dei denti frontali incl. primo premolare • fatturabile unicamente in combinazione con pos. 0041.1 e 0041.2


  • Cap. 01
  • Cap. 01.18
  • 0187.1

0187.1 | Prova di dente con rivestimento, per dente pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 49.10 (con IVA)
 |  | Prestazione Pt | 45.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18


  • Cap. 01
  • Cap. 01.18
  • 0188.1

0188.1 | Prova metallo, per dente pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 30.15 (con IVA)
 |  | Prestazione Pt | 28.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.18


  • Cap. 01
  • Cap. 01.19

01.19 | Prestazioni particolari per corone
0191.1 | Preparazione per gancio su corona
0192.1 | Parallelizzare corona per gancio
0193.1 | Appoggio su dente attiguo
0194.1 | Tracciato di connessione palatale
0195.1 | Adattamento di corona a gancio
0197.1 | Remounting, in base al tempo di lavorazione, per 15 min.
0198.1 | Superficie masticatoria gnatologica, per dente


  • Cap. 01
  • Cap. 01.19
  • 0191.1

0191.1 | Preparazione per gancio su corona
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 55.25 (con IVA)
 |  | Prestazione Pt | 51.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.19
 |  | Preparare l'appoggio e la guida del gancio


  • Cap. 01
  • Cap. 01.19
  • 0192.1

0192.1 | Parallelizzare corona per gancio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 90.80 (con IVA)
 |  | Prestazione Pt | 84.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.19
 |  | Con parete parallela


  • Cap. 01
  • Cap. 01.19
  • 0193.1

0193.1 | Appoggio su dente attiguo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 48.35 (con IVA)
 |  | Prestazione Pt | 44.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.19
 |  | Fuso in metallo


  • Cap. 01
  • Cap. 01.19
  • 0194.1

0194.1 | Tracciato di connessione palatale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 88.10 (con IVA)
 |  | Prestazione Pt | 81.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.19
 |  | P.es. su diastema, escl. Giunzione. Collegamenti secondo capitolo 04.41 fatturabili in più.


  • Cap. 01
  • Cap. 01.19
  • 0195.1

0195.1 | Adattamento di corona a gancio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 84.45 (con IVA)
 |  | Prestazione Pt | 78.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.19
 |  | P.es. adattamento del metallo fuso o cottura della ceramica al gancio


  • Cap. 01
  • Cap. 01.19
  • 0197.1

0197.1 | Remounting, in base al tempo di lavorazione, per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.19


  • Cap. 01
  • Cap. 01.19
  • 0198.1

0198.1 | Superficie masticatoria gnatologica, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 71.50 (con IVA)
 |  | Prestazione Pt | 66.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 01.19
 |  | • In casi AINF/AIM/AI è fatturabile il supplemento per la realizzazione gnatologica della superficie masticatoria, nella misura in cui vengano costruiti almeno un paio di denti antagonisti o minimo due superfici masticatorie contigue. • Questo supplemento è possibile per superfici masticatorie in metallo o ceramica.


  • Cap. 02

02 | Corone telescopiche, Fresaggi, Attacchi di precisione
02.21 | Parti primarie per corone telescopiche e coniche
02.22 | Parti secondarie per corone telescopiche e conometriche
02.23 | Barre
02.24 | Lavorazione di cavalieri o femmine per barra
02.25 | Elementi di costruzione, capitolo 25
02.26 | Elementi di costruzione, capitolo 26
02.27 | Lavorazioni particolari (ritenzione snap e componenti di dispositivi ritentivi)
02.28 | Ulteriori lavorazioni particolari


  • Cap. 02
  • Cap. 02.21

02.21 | Parti primarie per corone telescopiche e coniche
0211.1 | Zoccolo di fresaggio
0211.2 | Corona telescopica / Corona conometrica, primaria
0212.1 | Corona conometrica primaria a forma di anello
0214.1 | Fresaggio parziale di parte primaria
0215.1 | Fresaggio per ritenzione di parte primaria


  • Cap. 02
  • Cap. 02.21
  • 0211.1

0211.1 | Zoccolo di fresaggio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 75.05 (con IVA)
 |  | Prestazione Pt | 69.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.21


  • Cap. 02
  • Cap. 02.21
  • 0211.2

0211.2 | Corona telescopica / Corona conometrica, primaria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 263.20 (con IVA)
 |  | Prestazione Pt | 244.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.21
 |  | Cappetta primaria di corona telescopica, incl. fresaggio


  • Cap. 02
  • Cap. 02.21
  • 0212.1

0212.1 | Corona conometrica primaria a forma di anello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 289.95 (con IVA)
 |  | Prestazione Pt | 269.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.21
 |  | Cappetta primaria conometrica incl. fresaggio


  • Cap. 02
  • Cap. 02.21
  • 0214.1

0214.1 | Fresaggio parziale di parte primaria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 174.80 (con IVA)
 |  | Prestazione Pt | 162.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.21
 |  | • P.es. Appoggio su spalla; fresaggio di una parete, p.es. in combinazione con attacchi. • Per fresaggi su lavorazioni in ceramica aggiungere pos. 0285.1. Comprende il lavoro di fresaggio, senza realizzazione della corona. Inteso come fresaggio parziale o braccio fresato (distributore di forze). • Pos. 0214.1. non può essere cumulata con pos. 0215.1.


  • Cap. 02
  • Cap. 02.21
  • 0215.1

0215.1 | Fresaggio per ritenzione di parte primaria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 261.30 (con IVA)
 |  | Prestazione Pt | 242.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.21
 |  | • Con scanalatura, in sostituzione di gancio. • Per fresaggi su lavorazioni in ceramica aggiungere pos. 0285.1. Comprende il lavoro di fresaggio, senza realizzazione di corona. Per fresaggio (parte ritentiva) s'intende un fresaggio di attacco individuale (RSS ecc.). • Pos. 0215.1 non può essere cumulata con pos. 0214.1.


  • Cap. 02
  • Cap. 02.22

02.22 | Parti secondarie per corone telescopiche e conometriche
0221.1 | Parte secondaria quale cappetta ritentiva
0222.1 | Parte secondaria quale corona fusa
0223.1 | Parte secondaria per rivestimento in acrilico o composito
0224.1 | Parte secondaria per rivestimento in ceramica
0225.1 | Parte secondaria su fresaggio parziale
0226.1 | Parte secondaria su parte fresata di ancoraggio


  • Cap. 02
  • Cap. 02.22
  • 0221.1

0221.1 | Parte secondaria quale cappetta ritentiva
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 166.20 (con IVA)
 |  | Prestazione Pt | 154.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.22
 |  | Senza modellazione anatomica


  • Cap. 02
  • Cap. 02.22
  • 0222.1

0222.1 | Parte secondaria quale corona fusa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 277.45 (con IVA)
 |  | Prestazione Pt | 257.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.22
 |  | Per corone e telescopiche ad anello


  • Cap. 02
  • Cap. 02.22
  • 0223.1

0223.1 | Parte secondaria per rivestimento in acrilico o composito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 231.65 (con IVA)
 |  | Prestazione Pt | 215.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.22
 |  | Escl. rivestimento ed evtl. silanizzazione


  • Cap. 02
  • Cap. 02.22
  • 0224.1

0224.1 | Parte secondaria per rivestimento in ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 261.60 (con IVA)
 |  | Prestazione Pt | 242.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.22
 |  | Rivestimento parziale o completo, rivestimento non compreso


  • Cap. 02
  • Cap. 02.22
  • 0225.1

0225.1 | Parte secondaria su fresaggio parziale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 120.10 (con IVA)
 |  | Prestazione Pt | 111.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.22
 |  | Anche su scheletrato


  • Cap. 02
  • Cap. 02.22
  • 0226.1

0226.1 | Parte secondaria su parte fresata di ancoraggio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 197.40 (con IVA)
 |  | Prestazione Pt | 183.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.22
 |  | Anche su scheletrato


  • Cap. 02
  • Cap. 02.23

02.23 | Barre
0231.1 | Barra prefabbricata, per ogni contatto con dente pilastro
0232.1 | Fresaggio di barra, per dente
0233.1 | Segare barra, per taglio senza saldatura / taglio laser


  • Cap. 02
  • Cap. 02.23
  • 0231.1

0231.1 | Barra prefabbricata, per ogni contatto con dente pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 75.70 (con IVA)
 |  | Prestazione Pt | 70.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.23
 |  | P.es. Barra Dolder, per ogni punto di giunzione con cappetta


  • Cap. 02
  • Cap. 02.23
  • 0232.1

0232.1 | Fresaggio di barra, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 191.15 (con IVA)
 |  | Prestazione Pt | 177.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.23
 |  | Barra di connessione fresata, escl. pos. 0411.1, 0419.1


  • Cap. 02
  • Cap. 02.23
  • 0233.1

0233.1 | Segare barra, per taglio senza saldatura / taglio laser
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 139.90 (con IVA)
 |  | Prestazione Pt | 129.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.23
 |  | Barra prefabbricata


  • Cap. 02
  • Cap. 02.24

02.24 | Lavorazione di cavalieri o femmine per barra
0241.1 | Inserire cavalieri o guaine in una protesi in resina, al pezzo
0242.1 | Inserire cavalieri in una base metallica, al pezzo
0243.1 | Sovrafusione individuale con ritenzioni su barra, per dente
0244.1 | Sovrafusione individuale a forma di dente per unità


  • Cap. 02
  • Cap. 02.24
  • 0241.1

0241.1 | Inserire cavalieri o guaine in una protesi in resina, al pezzo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 51.05 (con IVA)
 |  | Prestazione Pt | 47.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.24
 |  | Escl. montaggio pos. 0418.1, 0419.1


  • Cap. 02
  • Cap. 02.24
  • 0242.1

0242.1 | Inserire cavalieri in una base metallica, al pezzo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 74.40 (con IVA)
 |  | Prestazione Pt | 69.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.24
 |  | Per femmine adattate individualmente (escl. montaggio pos. 0411.1 - 0419.1)


  • Cap. 02
  • Cap. 02.24
  • 0243.1

0243.1 | Sovrafusione individuale con ritenzioni su barra, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 152.40 (con IVA)
 |  | Prestazione Pt | 141.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.24
 |  | Sovrafusione su barra fresata con forma ritentiva


  • Cap. 02
  • Cap. 02.24
  • 0244.1

0244.1 | Sovrafusione individuale a forma di dente per unità
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 206.05 (con IVA)
 |  | Prestazione Pt | 191.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.24
 |  | Sovrafusione su barra fresata, intarsio o per rivestimento, escl. Rivestimento


  • Cap. 02
  • Cap. 02.25

02.25 | Elementi di costruzione, capitolo 25
0251.1 | Componente / Attacco di precisione su corona, primaria
0252.1 | Componente / Attacco di precisione su cappetta radicolare


  • Cap. 02
  • Cap. 02.25
  • 0251.1

0251.1 | Componente / Attacco di precisione su corona, primaria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 123.30 (con IVA)
 |  | Prestazione Pt | 114.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.25
 |  | P.es. attacchi ecc. (escl. montaggio pos. 0411.1 - 0419.1)


  • Cap. 02
  • Cap. 02.25
  • 0252.1

0252.1 | Componente / Attacco di precisione su cappetta radicolare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 112.20 (con IVA)
 |  | Prestazione Pt | 104.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.25
 |  | P.es. bottone a pressione (escl. montaggio pos. 0411.1 - 0419.1)


  • Cap. 02
  • Cap. 02.26

02.26 | Elementi di costruzione, capitolo 26
0261.1 | Componente / Attacco di precisione su corona, secondaria
0262.1 | Componente / Attacco di precisione in una base di resina
0263.1 | Componente / Attacco di precisione in una base di metallo


  • Cap. 02
  • Cap. 02.26
  • 0261.1

0261.1 | Componente / Attacco di precisione su corona, secondaria
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 114.80 (con IVA)
 |  | Prestazione Pt | 106.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.26
 |  | P.es. attacchi


  • Cap. 02
  • Cap. 02.26
  • 0262.1

0262.1 | Componente / Attacco di precisione in una base di resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 65.80 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.26


  • Cap. 02
  • Cap. 02.26
  • 0263.1

0263.1 | Componente / Attacco di precisione in una base di metallo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 80.65 (con IVA)
 |  | Prestazione Pt | 74.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.26
 |  | Montaggio su protesi scheletrata, escl. evtl. lavorazione del metallo sopra componente di precisione (p.es. pos. 0336.1 - 0338.1)


  • Cap. 02
  • Cap. 02.27

02.27 | Lavorazioni particolari (ritenzione snap e componenti di dispositivi ritentivi)
0271.1 | Perno di frizione
0272.1 | Inserimento di tassello elastico
0273.1 | Inserimento di molla semplice in acciaio
0274.1 | Inserimento di molla doppia in acciaio
0275.1 | Costruzione di chiavistello
0276.1 | Chiusura a chiavistello con splint
0277.1 | Avvitamento, al pezzo


  • Cap. 02
  • Cap. 02.27
  • 0271.1

0271.1 | Perno di frizione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 144.10 (con IVA)
 |  | Prestazione Pt | 133.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.27
 |  | Escl. montaggio pos. 0411.1 - 0419.1


  • Cap. 02
  • Cap. 02.27
  • 0272.1

0272.1 | Inserimento di tassello elastico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 142.15 (con IVA)
 |  | Prestazione Pt | 132.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.27


  • Cap. 02
  • Cap. 02.27
  • 0273.1

0273.1 | Inserimento di molla semplice in acciaio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 104.70 (con IVA)
 |  | Prestazione Pt | 97.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.27


  • Cap. 02
  • Cap. 02.27
  • 0274.1

0274.1 | Inserimento di molla doppia in acciaio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 121.90 (con IVA)
 |  | Prestazione Pt | 113.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.27


  • Cap. 02
  • Cap. 02.27
  • 0275.1

0275.1 | Costruzione di chiavistello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 417.10 (con IVA)
 |  | Prestazione Pt | 387.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.27


  • Cap. 02
  • Cap. 02.27
  • 0276.1

0276.1 | Chiusura a chiavistello con splint
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 122.90 (con IVA)
 |  | Prestazione Pt | 114.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.27


  • Cap. 02
  • Cap. 02.27
  • 0277.1

0277.1 | Avvitamento, al pezzo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 125.90 (con IVA)
 |  | Prestazione Pt | 116.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.27
 |  | Tutte le sovrastrutture con avvitamento


  • Cap. 02
  • Cap. 02.28

02.28 | Ulteriori lavorazioni particolari
0282.1 | Ritenzione su componente / attacco di precisione, fusa
0283.1 | Ritenzione su componente / attacco di precisione, sagomata
0284.1 | Applicazione di un appiglio
0285.1 | Supplemento fresaggio su lavori ceramici


  • Cap. 02
  • Cap. 02.28
  • 0282.1

0282.1 | Ritenzione su componente / attacco di precisione, fusa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 77.00 (con IVA)
 |  | Prestazione Pt | 71.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.28
 |  | Escl. montaggio pos. 0411.1. - 0419.1


  • Cap. 02
  • Cap. 02.28
  • 0283.1

0283.1 | Ritenzione su componente / attacco di precisione, sagomata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 47.40 (con IVA)
 |  | Prestazione Pt | 44.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.28
 |  | Escl. montaggio pos. 0411.1. - 0419.1


  • Cap. 02
  • Cap. 02.28
  • 0284.1

0284.1 | Applicazione di un appiglio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 45.00 (con IVA)
 |  | Prestazione Pt | 41.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.28
 |  | Escl. montaggio pos. 0411.1. - 0419.1.


  • Cap. 02
  • Cap. 02.28
  • 0285.1

0285.1 | Supplemento fresaggio su lavori ceramici
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 58.25 (con IVA)
 |  | Prestazione Pt | 54.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 02.28
 |  | Fresaggio dopo rivestimento


  • Cap. 03

03 | Scheletrati
03.31 | Forme di base (senza elementi)
03.32 | Elementi
03.33 | Lavorazioni particolari


  • Cap. 03
  • Cap. 03.31

03.31 | Forme di base (senza elementi)
0311.1 | Scheletrato, forma base arcata superiore / inferiore
0312.1 | Armatura scheletrata
0313.1 | Microrete preformata e struttura di rinforzo
0314.1 | Scheletrato sopra componenti di attacchi per dispositivi di precisione senza ganci
0317.1 | Scheletrato totale superiore


  • Cap. 03
  • Cap. 03.31
  • 0311.1

0311.1 | Scheletrato, forma base arcata superiore / inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 335.05 (con IVA)
 |  | Prestazione Pt | 311.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.31
 |  | Vale anche per microrete con gancio; duplicazione per modello in massa refrattaria compresa


  • Cap. 03
  • Cap. 03.31
  • 0312.1

0312.1 | Armatura scheletrata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 415.10 (con IVA)
 |  | Prestazione Pt | 385.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.31
 |  | Duplicazione per modello in massa refrattaria compresa


  • Cap. 03
  • Cap. 03.31
  • 0313.1

0313.1 | Microrete preformata e struttura di rinforzo
Validità | 01.01.18 - 31.12.99
Prestazione Pt | 267.55 (con IVA)
Prestazione Pt | 248.40 (senza IVA)
Tasso IVA | Tasso normale (7.7%)
Capitolo | 03.31
• Duplicazione per modello in massa refrattaria compresa;
• vale per microrete di rinforzo fusa per protesi totali;
• tariffa base per rete di rinforzo sopra ad elementi ritentivi e protesi a barre


  • Cap. 03
  • Cap. 03.31
  • 0314.1

0314.1 | Scheletrato sopra componenti di attacchi per dispositivi di precisione senza ganci
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 301.15 (con IVA)
 |  | Prestazione Pt | 279.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.31


  • Cap. 03
  • Cap. 03.31
  • 0317.1

0317.1 | Scheletrato totale superiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 371.25 (con IVA)
 |  | Prestazione Pt | 344.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.31
 |  | Duplicazione per modello in massa refrattaria compresa


  • Cap. 03
  • Cap. 03.32

03.32 | Elementi
0321.1 | Braccio di gancio / Appoggio / Artiglio
0322.1 | Braccio di connessione
0323.1 | Gancio Roach / Gancio a Y
0324.1 | Manicotto
0325.1 | Placchetta dorsale o prottettiva
0326.1 | Ritenzione con perno, per dente
0327.1 | Ritenzione con colletto


  • Cap. 03
  • Cap. 03.32
  • 0321.1

0321.1 | Braccio di gancio / Appoggio / Artiglio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 18.30 (con IVA)
 |  | Prestazione Pt | 17.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.32
 |  | Questa posizione è fatturabile 5 volte per un gancio completo


  • Cap. 03
  • Cap. 03.32
  • 0322.1

0322.1 | Braccio di connessione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 28.95 (con IVA)
 |  | Prestazione Pt | 26.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.32
 |  | Connettore tra base o barra linguale


  • Cap. 03
  • Cap. 03.32
  • 0323.1

0323.1 | Gancio Roach / Gancio a Y
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 52.90 (con IVA)
 |  | Prestazione Pt | 49.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.32
 |  | Senza appoggio antagonista separato


  • Cap. 03
  • Cap. 03.32
  • 0324.1

0324.1 | Manicotto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 42.00 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.32
 |  | Colletto modellato


  • Cap. 03
  • Cap. 03.32
  • 0325.1

0325.1 | Placchetta dorsale o prottettiva
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 103.20 (con IVA)
 |  | Prestazione Pt | 95.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.32
 |  | Nei diatorici inclusa la superficie masticatoria; placca dorsale / linguale in metallo nella parte dei denti frontali


  • Cap. 03
  • Cap. 03.32
  • 0326.1

0326.1 | Ritenzione con perno, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 34.80 (con IVA)
 |  | Prestazione Pt | 32.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.32


  • Cap. 03
  • Cap. 03.32
  • 0327.1

0327.1 | Ritenzione con colletto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 60.85 (con IVA)
 |  | Prestazione Pt | 56.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.32
 |  | Colletto in metallo con perno di ritenzione


  • Cap. 03
  • Cap. 03.33

03.33 | Lavorazioni particolari
0331.1 | Placchetta dorsale per rivestimento individuale
0333.1 | Dente fuso
0334.1 | Cerniera
0335.1 | Linea di chiusura ribasabile
0336.1 | Sovrafusione su attacco di precisione a forma ritentiva
0337.1 | Sovrafusione su attacco di precisione a forma di dente
0338.1 | Sovrafusione su attacco di precisione per rivestimento


  • Cap. 03
  • Cap. 03.33
  • 0331.1

0331.1 | Placchetta dorsale per rivestimento individuale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 215.70 (con IVA)
 |  | Prestazione Pt | 200.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.33
 |  | • Rivestimento p.es. pos. 0161.1. • Silanizzazione fatturabile come supplemento. • Nella posizione laterale incl. evtl. superficie masticatoria


  • Cap. 03
  • Cap. 03.33
  • 0333.1

0333.1 | Dente fuso
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 103.80 (con IVA)
 |  | Prestazione Pt | 96.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.33
 |  | P.es. elemento fuso intermedio


  • Cap. 03
  • Cap. 03.33
  • 0334.1

0334.1 | Cerniera
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 94.35 (con IVA)
 |  | Prestazione Pt | 87.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.33
 |  | Cerniera prefabbricata da colare; montaggio a posteriori vedi pos. 0411.1 - 0419.1 • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 03
  • Cap. 03.33
  • 0335.1

0335.1 | Linea di chiusura ribasabile
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 51.35 (con IVA)
 |  | Prestazione Pt | 47.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.33
 |  | Margine intrecciato a rete nella regione della linea A


  • Cap. 03
  • Cap. 03.33
  • 0336.1

0336.1 | Sovrafusione su attacco di precisione a forma ritentiva
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 69.35 (con IVA)
 |  | Prestazione Pt | 64.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.33
 |  | Sovrafusione semplice p.es. sopra bottone, barra o simile con elemento ritentivo


  • Cap. 03
  • Cap. 03.33
  • 0337.1

0337.1 | Sovrafusione su attacco di precisione a forma di dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 122.80 (con IVA)
 |  | Prestazione Pt | 114.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.33
 |  | P.es. sovrafusione su elemento ritentivo, barra o simile con parte dorsale o parte di superficie masticatoria modellata


  • Cap. 03
  • Cap. 03.33
  • 0338.1

0338.1 | Sovrafusione su attacco di precisione per rivestimento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 194.30 (con IVA)
 |  | Prestazione Pt | 180.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 03.33
 |  | • Soprafusione p.es. su cappetta con bottone per rivestimento simile a corone veneer; • Pos. 0161.1 ed evtl. silanizzazione fatturabile separatamente


  • Cap. 04

04 | Saldature, connettori e dorature
 | Lavorazione supplementare in titanio fatturabile separatamente
04.41 | Saldature e connettori
04.42 | Dorature


  • Cap. 04
  • Cap. 04.41

04.41 | Saldature e connettori
0411.1 | Connessione di elementi metallici per fusione in monoblocco
0411.2 | Saldobrasatura elettrica prima della saldatura
0412.1 | Saldatura con messa in muffola
0413.1 | + Per ogni ulteriore saldatura con messa in muffola
0414.1 | Saldatura senza messa in muffola
0415.1 | + Per ogni ulteriore saldatura senza messa in muffola
0415.2 | Saldatura dopo rivestimento ceramico
0416.1 | Saldatura su scheletrato
0416.2 | Saldatura laser per punto di congiunzione
0417.1 | Punto di brasatura su gancio
0418.1 | Incollare un elemento accessorio in una protesi
0419.1 | Connettore di elementi metallici senza saldatura


  • Cap. 04
  • Cap. 04.41
  • 0411.1

0411.1 | Connessione di elementi metallici per fusione in monoblocco
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 36.50 (con IVA)
 |  | Prestazione Pt | 33.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | Connessione modellata in cera e colata per ponti e attacchi


  • Cap. 04
  • Cap. 04.41
  • 0411.2

0411.2 | Saldobrasatura elettrica prima della saldatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 24.00 (con IVA)
 |  | Prestazione Pt | 22.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | P.es. per ritenzione


  • Cap. 04
  • Cap. 04.41
  • 0412.1

0412.1 | Saldatura con messa in muffola
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 64.50 (con IVA)
 |  | Prestazione Pt | 59.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | Prima brasatura su blocco di brasatura


  • Cap. 04
  • Cap. 04.41
  • 0413.1

0413.1 | + Per ogni ulteriore saldatura con messa in muffola
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 44.05 (con IVA)
 |  | Prestazione Pt | 40.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | Posizione complementare alla pos. 0412.1


  • Cap. 04
  • Cap. 04.41
  • 0414.1

0414.1 | Saldatura senza messa in muffola
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 39.20 (con IVA)
 |  | Prestazione Pt | 36.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | Brasatura senza blocco di brasatura o su modello di lavoro


  • Cap. 04
  • Cap. 04.41
  • 0415.1

0415.1 | + Per ogni ulteriore saldatura senza messa in muffola
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 64.30 (con IVA)
 |  | Prestazione Pt | 59.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | Posizione complementare alla pos. 0414.1


  • Cap. 04
  • Cap. 04.41
  • 0415.2

0415.2 | Saldatura dopo rivestimento ceramico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 99.75 (con IVA)
 |  | Prestazione Pt | 92.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | Come pos. 0412.1, per lavori in porcellana


  • Cap. 04
  • Cap. 04.41
  • 0416.1

0416.1 | Saldatura su scheletrato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 74.10 (con IVA)
 |  | Prestazione Pt | 68.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41


  • Cap. 04
  • Cap. 04.41
  • 0416.2

0416.2 | Saldatura laser per punto di congiunzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 61.50 (con IVA)
 |  | Prestazione Pt | 57.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41


  • Cap. 04
  • Cap. 04.41
  • 0417.1

0417.1 | Punto di brasatura su gancio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 38.35 (con IVA)
 |  | Prestazione Pt | 35.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | Escl. gancio, senza messa in muffola


  • Cap. 04
  • Cap. 04.41
  • 0418.1

0418.1 | Incollare un elemento accessorio in una protesi
Validità | 01.01.18 - 31.12.99
Prestazione Pt | 47.40 (con IVA)
Prestazione Pt | 44.00 (senza IVA)
Tasso IVA | Tasso normale (7.7%)
Capitolo | 04.41
• Vale per connessioni speciali di accessori (invece di una brasatura normale o al laser) in protesi;
• invece delle pos. 0412.1 o 0416.1, 0416.2;
• evtl. silanizzazione fatturabile separatamente


  • Cap. 04
  • Cap. 04.41
  • 0419.1

0419.1 | Connettore di elementi metallici senza saldatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 77.65 (con IVA)
 |  | Prestazione Pt | 72.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.41
 |  | • Costruzione particolare per evitare una connessione tramite brasatura • invece di pos. 0416.1 / 0416.2, • evtl. silanizzazione fatturabile separatamente con pos. 0418.1.


  • Cap. 04
  • Cap. 04.42

04.42 | Dorature
0422.1 | Doratura di elemento piccolo
0423.1 | Doratura di elemento medio
0424.1 | Doratura di elemento grande
0425.1 | Predoratura delle ritenzioni
0426.1 | Doratura galvanica di corona o di elemento di ponte
0428.1 | Preparazione per adesione, superficie grande
0429.1 | Preparazione per adesione Maryland Bridge (ponte incollato)
0429.2 | Preparazione per adesione in bocca
0429.3 | Preparazione per adesione, per dente
0429.4 | Mordenzatura, per elemento
0429.5 | Silanizzazione di un'unità ceramica


  • Cap. 04
  • Cap. 04.42
  • 0422.1

0422.1 | Doratura di elemento piccolo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 94.25 (con IVA)
 |  | Prestazione Pt | 87.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | Doratura galvanica parziale fino a ca. 1 cm² • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 04
  • Cap. 04.42
  • 0423.1

0423.1 | Doratura di elemento medio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 120.20 (con IVA)
 |  | Prestazione Pt | 111.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | Doratura galvanizzata parziale di oltre 1 cm² • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 04
  • Cap. 04.42
  • 0424.1

0424.1 | Doratura di elemento grande
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 131.40 (con IVA)
 |  | Prestazione Pt | 122.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | Doratura galvanizzata totale • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 04
  • Cap. 04.42
  • 0425.1

0425.1 | Predoratura delle ritenzioni
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 30.15 (con IVA)
 |  | Prestazione Pt | 28.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | Con brasatura o metodo galvanico; vale anche nel caso di preparazione per una saldobrasatura su scheletrato pos. 0416.1 / 0416.2. • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 04
  • Cap. 04.42
  • 0426.1

0426.1 | Doratura galvanica di corona o di elemento di ponte
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 39.55 (con IVA)
 |  | Prestazione Pt | 36.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | Doratura galvanica di bordi coronali / superficie masticatoria • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 04
  • Cap. 04.42
  • 0428.1

0428.1 | Preparazione per adesione, superficie grande
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 115.55 (con IVA)
 |  | Prestazione Pt | 107.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | • Preparazione chimica per adesione tramite sistema di legame metallo-resina senza fessure; • in rapporto con pos 0161.1, 0167.1, 0311.1, 0312.1, 0313.1, 0314.1, 0317.1 e 0851.1 - 0856.1 (p.es. silanizzazione)


  • Cap. 04
  • Cap. 04.42
  • 0429.1

0429.1 | Preparazione per adesione Maryland Bridge (ponte incollato)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 85.50 (con IVA)
 |  | Prestazione Pt | 79.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | P.es. mordenzatura seguita da trattamento galvanico, pos. 0159.1 (Maryland Bridge per pezzo lavorato)


  • Cap. 04
  • Cap. 04.42
  • 0429.2

0429.2 | Preparazione per adesione in bocca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 51.35 (con IVA)
 |  | Prestazione Pt | 47.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | Stagnatura di moncone o di corona


  • Cap. 04
  • Cap. 04.42
  • 0429.3

0429.3 | Preparazione per adesione, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 41.45 (con IVA)
 |  | Prestazione Pt | 38.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42
 |  | Per lavori a più elementi


  • Cap. 04
  • Cap. 04.42
  • 0429.4

0429.4 | Mordenzatura, per elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.95 (con IVA)
 |  | Prestazione Pt | 27.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42


  • Cap. 04
  • Cap. 04.42
  • 0429.5

0429.5 | Silanizzazione di un'unità ceramica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 27.05 (con IVA)
 |  | Prestazione Pt | 25.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 04.42


  • Cap. 05

05 | Protesi amovibili
 | • Nei capitoli 05.51 e 05.52 il montaggio e la finitura sono compresi • Nelle pos. 0511.1 - 0546.1 il montaggio di eventuali ganci è compreso • Prima prova montaggio dei denti su base in resina, cera o scheletrato inclusa; evtl. la pos. 0646.1 va fatturata separatamente • escl. molaggio dopo polimerizzazione
05.51 | Protesi con prova
05.52 | Protesi senza prova
05.53 | Montaggio di protesi (senza finitura) o a scopo diagnostico per impiantologia
05.54 | Finitura di protesi (senza montaggio)


  • Cap. 05
  • Cap. 05.51

05.51 | Protesi con prova
 | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente
0511.1 | 1 dente con prova
0512.1 | 2 - 3 denti con prova
0513.1 | 4 - 6 denti con prova
0514.1 | 7 - 9 denti con prova
0515.1 | 10 - 11 denti con prova
0516.1 | Protesi totale superiore o inferiore
0517.1 | Protesi totale superiore e inferiore


  • Cap. 05
  • Cap. 05.51
  • 0511.1

0511.1 | 1 dente con prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 220.90 (con IVA)
 |  | Prestazione Pt | 205.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


  • Cap. 05
  • Cap. 05.51
  • 0512.1

0512.1 | 2 - 3 denti con prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 334.00 (con IVA)
 |  | Prestazione Pt | 310.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


  • Cap. 05
  • Cap. 05.51
  • 0513.1

0513.1 | 4 - 6 denti con prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 464.30 (con IVA)
 |  | Prestazione Pt | 431.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


  • Cap. 05
  • Cap. 05.51
  • 0514.1

0514.1 | 7 - 9 denti con prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 586.65 (con IVA)
 |  | Prestazione Pt | 544.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


  • Cap. 05
  • Cap. 05.51
  • 0515.1

0515.1 | 10 - 11 denti con prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 727.85 (con IVA)
 |  | Prestazione Pt | 675.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


  • Cap. 05
  • Cap. 05.51
  • 0516.1

0516.1 | Protesi totale superiore o inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 748.75 (con IVA)
 |  | Prestazione Pt | 695.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


  • Cap. 05
  • Cap. 05.51
  • 0517.1

0517.1 | Protesi totale superiore e inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 1379.75 (con IVA)
 |  | Prestazione Pt | 1281.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


  • Cap. 05
  • Cap. 05.52

05.52 | Protesi senza prova
 | Pos. 0643.1 non compresa
0521.1 | 1 dente senza prova
0522.1 | 2 - 3 denti senza prova
0523.1 | 4 - 6 denti senza prova
0524.1 | 7 - 9 denti senza prova
0525.1 | 10 - 11 denti senza prova
0526.1 | Protesi totale superiore o inferiore
0527.1 | Protesi totali superiore e inferiore


  • Cap. 05
  • Cap. 05.52
  • 0521.1

0521.1 | 1 dente senza prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 194.70 (con IVA)
 |  | Prestazione Pt | 180.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


  • Cap. 05
  • Cap. 05.52
  • 0522.1

0522.1 | 2 - 3 denti senza prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 286.60 (con IVA)
 |  | Prestazione Pt | 266.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


  • Cap. 05
  • Cap. 05.52
  • 0523.1

0523.1 | 4 - 6 denti senza prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 417.25 (con IVA)
 |  | Prestazione Pt | 387.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


  • Cap. 05
  • Cap. 05.52
  • 0524.1

0524.1 | 7 - 9 denti senza prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 518.15 (con IVA)
 |  | Prestazione Pt | 481.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


  • Cap. 05
  • Cap. 05.52
  • 0525.1

0525.1 | 10 - 11 denti senza prova
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 615.20 (con IVA)
 |  | Prestazione Pt | 571.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


  • Cap. 05
  • Cap. 05.52
  • 0526.1

0526.1 | Protesi totale superiore o inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 656.30 (con IVA)
 |  | Prestazione Pt | 609.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


  • Cap. 05
  • Cap. 05.52
  • 0527.1

0527.1 | Protesi totali superiore e inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 1249.85 (con IVA)
 |  | Prestazione Pt | 1160.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


  • Cap. 05
  • Cap. 05.53

05.53 | Montaggio di protesi (senza finitura) o a scopo diagnostico per impiantologia
 | Solo montaggio su cera
0531.1 | 1 dente
0532.1 | 2 - 3 denti
0533.1 | 4 - 6 denti
0534.1 | 7 - 9 denti
0535.1 | 10 - 11 denti
0536.1 | Protesi totale superiore o inferiore
0537.1 | Protesi totali superiore e inferiore


  • Cap. 05
  • Cap. 05.53
  • 0531.1

0531.1 | 1 dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 64.30 (con IVA)
 |  | Prestazione Pt | 59.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.53


  • Cap. 05
  • Cap. 05.53
  • 0532.1

0532.1 | 2 - 3 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 105.55 (con IVA)
 |  | Prestazione Pt | 98.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.53


  • Cap. 05
  • Cap. 05.53
  • 0533.1

0533.1 | 4 - 6 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 170.70 (con IVA)
 |  | Prestazione Pt | 158.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.53


  • Cap. 05
  • Cap. 05.53
  • 0534.1

0534.1 | 7 - 9 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 230.70 (con IVA)
 |  | Prestazione Pt | 214.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.53


  • Cap. 05
  • Cap. 05.53
  • 0535.1

0535.1 | 10 - 11 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 285.40 (con IVA)
 |  | Prestazione Pt | 265.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.53


  • Cap. 05
  • Cap. 05.53
  • 0536.1

0536.1 | Protesi totale superiore o inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 349.25 (con IVA)
 |  | Prestazione Pt | 324.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.53


  • Cap. 05
  • Cap. 05.53
  • 0537.1

0537.1 | Protesi totali superiore e inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 705.10 (con IVA)
 |  | Prestazione Pt | 654.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.53


  • Cap. 05
  • Cap. 05.54

05.54 | Finitura di protesi (senza montaggio)
 | Solo lavorazione della resina
0541.1 | 1 dente
0542.1 | 2 - 3 denti
0543.1 | 4 - 6 denti
0544.1 | 7 - 9 denti
0545.1 | 10 e più denti
0546.1 | Protesi totali superiore e inferiore


  • Cap. 05
  • Cap. 05.54
  • 0541.1

0541.1 | 1 dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 114.60 (con IVA)
 |  | Prestazione Pt | 106.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.54


  • Cap. 05
  • Cap. 05.54
  • 0542.1

0542.1 | 2 - 3 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 167.60 (con IVA)
 |  | Prestazione Pt | 155.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.54


  • Cap. 05
  • Cap. 05.54
  • 0543.1

0543.1 | 4 - 6 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 234.55 (con IVA)
 |  | Prestazione Pt | 217.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.54


  • Cap. 05
  • Cap. 05.54
  • 0544.1

0544.1 | 7 - 9 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 293.80 (con IVA)
 |  | Prestazione Pt | 272.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.54


  • Cap. 05
  • Cap. 05.54
  • 0545.1

0545.1 | 10 e più denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 339.80 (con IVA)
 |  | Prestazione Pt | 315.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.54


  • Cap. 05
  • Cap. 05.54
  • 0546.1

0546.1 | Protesi totali superiore e inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 593.10 (con IVA)
 |  | Prestazione Pt | 550.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 05.54


  • Cap. 06

06 | Ganci e lavorazioni particolari per protesi
 | • Il montaggio è incluso solamente nel caso di confezionamento di nuova protesi parziale; • Pos. del capitolo 04.41 sono fatturabili separamente
06.61 | Costruzione di ganci e simili
06.62 | Protesi - Inserimenti
06.63 | Lavorazioni particolari di basi protesiche
06.64 | Ulteriori lavorazioni particolari


  • Cap. 06
  • Cap. 06.61

06.61 | Costruzione di ganci e simili
0611.1 | Gancio semplice a filo
0612.1 | Gancio a filo con 2 o 3 bracci
0612.2 | Gancio Roach a filo
0613.1 | Gancio fuso con 1 braccio
0614.1 | Gancio fuso con 2 o 3 bracci
0616.1 | Appiglio o bottone


  • Cap. 06
  • Cap. 06.61
  • 0611.1

0611.1 | Gancio semplice a filo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 41.45 (con IVA)
 |  | Prestazione Pt | 38.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.61
 |  | Gancio con 1 braccio, senza montaggio


  • Cap. 06
  • Cap. 06.61
  • 0612.1

0612.1 | Gancio a filo con 2 o 3 bracci
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 81.00 (con IVA)
 |  | Prestazione Pt | 75.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.61


  • Cap. 06
  • Cap. 06.61
  • 0612.2

0612.2 | Gancio Roach a filo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 39.55 (con IVA)
 |  | Prestazione Pt | 36.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.61
 |  | Senza appoggio antagonista separato


  • Cap. 06
  • Cap. 06.61
  • 0613.1

0613.1 | Gancio fuso con 1 braccio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 103.30 (con IVA)
 |  | Prestazione Pt | 95.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.61
 |  | Gancio fuso tipo inlay, artiglio fuso


  • Cap. 06
  • Cap. 06.61
  • 0614.1

0614.1 | Gancio fuso con 2 o 3 bracci
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 138.85 (con IVA)
 |  | Prestazione Pt | 128.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.61
 |  | Con evtl. appoggi o artigli, non per procedimento di protesi scheletrata


  • Cap. 06
  • Cap. 06.61
  • 0616.1

0616.1 | Appiglio o bottone
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 41.80 (con IVA)
 |  | Prestazione Pt | 38.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.61
 |  | Ausilio per togliere la protesi


  • Cap. 06
  • Cap. 06.62

06.62 | Protesi - Inserimenti
0621.1 | Adattamento e inserimento di elementi di rinforzo prefabbricati
0622.1 | Adattamento e inserimento di filo o di rete di Perlon
0622.2 | Rinforzo fuso individualmente
0623.1 | Ritenzione per dente isolato
0625.1 | Adattare o inserire corone telescopiche


  • Cap. 06
  • Cap. 06.62
  • 0621.1

0621.1 | Adattamento e inserimento di elementi di rinforzo prefabbricati
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 54.60 (con IVA)
 |  | Prestazione Pt | 50.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.62


  • Cap. 06
  • Cap. 06.62
  • 0622.1

0622.1 | Adattamento e inserimento di filo o di rete di Perlon
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 71.60 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.62


  • Cap. 06
  • Cap. 06.62
  • 0622.2

0622.2 | Rinforzo fuso individualmente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 166.85 (con IVA)
 |  | Prestazione Pt | 154.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.62


  • Cap. 06
  • Cap. 06.62
  • 0623.1

0623.1 | Ritenzione per dente isolato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 32.20 (con IVA)
 |  | Prestazione Pt | 29.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.62
 |  | Prefabbricato / sagomato, p.es. in kevlar o metallo


  • Cap. 06
  • Cap. 06.62
  • 0625.1

0625.1 | Adattare o inserire corone telescopiche
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 78.95 (con IVA)
 |  | Prestazione Pt | 73.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.62


  • Cap. 06
  • Cap. 06.63

06.63 | Lavorazioni particolari di basi protesiche
0631.1 | Placca palatale trasparente
0631.2 | Modellazione palatale anatomica
0632.1 | Base protesica zeppata a più colori
0633.1 | Caratterizzazione della base protesica
0634.1 | Base protesica in resina morbida
0635.1 | Vetrificazione di protesi piccola
0636.1 | Vetrificazione di protesi grande


  • Cap. 06
  • Cap. 06.63
  • 0631.1

0631.1 | Placca palatale trasparente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 76.45 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.63
  • 0631.2

0631.2 | Modellazione palatale anatomica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 74.40 (con IVA)
 |  | Prestazione Pt | 69.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.63
  • 0632.1

0632.1 | Base protesica zeppata a più colori
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 134.00 (con IVA)
 |  | Prestazione Pt | 124.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.63
 |  | Inserimento di tessuto gengivale • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.63
  • 0633.1

0633.1 | Caratterizzazione della base protesica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 85.20 (con IVA)
 |  | Prestazione Pt | 79.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.63
  • 0634.1

0634.1 | Base protesica in resina morbida
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 260.95 (con IVA)
 |  | Prestazione Pt | 242.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.63
  • 0635.1

0635.1 | Vetrificazione di protesi piccola
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 34.35 (con IVA)
 |  | Prestazione Pt | 31.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.63
  • 0636.1

0636.1 | Vetrificazione di protesi grande
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 61.15 (con IVA)
 |  | Prestazione Pt | 56.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.64

06.64 | Ulteriori lavorazioni particolari
0641.1 | Caratterizzazione di dente prefabbricato (in resina)
0641.2 | Modifica di dente prefabbricato (in resina)
0641.3 | Modifica di dente prefabbricato (in ceramica)
0641.4 | Caratterizzazione di dente prefabbricato (in ceramica)
0642.1 | Supplemento per montaggio di dente protesico con resina bianca, per dente
0643.1 | Supplemento per riposizionamento (set up) analogo nel caso di protesi immediata e protesi ibrida, per dente
0644.1 | Inserimento di faccetta in oro
0645.1 | Riocclusione e molaggio di protesi
0646.1 | Correzione della prova in cera, per dente
0647.1 | Spostare denti in protesi finite, per dente
0648.1 | Supplemento per montaggio di denti su attacchi o barre, per dente


  • Cap. 06
  • Cap. 06.64
  • 0641.1

0641.1 | Caratterizzazione di dente prefabbricato (in resina)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 46.65 (con IVA)
 |  | Prestazione Pt | 43.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.64
  • 0641.2

0641.2 | Modifica di dente prefabbricato (in resina)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 64.60 (con IVA)
 |  | Prestazione Pt | 60.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.64
  • 0641.3

0641.3 | Modifica di dente prefabbricato (in ceramica)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 113.10 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.64
  • 0641.4

0641.4 | Caratterizzazione di dente prefabbricato (in ceramica)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 46.85 (con IVA)
 |  | Prestazione Pt | 43.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.64
  • 0642.1

0642.1 | Supplemento per montaggio di dente protesico con resina bianca, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 36.85 (con IVA)
 |  | Prestazione Pt | 34.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64


  • Cap. 06
  • Cap. 06.64
  • 0643.1

0643.1 | Supplemento per riposizionamento (set up) analogo nel caso di protesi immediata e protesi ibrida, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 39.55 (con IVA)
 |  | Prestazione Pt | 36.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64


  • Cap. 06
  • Cap. 06.64
  • 0644.1

0644.1 | Inserimento di faccetta in oro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 38.55 (con IVA)
 |  | Prestazione Pt | 35.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | Solo montaggio, senza costruzione della faccetta • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 06
  • Cap. 06.64
  • 0645.1

0645.1 | Riocclusione e molaggio di protesi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 57.60 (con IVA)
 |  | Prestazione Pt | 53.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | Molaggio di protesi; oppure dopo nuova registrazione del morso senza modello e messa in articolatore


  • Cap. 06
  • Cap. 06.64
  • 0646.1

0646.1 | Correzione della prova in cera, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 20.35 (con IVA)
 |  | Prestazione Pt | 18.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | • In caso di ampio lavoro di correzione o riposizionamento dei denti (p.es. modifica del colore dei denti o forte disarmonia occlusale). • Non fatturabili sono le correzioni puramente estetiche, anche se è richiesta una nuova prova.


  • Cap. 06
  • Cap. 06.64
  • 0647.1

0647.1 | Spostare denti in protesi finite, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 59.00 (con IVA)
 |  | Prestazione Pt | 54.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64


  • Cap. 06
  • Cap. 06.64
  • 0648.1

0648.1 | Supplemento per montaggio di denti su attacchi o barre, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 21.75 (con IVA)
 |  | Prestazione Pt | 20.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 06.64
 |  | Evtl. in combinazione con pos. 0642.1


  • Cap. 07

07 | Ortodonzia
 | I materiali seguenti sono conteggiabili separatamente: viti di espansione, viti di attivazione, attacchi, tubi per attivatori a trazione extraorale (head gear), saldame, archi prefabbricati, anelli, resine speciali (morbide)
07.71 | Forme base (senza elementi e viti)
07.72 | Costruzione e inserimento di elementi ritentivi e di attivazione
07.73 | Montaggio di viti e simili
07.74 | Costruzione di apparecchi speciali
07.75 | Costruzione o lavorazione di singoli elementi
07.76 | Costruzione di accessori ortodontici ed epitesi


  • Cap. 07
  • Cap. 07.71

07.71 | Forme base (senza elementi e viti)
0711.1 | Placca superiore o inferiore
0712.1 | Supplemento per rialzo occlusale frontale
0712.2 | Supplemento per rialzo occlusale completo
0713.1 | Supplemento per rialzo occlusale laterale
0713.2 | Supplemento per rialzo occlusale bilaterale
0714.1 | Attivatore o monoblocco non segato
0715.1 | Attivatore o monoblocco segato
0716.1 | Supplemento per polimerizzazione a caldo
0717.1 | Supplemento per pelotta


  • Cap. 07
  • Cap. 07.71
  • 0711.1

0711.1 | Placca superiore o inferiore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 174.05 (con IVA)
 |  | Prestazione Pt | 161.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71
 |  | Placca ortodontica di base attiva o passiva in resina, per arcata


  • Cap. 07
  • Cap. 07.71
  • 0712.1

0712.1 | Supplemento per rialzo occlusale frontale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 34.25 (con IVA)
 |  | Prestazione Pt | 31.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71


  • Cap. 07
  • Cap. 07.71
  • 0712.2

0712.2 | Supplemento per rialzo occlusale completo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 124.80 (con IVA)
 |  | Prestazione Pt | 115.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71


  • Cap. 07
  • Cap. 07.71
  • 0713.1

0713.1 | Supplemento per rialzo occlusale laterale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 65.50 (con IVA)
 |  | Prestazione Pt | 60.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71
 |  | La messa in articolatore va conteggiata separatamente, supplemento all'allestimento della base.


  • Cap. 07
  • Cap. 07.71
  • 0713.2

0713.2 | Supplemento per rialzo occlusale bilaterale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 96.40 (con IVA)
 |  | Prestazione Pt | 89.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71


  • Cap. 07
  • Cap. 07.71
  • 0714.1

0714.1 | Attivatore o monoblocco non segato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 334.30 (con IVA)
 |  | Prestazione Pt | 310.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71
 |  | Placca base in resina non segata


  • Cap. 07
  • Cap. 07.71
  • 0715.1

0715.1 | Attivatore o monoblocco segato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 388.70 (con IVA)
 |  | Prestazione Pt | 360.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71
 |  | Placca base in resina segata o scheletrata


  • Cap. 07
  • Cap. 07.71
  • 0716.1

0716.1 | Supplemento per polimerizzazione a caldo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 77.65 (con IVA)
 |  | Prestazione Pt | 72.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71
 |  | Per unità di base


  • Cap. 07
  • Cap. 07.71
  • 0717.1

0717.1 | Supplemento per pelotta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 144.10 (con IVA)
 |  | Prestazione Pt | 133.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.71
 |  | Incl. lavorazione di resina e filo; collegato con elemento in filo e scudo in resina all'apparecchio


  • Cap. 07
  • Cap. 07.72

07.72 | Costruzione e inserimento di elementi ritentivi e di attivazione
0721.1 | Ancoraggio di arco di attivatore di trazione extraorale (headgear) fisso in monoblocco
0721.2 | Arco vestibolare / Arco palatale
0721.3 | Montaggio di sferetta di scudo linguale
0722.1 | Arco vestibolare con ansa
0722.2 | Arco vestibolare adattato a ghirlanda senza anse
0723.1 | Gancio con 1 braccio, gancio a freccia
0724.1 | Gancio a freccia doppio, gancio di Adams
0724.2 | Filo di estensione
0725.1 | Molla di protrusione semplice
0726.1 | Molla di protrusione incrociata
0726.2 | Arco di protrusione con anse a U o Helix per arco linguale
0727.1 | Sperone di guida per doppia placca di Müller
0728.1 | Griglia linguale
0729.1 | Arco vestibolare, adattato al contorno a ghirlanda con anse


  • Cap. 07
  • Cap. 07.72
  • 0721.1

0721.1 | Ancoraggio di arco di attivatore di trazione extraorale (headgear) fisso in monoblocco
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 49.35 (con IVA)
 |  | Prestazione Pt | 45.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72


  • Cap. 07
  • Cap. 07.72
  • 0721.2

0721.2 | Arco vestibolare / Arco palatale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 56.35 (con IVA)
 |  | Prestazione Pt | 52.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Arco di guida negli apparecchi ortodontici, per arcata


  • Cap. 07
  • Cap. 07.72
  • 0721.3

0721.3 | Montaggio di sferetta di scudo linguale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 49.35 (con IVA)
 |  | Prestazione Pt | 45.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72


  • Cap. 07
  • Cap. 07.72
  • 0722.1

0722.1 | Arco vestibolare con ansa
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 88.55 (con IVA)
 |  | Prestazione Pt | 82.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Ampliamento di arco frontale per funzioni supplementari


  • Cap. 07
  • Cap. 07.72
  • 0722.2

0722.2 | Arco vestibolare adattato a ghirlanda senza anse
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 114.15 (con IVA)
 |  | Prestazione Pt | 106.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | 13-23 o 33-43


  • Cap. 07
  • Cap. 07.72
  • 0723.1

0723.1 | Gancio con 1 braccio, gancio a freccia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 25.95 (con IVA)
 |  | Prestazione Pt | 24.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Elemento ritentivo


  • Cap. 07
  • Cap. 07.72
  • 0724.1

0724.1 | Gancio a freccia doppio, gancio di Adams
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 42.75 (con IVA)
 |  | Prestazione Pt | 39.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Elemento di ritenzione e di attivazione


  • Cap. 07
  • Cap. 07.72
  • 0724.2

0724.2 | Filo di estensione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 32.65 (con IVA)
 |  | Prestazione Pt | 30.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72


  • Cap. 07
  • Cap. 07.72
  • 0725.1

0725.1 | Molla di protrusione semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 31.55 (con IVA)
 |  | Prestazione Pt | 29.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Elemento a molla semplice ancorata per lo spostamento di un dente


  • Cap. 07
  • Cap. 07.72
  • 0726.1

0726.1 | Molla di protrusione incrociata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 58.60 (con IVA)
 |  | Prestazione Pt | 54.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Elemento a molla forte per lo spostamento di un dente


  • Cap. 07
  • Cap. 07.72
  • 0726.2

0726.2 | Arco di protrusione con anse a U o Helix per arco linguale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 82.30 (con IVA)
 |  | Prestazione Pt | 76.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72


  • Cap. 07
  • Cap. 07.72
  • 0727.1

0727.1 | Sperone di guida per doppia placca di Müller
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 225.65 (con IVA)
 |  | Prestazione Pt | 209.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Elemento di regolazione attiva o passiva


  • Cap. 07
  • Cap. 07.72
  • 0728.1

0728.1 | Griglia linguale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 65.15 (con IVA)
 |  | Prestazione Pt | 60.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Protezione in filo o resina


  • Cap. 07
  • Cap. 07.72
  • 0729.1

0729.1 | Arco vestibolare, adattato al contorno a ghirlanda con anse
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 131.60 (con IVA)
 |  | Prestazione Pt | 122.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.72
 |  | Contorno vestibolare da canino a canino che segue la forma anatomica dei singoli denti


  • Cap. 07
  • Cap. 07.73

07.73 | Montaggio di viti e simili
0731.1 | Vite semplice, cadauna
0732.1 | Vite complicata, cadauna
0732.2 | Vite per attivatore di avanzamento
0733.1 | Adattamento di una vite per espansione forzata
0734.1 | Montaggio di tubi per attivatore headgear (al paio)
0735.1 | Molla Coffin (barra palatale di connessione)
0736.1 | Cerniera di Herbst, per unità di articolazione


  • Cap. 07
  • Cap. 07.73
  • 0731.1

0731.1 | Vite semplice, cadauna
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 38.15 (con IVA)
 |  | Prestazione Pt | 35.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.73
 |  | Vite standard per espansione trasversale, distale o mesiale


  • Cap. 07
  • Cap. 07.73
  • 0732.1

0732.1 | Vite complicata, cadauna
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 61.15 (con IVA)
 |  | Prestazione Pt | 56.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.73
 |  | Vite complicata per espansione trasversale, distale o mesiale (p.es. vite di Winter)


  • Cap. 07
  • Cap. 07.73
  • 0732.2

0732.2 | Vite per attivatore di avanzamento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 83.60 (con IVA)
 |  | Prestazione Pt | 77.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.73
 |  | P.es. costruzione secondo Sander


  • Cap. 07
  • Cap. 07.73
  • 0733.1

0733.1 | Adattamento di una vite per espansione forzata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 63.20 (con IVA)
 |  | Prestazione Pt | 58.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.73
 |  | Escl. estensione e saldatura


  • Cap. 07
  • Cap. 07.73
  • 0734.1

0734.1 | Montaggio di tubi per attivatore headgear (al paio)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 43.40 (con IVA)
 |  | Prestazione Pt | 40.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.73
 |  | Inserimento di tubi per arco


  • Cap. 07
  • Cap. 07.73
  • 0735.1

0735.1 | Molla Coffin (barra palatale di connessione)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 67.10 (con IVA)
 |  | Prestazione Pt | 62.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.73
 |  | Elemento di connessione elastico tra parti di base


  • Cap. 07
  • Cap. 07.73
  • 0736.1

0736.1 | Cerniera di Herbst, per unità di articolazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 64.75 (con IVA)
 |  | Prestazione Pt | 60.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.73
 |  | Senza saldatura


  • Cap. 07
  • Cap. 07.74

07.74 | Costruzione di apparecchi speciali
0741.1 | Ferula di Brückl, in base al tempo di lavorazione, per 15 min.
0742.1 | Schermo vestibolare
0743.1 | Regolatore di funzione di Fränkel, apparecchio base senza elementi in filo
0744.1 | Propulsore mandibolare secondo Mühlemann, in base al tempo di lavorazione, per 15 min.
0745.1 | Crozat apparecchio base
0746.1 | Bionator apparecchio base
0747.1 | Posizionatore
0748.1 | Placca con ribasatura morbida
0749.1 | Retainer filo


  • Cap. 07
  • Cap. 07.74
  • 0741.1

0741.1 | Ferula di Brückl, in base al tempo di lavorazione, per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74
 |  | In base al tempo di lavorazione


  • Cap. 07
  • Cap. 07.74
  • 0742.1

0742.1 | Schermo vestibolare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 219.15 (con IVA)
 |  | Prestazione Pt | 203.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74


  • Cap. 07
  • Cap. 07.74
  • 0743.1

0743.1 | Regolatore di funzione di Fränkel, apparecchio base senza elementi in filo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 412.05 (con IVA)
 |  | Prestazione Pt | 382.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74


  • Cap. 07
  • Cap. 07.74
  • 0744.1

0744.1 | Propulsore mandibolare secondo Mühlemann, in base al tempo di lavorazione, per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74
 |  | In base al tempo di lavorazione


  • Cap. 07
  • Cap. 07.74
  • 0745.1

0745.1 | Crozat apparecchio base
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 487.00 (con IVA)
 |  | Prestazione Pt | 452.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74
 |  | Apparecchio base composto da arco interno (pos. 0755.1), due ganci per molari (pos. 0724.1), due brasature (pos. 0754.1) / o altro connettore e 2 o 3 estensioni a filo sui molari (pos. 0724.2) / o altro connettore


  • Cap. 07
  • Cap. 07.74
  • 0746.1

0746.1 | Bionator apparecchio base
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 656.55 (con IVA)
 |  | Prestazione Pt | 609.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74
 |  | Apparecchio base composto da base (pos. 0715.1), 1 arco esterno (pos. 0755.1) e molla di Coffin (pos. 0735.1)


  • Cap. 07
  • Cap. 07.74
  • 0747.1

0747.1 | Posizionatore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 196.00 (con IVA)
 |  | Prestazione Pt | 182.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74
 |  | Placca in resina morbida per movimento dentale o contenzione


  • Cap. 07
  • Cap. 07.74
  • 0748.1

0748.1 | Placca con ribasatura morbida
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 568.65 (con IVA)
 |  | Prestazione Pt | 528.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74


  • Cap. 07
  • Cap. 07.74
  • 0749.1

0749.1 | Retainer filo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 77.95 (con IVA)
 |  | Prestazione Pt | 72.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.74
 |  | • p.es. pos. 0038.1, chiave o pos. 0753.1 • Filo palatinale o linguale per la ritenzione dentale


  • Cap. 07
  • Cap. 07.75

07.75 | Costruzione o lavorazione di singoli elementi
0753.1 | Saldatura laser di fermaglio, uncino, spina o bracket; per punto di congiunzione
0754.1 | Saldatura / brasatura /appuntare il fermaglio, uncino, spina o bracket; per punto di congiunzione
0755.1 | Piegare arco interno o esterno
0755.2 | Barra di connessione (fusa) all'impianto palatale
0755.3 | Barra di connessione (sagomata) all'impianto palatale
0756.1 | Piegare un mantenitore o estensore di spazio
0758.1 | Adattamento di arco vestibolare o a W prefabbricato
0759.1 | Molla integrata


  • Cap. 07
  • Cap. 07.75
  • 0753.1

0753.1 | Saldatura laser di fermaglio, uncino, spina o bracket; per punto di congiunzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 30.35 (con IVA)
 |  | Prestazione Pt | 28.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75


  • Cap. 07
  • Cap. 07.75
  • 0754.1

0754.1 | Saldatura / brasatura /appuntare il fermaglio, uncino, spina o bracket; per punto di congiunzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 28.00 (con IVA)
 |  | Prestazione Pt | 26.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75


  • Cap. 07
  • Cap. 07.75
  • 0755.1

0755.1 | Piegare arco interno o esterno
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 190.00 (con IVA)
 |  | Prestazione Pt | 176.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75
 |  | Arco di connessione tra due bande molari; rimovibile o brasato


  • Cap. 07
  • Cap. 07.75
  • 0755.2

0755.2 | Barra di connessione (fusa) all'impianto palatale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 335.05 (con IVA)
 |  | Prestazione Pt | 311.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75
 |  | Escl. saldatura


  • Cap. 07
  • Cap. 07.75
  • 0755.3

0755.3 | Barra di connessione (sagomata) all'impianto palatale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 199.80 (con IVA)
 |  | Prestazione Pt | 185.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75
 |  | Escl. saldatura


  • Cap. 07
  • Cap. 07.75
  • 0756.1

0756.1 | Piegare un mantenitore o estensore di spazio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 107.80 (con IVA)
 |  | Prestazione Pt | 100.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75
 |  | Apparecchiatura per formare, mantenere o allargare uno spazio


  • Cap. 07
  • Cap. 07.75
  • 0758.1

0758.1 | Adattamento di arco vestibolare o a W prefabbricato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 74.65 (con IVA)
 |  | Prestazione Pt | 69.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75
 |  | • Invece di pos. 0755.1, ma con apparecchio prefabbricato; • fatturare separatamente l'elemento prefabbricato


  • Cap. 07
  • Cap. 07.75
  • 0759.1

0759.1 | Molla integrata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 74.65 (con IVA)
 |  | Prestazione Pt | 69.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.75


  • Cap. 07
  • Cap. 07.76

07.76 | Costruzione di accessori ortodontici ed epitesi
0761.1 | Piano inclinato in resina
0762.1 | Piano inclinato in metallo, per dente
0764.1 | Adattamento di arco di trazione extraorale (headgear) ad attivatore
0765.1 | Epitesi gengivale, in materiale morbido
0766.1 | Epitesi gengivale, duplicazione simultanea, in materiale morbido
0767.1 | Epitesi gengivale, in materiale duro
0768.1 | Applicazione di bracket


  • Cap. 07
  • Cap. 07.76
  • 0761.1

0761.1 | Piano inclinato in resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 186.75 (con IVA)
 |  | Prestazione Pt | 173.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.76


  • Cap. 07
  • Cap. 07.76
  • 0762.1

0762.1 | Piano inclinato in metallo, per dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 86.90 (con IVA)
 |  | Prestazione Pt | 80.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.76


  • Cap. 07
  • Cap. 07.76
  • 0764.1

0764.1 | Adattamento di arco di trazione extraorale (headgear) ad attivatore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 31.55 (con IVA)
 |  | Prestazione Pt | 29.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.76


  • Cap. 07
  • Cap. 07.76
  • 0765.1

0765.1 | Epitesi gengivale, in materiale morbido
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 390.95 (con IVA)
 |  | Prestazione Pt | 363.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.76


  • Cap. 07
  • Cap. 07.76
  • 0766.1

0766.1 | Epitesi gengivale, duplicazione simultanea, in materiale morbido
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 150.05 (con IVA)
 |  | Prestazione Pt | 139.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.76


  • Cap. 07
  • Cap. 07.76
  • 0767.1

0767.1 | Epitesi gengivale, in materiale duro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 260.65 (con IVA)
 |  | Prestazione Pt | 242.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.76


  • Cap. 07
  • Cap. 07.76
  • 0768.1

0768.1 | Applicazione di bracket
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 57.30 (con IVA)
 |  | Prestazione Pt | 53.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 07.76


  • Cap. 08

08 | Riparazioni, trasformazioni e ribasature
08.81 | Riparazione e trasformazione di protesi in resina
08.82 | Riparazione e trasformazione di protesi in resina con impronta
08.83 | Rifacimento, ribasatura e cura
08.84 | Riparazioni di scheletrate
08.85 | Lavorazioni in resina su protesi scheletrate
08.86 | Riparazioni e modifiche di apparecchi ortodontici


  • Cap. 08
  • Cap. 08.81

08.81 | Riparazione e trasformazione di protesi in resina
0811.1 | Riparazione semplice di crepe o fratture
0812.1 | Riparazione di crepe o fratture, con rinforzo
0813.1 | Riattacco di dente o gancio preesistente
0814.1 | + Riattacco per ogni dente o gancio supplementare
0815.1 | Montaggio di dente nuovo
0816.1 | + Rimontaggio per ogni dente o gancio supplementare


  • Cap. 08
  • Cap. 08.81
  • 0811.1

0811.1 | Riparazione semplice di crepe o fratture
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 109.95 (con IVA)
 |  | Prestazione Pt | 102.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.81


  • Cap. 08
  • Cap. 08.81
  • 0812.1

0812.1 | Riparazione di crepe o fratture, con rinforzo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 160.45 (con IVA)
 |  | Prestazione Pt | 149.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.81


  • Cap. 08
  • Cap. 08.81
  • 0813.1

0813.1 | Riattacco di dente o gancio preesistente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 87.25 (con IVA)
 |  | Prestazione Pt | 81.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.81


  • Cap. 08
  • Cap. 08.81
  • 0814.1

0814.1 | + Riattacco per ogni dente o gancio supplementare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.81
 |  | • In caso riparazione di denti contigui alla pos. 0813.1; • se la riparazione è distante, p.es. dal lato opposto, la pos. 0813.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.81
  • 0815.1

0815.1 | Montaggio di dente nuovo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 110.95 (con IVA)
 |  | Prestazione Pt | 103.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.81
 |  | Sostituzione di dente


  • Cap. 08
  • Cap. 08.81
  • 0816.1

0816.1 | + Rimontaggio per ogni dente o gancio supplementare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 42.65 (con IVA)
 |  | Prestazione Pt | 39.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.81
 |  | • In caso rimontaggio di denti contigui alla pos. 0815.1; • se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0815.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.82

08.82 | Riparazione e trasformazione di protesi in resina con impronta
 | Pos. 0821.1 - 0856.1 Per lavori combinati (p.es. riparazione, estensioni e ribasatura simultanee di una protesi), di norma le singole posizioni non possono essere fatturate separatamente. Esempio: Ad una protesi inferiore va aggiunto un dente in una sella a estremità libera; contemporaneamente è necessario allungare la sella e ribasarne la parte esistente. Fatturare come segue: • Pos. 0823.1 Estensione di piccola base protesica • Pos. 0822.1 Per ogni dente o ritenzione supplementare (invece di pos. 0821.1) • Pos 0833.1 Ribasatura di protesi parziale, 1 - 3 denti Per evitare il doppio rimborso dei lavori parziali di una prestazione, le pos. 0821.1. o 0853.1 possono essere conteggiate due volte solo nel caso in cui i lavori non siano contigui. Stessa applicazione per le pos. 0823.1 + 0824.1, 0855.1 + 0856.1.
0821.1 | Dente o gancio supplementare con impronta
0822.1 | + Per ogni dente o gancio supplementare
0823.1 | Estensione di piccola base protesica, di 2 unità dentarie
0824.1 | Estensione di grande base protesica, di 3 o più unità dentarie
0825.1 | Riparazione di crepe o fratture, con impronta
0826.1 | Riparazione di crepe o fratture, con impronta e rinforzo
0827.1 | Fissare un attacco di precisione
0828.1 | Manutenzione di un attacco di precisione, materiale escluso, per 15 min.


  • Cap. 08
  • Cap. 08.82
  • 0821.1

0821.1 | Dente o gancio supplementare con impronta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 121.25 (con IVA)
 |  | Prestazione Pt | 112.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82
 |  | Fatturare separatamente i ganci (pos. 0611.1 - 0616.1)


  • Cap. 08
  • Cap. 08.82
  • 0822.1

0822.1 | + Per ogni dente o gancio supplementare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 44.60 (con IVA)
 |  | Prestazione Pt | 41.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82
 |  | • In caso di riparazione su denti contigui alla pos. 0821.1; • se la riparazione è distante, p.es. dal lato opposto, la pos. 0821.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.82
  • 0823.1

0823.1 | Estensione di piccola base protesica, di 2 unità dentarie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 73.35 (con IVA)
 |  | Prestazione Pt | 68.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82
 |  | • Fatturabile come tariffa base nell'ordine di 2 unità dentarie (non in combinazione con pos. 0821.1); • se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0823.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.82
  • 0824.1

0824.1 | Estensione di grande base protesica, di 3 o più unità dentarie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 111.15 (con IVA)
 |  | Prestazione Pt | 103.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82
 |  | • Fatturabile come tariffa base nell'ordine di 3 o più unità dentarie; • se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0824.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.82
  • 0825.1

0825.1 | Riparazione di crepe o fratture, con impronta
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 124.70 (con IVA)
 |  | Prestazione Pt | 115.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82


  • Cap. 08
  • Cap. 08.82
  • 0826.1

0826.1 | Riparazione di crepe o fratture, con impronta e rinforzo
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 156.80 (con IVA)
 |  | Prestazione Pt | 145.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82


  • Cap. 08
  • Cap. 08.82
  • 0827.1

0827.1 | Fissare un attacco di precisione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 113.30 (con IVA)
 |  | Prestazione Pt | 105.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82
 |  | Non inclusi lavori supplementari come la sostituzione di una faccetta o di un connettore, evtl. conteggio supplementare della pos. 0026.1.


  • Cap. 08
  • Cap. 08.82
  • 0828.1

0828.1 | Manutenzione di un attacco di precisione, materiale escluso, per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.82
 |  | P.es. Attivazione, sostituzione di componenti Secondo il tempo di lavorazione; per 15 min


  • Cap. 08
  • Cap. 08.83

08.83 | Rifacimento, ribasatura e cura
 | Con o senza messa in muffola Pos. 0821.1 - 0867.1 Per lavori combinati (p.es. riparazione, estensioni e ribasatura simultanee di una protesi), di norma le singole posizioni non possono essere fatturate separatamente. Esempio: Ad una protesi inferiore va aggiunto un dente in una sella a estremità libera; contemporaneamente è necessario allungare la sella e ribasarne la parte esistente. Fatturare come segue: • Pos. 0823.1 Estensione di piccola base protesica • Pos. 0822.1 Per ogni dente o ritenzione supplementare (invece di pos. 0821.1) • Pos 0833.1 Ribasatura di protesi parziale, 1 - 3 denti Per evitare il doppio rimborso dei lavori parziali di una prestazione, le pos. 0853.1 possono essere conteggiate due volte solo nel caso in cui i lavori non siano contigui. Stessa applicazione per le pos. 0823.1 + 0824.1, 0855.1 + 0856.1.
0831.1 | Ribasatura di 1 - 3 denti
0832.1 | Ribasatura di 4 e più denti
0833.1 | Ribasatura di protesi totale
0834.1 | Rifacimento totale della base protesica con sostituzione della resina
0835.1 | Pulitura di protesi o ponte


  • Cap. 08
  • Cap. 08.83
  • 0831.1

0831.1 | Ribasatura di 1 - 3 denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 120.10 (con IVA)
 |  | Prestazione Pt | 111.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.83
 |  | In caso di utilizzazione di apparecchi da ribasatura, fatturare pos. 0031.1.


  • Cap. 08
  • Cap. 08.83
  • 0832.1

0832.1 | Ribasatura di 4 e più denti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 228.65 (con IVA)
 |  | Prestazione Pt | 212.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.83
 |  | In caso di utilizzazione di apparecchi da ribasatura, fatturare pos. 0031.1.


  • Cap. 08
  • Cap. 08.83
  • 0833.1

0833.1 | Ribasatura di protesi totale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 271.60 (con IVA)
 |  | Prestazione Pt | 252.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.83
 |  | Apparecchio di ribasatura, pos. 0031.1, fatturazione separata.


  • Cap. 08
  • Cap. 08.83
  • 0834.1

0834.1 | Rifacimento totale della base protesica con sostituzione della resina
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 325.80 (con IVA)
 |  | Prestazione Pt | 302.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.83
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 08
  • Cap. 08.83
  • 0835.1

0835.1 | Pulitura di protesi o ponte
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 51.35 (con IVA)
 |  | Prestazione Pt | 47.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.83
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 08
  • Cap. 08.84

08.84 | Riparazioni di scheletrate
0841.1 | Fessure, frattura di gancio, ritenzione ecc.
0843.1 | Riparazione di una barra sottolinguale
0845.1 | Piegare una ritenzione in filo, escl. brasatura e saldatura
0846.1 | + Per ogni ritenzione in filo supplementare, escl. brasatura e saldatura
0847.1 | Fusione parziale con duplicazione
0848.1 | Fusione parziale senza duplicazione


  • Cap. 08
  • Cap. 08.84
  • 0841.1

0841.1 | Fessure, frattura di gancio, ritenzione ecc.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 93.15 (con IVA)
 |  | Prestazione Pt | 86.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.84
 |  | Connettori vedi pos. 0411.1 - 0416.1


  • Cap. 08
  • Cap. 08.84
  • 0843.1

0843.1 | Riparazione di una barra sottolinguale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 146.80 (con IVA)
 |  | Prestazione Pt | 136.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.84
 |  | Connettori vedi pos. 0411.1 - 0416.1


  • Cap. 08
  • Cap. 08.84
  • 0845.1

0845.1 | Piegare una ritenzione in filo, escl. brasatura e saldatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 68.80 (con IVA)
 |  | Prestazione Pt | 63.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.84
 |  | Tariffa base, connettori vedi pos. 0411.1 - 0416.1


  • Cap. 08
  • Cap. 08.84
  • 0846.1

0846.1 | + Per ogni ritenzione in filo supplementare, escl. brasatura e saldatura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 46.75 (con IVA)
 |  | Prestazione Pt | 43.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.84
 |  | • Connettori vedi pos. 0411.1 - 0416.1; • se nello stesso quadrante (in caso di lavorazione di denti in sede non contigua) si può fatturare due volte la pos. 0845.1.


  • Cap. 08
  • Cap. 08.84
  • 0847.1

0847.1 | Fusione parziale con duplicazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 182.35 (con IVA)
 |  | Prestazione Pt | 169.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.84
 |  | Escl. connettori e elementi


  • Cap. 08
  • Cap. 08.84
  • 0848.1

0848.1 | Fusione parziale senza duplicazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 110.95 (con IVA)
 |  | Prestazione Pt | 103.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.84
 |  | Escl. connettori e elementi


  • Cap. 08
  • Cap. 08.85

08.85 | Lavorazioni in resina su protesi scheletrate
0851.1 | Smontaggio e rimontaggio di dente
0852.1 | Smontaggio e rimontaggio di sella, per singola sella
0853.1 | Montaggio di 1 dente / 1 gancio
0854.1 | + Rimontaggio per ogni dente o gancio supplementare
0855.1 | Estensione di piccola base protesica, di 2 unità dentarie
0856.1 | Estensione di grande base protesica, di 3 o più unità dentarie


  • Cap. 08
  • Cap. 08.85
  • 0851.1

0851.1 | Smontaggio e rimontaggio di dente
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 84.20 (con IVA)
 |  | Prestazione Pt | 78.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.85
 |  | Fatturabile più volte nel caso di più denti non contigui


  • Cap. 08
  • Cap. 08.85
  • 0852.1

0852.1 | Smontaggio e rimontaggio di sella, per singola sella
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 94.80 (con IVA)
 |  | Prestazione Pt | 88.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.85


  • Cap. 08
  • Cap. 08.85
  • 0853.1

0853.1 | Montaggio di 1 dente / 1 gancio
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 128.70 (con IVA)
 |  | Prestazione Pt | 119.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.85
 |  | Tariffa base, incl. montaggio di 1 dente o 1 gancio fatturabile separatamente (pos. 0611.1 - 0616.1)


  • Cap. 08
  • Cap. 08.85
  • 0854.1

0854.1 | + Rimontaggio per ogni dente o gancio supplementare
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 52.15 (con IVA)
 |  | Prestazione Pt | 48.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.85
 |  | • In caso riparazione di denti contigui alla pos. 0853.1; • se la riparazione è distante, p.es. dal lato opposto, la pos. 0853.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.85
  • 0855.1

0855.1 | Estensione di piccola base protesica, di 2 unità dentarie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 87.65 (con IVA)
 |  | Prestazione Pt | 81.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.85
 |  | • Fatturabile come tariffa base nell'ordine di 2 unità dentarie (non in combinazione con pos. 0853.1); • se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0855.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.85
  • 0856.1

0856.1 | Estensione di grande base protesica, di 3 o più unità dentarie
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 126.00 (con IVA)
 |  | Prestazione Pt | 117.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.85
 |  | • Fatturabile come tassa di base nell'ordine di 3 o più unità dentarie; • se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0856.1 è fatturabile due volte.


  • Cap. 08
  • Cap. 08.86

08.86 | Riparazioni e modifiche di apparecchi ortodontici
0861.1 | Riparazione di fratture o simili
0862.1 | Montaggio di nuova placca con elementi già esistenti
0863.1 | Ribasamento indiretto per placca
0864.1 | Attivazione o disattivazione di attivatore o monoblocco, incl. segatura e messa in articolatore
0865.1 | Applicazione 1 vite semplice
0866.1 | Applicazione 1 - 2 elementi
0867.1 | Applicazione 3 o più elementi


  • Cap. 08
  • Cap. 08.86
  • 0861.1

0861.1 | Riparazione di fratture o simili
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 106.20 (con IVA)
 |  | Prestazione Pt | 98.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.86


  • Cap. 08
  • Cap. 08.86
  • 0862.1

0862.1 | Montaggio di nuova placca con elementi già esistenti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 288.30 (con IVA)
 |  | Prestazione Pt | 267.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.86
 |  | Fatturare un eventuale riadattamento degli elementi secondo il tempo di lavorazione impiegato


  • Cap. 08
  • Cap. 08.86
  • 0863.1

0863.1 | Ribasamento indiretto per placca
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 186.75 (con IVA)
 |  | Prestazione Pt | 173.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.86


  • Cap. 08
  • Cap. 08.86
  • 0864.1

0864.1 | Attivazione o disattivazione di attivatore o monoblocco, incl. segatura e messa in articolatore
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 232.95 (con IVA)
 |  | Prestazione Pt | 216.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.86


  • Cap. 08
  • Cap. 08.86
  • 0865.1

0865.1 | Applicazione 1 vite semplice
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 107.40 (con IVA)
 |  | Prestazione Pt | 99.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.86
 |  | Escl. vite


  • Cap. 08
  • Cap. 08.86
  • 0866.1

0866.1 | Applicazione 1 - 2 elementi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 69.90 (con IVA)
 |  | Prestazione Pt | 64.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.86
 |  | Escl. costruzione degli elementi (ganci, molle, ecc.)


  • Cap. 08
  • Cap. 08.86
  • 0867.1

0867.1 | Applicazione 3 o più elementi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 110.95 (con IVA)
 |  | Prestazione Pt | 103.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 08.86
 |  | Escl. costruzione degli elementi


  • Cap. 09

09 | Trattamento conservativo di fratture, ferule / placche
0901.1 | Segare modelli, adattamento, zoccolatura e messa in articolatore mod. Condylator
0902.1 | Adattamento di una ferula a filo, cadauna
0903.1 | Modello duplicato dopo misurazione e scaricamento
0904.1 | Preparazione di una ferula / placca mediante termostampaggio, escl. riocclusione, molaggio selettivo e perforazione
0905.1 | Polimerizzazione a freddo su ferula / placca termostampata
0906.1 | Ferula fusa su modello
0907.1 | Operazione simultanea sui modelli di squadratura e riposizione, zoccolatura nell'articolatore mod. Condylator
0908.1 | Modello con zolla zeppata in un incavo in formazione topografica ritentiva
0909.1 | Zolla in incavo, zeppata in due parti con resina dura
0910.1 | Zolla zeppata con resina che permane morbida in una parte
0911.1 | Applicazione di uncini, bottoni su placca in resina o su protesi
0912.1 | Otturatore, per 15 min.


  • Cap. 09
  • 0901.1

0901.1 | Segare modelli, adattamento, zoccolatura e messa in articolatore mod. Condylator
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 152.05 (con IVA)
 |  | Prestazione Pt | 141.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0902.1

0902.1 | Adattamento di una ferula a filo, cadauna
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 214.55 (con IVA)
 |  | Prestazione Pt | 199.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0903.1

0903.1 | Modello duplicato dopo misurazione e scaricamento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 69.55 (con IVA)
 |  | Prestazione Pt | 64.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0904.1

0904.1 | Preparazione di una ferula / placca mediante termostampaggio, escl. riocclusione, molaggio selettivo e perforazione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 216.05 (con IVA)
 |  | Prestazione Pt | 200.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0905.1

0905.1 | Polimerizzazione a freddo su ferula / placca termostampata
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 181.70 (con IVA)
 |  | Prestazione Pt | 168.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09
 |  | Escl. riocclusione e molaggio selettivo, escl. 4 ganci a bottone


  • Cap. 09
  • 0906.1

0906.1 | Ferula fusa su modello
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 485.75 (con IVA)
 |  | Prestazione Pt | 451.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0907.1

0907.1 | Operazione simultanea sui modelli di squadratura e riposizione, zoccolatura nell'articolatore mod. Condylator
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 214.55 (con IVA)
 |  | Prestazione Pt | 199.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0908.1

0908.1 | Modello con zolla zeppata in un incavo in formazione topografica ritentiva
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 214.55 (con IVA)
 |  | Prestazione Pt | 199.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0909.1

0909.1 | Zolla in incavo, zeppata in due parti con resina dura
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 216.05 (con IVA)
 |  | Prestazione Pt | 200.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0910.1

0910.1 | Zolla zeppata con resina che permane morbida in una parte
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 216.05 (con IVA)
 |  | Prestazione Pt | 200.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0911.1

0911.1 | Applicazione di uncini, bottoni su placca in resina o su protesi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 52.45 (con IVA)
 |  | Prestazione Pt | 48.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09


  • Cap. 09
  • 0912.1

0912.1 | Otturatore, per 15 min.
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 29.60 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 09
 |  | Secondo il tempo di lavorazione; per 15 minuti


  • Cap. 10

10 | Lavori di impiantologia
1001.0 | Modello master per impianto
1002.0 | Modifica replica abutment impianto
1004.0 | Scelta di abutment sul modello; per unità di impianto
1005.0 | Inserimento di componente / attacco di precisione nella registrazione occlusale
1006.0 | Cucchiaio individuale per impianto
1008.0 | Corona provvisoria su impianto; cementabile
1008.1 | Corona provvisoria su impianto avvitato
1009.0 | Dima radiologica (1 - 3 impianti)
1009.1 | Dima radiologica (4 - 6 impianti)
1009.2 | Dima radiologica (7 e più impianti)
1009.3 | Dima chirurgica di perforazione (1 - 3 impianti)
1009.4 | Dima chirurgica di perforazione (4 - 6 impianti)
1009.5 | Dima chirurgica di perforazione (7 e più impianti)
1010.0 | Duplicazione di protesi (1 - 3 impianti)
1010.1 | Duplicazione di protesi (4 - 6 impianti)
1010.2 | Duplicazione di protesi (7 e più impianti)
1011.0 | Armatura su abutment (pilastro ) con base calcinabile
1011.1 | Componente / attacco di precisione fuso su abutment / pilastro
1011.2 | Cappetta per barra su abutment / pilastro
1011.3 | Componente / attacco di precisione in sovrafusione su abutment
1011.4 | Elemento intermedio per impianto
1011.5 | Moncone individuale in ceramica su impianto
1013.0 | Moncone individuale su base calcinabile
1013.1 | Moncone individuale con componente / attacco di precisione con sovrafusione
1014.0 | Piastre refrattarie individuali, per elemento
1016.0 | Corona su impianto in composito
1017.0 | Corona su impianto in porcellana
1017.1 | Rivestimento in porcellana di un moncone ceramico
1017.2 | Rivestimento in resina su impianto
1017.3 | Rivestimento in ceramica su impianto
1021.0 | Lavorazione di moncone per corona telescopica o conometrica, per elemento
1021.1 | Adattare e regolare la frizione della sovrastruttura, per elemento
1022.0 | Segare una barra, adattamento all'impianto, per punto di giunzione
1027.0 | Avvitamento componente / attacco di precisione / barra su impianto, per elemento
1027.1 | Avvitamento componente / attacco di precisione per corone / ponti su impianto, per elemento
1028.0 | Modifica di abutment prefabbricato
1029.0 | Individualizzazione di pilastro prefabbricato
1041.0 | Saldatura laser su impianto, per congiunzione
1041.1 | Brasatura su impianto, per congiunzione


  • Cap. 10
  • 1001.0

1001.0 | Modello master per impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 78.30 (con IVA)
 |  | Prestazione Pt | 72.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 10
  • 1002.0

1002.0 | Modifica replica abutment impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 35.95 (con IVA)
 |  | Prestazione Pt | 33.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Nel caso di impianti stretti o divergenti oppure per costruzione di modello secondo sistema.


  • Cap. 10
  • 1004.0

1004.0 | Scelta di abutment sul modello; per unità di impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 36.60 (con IVA)
 |  | Prestazione Pt | 34.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 10
  • 1005.0

1005.0 | Inserimento di componente / attacco di precisione nella registrazione occlusale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 32.75 (con IVA)
 |  | Prestazione Pt | 30.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Accessorio di registrazione del morso; escl. accessori


  • Cap. 10
  • 1006.0

1006.0 | Cucchiaio individuale per impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 92.50 (con IVA)
 |  | Prestazione Pt | 85.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Con apertura per vite


  • Cap. 10
  • 1008.0

1008.0 | Corona provvisoria su impianto; cementabile
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 115.15 (con IVA)
 |  | Prestazione Pt | 106.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 10
  • 1008.1

1008.1 | Corona provvisoria su impianto avvitato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 140.65 (con IVA)
 |  | Prestazione Pt | 130.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. materiale; avvitamento fatturabile separatamente (pos. 1027.1)


  • Cap. 10
  • 1009.0

1009.0 | Dima radiologica (1 - 3 impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 170.90 (con IVA)
 |  | Prestazione Pt | 158.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, sfere metalliche, perni metallici


  • Cap. 10
  • 1009.1

1009.1 | Dima radiologica (4 - 6 impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 284.85 (con IVA)
 |  | Prestazione Pt | 264.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, sfere metalliche, perni metallici


  • Cap. 10
  • 1009.2

1009.2 | Dima radiologica (7 e più impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 398.70 (con IVA)
 |  | Prestazione Pt | 370.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, sfere metalliche, perni metallici


  • Cap. 10
  • 1009.3

1009.3 | Dima chirurgica di perforazione (1 - 3 impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 217.75 (con IVA)
 |  | Prestazione Pt | 202.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, ecc.


  • Cap. 10
  • 1009.4

1009.4 | Dima chirurgica di perforazione (4 - 6 impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 362.95 (con IVA)
 |  | Prestazione Pt | 337.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, ecc.


  • Cap. 10
  • 1009.5

1009.5 | Dima chirurgica di perforazione (7 e più impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 508.00 (con IVA)
 |  | Prestazione Pt | 471.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, ecc.


  • Cap. 10
  • 1010.0

1010.0 | Duplicazione di protesi (1 - 3 impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 117.50 (con IVA)
 |  | Prestazione Pt | 109.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Per dima radiologica o di perforazione; escl. accessori per radiografie / cilindri


  • Cap. 10
  • 1010.1

1010.1 | Duplicazione di protesi (4 - 6 impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 157.05 (con IVA)
 |  | Prestazione Pt | 145.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Per dima radiologica o di perforazione; escl. accessori per radiografie / cilindri


  • Cap. 10
  • 1010.2

1010.2 | Duplicazione di protesi (7 e più impianti)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 216.25 (con IVA)
 |  | Prestazione Pt | 200.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Per dima radiologica o di perforazione; escl. accessori per radiografie / cilindri


  • Cap. 10
  • 1011.0

1011.0 | Armatura su abutment (pilastro ) con base calcinabile
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 205.40 (con IVA)
 |  | Prestazione Pt | 190.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Accessori prefabbricati; materiale escluso


  • Cap. 10
  • 1011.1

1011.1 | Componente / attacco di precisione fuso su abutment / pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 183.30 (con IVA)
 |  | Prestazione Pt | 170.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Ancoraggio calcinabile


  • Cap. 10
  • 1011.2

1011.2 | Cappetta per barra su abutment / pilastro
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 151.20 (con IVA)
 |  | Prestazione Pt | 140.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Con cappetta-barra calcinabile


  • Cap. 10
  • 1011.3

1011.3 | Componente / attacco di precisione in sovrafusione su abutment
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 117.05 (con IVA)
 |  | Prestazione Pt | 108.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | P.es. barra prefabbricata o attacco calcinabile, ecc.


  • Cap. 10
  • 1011.4

1011.4 | Elemento intermedio per impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 127.00 (con IVA)
 |  | Prestazione Pt | 117.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Elemento di ponte per rivestimento


  • Cap. 10
  • 1011.5

1011.5 | Moncone individuale in ceramica su impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 253.10 (con IVA)
 |  | Prestazione Pt | 235.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Perno moncone in ceramica integrale; escl. materiale; avvitamento fatturabile separatamente


  • Cap. 10
  • 1013.0

1013.0 | Moncone individuale su base calcinabile
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 133.35 (con IVA)
 |  | Prestazione Pt | 123.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Modificato e/o completato p.es. con cera


  • Cap. 10
  • 1013.1

1013.1 | Moncone individuale con componente / attacco di precisione con sovrafusione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 158.95 (con IVA)
 |  | Prestazione Pt | 147.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Accessori in lega da sovrafusione


  • Cap. 10
  • 1014.0

1014.0 | Piastre refrattarie individuali, per elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 44.80 (con IVA)
 |  | Prestazione Pt | 41.60 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 10
  • 1016.0

1016.0 | Corona su impianto in composito
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 285.95 (con IVA)
 |  | Prestazione Pt | 265.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Oppure in compomeri; evtl. avvitamento fatturabile separatamente • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


  • Cap. 10
  • 1017.0

1017.0 | Corona su impianto in porcellana
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 432.10 (con IVA)
 |  | Prestazione Pt | 401.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | In ceramica a struttura microfine


  • Cap. 10
  • 1017.1

1017.1 | Rivestimento in porcellana di un moncone ceramico
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 261.80 (con IVA)
 |  | Prestazione Pt | 243.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Monconi individuali o prefabbricati


  • Cap. 10
  • 1017.2

1017.2 | Rivestimento in resina su impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 206.55 (con IVA)
 |  | Prestazione Pt | 191.80 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Monconi individuali o prefabbricati


  • Cap. 10
  • 1017.3

1017.3 | Rivestimento in ceramica su impianto
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 306.85 (con IVA)
 |  | Prestazione Pt | 284.90 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Monconi individuali o prefabbricati


  • Cap. 10
  • 1021.0

1021.0 | Lavorazione di moncone per corona telescopica o conometrica, per elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 207.30 (con IVA)
 |  | Prestazione Pt | 192.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Monconi prefabbricati


  • Cap. 10
  • 1021.1

1021.1 | Adattare e regolare la frizione della sovrastruttura, per elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 45.45 (con IVA)
 |  | Prestazione Pt | 42.20 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | P.es. elettroerosione


  • Cap. 10
  • 1022.0

1022.0 | Segare una barra, adattamento all'impianto, per punto di giunzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 137.30 (con IVA)
 |  | Prestazione Pt | 127.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Escl. connettore; vedi cap. 04.41, pos. 0411.1 - 0419.1


  • Cap. 10
  • 1027.0

1027.0 | Avvitamento componente / attacco di precisione / barra su impianto, per elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 110.30 (con IVA)
 |  | Prestazione Pt | 102.40 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 10
  • 1027.1

1027.1 | Avvitamento componente / attacco di precisione per corone / ponti su impianto, per elemento
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 110.60 (con IVA)
 |  | Prestazione Pt | 102.70 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 10
  • 1028.0

1028.0 | Modifica di abutment prefabbricato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 100.70 (con IVA)
 |  | Prestazione Pt | 93.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Apportare piccole modifiche


  • Cap. 10
  • 1029.0

1029.0 | Individualizzazione di pilastro prefabbricato
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 130.65 (con IVA)
 |  | Prestazione Pt | 121.30 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10
 |  | Preparazione


  • Cap. 10
  • 1041.0

1041.0 | Saldatura laser su impianto, per congiunzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 75.95 (con IVA)
 |  | Prestazione Pt | 70.50 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 10
  • 1041.1

1041.1 | Brasatura su impianto, per congiunzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 78.75 (con IVA)
 |  | Prestazione Pt | 73.10 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 10


  • Cap. 11

11 | Estensioni di protesi poggianti su impianti
1101.0 | Trasformazione di protesi totale in protesi ibrida superiore / inferiore in resina (senza rinforzo metallico)


  • Cap. 11
  • 1101.0

1101.0 | Trasformazione di protesi totale in protesi ibrida superiore / inferiore in resina (senza rinforzo metallico)
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione Pt | 521.25 (con IVA)
 |  | Prestazione Pt | 484.00 (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 11
 |  | • Applicazione di due ancoraggi a sfera / matrici su due impianti sotto una protesi in resina pre-esistente senza rinforzo metallico; • Escl. materiale ed incl. ribasatura.


  • Cap. 20

20 | Posizioni Cluster
2100.0 | Materiale Impianti: Abutments/Pilastri
2130.0 | Materiale Impianti: Viti
2150.0 | Materiale Impianti: altri elementi
2200.0 | Leghe/Saldami
2300.0 | Elementi di costruzione
2400.0 | CAD/CAM
2900.0 | Altro materiale


  • Cap. 20
  • 2100.0

2100.0 | Materiale Impianti: Abutments/Pilastri
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20


  • Cap. 20
  • 2130.0

2130.0 | Materiale Impianti: Viti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20


  • Cap. 20
  • 2150.0

2150.0 | Materiale Impianti: altri elementi
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20


  • Cap. 20
  • 2200.0

2200.0 | Leghe/Saldami
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20


  • Cap. 20
  • 2300.0

2300.0 | Elementi di costruzione
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20


  • Cap. 20
  • 2400.0

2400.0 | CAD/CAM
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20


  • Cap. 20
  • 2900.0

2900.0 | Altro materiale
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 20


  • Cap. 30

30 | Produzione all' estero (Cluster)
3100.0 | Lavori dall' estero: Corone/Ponti
3110.0 | Lavori dall' estero: Lavori su impianti
3170.0 | Lavori dall' estero: CAD/CAM
3500.0 | Lavori dall' estero: Protetica
3700.0 | Lavori dall' estero: Ortodonzia


  • Cap. 30
  • 3100.0

3100.0 | Lavori dall' estero: Corone/Ponti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 30


  • Cap. 30
  • 3110.0

3110.0 | Lavori dall' estero: Lavori su impianti
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 30


  • Cap. 30
  • 3170.0

3170.0 | Lavori dall' estero: CAD/CAM
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 30


  • Cap. 30
  • 3500.0

3500.0 | Lavori dall' estero: Protetica
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 30


  • Cap. 30
  • 3700.0

3700.0 | Lavori dall' estero: Ortodonzia
 |  | Validità | 01.01.18 - 31.12.99
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale (7.7%)
 |  | Capitolo | 30