Titel: | Tarif SVOT - Orthopädietechnische Arbeiten
Tarifnummer: | 327
Inkraftsetzung: | 1. November 2016
Bearbeitungsstand: | 22. April 2024
Version: | V1.16 / 1. Januar 2024
Tarifparteien: | - Ortho Reha Suisse - Medizinaltarif-Kommission UVG - Bundesamt für Sozialversicherungen / IV
Realisiert durch die Zentralstelle für Medizinaltarife UVG (ZMT) / Kontakt: www.mtk-ctm.ch
© Inhalt und Darstellung dürfen nur mit Zustimmung der ZMT (Zentralstelle für Medizinaltarife UVG) geändert werden.
nothing


 Tarifbrowser für Tarif 327

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker inkl. OSM
Restriktion bzgl. Ort: | keine Restriktion
327 | SVOT - Orthopädietechnische Arbeiten
01 | Allgemeine Leistungen
02 | Orthetik
03 | Sitzorthetik
04 | Softorthetik
05 | Kompressionsversorgungen
06 | Prothetik
07 | Prothesenpassteile

© Zentralstelle für Medizinaltarife UVG (ZMT)
© by sumex1.net - all rights reserved


  • Tarif 327
  • Kap. 01

01 | Allgemeine Leistungen
01.01 | Beratung und Berichte
01.02 | Wegpauschalen


  • Kap. 01
  • Kap. 01.01

01.01 | Beratung und Berichte
1000.101.000 | Schriftlicher Bericht
1000.102.000 | Fachtechnische Beratung, per 15 Min.


  • Kap. 01
  • Kap. 01.01
  • 1000.101.000

1000.101.000 | Schriftlicher Bericht
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.01
 |  | Mitglied von LG | LG-01, LG1000
 |  | Verlangter schriftlicher Bericht


  • Kap. 01
  • Kap. 01.01
  • 1000.102.000

1000.102.000 | Fachtechnische Beratung, per 15 Min.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.01
 |  | Mitglied von LG | LG-01, LG1000
 |  | Kundenberatung welche in keinem Zusammenhang mit einem Kostengutspracheverfahren oder einer Versorgung steht


  • Kap. 01
  • Kap. 01.02

01.02 | Wegpauschalen
1000.201.000 | Wegpauschale 1
1000.202.000 | Wegpauschale 2
1000.203.000 | Wegpauschale 3
1000.204.000 | Wegentschädigung ab 61 km


  • Kap. 01
  • Kap. 01.02
  • 1000.201.000

1000.201.000 | Wegpauschale 1
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 25.03 (MwSt inkl.)
 |  | TP Leistung | 23.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.02
 |  | Mitglied von LG | LG-01, LG1000
 |  | Wegpauschale (1 - 5 km)


  • Kap. 01
  • Kap. 01.02
  • 1000.202.000

1000.202.000 | Wegpauschale 2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 93.78 (MwSt inkl.)
 |  | TP Leistung | 86.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.02
 |  | Mitglied von LG | LG-01, LG1000
 |  | Wegpauschale (6 - 20 km)


  • Kap. 01
  • Kap. 01.02
  • 1000.203.000

1000.203.000 | Wegpauschale 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 200.04 (MwSt inkl.)
 |  | TP Leistung | 185.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.02
 |  | Mitglied von LG | LG-01, LG1000
 |  | Wegpauschale (21 - 60 km)


  • Kap. 01
  • Kap. 01.02
  • 1000.204.000

1000.204.000 | Wegentschädigung ab 61 km
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-01, LG1000
 |  | Fahrspesen: abrechenbar nur nach vorgängiger Absprache mit Kostenträger


  • Kap. 02

02 | Orthetik
02.01 | Orthetik Bein
02.02 | Orthetik Rumpf
02.03 | Orthetik Arm
02.04 | Orthetik Hals
02.05 | Orthetik Kopf


  • Kap. 02
  • Kap. 02.01

02.01 | Orthetik Bein
02.01.01 | Fussorthesen
02.01.02 | Knöchelorthesen
02.01.03 | Unterschenkelorthesen
02.01.04 | Knieorthesen
02.01.05 | Oberschenkelorthesen
02.01.06 | Hüftorthesen
02.01.07 | Bein-Rumpforthesen
02.01.08 | Passteile
02.01.09 | Zubehör
02.01.10 | Analysen
02.01.11 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01

02.01.01 | Fussorthesen
02.01.01.01 | Fussorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01

02.01.01.01 | Fussorthesen Massanfertigungen
02.01.01.01.01 | Massnahmen
02.01.01.01.02 | Basisausführungen
02.01.01.01.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.01

02.01.01.01.01 | Massnahmen
2101.003.000 | Modell (Zehe), Stück
2101.004.000 | Modell (Fuss oder OSSA), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.01
  • 2101.003.000

2101.003.000 | Modell (Zehe), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.01.01.01
 |  | Mitglied von LG | LG-02, LG2101M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.01
  • 2101.004.000

2101.004.000 | Modell (Fuss oder OSSA), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 257.60 (MwSt inkl.)
 |  | TP Leistung | 238.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.01.01.01
 |  | Mitglied von LG | LG-02, LG2101M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02

02.01.01.01.02 | Basisausführungen
2101.006.000 | Zehenorthese, Stück
2101.006.010 | Fussorthese, Schalenform (OSSA), Stück
2101.007.000 | Fussorthese, durchgehend, propriozeptiv, Stück
2101.008.000 | Fussorthese, durchgehend, Schalenform, propriozeptiv, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.006.000

2101.006.000 | Zehenorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 399.92 (MwSt inkl.)
 |  | TP Leistung | 369.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.006.010

2101.006.010 | Fussorthese, Schalenform (OSSA), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 496.29 (MwSt inkl.)
 |  | TP Leistung | 459.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.007.000

2101.007.000 | Fussorthese, durchgehend, propriozeptiv, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 613.58 (MwSt inkl.)
 |  | TP Leistung | 567.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.008.000

2101.008.000 | Fussorthese, durchgehend, Schalenform, propriozeptiv, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 638.87 (MwSt inkl.)
 |  | TP Leistung | 591.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.03

02.01.01.01.03 | Zusatzpositionen
2101.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.03
  • 2101.010.000

2101.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.01.01.03
 |  | Mitglied von LG | LG-02, LG2101ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02

02.01.02 | Knöchelorthesen
02.01.02.01 | Knöchelorthesen Halbfabrikate
02.01.02.02 | Knöchelorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01

02.01.02.01 | Knöchelorthesen Halbfabrikate
02.01.02.01.01 | Basisausführungen
02.01.02.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01

02.01.02.01.01 | Basisausführungen
2102.002.000 | Knöchelorthese, Halbfabrikat, Stück
2102.003.000 | Abgabepauschale Knöchelorthese, Halbfabrikat, Stück
2102.004.000 | Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
2102.005.000 | Abgabepauschale Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
2102.006.000 | Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
2102.007.000 | Abgabepauschale Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.002.000

2102.002.000 | Knöchelorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2102HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.003.000

2102.003.000 | Abgabepauschale Knöchelorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.01
 |  | Mitglied von LG | LG-02, LG2102HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.004.000

2102.004.000 | Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2102HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.005.000

2102.005.000 | Abgabepauschale Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.01
 |  | Mitglied von LG | LG-02, LG2102HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.006.000

2102.006.000 | Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2102HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.007.000

2102.007.000 | Abgabepauschale Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.31 (MwSt inkl.)
 |  | TP Leistung | 190.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.01
 |  | Mitglied von LG | LG-02, LG2102HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02

02.01.02.01.02 | Zusatzpositionen
2102.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2102.010.000 | Klettverschluss, Stück
2102.011.000 | Schlaufe/Schnalle, Stück
2102.012.000 | Druckentlastungspolster, Stück
2102.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2102.014.000 | Fussbettung, ohne Überzug, Stück
2102.015.000 | Überzug Fussbettung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.009.000

2102.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.010.000

2102.010.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.011.000

2102.011.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.012.000

2102.012.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.013.000

2102.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.014.000

2102.014.000 | Fussbettung, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 511.26 (MwSt inkl.)
 |  | TP Leistung | 472.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Fussbettung, komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.015.000

2102.015.000 | Überzug Fussbettung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Fussbettung von Orthese bestehend oben überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02

02.01.02.02 | Knöchelorthesen Massanfertigungen
02.01.02.02.01 | Massnahmen
02.01.02.02.02 | Basisausführungen
02.01.02.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.01

02.01.02.02.01 | Massnahmen
2102.018.000 | Modell (Knöchel mit Fuss), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.01
  • 2102.018.000

2102.018.000 | Modell (Knöchel mit Fuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 365.54 (MwSt inkl.)
 |  | TP Leistung | 338.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.02.01
 |  | Mitglied von LG | LG-02, LG2102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.02

02.01.02.02.02 | Basisausführungen
2102.020.000 | Knöchelorthese, Stück
2102.020.100 | Knöchelorthese in Silikontechnik, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.02
  • 2102.020.000

2102.020.000 | Knöchelorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1228.77 (MwSt inkl.)
 |  | TP Leistung | 1136.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.02.02
 |  | Mitglied von LG | LG-02, LG2102B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.02
  • 2102.020.100

2102.020.100 | Knöchelorthese in Silikontechnik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2318.80 (MwSt inkl.)
 |  | TP Leistung | 2145.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.02.02
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen kosmetischen Ausgleich


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03

02.01.02.02.03 | Zusatzpositionen
2102.022.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2102.023.000 | Probeorthese (Knöchel), Stück
2102.023.100 | Kosmetischer Ausgleich (Vorfuss/Rückfuss), Stück
2102.025.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.022.000

2102.022.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 179.72 (MwSt inkl.)
 |  | TP Leistung | 166.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.023.000

2102.023.000 | Probeorthese (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 481.26 (MwSt inkl.)
 |  | TP Leistung | 445.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.023.100

2102.023.100 | Kosmetischer Ausgleich (Vorfuss/Rückfuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 227.12 (MwSt inkl.)
 |  | TP Leistung | 210.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.025.000

2102.025.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.45 (MwSt inkl.)
 |  | TP Leistung | 106.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Zehenersatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03

02.01.03 | Unterschenkelorthesen
02.01.03.01 | Unterschenkelorthesen Halbfabrikate
02.01.03.02 | Zusatzpositionen
02.01.03.03 | Unterschenkelorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01

02.01.03.01 | Unterschenkelorthesen Halbfabrikate
2103.002.000 | Fussheberorthese, Halbfabrikat, Stück
2103.003.000 | Abgabepauschale Fussheberorthese, Halbfabrikat, Stück
2103.004.000 | Fussheberorthese dynamisch, Halbfabrikat, Stück
2103.005.000 | Abgabepauschale Fussheberorthese dynamisch, Halbfabrikat, Stück
2103.005.100 | Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.200 | Abgabepauschale Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.300 | Mietkosten Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.006.000 | Unterschenkelorthese, Halbfabrikat, Stück
2103.007.000 | Abgabepauschale Unterschenkelorthese, Halbfabrikat, Stück
2103.008.000 | Unterschenkelentlastungsorthese, Halbfabrikat, Stück
2103.009.000 | Abgabepauschale Unterschenkelentlastungsorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.002.000

2103.002.000 | Fussheberorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.003.000

2103.003.000 | Abgabepauschale Fussheberorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 332.14 (MwSt inkl.)
 |  | TP Leistung | 307.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.004.000

2103.004.000 | Fussheberorthese dynamisch, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.000

2103.005.000 | Abgabepauschale Fussheberorthese dynamisch, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 382.46 (MwSt inkl.)
 |  | TP Leistung | 353.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.100

2103.005.100 | Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF5
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.200

2103.005.200 | Abgabepauschale Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 654.17 (MwSt inkl.)
 |  | TP Leistung | 605.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF5
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.300

2103.005.300 | Mietkosten Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2103HF5
 |  | Externe Kosten bei temporärem Einsatz (Testphase); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.006.000

2103.006.000 | Unterschenkelorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.007.000

2103.007.000 | Abgabepauschale Unterschenkelorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.008.000

2103.008.000 | Unterschenkelentlastungsorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF4
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.009.000

2103.009.000 | Abgabepauschale Unterschenkelentlastungsorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 407.59 (MwSt inkl.)
 |  | TP Leistung | 377.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF4
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02

02.01.03.02 | Zusatzpositionen
2103.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2103.011.100 | Pauschale für Mehraufwand bei Erstevaluation (Fussheberorthese Elektrostimulation), Stück
2103.012.000 | Klettverschluss, Stück
2103.013.000 | Schlaufe/Schnalle, Stück
2103.014.000 | Druckentlastungspolster, Stück
2103.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2103.016.000 | Deckelteil fest, Stück
2103.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
2103.018.000 | Fussbettung, ohne Überzug, Stück
2103.019.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2103.020.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2103.021.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2103.022.000 | Überzug Fussbettung, Stück
2103.023.000 | Gummiprofil an Orthesensohle, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.011.000

2103.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.011.100

2103.011.100 | Pauschale für Mehraufwand bei Erstevaluation (Fussheberorthese Elektrostimulation), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 712.97 (MwSt inkl.)
 |  | TP Leistung | 659.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.012.000

2103.012.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.013.000

2103.013.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.014.000

2103.014.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.015.000

2103.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.016.000

2103.016.000 | Deckelteil fest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.017.000

2103.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.018.000

2103.018.000 | Fussbettung, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 511.26 (MwSt inkl.)
 |  | TP Leistung | 472.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Fussbettung, komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.019.000

2103.019.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 613.58 (MwSt inkl.)
 |  | TP Leistung | 567.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | propriozeptive Fussbettung komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug und Verlängerung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.020.000

2103.020.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.80 (MwSt inkl.)
 |  | TP Leistung | 95.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.021.000

2103.021.000 | Retrocapitale Pelotte, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.022.000

2103.022.000 | Überzug Fussbettung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Fussbettung von Orthese bestehend oben überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.023.000

2103.023.000 | Gummiprofil an Orthesensohle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.86 (MwSt inkl.)
 |  | TP Leistung | 54.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Gummiprofil inkl. Zurichtung, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03

02.01.03.03 | Unterschenkelorthesen Massanfertigungen
02.01.03.03.01 | Massnahmen
02.01.03.03.02 | Basisausführungen
02.01.03.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.01

02.01.03.03.01 | Massnahmen
2103.026.000 | Modell (Unterschenkel), Stück
2103.027.000 | Modell (Unterschenkel mit Fuss), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.01
  • 2103.026.000

2103.026.000 | Modell (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 271.93 (MwSt inkl.)
 |  | TP Leistung | 251.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.01
 |  | Mitglied von LG | LG-02, LG2103M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.01
  • 2103.027.000

2103.027.000 | Modell (Unterschenkel mit Fuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 497.96 (MwSt inkl.)
 |  | TP Leistung | 460.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.01
 |  | Mitglied von LG | LG-02, LG2103M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02

02.01.03.03.02 | Basisausführungen
2103.029.000 | Unterschenkelorthese (nur Unterschenkel), Stück
2103.030.000 | Unterschenkelorthese (Fussheber), Stück
2103.031.000 | Unterschenkelorthese, Stück
2103.032.000 | Unterschenkelentlastungsorthese, Stück
2103.033.000 | Unterschenkelausgleichsorthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.029.000

2103.029.000 | Unterschenkelorthese (nur Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 696.54 (MwSt inkl.)
 |  | TP Leistung | 644.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.030.000

2103.030.000 | Unterschenkelorthese (Fussheber), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 920.58 (MwSt inkl.)
 |  | TP Leistung | 851.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese zur Unterstützung der Dorsalflexion komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.031.000

2103.031.000 | Unterschenkelorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2109.41 (MwSt inkl.)
 |  | TP Leistung | 1951.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.032.000

2103.032.000 | Unterschenkelentlastungsorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1977.15 (MwSt inkl.)
 |  | TP Leistung | 1829.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.033.000

2103.033.000 | Unterschenkelausgleichsorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2365.07 (MwSt inkl.)
 |  | TP Leistung | 2187.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese (mit integriertem Beinlängenausgleich ≥ 5cm), komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03

02.01.03.03.03 | Zusatzpositionen
2103.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2103.036.000 | Probeorthese (Fussheber), Stück
2103.037.000 | Probeorthese (Unterschenkel), Stück
2103.038.000 | Probeorthese (Unterschenkelentlastung), Stück
2103.039.000 | Probeorthese (Unterschenkelausgleich), Stück
2103.040.000 | Kniefassung, inklusiv Modell, Stück
2103.041.000 | Kosmetischer Ausgleich (Wade/Vorfuss/Rückfuss), Stück
2103.041.100 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
2103.043.000 | Integrierte Knöchelorthese (2-in-1-System) in Verbindung mit Unterschenkelorthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.035.000

2103.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 263.60 (MwSt inkl.)
 |  | TP Leistung | 243.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.036.000

2103.036.000 | Probeorthese (Fussheber), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 545.91 (MwSt inkl.)
 |  | TP Leistung | 505.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.037.000

2103.037.000 | Probeorthese (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 708.33 (MwSt inkl.)
 |  | TP Leistung | 655.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.038.000

2103.038.000 | Probeorthese (Unterschenkelentlastung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 805.72 (MwSt inkl.)
 |  | TP Leistung | 745.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.039.000

2103.039.000 | Probeorthese (Unterschenkelausgleich), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 792.16 (MwSt inkl.)
 |  | TP Leistung | 732.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.040.000

2103.040.000 | Kniefassung, inklusiv Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Kniefassung zu Beinorthese, inklusiv Mehraufwand Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.041.000

2103.041.000 | Kosmetischer Ausgleich (Wade/Vorfuss/Rückfuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 228.58 (MwSt inkl.)
 |  | TP Leistung | 211.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.041.100

2103.041.100 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 114.86 (MwSt inkl.)
 |  | TP Leistung | 106.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Zehenersatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.043.000

2103.043.000 | Integrierte Knöchelorthese (2-in-1-System) in Verbindung mit Unterschenkelorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 652.01 (MwSt inkl.)
 |  | TP Leistung | 603.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Massgefertigte integrierte Orthese, welche zusätzlich als eigenständiges Hilfsmittel angewendet werden muss, komplett fertiggestellt (Massnahmen und Zusatzpositionen sind über die Basisausführung abgegolten)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04

02.01.04 | Knieorthesen
02.01.04.01 | Knieorthesen Halbfabrikate
02.01.04.02 | Zusatzpositionen
02.01.04.03 | Knieorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01

02.01.04.01 | Knieorthesen Halbfabrikate
2104.002.000 | Knieorthese zur Immobilisation, Halbfabrikat, Stück
2104.003.000 | Abgabepauschale Knieorthese zur Immobilisation, Halbfabrikat, Stück
2104.004.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
2104.005.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
2104.006.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
2104.007.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.002.000

2104.002.000 | Knieorthese zur Immobilisation, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2104HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.003.000

2104.003.000 | Abgabepauschale Knieorthese zur Immobilisation, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.01
 |  | Mitglied von LG | LG-02, LG2104HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.004.000

2104.004.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2104HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.005.000

2104.005.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.01
 |  | Mitglied von LG | LG-02, LG2104HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.006.000

2104.006.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2104HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.007.000

2104.007.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.01
 |  | Mitglied von LG | LG-02, LG2104HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02

02.01.04.02 | Zusatzpositionen
2104.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2104.010.000 | Klettverschluss, Stück
2104.011.000 | Schlaufe/Schnalle, Stück
2104.012.000 | Druckentlastungspolster, Stück
2104.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2104.014.000 | Deckelteil fest, Stück
2104.015.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.009.000

2104.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.010.000

2104.010.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.011.000

2104.011.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.012.000

2104.012.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.013.000

2104.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.014.000

2104.014.000 | Deckelteil fest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.015.000

2104.015.000 | Vorrichtung zur Bewegungslimitierung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03

02.01.04.03 | Knieorthesen Massanfertigungen
02.01.04.03.01 | Massnahmen
02.01.04.03.02 | Basisausführungen
02.01.04.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.01

02.01.04.03.01 | Massnahmen
2104.018.000 | Modell (Knie), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.01
  • 2104.018.000

2104.018.000 | Modell (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 380.73 (MwSt inkl.)
 |  | TP Leistung | 352.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.03.01
 |  | Mitglied von LG | LG-02, LG2104M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.02

02.01.04.03.02 | Basisausführungen
2104.020.000 | Knie-Orthese, stabilisierend, Stück
2104.021.000 | Knie-Orthese, korrigierend, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.02
  • 2104.020.000

2104.020.000 | Knie-Orthese, stabilisierend, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1294.17 (MwSt inkl.)
 |  | TP Leistung | 1197.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.03.02
 |  | Mitglied von LG | LG-02, LG2104B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.02
  • 2104.021.000

2104.021.000 | Knie-Orthese, korrigierend, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1451.13 (MwSt inkl.)
 |  | TP Leistung | 1342.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.03.02
 |  | Mitglied von LG | LG-02, LG2104B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.03

02.01.04.03.03 | Zusatzpositionen
2104.023.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2104.024.000 | Probeorthese (Knie), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.03
  • 2104.023.000

2104.023.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 191.72 (MwSt inkl.)
 |  | TP Leistung | 177.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.03.03
 |  | Mitglied von LG | LG-02, LG2104ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.03
  • 2104.024.000

2104.024.000 | Probeorthese (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 764.10 (MwSt inkl.)
 |  | TP Leistung | 706.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.04.03.03
 |  | Mitglied von LG | LG-02, LG2104ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05

02.01.05 | Oberschenkelorthesen
02.01.05.01 | Oberschenkelorthesen Halbfabrikate
02.01.05.02 | Zusatzpositionen
02.01.05.03 | Oberschenkelorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01

02.01.05.01 | Oberschenkelorthesen Halbfabrikate
2105.002.000 | Oberschenkelorthese, Halbfabrikat, Stück
2105.003.000 | Abgabepauschale Oberschenkelorthese, Halbfabrikat, Stück
2105.003.100 | Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
2105.003.200 | Abgabepauschale Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Ergänzung zum Unterschenkel, Stück
2105.003.300 | Mietkosten Obrschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.002.000

2105.002.000 | Oberschenkelorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2105HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.000

2105.003.000 | Abgabepauschale Oberschenkelorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.01
 |  | Mitglied von LG | LG-02, LG2105HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.100

2105.003.100 | Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2105HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.200

2105.003.200 | Abgabepauschale Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Ergänzung zum Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 431.32 (MwSt inkl.)
 |  | TP Leistung | 399.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.01
 |  | Mitglied von LG | LG-02, LG2105HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.300

2105.003.300 | Mietkosten Obrschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2105HF2
 |  | Externe Kosten bei temporärem Einsatz (Testphase); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02

02.01.05.02 | Zusatzpositionen
2105.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2105.005.100 | Pauschale für Mehraufwand bei Erstevaluation (Oberschenkelorthese Elektrostimulation) als Zusatz zum Unterschenkel, Stück
2105.006.000 | Klettverschluss, Stück
2105.007.000 | Schlaufe/Schnalle, Stück
2105.008.000 | Druckentlastungspolster, Stück
2105.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2105.010.000 | Deckelteil fest, Stück
2105.011.000 | Vorrichtung zur Bewegungslimitierung, Stück
2105.012.000 | Fussbettung, ohne Überzug, Stück
2105.013.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2105.014.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2105.015.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2105.016.000 | Überzug Fussbettung, Stück
2105.017.000 | Gummiprofil an Orthesensohle, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.005.000

2105.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.005.100

2105.005.100 | Pauschale für Mehraufwand bei Erstevaluation (Oberschenkelorthese Elektrostimulation) als Zusatz zum Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 397.54 (MwSt inkl.)
 |  | TP Leistung | 367.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.006.000

2105.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.007.000

2105.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.008.000

2105.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.009.000

2105.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.010.000

2105.010.000 | Deckelteil fest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.011.000

2105.011.000 | Vorrichtung zur Bewegungslimitierung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.012.000

2105.012.000 | Fussbettung, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 511.26 (MwSt inkl.)
 |  | TP Leistung | 472.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Fussbettung, komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.013.000

2105.013.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 613.58 (MwSt inkl.)
 |  | TP Leistung | 567.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | propriozeptive Fussbettung komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug und Verlängerung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.014.000

2105.014.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.80 (MwSt inkl.)
 |  | TP Leistung | 95.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.015.000

2105.015.000 | Retrocapitale Pelotte, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.016.000

2105.016.000 | Überzug Fussbettung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Fussbettung von Orthese bestehend oben überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.017.000

2105.017.000 | Gummiprofil an Orthesensohle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.86 (MwSt inkl.)
 |  | TP Leistung | 54.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Gummiprofil inkl. Zurichtung, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03

02.01.05.03 | Oberschenkelorthesen Massanfertigungen
02.01.05.03.01 | Massnahmen
02.01.05.03.02 | Basisausführungen
02.01.05.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01

02.01.05.03.01 | Massnahmen
2105.020.000 | Modell (Oberschenkel), Stück
2105.021.000 | Modell (ganzes Bein), Stück
2105.022.000 | Modell (ganzes Bein mit Becken), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01
  • 2105.020.000

2105.020.000 | Modell (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 275.98 (MwSt inkl.)
 |  | TP Leistung | 255.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.01
 |  | Mitglied von LG | LG-02, LG2105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01
  • 2105.021.000

2105.021.000 | Modell (ganzes Bein), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 623.68 (MwSt inkl.)
 |  | TP Leistung | 576.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.01
 |  | Mitglied von LG | LG-02, LG2105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01
  • 2105.022.000

2105.022.000 | Modell (ganzes Bein mit Becken), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 892.58 (MwSt inkl.)
 |  | TP Leistung | 825.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.01
 |  | Mitglied von LG | LG-02, LG2105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02

02.01.05.03.02 | Basisausführungen
2105.024.000 | Oberschenkelorthese (nur Oberschenkel), Stück
2105.025.000 | Oberschenkelorthese, Stück
2105.026.000 | Oberschenkelausgleichsorthese, Stück
2105.027.000 | Oberschenkelorthese, Becken-Ober-Unterschenkel inklusiv Fuss, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.024.000

2105.024.000 | Oberschenkelorthese (nur Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 802.53 (MwSt inkl.)
 |  | TP Leistung | 742.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.025.000

2105.025.000 | Oberschenkelorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4136.93 (MwSt inkl.)
 |  | TP Leistung | 3826.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.026.000

2105.026.000 | Oberschenkelausgleichsorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3435.26 (MwSt inkl.)
 |  | TP Leistung | 3177.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese (mit integriertem Beinlängenausgleich ≥ 5cm), komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.027.000

2105.027.000 | Oberschenkelorthese, Becken-Ober-Unterschenkel inklusiv Fuss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4767.21 (MwSt inkl.)
 |  | TP Leistung | 4410.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03

02.01.05.03.03 | Zusatzpositionen
2105.029.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2105.030.000 | Probeorthese (Oberschenkel), Stück
2105.031.000 | Probeorthese (Oberschenkelausgleich), Stück
2105.032.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss), Stück
2105.033.000 | Kosmetischer Ausgleich, pro Abschnitt, Stück
2105.034.000 | Glutäusfassung, Stück
2105.035.000 | Tuberabstützung inklusiv Polster, Stück
2105.037.000 | Hosenschutzpolster, Stück
2105.038.000 | Beckengurt, Stück
2105.039.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.029.000

2105.029.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 371.43 (MwSt inkl.)
 |  | TP Leistung | 343.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.030.000

2105.030.000 | Probeorthese (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1007.92 (MwSt inkl.)
 |  | TP Leistung | 932.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.031.000

2105.031.000 | Probeorthese (Oberschenkelausgleich), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1041.00 (MwSt inkl.)
 |  | TP Leistung | 963.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.032.000

2105.032.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1424.11 (MwSt inkl.)
 |  | TP Leistung | 1317.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.033.000

2105.033.000 | Kosmetischer Ausgleich, pro Abschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 228.58 (MwSt inkl.)
 |  | TP Leistung | 211.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Kosmetischer Ausgleich, pro Abschnitt, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.034.000

2105.034.000 | Glutäusfassung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 222.74 (MwSt inkl.)
 |  | TP Leistung | 206.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Glutäusfassung zu Oberschenkelorthese, inklusiv Mehraufwand Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.035.000

2105.035.000 | Tuberabstützung inklusiv Polster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 241.01 (MwSt inkl.)
 |  | TP Leistung | 222.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Tuberabstützung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.037.000

2105.037.000 | Hosenschutzpolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 199.23 (MwSt inkl.)
 |  | TP Leistung | 184.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Hosenschutzpolster Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.038.000

2105.038.000 | Beckengurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 114.59 (MwSt inkl.)
 |  | TP Leistung | 106.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Beckengurt Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.039.000

2105.039.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 114.86 (MwSt inkl.)
 |  | TP Leistung | 106.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Zehenersatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06

02.01.06 | Hüftorthesen
02.01.06.01 | Hüftorthesen Halbfabrikate
02.01.06.02 | Zusatzpositionen
02.01.06.03 | Hüftorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01

02.01.06.01 | Hüftorthesen Halbfabrikate
2106.002.000 | Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2106.003.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2106.004.000 | Hüftorthese zur Immobilisation, Halbfabrikat, Stück
2106.005.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat, Stück
2106.006.000 | Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
2106.007.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
2106.008.000 | Hüftorthese mit Anschlägen, Halbfabrikat, Stück
2106.009.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat, Stück
2106.010.000 | Spreizorthese, Halbfabrikat, Stück
2106.011.000 | Abgabepauschale Spreizorthese, Halbfabrikat, Stück
2106.012.000 | Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
2106.013.000 | Abgabepauschale Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
2106.013.100 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.101 | Abgabepauschale Torsionsorthese unilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
2106.013.200 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.201 | Abgabepauschale Torsionsorthese bilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.002.000

2106.002.000 | Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.003.000

2106.003.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.004.000

2106.004.000 | Hüftorthese zur Immobilisation, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.005.000

2106.005.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.006.000

2106.006.000 | Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.007.000

2106.007.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.008.000

2106.008.000 | Hüftorthese mit Anschlägen, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF4
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.009.000

2106.009.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.63 (MwSt inkl.)
 |  | TP Leistung | 237.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF4
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.010.000

2106.010.000 | Spreizorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF5
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.011.000

2106.011.000 | Abgabepauschale Spreizorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF5
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.012.000

2106.012.000 | Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF6
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.000

2106.013.000 | Abgabepauschale Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF6
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.100

2106.013.100 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF7
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.101

2106.013.101 | Abgabepauschale Torsionsorthese unilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 508.23 (MwSt inkl.)
 |  | TP Leistung | 470.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF7
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.200

2106.013.200 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF8
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.201

2106.013.201 | Abgabepauschale Torsionsorthese bilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 709.57 (MwSt inkl.)
 |  | TP Leistung | 656.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF8
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02

02.01.06.02 | Zusatzpositionen
2106.015.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2106.016.000 | Klettverschluss, Stück
2106.017.000 | Schlaufe/Schnalle, Stück
2106.018.000 | Druckentlastungspolster, Stück
2106.019.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2106.020.000 | Deckelteil fest, Stück
2106.021.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.015.000

2106.015.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.016.000

2106.016.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.017.000

2106.017.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.018.000

2106.018.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.019.000

2106.019.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.020.000

2106.020.000 | Deckelteil fest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.021.000

2106.021.000 | Vorrichtung zur Bewegungslimitierung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03

02.01.06.03 | Hüftorthesen Massanfertigungen
02.01.06.03.01 | Massnahmen
02.01.06.03.02 | Basisausführungen
02.01.06.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01

02.01.06.03.01 | Massnahmen
2106.024.000 | Modell (Becken mit Oberschenkel), Stück
2106.025.000 | Modell (Becken mit Oberschenkel) beidseits, Stück
2106.026.000 | Modell (ganzes Bein mit Becken) beidseits, Stück
2106.027.000 | Massnehmen mit Messinstrument (Hüftorthese (Textil), Hüftspreizorthese, Torsionsorthese), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.024.000

2106.024.000 | Modell (Becken mit Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 722.49 (MwSt inkl.)
 |  | TP Leistung | 668.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.025.000

2106.025.000 | Modell (Becken mit Oberschenkel) beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 952.74 (MwSt inkl.)
 |  | TP Leistung | 881.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.026.000

2106.026.000 | Modell (ganzes Bein mit Becken) beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1392.00 (MwSt inkl.)
 |  | TP Leistung | 1287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.027.000

2106.027.000 | Massnehmen mit Messinstrument (Hüftorthese (Textil), Hüftspreizorthese, Torsionsorthese), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02

02.01.06.03.02 | Basisausführungen
2106.028.010 | Hüftorthese (Textil), Stück
2106.028.100 | Hüftspreizorthese, Stück
2106.029.000 | Hüftorthese, Becken-Oberschenkel, Stück
2106.030.000 | Hüftorthese, Becken-Oberschenkel beidseits, Stück
2106.031.000 | Hüftlagerungsorthese, ganzes Bein mit Becken beidseits, Stück
2106.032.000 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Stück
2106.032.100 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Stück
2106.033.000 | Torsionsorthese mit Beckenband (ohne Kniegelenk) unilateral für bestehende Unterschenkel Orthese, Stück
2106.033.100 | Torsionsorthese mit Beckenband (ohne Kniegelenk) bilateral für bestehende Unterschenkel Orthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.028.010

2106.028.010 | Hüftorthese (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 464.61 (MwSt inkl.)
 |  | TP Leistung | 429.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.028.100

2106.028.100 | Hüftspreizorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 444.13 (MwSt inkl.)
 |  | TP Leistung | 410.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.029.000

2106.029.000 | Hüftorthese, Becken-Oberschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1636.63 (MwSt inkl.)
 |  | TP Leistung | 1514.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.030.000

2106.030.000 | Hüftorthese, Becken-Oberschenkel beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2202.11 (MwSt inkl.)
 |  | TP Leistung | 2037.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.031.000

2106.031.000 | Hüftlagerungsorthese, ganzes Bein mit Becken beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3528.76 (MwSt inkl.)
 |  | TP Leistung | 3264.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt inklusiv 1 Antidecubitus-Fell (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.032.000

2106.032.000 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1758.46 (MwSt inkl.)
 |  | TP Leistung | 1626.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.032.100

2106.032.100 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1909.86 (MwSt inkl.)
 |  | TP Leistung | 1766.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.033.000

2106.033.000 | Torsionsorthese mit Beckenband (ohne Kniegelenk) unilateral für bestehende Unterschenkel Orthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1558.53 (MwSt inkl.)
 |  | TP Leistung | 1441.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.033.100

2106.033.100 | Torsionsorthese mit Beckenband (ohne Kniegelenk) bilateral für bestehende Unterschenkel Orthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1578.69 (MwSt inkl.)
 |  | TP Leistung | 1460.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03

02.01.06.03.03 | Zusatzpositionen
2106.034.100 | Pauschale für Mehraufwand bei Erstversorgung (Hüftorthese (Textil), Hüftspreizorthese), Stück
2106.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2106.036.000 | Probeorthese (Becken-Oberschenkel), Stück
2106.037.000 | Probeorthese (Becken-Oberschenkel beidseits), Stück
2106.038.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss beidseits), Stück
2106.039.000 | Antidecubitus-Inlay, auswechselbar, Stück
2106.040.000 | Liegekonsole für Hüftorthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.034.100

2106.034.100 | Pauschale für Mehraufwand bei Erstversorgung (Hüftorthese (Textil), Hüftspreizorthese), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 215.66 (MwSt inkl.)
 |  | TP Leistung | 199.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.035.000

2106.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 383.38 (MwSt inkl.)
 |  | TP Leistung | 354.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.036.000

2106.036.000 | Probeorthese (Becken-Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 865.88 (MwSt inkl.)
 |  | TP Leistung | 801.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.037.000

2106.037.000 | Probeorthese (Becken-Oberschenkel beidseits), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1190.40 (MwSt inkl.)
 |  | TP Leistung | 1101.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.038.000

2106.038.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss beidseits), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1935.75 (MwSt inkl.)
 |  | TP Leistung | 1790.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.039.000

2106.039.000 | Antidecubitus-Inlay, auswechselbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 276.84 (MwSt inkl.)
 |  | TP Leistung | 256.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.040.000

2106.040.000 | Liegekonsole für Hüftorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 576.61 (MwSt inkl.)
 |  | TP Leistung | 533.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Liegekonsole zur Beinlagerung bei Hüftorthesen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07

02.01.07 | Bein-Rumpforthesen
02.01.07.01 | Bein-Rumpforthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01

02.01.07.01 | Bein-Rumpforthesen Massanfertigungen
02.01.07.01.01 | Massnahmen
02.01.07.01.02 | Basisausführungen
02.01.07.01.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01

02.01.07.01.01 | Massnahmen
2107.003.000 | Modell (ganzes Bein mit Rumpf) beidseits, Stück
2107.004.000 | Massnehmen mit Messinstrument (Pendel-Rumpf Orthese), Stück
2107.005.000 | Massnehmen mit Messinstrument (Geh-Rumpf-Oberschenkel-Orthese mit Fahrgestell), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01
  • 2107.003.000

2107.003.000 | Modell (ganzes Bein mit Rumpf) beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1605.88 (MwSt inkl.)
 |  | TP Leistung | 1485.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.07.01.01
 |  | Mitglied von LG | LG-02, LG2107M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01
  • 2107.004.000

2107.004.000 | Massnehmen mit Messinstrument (Pendel-Rumpf Orthese), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.07.01.01
 |  | Mitglied von LG | LG-02, LG2107M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01
  • 2107.005.000

2107.005.000 | Massnehmen mit Messinstrument (Geh-Rumpf-Oberschenkel-Orthese mit Fahrgestell), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.07.01.01
 |  | Mitglied von LG | LG-02, LG2107M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.02

02.01.07.01.02 | Basisausführungen
2107.007.000 | Bein-Rumpforthese beidseits, Stück
2107.008.000 | Pendel-Rumpforthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.02
  • 2107.007.000

2107.007.000 | Bein-Rumpforthese beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 8934.79 (MwSt inkl.)
 |  | TP Leistung | 8265.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.07.01.02
 |  | Mitglied von LG | LG-02, LG2107B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.02
  • 2107.008.000

2107.008.000 | Pendel-Rumpforthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 7892.65 (MwSt inkl.)
 |  | TP Leistung | 7301.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.07.01.02
 |  | Mitglied von LG | LG-02, LG2107B
 |  | Orthese, komplett fertiggestellt, ohne Massnahmen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.03

02.01.07.01.03 | Zusatzpositionen
2107.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2107.011.000 | Probeorthese (Bein-Rumpf) beidseits, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.03
  • 2107.010.000

2107.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 467.26 (MwSt inkl.)
 |  | TP Leistung | 432.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.07.01.03
 |  | Mitglied von LG | LG-02, LG2107ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.03
  • 2107.011.000

2107.011.000 | Probeorthese (Bein-Rumpf) beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2026.93 (MwSt inkl.)
 |  | TP Leistung | 1875.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.07.01.03
 |  | Mitglied von LG | LG-02, LG2107ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08

02.01.08 | Passteile
02.01.08.01 | Fuss
02.01.08.02 | Knöchel
02.01.08.03 | Knie
02.01.08.04 | Hüfte
02.01.08.05 | Diverses
02.01.08.06 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.01

02.01.08.01 | Fuss
2120.002.000 | Steckbuchse an Schuh, Stück
2120.003.000 | Montage Steckbuchse an Schuh, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.01
  • 2120.002.000

2120.002.000 | Steckbuchse an Schuh, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.67 (MwSt inkl.)
 |  | TP Leistung | 53.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.01
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.01
  • 2120.003.000

2120.003.000 | Montage Steckbuchse an Schuh, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.23 (MwSt inkl.)
 |  | TP Leistung | 175.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.01
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02

02.01.08.02 | Knöchel
2120.005.000 | Schiene ohne Gelenk (Knöchel), Stück
2120.006.000 | Montage Schiene ohne Gelenk (Knöchel), Stück
2120.007.000 | Kunststoff- oder Federgelenk (Knöchel), Stück
2120.008.000 | Montage Kunststoff- oder Federgelenk (Knöchel), Stück
2120.009.000 | Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.010.000 | Montage Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.011.000 | Schiene mit single action Gelenk (Knöchel), Stück
2120.012.000 | Montage Schiene mit single action Gelenk (Knöchel), Stück
2120.012.010 | Schiene mit double action Gelenk (Knöchel), Stück
2120.012.011 | Montage Schiene mit double action Gelenk (Knöchel, Stück
2120.012.100 | Schiene mit Quengelgelenk (Knöchel), Stück
2120.012.200 | Montage Schiene mit Quengelgelenk (Knöchel), Stück
2120.012.300 | Schiene mit Mitläufergelenk für Quengelgelenk (Knöchel) Stück
2120.012.400 | Montage Schiene mit Mitläufergelenk (Knöchel), Stück
2120.013.000 | Karbonfeder (Knöchel), Stück
2120.014.000 | Montage Karbonfeder (Knöchel), Stück
2120.015.000 | Handgefertigte Schiene mit Gelenk (Knöchel), Stück
2120.016.000 | Montage handgefertigte Schiene mit Gelenk (Knöchel), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.005.000

2120.005.000 | Schiene ohne Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.006.000

2120.006.000 | Montage Schiene ohne Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.007.000

2120.007.000 | Kunststoff- oder Federgelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.008.000

2120.008.000 | Montage Kunststoff- oder Federgelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.009.000

2120.009.000 | Schiene mit monozentrischem Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 484.67 (MwSt inkl.)
 |  | TP Leistung | 448.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.010.000

2120.010.000 | Montage Schiene mit monozentrischem Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.011.000

2120.011.000 | Schiene mit single action Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 536.28 (MwSt inkl.)
 |  | TP Leistung | 496.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.000

2120.012.000 | Montage Schiene mit single action Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 420.94 (MwSt inkl.)
 |  | TP Leistung | 389.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.010

2120.012.010 | Schiene mit double action Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 915.82 (MwSt inkl.)
 |  | TP Leistung | 847.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.011

2120.012.011 | Montage Schiene mit double action Gelenk (Knöchel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 470.45 (MwSt inkl.)
 |  | TP Leistung | 435.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.100

2120.012.100 | Schiene mit Quengelgelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 417.54 (MwSt inkl.)
 |  | TP Leistung | 386.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.200

2120.012.200 | Montage Schiene mit Quengelgelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.300

2120.012.300 | Schiene mit Mitläufergelenk für Quengelgelenk (Knöchel) Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 95.99 (MwSt inkl.)
 |  | TP Leistung | 88.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.400

2120.012.400 | Montage Schiene mit Mitläufergelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.013.000

2120.013.000 | Karbonfeder (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 845.88 (MwSt inkl.)
 |  | TP Leistung | 782.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.014.000

2120.014.000 | Montage Karbonfeder (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 322.03 (MwSt inkl.)
 |  | TP Leistung | 297.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.015.000

2120.015.000 | Handgefertigte Schiene mit Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.016.000

2120.016.000 | Montage handgefertigte Schiene mit Gelenk (Knöchel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03

02.01.08.03 | Knie
2120.018.000 | Schiene ohne Gelenk (Knie), Stück
2120.019.000 | Montage Schiene ohne Gelenk (Knie), Stück
2120.020.000 | Schiene mit Kunststoffgelenk (Knie), Stück
2120.021.000 | Montage Kunststoffgelenk (Knie), Stück
2120.022.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
2120.023.000 | Montage Metallgelenk monozentrisch (Knie), Stück
2120.024.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.025.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.026.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.027.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.028.000 | Schiene mit Quengelgelenk (Knie), Stück
2120.029.000 | Montage Schiene mit Quengelgelenk (Knie), Stück
2120.029.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Knie) Stück
2120.029.200 | Montage Schiene mit Mitläufergelenk (Knie), Stück
2120.030.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
2120.031.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
2120.032.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
2120.033.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.018.000

2120.018.000 | Schiene ohne Gelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.019.000

2120.019.000 | Montage Schiene ohne Gelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.020.000

2120.020.000 | Schiene mit Kunststoffgelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 161.50 (MwSt inkl.)
 |  | TP Leistung | 149.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.021.000

2120.021.000 | Montage Kunststoffgelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.022.000

2120.022.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 750.75 (MwSt inkl.)
 |  | TP Leistung | 694.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.023.000

2120.023.000 | Montage Metallgelenk monozentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.024.000

2120.024.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 63.72 (MwSt inkl.)
 |  | TP Leistung | 58.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.025.000

2120.025.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.026.000

2120.026.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 740.65 (MwSt inkl.)
 |  | TP Leistung | 685.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.027.000

2120.027.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.028.000

2120.028.000 | Schiene mit Quengelgelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 691.14 (MwSt inkl.)
 |  | TP Leistung | 639.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.029.000

2120.029.000 | Montage Schiene mit Quengelgelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.029.100

2120.029.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Knie) Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.29 (MwSt inkl.)
 |  | TP Leistung | 106.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.029.200

2120.029.200 | Montage Schiene mit Mitläufergelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.030.000

2120.030.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1124.13 (MwSt inkl.)
 |  | TP Leistung | 1039.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesengelenk mit Sperre (Schweizer-Riegel, Fallschloss etc.), nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.031.000

2120.031.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 294.84 (MwSt inkl.)
 |  | TP Leistung | 272.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.032.000

2120.032.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.033.000

2120.033.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04

02.01.08.04 | Hüfte
2120.035.000 | Schiene ohne Gelenk (Hüfte), Stück
2120.036.000 | Montage Schiene ohne Gelenk (Hüfte), Stück
2120.037.000 | Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.038.000 | Montage Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.041.000 | Schiene mit Quengelgelenk (Hüfte), Stück
2120.042.000 | Montage Schiene mit Quengelgelenk (Hüfte), Stück
2120.042.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hüfte) Stück
2120.042.200 | Montage Schiene mit Mitläufergelenk (Hüfte), Stück
2120.043.000 | Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.044.000 | Montage Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.045.000 | Handgefertigte Schiene, mit Gelenk (Hüfte), Stück
2120.046.000 | Montage handgefertigte Schiene mit Gelenk (Hüfte), Stück
2120.047.000 | Abduktionseinheit (Hüfte), Stück
2120.048.000 | Montage Abduktionsstange (Hüfte), Stück
2120.048.100 | Abduktionseinheit dynamisch (Hüfte), Stück
2120.048.200 | Montage Abduktionseinheit dynamisch (Hüfte), Stück
2120.049.000 | RGO-Gelenksystem komplett (Hüfte), Stück
2120.050.000 | Montage RGO-Gelenksystem komplett (Hüfte), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.035.000

2120.035.000 | Schiene ohne Gelenk (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.036.000

2120.036.000 | Montage Schiene ohne Gelenk (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.037.000

2120.037.000 | Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 399.54 (MwSt inkl.)
 |  | TP Leistung | 369.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.038.000

2120.038.000 | Montage Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.041.000

2120.041.000 | Schiene mit Quengelgelenk (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 704.11 (MwSt inkl.)
 |  | TP Leistung | 651.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.042.000

2120.042.000 | Montage Schiene mit Quengelgelenk (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.39 (MwSt inkl.)
 |  | TP Leistung | 193.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.042.100

2120.042.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hüfte) Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 95.94 (MwSt inkl.)
 |  | TP Leistung | 88.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.042.200

2120.042.200 | Montage Schiene mit Mitläufergelenk (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.043.000

2120.043.000 | Schiene mit Gelenk mit Sperre (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 504.34 (MwSt inkl.)
 |  | TP Leistung | 466.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesengelenk mit Sperre (Schweizer-Riegel, Fallschloss etc.), nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.044.000

2120.044.000 | Montage Schiene mit Gelenk mit Sperre (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 294.84 (MwSt inkl.)
 |  | TP Leistung | 272.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.045.000

2120.045.000 | Handgefertigte Schiene, mit Gelenk (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.046.000

2120.046.000 | Montage handgefertigte Schiene mit Gelenk (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.047.000

2120.047.000 | Abduktionseinheit (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 229.66 (MwSt inkl.)
 |  | TP Leistung | 212.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Abduktionseinheit zur Abspreizung der Beine und/oder Entlastung der Hüftgelenke, ohne Montage und Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.048.000

2120.048.000 | Montage Abduktionsstange (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 270.57 (MwSt inkl.)
 |  | TP Leistung | 250.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.048.100

2120.048.100 | Abduktionseinheit dynamisch (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2253.34 (MwSt inkl.)
 |  | TP Leistung | 2084.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Abduktionseinheit dynamisch zur Abspreizung der Beine und/oder Entlastung der Hüftgelenke, ohne Montage und Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.048.200

2120.048.200 | Montage Abduktionseinheit dynamisch (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.049.000

2120.049.000 | RGO-Gelenksystem komplett (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3348.34 (MwSt inkl.)
 |  | TP Leistung | 3097.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.050.000

2120.050.000 | Montage RGO-Gelenksystem komplett (Hüfte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1041.65 (MwSt inkl.)
 |  | TP Leistung | 963.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05

02.01.08.05 | Diverses
2120.052.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterschenkel), Stück
2120.053.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberschenkel), Stück
2120.054.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Becken), Stück
2120.054.010 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.052.000

2120.052.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.05
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.053.000

2120.053.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.05
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.054.000

2120.054.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Becken), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.05
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.054.010

2120.054.010 | Ersatzteil zu Passteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.05
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06

02.01.08.06 | Alle nicht aufgeführten Passteile:
2120.000.010 | Passteilmietkosten
2120.056.000 | Spezialpassteil
2120.057.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06
  • 2120.000.010

2120.000.010 | Passteilmietkosten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.06
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Externe Kosten bei temporärem Einsatz eines Passteils (Miete); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06
  • 2120.056.000

2120.056.000 | Spezialpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.06
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06
  • 2120.057.000

2120.057.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.08.06
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09

02.01.09 | Zubehör
2130.001.000 | Abgabepauschale für Zubehör
2130.002.000 | Tricot, Stück
2130.003.000 | Tricot-Rolle, Stück
2130.004.000 | Tricot-Frotté, Stück
2130.005.000 | Tricot-Frotté-Rolle, Stück
2130.006.000 | Hautpflegemittel, Stück
2130.007.000 | Hautreinigungsmittel, Stück
2130.008.000 | Elektrode zu Elektrostimulationsorthese, Stück/Set


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.001.000

2130.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.002.000

2130.002.000 | Tricot, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.003.000

2130.003.000 | Tricot-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.004.000

2130.004.000 | Tricot-Frotté, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.005.000

2130.005.000 | Tricot-Frotté-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.006.000

2130.006.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.007.000

2130.007.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.008.000

2130.008.000 | Elektrode zu Elektrostimulationsorthese, Stück/Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.09
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Preis Elektrode zu Elektrostimulationsorthese: EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10

02.01.10 | Analysen
2140.001.000 | Ganganalyse inklusiv Dokumentation
2140.002.000 | Druckmessung (Innensohle) inklusiv Dokumentation
2140.003.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10
  • 2140.001.000

2140.001.000 | Ganganalyse inklusiv Dokumentation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.10
 |  | Mitglied von LG | LG-02, LG2140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv schriftlicher Auswertung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10
  • 2140.002.000

2140.002.000 | Druckmessung (Innensohle) inklusiv Dokumentation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 239.60 (MwSt inkl.)
 |  | TP Leistung | 221.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.10
 |  | Mitglied von LG | LG-02, LG2140AN
 |  | Innensohlendruckmessung inklusiv schriftlicher Auswertung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10
  • 2140.003.000

2140.003.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 323.49 (MwSt inkl.)
 |  | TP Leistung | 299.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.10
 |  | Mitglied von LG | LG-02, LG2140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv Messung der Bodenreaktionskräfte und schriftlicher Auswertung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11

02.01.11 | Anpassungen/Reparaturen/Revisionen
02.01.11.01 | Infolge
02.01.11.02 | Basispauschale
02.01.11.03 | Polster/Pelotten
02.01.11.04 | Verschlüsse
02.01.11.05 | Gelenke
02.01.11.06 | Schienen/Sohlen
02.01.11.07 | Verlängern/Erweitern/Verengen
02.01.11.08 | Fuss/Knöchel
02.01.11.09 | Züge
02.01.11.10 | Diverses
02.01.11.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01

02.01.11.01 | Infolge
2150.001.000 | Infolge Wachstum
2150.002.000 | Infolge Gewichtsveränderung
2150.003.000 | Infolge Volumenveränderung
2150.004.000 | Infolge Operation
2150.005.000 | Infolge Hautproblem
2150.006.000 | Infolge Allergie
2150.007.000 | Infolge Stellungsänderung
2150.008.000 | Infolge Abnützung
2150.009.000 | Infolge Sturz
2150.009.100 | Infolge Lieferantenwechsel
2150.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.001.000

2150.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.002.000

2150.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.003.000

2150.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.004.000

2150.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.005.000

2150.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.006.000

2150.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.007.000

2150.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.008.000

2150.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.009.000

2150.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.009.100

2150.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.009.200

2150.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.02

02.01.11.02 | Basispauschale
2150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.02
  • 2150.010.000

2150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.02
 |  | Mitglied von LG | LG-02, LG2150REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03

02.01.11.03 | Polster/Pelotten
2150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2150.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2150.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2150.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.019.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.020.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.021.000 | Beckengurt für OS-Orthesen, ersetzen, Stück
2150.022.000 | Hosenschutzpolster neu aufbauen, Stück
2150.023.000 | Kniepelotte (zu Kniehaltegarnitur) neu oder ersetzen, Stück
2150.024.000 | Kniekappe neu oder ersetzen, Stück
2150.025.000 | Kniekappe neu überziehen, Stück
2150.026.000 | Antidecubitus-Polster anpassen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.012.000

2150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.013.000

2150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.014.000

2150.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.14 (MwSt inkl.)
 |  | TP Leistung | 240.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hülse bestehend neu polstern und neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.015.000

2150.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 190.96 (MwSt inkl.)
 |  | TP Leistung | 176.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hülse bestehend neu polstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.016.000

2150.016.000 | Deckelteil fest, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 311.98 (MwSt inkl.)
 |  | TP Leistung | 288.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.017.000

2150.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 270.03 (MwSt inkl.)
 |  | TP Leistung | 249.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.018.000

2150.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 167.23 (MwSt inkl.)
 |  | TP Leistung | 154.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.019.000

2150.019.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 306.63 (MwSt inkl.)
 |  | TP Leistung | 283.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.020.000

2150.020.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 225.66 (MwSt inkl.)
 |  | TP Leistung | 208.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.021.000

2150.021.000 | Beckengurt für OS-Orthesen, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 149.66 (MwSt inkl.)
 |  | TP Leistung | 138.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Beckengurt an Orthese bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.022.000

2150.022.000 | Hosenschutzpolster neu aufbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.36 (MwSt inkl.)
 |  | TP Leistung | 190.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hosenschutzpolster bestehend inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.023.000

2150.023.000 | Kniepelotte (zu Kniehaltegarnitur) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 201.98 (MwSt inkl.)
 |  | TP Leistung | 186.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kniepelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Riemen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.024.000

2150.024.000 | Kniekappe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 345.06 (MwSt inkl.)
 |  | TP Leistung | 319.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kniekappe Neuanfertigung, komplett fertiggestellt, inklusiv Montage exklusiv Riemen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.025.000

2150.025.000 | Kniekappe neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.45 (MwSt inkl.)
 |  | TP Leistung | 97.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kniekappe bestehend inklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.026.000

2150.026.000 | Antidecubitus-Polster anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 97.34 (MwSt inkl.)
 |  | TP Leistung | 90.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Antidecubitus-Polster bestehend anpassen, inklusiv Material


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04

02.01.11.04 | Verschlüsse
2150.028.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2150.029.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2150.030.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2150.031.000 | Bandgarnitur offen neu oder ersetzen, Stück
2150.032.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2150.033.000 | Bandgarnitur verlängern/kürzen, Stück
2150.034.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2150.035.000 | Klettverschluss auf Garnitur ersetzen, Stück
2150.036.000 | Riemen/Gurte neu oder ersetzen, Stück
2150.037.000 | Weichteileinsatz-Verschluss an Sandale oder Schale/Hülse ersetzen, Stück
2150.038.000 | Träger zur Fixation neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.028.000

2150.028.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.029.000

2150.029.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.030.000

2150.030.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.031.000

2150.031.000 | Bandgarnitur offen neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.99 (MwSt inkl.)
 |  | TP Leistung | 135.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.032.000

2150.032.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 271.06 (MwSt inkl.)
 |  | TP Leistung | 250.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.033.000

2150.033.000 | Bandgarnitur verlängern/kürzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.48 (MwSt inkl.)
 |  | TP Leistung | 131.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Bandgarnitur bestehend kürzen oder verlängern, inklusiv Material


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.034.000

2150.034.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Verschluss an Orthese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.035.000

2150.035.000 | Klettverschluss auf Garnitur ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.18 (MwSt inkl.)
 |  | TP Leistung | 78.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Klettverschluss an bestehende Garnitur anbringen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.036.000

2150.036.000 | Riemen/Gurte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.19 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.037.000

2150.037.000 | Weichteileinsatz-Verschluss an Sandale oder Schale/Hülse ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 110.64 (MwSt inkl.)
 |  | TP Leistung | 102.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Lasche mit Ösen an Sandale oder Hülse ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.038.000

2150.038.000 | Träger zur Fixation neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 191.88 (MwSt inkl.)
 |  | TP Leistung | 177.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | An bestehender Orthese Träger Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05

02.01.11.05 | Gelenke
2150.040.000 | Kunststoffgelenk oder Federgelenk ausbauen, Stück
2150.041.000 | Kunststoffgelenk oder Federgelenk reinigen und fetten, Stück
2150.042.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2150.043.000 | Gelenk komplett ausrichten, Stück
2150.044.000 | Gelenk (einfach) reinigen und fetten, Stück
2150.045.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2150.046.000 | Gelenk mit Sperre reinigen und fetten, Stück
2150.047.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2150.048.000 | Gelenk (Quengel) reinigen und fetten, Stück
2150.049.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2150.050.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2150.051.000 | Gelenkanschlag anpassen, Stück
2150.052.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2150.053.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2150.054.000 | Riegelbügel ersetzen, Stück
2150.055.000 | Riegelbügel verlöten/verschweissen, Stück
2150.056.000 | Gelenkschraube ersetzen, Stück
2150.057.000 | Buchse/Splintbolzen ersetzen, Stück
2150.058.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2150.059.000 | Kugellager ersetzen, Stück
2150.059.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.040.000

2150.040.000 | Kunststoffgelenk oder Federgelenk ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.041.000

2150.041.000 | Kunststoffgelenk oder Federgelenk reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.042.000

2150.042.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.043.000

2150.043.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.044.000

2150.044.000 | Gelenk (einfach) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.045.000

2150.045.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.046.000

2150.046.000 | Gelenk mit Sperre reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.81 (MwSt inkl.)
 |  | TP Leistung | 41.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.047.000

2150.047.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 110.69 (MwSt inkl.)
 |  | TP Leistung | 102.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.048.000

2150.048.000 | Gelenk (Quengel) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.049.000

2150.049.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 121.23 (MwSt inkl.)
 |  | TP Leistung | 112.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.050.000

2150.050.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.051.000

2150.051.000 | Gelenkanschlag anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.052.000

2150.052.000 | Sperre neu einpassen, auflöten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 118.59 (MwSt inkl.)
 |  | TP Leistung | 109.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sperre bestehend neu verlöten oder verschweissen und anpassen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.053.000

2150.053.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sperre bestehend demontieren, reinigen, anpassen, fetten und montieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.054.000

2150.054.000 | Riegelbügel ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.29 (MwSt inkl.)
 |  | TP Leistung | 110.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riegelbügel von Gelenk mit Sperre ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.055.000

2150.055.000 | Riegelbügel verlöten/verschweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.18 (MwSt inkl.)
 |  | TP Leistung | 65.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gebrochener oder zu enger Riegelbügel anpassen und neu verlöten oder verschweissen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.056.000

2150.056.000 | Gelenkschraube ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.057.000

2150.057.000 | Buchse/Splintbolzen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.058.000

2150.058.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 47.89 (MwSt inkl.)
 |  | TP Leistung | 44.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | An bestehendem Gelenk Feder ersetzten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.059.000

2150.059.000 | Kugellager ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.059.010

2150.059.010 | Passteilrevision/Passteilreparatur durch Hersteller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06

02.01.11.06 | Schienen/Sohlen
2150.061.000 | Sohle (Metall/Kunststoff) an Fussteil/Sandale neu vernieten oder verkleben, Stück
2150.062.000 | Sohle (Metall/Kunststoff) ersetzen, Stück
2150.063.000 | Fussbügel ersetzen, Stück
2150.064.000 | Fussbügel neu vernieten, Stück
2150.065.000 | Fussbügel ummontieren, Stück
2150.066.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
2150.067.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2150.068.000 | Metall-/Kunststoffband ausbauen, Stück
2150.069.000 | Schiene löten/schweissen, Stück
2150.070.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2150.071.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2150.072.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2150.073.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2150.074.000 | Steckverschluss anpassen, Stück
2150.075.000 | Federbandstahlstab neu montieren, Stück
2150.076.000 | Federbandstahlstab ersetzen, Stück
2150.077.000 | Vorbringer, ersetzen, Stück
2150.078.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.061.000

2150.061.000 | Sohle (Metall/Kunststoff) an Fussteil/Sandale neu vernieten oder verkleben, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.88 (MwSt inkl.)
 |  | TP Leistung | 114.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sohle an Orthese bestehend neu befestigen, exklusiv Überzug und Sohlenzurichtungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.062.000

2150.062.000 | Sohle (Metall/Kunststoff) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 263.66 (MwSt inkl.)
 |  | TP Leistung | 243.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sohle an Orthese bestehend, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Überzug und Sohlenzurichtungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.063.000

2150.063.000 | Fussbügel ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 283.38 (MwSt inkl.)
 |  | TP Leistung | 262.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussbügel an bestehender Orthese komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.064.000

2150.064.000 | Fussbügel neu vernieten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussbügel an bestehender Orthese neu montieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.065.000

2150.065.000 | Fussbügel ummontieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 216.15 (MwSt inkl.)
 |  | TP Leistung | 199.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussbügel demontieren und auf neue Orthese/neuem Schuh montieren, komplett


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.066.000

2150.066.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 346.35 (MwSt inkl.)
 |  | TP Leistung | 320.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Metall-/Kunststoffband inklusiv Tubersitz bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.067.000

2150.067.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.068.000

2150.068.000 | Metall-/Kunststoffband ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.069.000

2150.069.000 | Schiene löten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.070.000

2150.070.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene demontieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.071.000

2150.071.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.072.000

2150.072.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene neu befestigen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.073.000

2150.073.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | An bestehender Orthese, Schiene verstärken, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.074.000

2150.074.000 | Steckverschluss anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 160.80 (MwSt inkl.)
 |  | TP Leistung | 148.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Steckverschluss bestehend anpassen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.075.000

2150.075.000 | Federbandstahlstab neu montieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.99 (MwSt inkl.)
 |  | TP Leistung | 107.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Federbandstahlstab bestehend neu befestigen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.076.000

2150.076.000 | Federbandstahlstab ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 254.36 (MwSt inkl.)
 |  | TP Leistung | 235.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Federbandstahlstab bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.077.000

2150.077.000 | Vorbringer, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.26 (MwSt inkl.)
 |  | TP Leistung | 66.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Vorbringer bestehend zerlegen, reinigen, revidieren (Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.078.000

2150.078.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07

02.01.11.07 | Verlängern/Erweitern/Verengen
2150.080.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2150.081.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2150.082.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2150.083.000 | Orthese partiell erweitern/verengen, Fussteil, Stück
2150.084.000 | Orthese partiell erweitern/verengen, Knöchel, Stück
2150.085.000 | Orthese partiell erweitern/verengen, Unterschenkel, Stück
2150.086.000 | Orthese partiell erweitern/verengen, Knie, Stück
2150.087.000 | Orthese partiell erweitern/verengen, Oberschenkel, Stück
2150.088.000 | Orthese partiell erweitern/verengen, Hüfte, Stück
2150.089.000 | Orthese partiell erweitern/verengen, Becken, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.080.000

2150.080.000 | Schale/Hülse mit Weichpolster verlängern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.34 (MwSt inkl.)
 |  | TP Leistung | 110.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hülse bestehend verlängern


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.081.000

2150.081.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.77 (MwSt inkl.)
 |  | TP Leistung | 144.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.082.000

2150.082.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 147.83 (MwSt inkl.)
 |  | TP Leistung | 136.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.083.000

2150.083.000 | Orthese partiell erweitern/verengen, Fussteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 158.91 (MwSt inkl.)
 |  | TP Leistung | 147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.084.000

2150.084.000 | Orthese partiell erweitern/verengen, Knöchel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 141.18 (MwSt inkl.)
 |  | TP Leistung | 130.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.085.000

2150.085.000 | Orthese partiell erweitern/verengen, Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 160.37 (MwSt inkl.)
 |  | TP Leistung | 148.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.086.000

2150.086.000 | Orthese partiell erweitern/verengen, Knie, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 160.37 (MwSt inkl.)
 |  | TP Leistung | 148.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.087.000

2150.087.000 | Orthese partiell erweitern/verengen, Oberschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.45 (MwSt inkl.)
 |  | TP Leistung | 167.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.088.000

2150.088.000 | Orthese partiell erweitern/verengen, Hüfte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.45 (MwSt inkl.)
 |  | TP Leistung | 167.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.089.000

2150.089.000 | Orthese partiell erweitern/verengen, Becken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 242.79 (MwSt inkl.)
 |  | TP Leistung | 224.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08

02.01.11.08 | Fuss/Knöchel
2150.091.000 | Fussbettung, ohne Überzug, neu oder ersetzen, Stück
2150.092.000 | Fussbettung anpassen, ohne Überzug, Stück
2150.093.000 | Propriozeptive Fussbettung anpassen, ohne Überzug, Stück
2150.094.000 | Supinations-/Pronations-Korrektur neu, ohne Überzug, Stück
2150.095.000 | Supinations-/Pronations-Korrektur anpassen, ohne Überzug, Stück
2150.096.000 | Retrocapitale Pelotte neu oder ersetzen, ohne Überzug, Stück
2150.097.000 | Retrocapitale Pelotte anpassen, ohne Überzug, Stück
2150.098.000 | Zehenkeil/-rampe, neu oder ersetzen, ohne Überzug, Stück
2150.099.000 | Zehenkeil/-rampe versetzen und/oder mit Material verlängern, ohne Überzug, Stück
2150.100.000 | Zehenlappen neu oder ersetzen, Stück
2150.101.000 | Zehenführung, ohne Überzug, neu oder ersetzen, Stück
2150.102.000 | Zehenführungsplatte versetzen, ohne Überzug, Stück
2150.103.000 | Zehenteil verlängern, Stück
2150.104.000 | Zehenersatz ersetzen, Stück
2150.105.000 | Zehenersatz anpassen, Stück
2150.106.000 | Innensohle/Fussbettung neu überziehen, Stück
2150.107.000 | Überzug an Orthesensohle neu oder ersetzen, Stück
2150.108.000 | Gleitspitze an Orthesensohle neu oder ersetzen, Stück
2150.109.000 | Gummiprofil an Orthesensohle neu oder ersetzen, Stück
2150.110.000 | Innenschuh/Sandale ersetzen, Stück
2150.110.010 | Fussschale/Fussteil ersetzen, Stück
2150.110.100 | Fussteil (Schuh) zu Sichel-/ Klumpfussorthese, Halbfabrikat ersetzen, Stück
2150.110.110 | Montage Fussteil (Schuh) zu Sichel-/Klumpfussorthese, Halbfabrikat, Stück
2150.111.000 | Sandale innen neu auskleiden, Stück
2150.112.000 | Sandale aussen neu überziehen, Stück
2150.113.000 | Zirkuläre Fassung ersetzen, Stück
2150.114.000 | Inliner (gefüttert) ersetzen, Stück
2150.115.000 | Inliner (ungefüttert) ersetzen, Stück
2150.116.000 | Stehausgleich neu oder ersetzen, Stück
2150.117.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) neu oder ersetzen, Stück
2150.118.000 | Steh-/Verkürzungs-/Spitzfussausgleich anpassen/erneuern, Stück
2150.119.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) überziehen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.091.000

2150.091.000 | Fussbettung, ohne Überzug, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.02 (MwSt inkl.)
 |  | TP Leistung | 110.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Weichbettung Neuanfertigung, komplett fertiggestellt, inklusiv Montage exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.092.000

2150.092.000 | Fussbettung anpassen, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.86 (MwSt inkl.)
 |  | TP Leistung | 76.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Weichbettung bestehend für Fuss anpassen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.093.000

2150.093.000 | Propriozeptive Fussbettung anpassen, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.34 (MwSt inkl.)
 |  | TP Leistung | 104.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Propriozeptive Fussbettung bestehend anpassen komplett, exklusiv Überzug und Verlängerung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.094.000

2150.094.000 | Supinations-/Pronations-Korrektur neu, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.80 (MwSt inkl.)
 |  | TP Leistung | 95.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.095.000

2150.095.000 | Supinations-/Pronations-Korrektur anpassen, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.97 (MwSt inkl.)
 |  | TP Leistung | 80.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.096.000

2150.096.000 | Retrocapitale Pelotte neu oder ersetzen, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.097.000

2150.097.000 | Retrocapitale Pelotte anpassen, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.97 (MwSt inkl.)
 |  | TP Leistung | 80.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.098.000

2150.098.000 | Zehenkeil/-rampe, neu oder ersetzen, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.59 (MwSt inkl.)
 |  | TP Leistung | 104.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenkeil oder Zehenrampe Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.099.000

2150.099.000 | Zehenkeil/-rampe versetzen und/oder mit Material verlängern, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.99 (MwSt inkl.)
 |  | TP Leistung | 74.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenkeil oder Zehenrampe bestehend versetzen und/oder verlängern, ohne Überzug, Stk


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.100.000

2150.100.000 | Zehenlappen neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 127.56 (MwSt inkl.)
 |  | TP Leistung | 118.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenlappen an Orthese bestehend anbringen, exklusiv Überzug, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.101.000

2150.101.000 | Zehenführung, ohne Überzug, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 164.47 (MwSt inkl.)
 |  | TP Leistung | 152.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | In bestehende Orthese Zehenführung einbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.102.000

2150.102.000 | Zehenführungsplatte versetzen, ohne Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 100.42 (MwSt inkl.)
 |  | TP Leistung | 92.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenführungsplatte bestehend versetzen oder anpassen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.103.000

2150.103.000 | Zehenteil verlängern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 109.83 (MwSt inkl.)
 |  | TP Leistung | 101.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenteil an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.104.000

2150.104.000 | Zehenersatz ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 168.42 (MwSt inkl.)
 |  | TP Leistung | 155.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenersatz an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.105.000

2150.105.000 | Zehenersatz anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 121.50 (MwSt inkl.)
 |  | TP Leistung | 112.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenersatz an Orthese bestehend anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.106.000

2150.106.000 | Innensohle/Fussbettung neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Innensohle/Fussbettung von Orthese bestehend oben neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.107.000

2150.107.000 | Überzug an Orthesensohle neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.18 (MwSt inkl.)
 |  | TP Leistung | 54.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Überzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.108.000

2150.108.000 | Gleitspitze an Orthesensohle neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 47.19 (MwSt inkl.)
 |  | TP Leistung | 43.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gleitspitze Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.109.000

2150.109.000 | Gummiprofil an Orthesensohle neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.86 (MwSt inkl.)
 |  | TP Leistung | 54.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gummiprofil Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.000

2150.110.000 | Innenschuh/Sandale ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 829.29 (MwSt inkl.)
 |  | TP Leistung | 767.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/Innenschuh Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.010

2150.110.010 | Fussschale/Fussteil ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 413.75 (MwSt inkl.)
 |  | TP Leistung | 382.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussschale/Fussteil Neuanfertigung, komplett fertiggestellt, exklusiv Modell oder Modellkopie, exklusiv Passteile und Montage Passteile


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.100

2150.110.100 | Fussteil (Schuh) zu Sichel-/ Klumpfussorthese, Halbfabrikat ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.110

2150.110.110 | Montage Fussteil (Schuh) zu Sichel-/Klumpfussorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Alle Aufwendungen mit der Montage des Halbfabrikates (Mass nehmen / Anpassung / Abgabe)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.111.000

2150.111.000 | Sandale innen neu auskleiden, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 282.84 (MwSt inkl.)
 |  | TP Leistung | 261.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/Innenschuh neu auskleiden/füttern


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.112.000

2150.112.000 | Sandale aussen neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 235.39 (MwSt inkl.)
 |  | TP Leistung | 217.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/Innenschuh neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.113.000

2150.113.000 | Zirkuläre Fassung ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 464.40 (MwSt inkl.)
 |  | TP Leistung | 429.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Feste, zirkuläre Fassung, komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.114.000

2150.114.000 | Inliner (gefüttert) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 317.22 (MwSt inkl.)
 |  | TP Leistung | 293.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Inliner ersetzen inklusiv Fütterung, ohne Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.115.000

2150.115.000 | Inliner (ungefüttert) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 255.76 (MwSt inkl.)
 |  | TP Leistung | 236.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Inliner ersetzen, ohne Fütterung, ohne Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.116.000

2150.116.000 | Stehausgleich neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 95.72 (MwSt inkl.)
 |  | TP Leistung | 88.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Stehausglich an Orthese bestehend anpassen/aufbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.117.000

2150.117.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 163.29 (MwSt inkl.)
 |  | TP Leistung | 151.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Stehausglich an Orthese bestehend Absatz und Sohle neu anpassen/aufbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.118.000

2150.118.000 | Steh-/Verkürzungs-/Spitzfussausgleich anpassen/erneuern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.48 (MwSt inkl.)
 |  | TP Leistung | 39.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Ausgleich an Orthese bestehend anpassen/aufbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.119.000

2150.119.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 93.83 (MwSt inkl.)
 |  | TP Leistung | 86.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Verkürzungs-/Stellungsausgleich an bestehender Orthese überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09

02.01.11.09 | Züge
2150.121.000 | Zehenzug neu oder ersetzen, Stück
2150.122.000 | Vorfusszug neu oder ersetzen, Stück
2150.123.000 | Spitzfusszug neu oder ersetzen, Stück
2150.124.000 | Extensions (Rist)-/Fersenzug, neu oder ersetzen, Stück
2150.125.000 | Extensionszug, neu oder ersetzen, Stück
2150.126.000 | Fixationszug neu oder ersetzen, Stück
2150.127.000 | Riegelzug ersetzen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.121.000

2150.121.000 | Zehenzug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.62 (MwSt inkl.)
 |  | TP Leistung | 45.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.122.000

2150.122.000 | Vorfusszug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.78 (MwSt inkl.)
 |  | TP Leistung | 66.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug im Vorfuss


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.123.000

2150.123.000 | Spitzfusszug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 84.97 (MwSt inkl.)
 |  | TP Leistung | 78.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug gegen Spitzfuss


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.124.000

2150.124.000 | Extensions (Rist)-/Fersenzug, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 133.02 (MwSt inkl.)
 |  | TP Leistung | 123.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug zur Extension des Ristes


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.125.000

2150.125.000 | Extensionszug, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.126.000

2150.126.000 | Fixationszug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 129.99 (MwSt inkl.)
 |  | TP Leistung | 120.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.127.000

2150.127.000 | Riegelzug ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.32 (MwSt inkl.)
 |  | TP Leistung | 76.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder fester Zug zur Gelenksicherung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10

02.01.11.10 | Diverses
2150.129.000 | Gelenkschoner ersetzen, Stück
2150.130.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2150.131.000 | Riss in Thermoplast überbrücken, Stück
2150.132.000 | Tuberabstützung neu anpassen, Stück
2150.133.000 | Druckstelle beseitigen, Stück
2150.134.000 | Schale/Hülse neu oder ersetzen, Stück
2150.134.010 | Unterschenkelteil bei Oberschenkelorthese oder Oberschenkelausgleichsorthese (Unterschenkel mit Fuss) ersetzen, Stück
2150.135.000 | Lasche/Zunge neu oder ersetzen, Stück
2150.136.000 | Pelottenknopf neu oder ersetzen, Stück
2150.137.000 | Kosmetischer Ausgleich partiell erneuern, pro Abschnitt, Stück
2150.138.000 | Modellkopie (Fuss), Stück
2150.139.000 | Modellkopie (Knöchel mit Fuss), Stück
2150.140.000 | Modellkopie (Unterschenkel), Stück
2150.141.000 | Modellkopie (Unterschenkel mit Fuss), Stück
2150.142.000 | Modellkopie (Knie), Stück
2150.143.000 | Modellkopie (Oberschenkel), Stück
2150.144.000 | Modellkopie (ganzes Bein), Stück
2150.145.000 | Modellkopie (Beckenteil), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.129.000

2150.129.000 | Gelenkschoner ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.130.000

2150.130.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.131.000

2150.131.000 | Riss in Thermoplast überbrücken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.132.000

2150.132.000 | Tuberabstützung neu anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 228.36 (MwSt inkl.)
 |  | TP Leistung | 211.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Tuberabstützung an Orthese bestehend, neu anpassen, mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.133.000

2150.133.000 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.134.000

2150.134.000 | Schale/Hülse neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 428.99 (MwSt inkl.)
 |  | TP Leistung | 396.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schale/Hülse Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Modell oder Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.134.010

2150.134.010 | Unterschenkelteil bei Oberschenkelorthese oder Oberschenkelausgleichsorthese (Unterschenkel mit Fuss) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1227.48 (MwSt inkl.)
 |  | TP Leistung | 1135.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Unterteil Neuanfertigung, komplett fertiggestellt, exklusiv Modell oder Modellkopie, exklusiv Passteile und Montage Passteile


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.135.000

2150.135.000 | Lasche/Zunge neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.61 (MwSt inkl.)
 |  | TP Leistung | 99.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Lasche/Zunge Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.136.000

2150.136.000 | Pelottenknopf neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.38 (MwSt inkl.)
 |  | TP Leistung | 41.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Pelottenknopf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.137.000

2150.137.000 | Kosmetischer Ausgleich partiell erneuern, pro Abschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 243.77 (MwSt inkl.)
 |  | TP Leistung | 225.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kosmetik bei Orthese bestehend partiell neu aufbauen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.138.000

2150.138.000 | Modellkopie (Fuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 180.96 (MwSt inkl.)
 |  | TP Leistung | 167.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.139.000

2150.139.000 | Modellkopie (Knöchel mit Fuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.09 (MwSt inkl.)
 |  | TP Leistung | 201.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.140.000

2150.140.000 | Modellkopie (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 174.10 (MwSt inkl.)
 |  | TP Leistung | 161.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.141.000

2150.141.000 | Modellkopie (Unterschenkel mit Fuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 235.23 (MwSt inkl.)
 |  | TP Leistung | 217.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.142.000

2150.142.000 | Modellkopie (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 250.31 (MwSt inkl.)
 |  | TP Leistung | 231.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.143.000

2150.143.000 | Modellkopie (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 174.10 (MwSt inkl.)
 |  | TP Leistung | 161.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.144.000

2150.144.000 | Modellkopie (ganzes Bein), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 358.57 (MwSt inkl.)
 |  | TP Leistung | 331.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.145.000

2150.145.000 | Modellkopie (Beckenteil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 252.85 (MwSt inkl.)
 |  | TP Leistung | 233.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.11

02.01.11.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2160.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.11
  • 2160.001.000

2160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.11
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.11
  • 2160.002.000

2160.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.01.11.11
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.02

02.02 | Orthetik Rumpf
02.02.01 | Rumpforthesen (Kreuzbein, S5-L4)
02.02.02 | Rumpforthesen (Lendenwirbelsäule, S5-L1)
02.02.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9)
02.02.04 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1)
02.02.05 | Rumpforthesen (Brustwirbelsäule, Th12-Th1)
02.02.06 | Passteile
02.02.07 | Zubehör
02.02.08 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01

02.02.01 | Rumpforthesen (Kreuzbein, S5-L4)
02.02.01.01 | Rumpforthesen (Kreuzbein, S5-L4) Halbfabrikate
02.02.01.02 | Zusatzpositionen
02.02.01.03 | Rumpforthesen (Kreuzbein, S5-L4) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01

02.02.01.01 | Rumpforthesen (Kreuzbein, S5-L4) Halbfabrikate
2201.002.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
2201.003.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
2201.004.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
2201.005.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.002.000

2201.002.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2201HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.003.000

2201.003.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.01
 |  | Mitglied von LG | LG-02, LG2201HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.004.000

2201.004.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2201HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.005.000

2201.005.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.01
 |  | Mitglied von LG | LG-02, LG2201HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02

02.02.01.02 | Zusatzpositionen
2201.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2201.008.000 | Klettverschluss, Stück
2201.009.000 | Schlaufe/Schnalle, Stück
2201.010.000 | Druckentlastungspolster, Stück
2201.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2201.012.000 | Korrekturpelotte, Stück
2201.013.000 | Gummispickel, Stück
2201.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.007.000

2201.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.008.000

2201.008.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.009.000

2201.009.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.010.000

2201.010.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.011.000

2201.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.012.000

2201.012.000 | Korrekturpelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.013.000

2201.013.000 | Gummispickel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.014.000

2201.014.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03

02.02.01.03 | Rumpforthesen (Kreuzbein, S5-L4) Massanfertigungen
02.02.01.03.01 | Massnahmen
02.02.01.03.02 | Basisausführungen
02.02.01.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01

02.02.01.03.01 | Massnahmen
2201.017.000 | Mass nehmen mit Massband (Kreuzbein, S5-L4), Stück
2201.018.000 | Mass nehmen mit Klebemuster (Kreuzbein, S5-L4), Stück
2201.019.000 | Modell (Kreuzbein, S5-L4), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01
  • 2201.017.000

2201.017.000 | Mass nehmen mit Massband (Kreuzbein, S5-L4), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.01
 |  | Mitglied von LG | LG-02, LG2201M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01
  • 2201.018.000

2201.018.000 | Mass nehmen mit Klebemuster (Kreuzbein, S5-L4), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.13 (MwSt inkl.)
 |  | TP Leistung | 76.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.01
 |  | Mitglied von LG | LG-02, LG2201M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01
  • 2201.019.000

2201.019.000 | Modell (Kreuzbein, S5-L4), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 583.74 (MwSt inkl.)
 |  | TP Leistung | 540.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.01
 |  | Mitglied von LG | LG-02, LG2201M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.02

02.02.01.03.02 | Basisausführungen
2201.021.000 | Rumpforthese (Textil), (Kreuzbein, S5-L4), Stück
2201.022.000 | Rumpforthese (Kreuzbein, S5-L4), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.02
  • 2201.021.000

2201.021.000 | Rumpforthese (Textil), (Kreuzbein, S5-L4), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1043.11 (MwSt inkl.)
 |  | TP Leistung | 964.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.02
 |  | Mitglied von LG | LG-02, LG2201B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.02
  • 2201.022.000

2201.022.000 | Rumpforthese (Kreuzbein, S5-L4), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1557.29 (MwSt inkl.)
 |  | TP Leistung | 1440.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.02
 |  | Mitglied von LG | LG-02, LG2201B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03

02.02.01.03.03 | Zusatzpositionen
2201.024.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2201.025.000 | Probeorthese (Kreuzbein, S5-L4), Stück
2201.026.000 | Silikoneinsatz, Stück
2201.026.100 | Druckentlastungspolster Silikon (Passteil), Stück
2201.027.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.024.000

2201.024.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.025.000

2201.025.000 | Probeorthese (Kreuzbein, S5-L4), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 818.86 (MwSt inkl.)
 |  | TP Leistung | 757.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.026.000

2201.026.000 | Silikoneinsatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.026.100

2201.026.100 | Druckentlastungspolster Silikon (Passteil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.027.000

2201.027.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02

02.02.02 | Rumpforthesen (Lendenwirbelsäule, S5-L1)
02.02.02.01 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Halbfabrikate
02.02.02.02 | Zusatzpositionen
02.02.02.03 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01

02.02.02.01 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Halbfabrikate
2202.002.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
2202.003.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
2202.004.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
2202.005.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.002.000

2202.002.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2202HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.003.000

2202.003.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 168.58 (MwSt inkl.)
 |  | TP Leistung | 155.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.01
 |  | Mitglied von LG | LG-02, LG2202HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.004.000

2202.004.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2202HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.005.000

2202.005.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 193.72 (MwSt inkl.)
 |  | TP Leistung | 179.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.01
 |  | Mitglied von LG | LG-02, LG2202HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02

02.02.02.02 | Zusatzpositionen
2202.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2202.008.000 | Klettverschluss, Stück
2202.009.000 | Schlaufe/Schnalle, Stück
2202.010.000 | Druckentlastungspolster, Stück
2202.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2202.012.000 | Korrekturpelotte, Stück
2202.013.000 | Gummispickel, Stück
2202.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.007.000

2202.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.008.000

2202.008.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.009.000

2202.009.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.010.000

2202.010.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.011.000

2202.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.012.000

2202.012.000 | Korrekturpelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.013.000

2202.013.000 | Gummispickel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.014.000

2202.014.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03

02.02.02.03 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Massanfertigungen
02.02.02.03.01 | Massnahmen
02.02.02.03.02 | Basisausführungen
02.02.02.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01

02.02.02.03.01 | Massnahmen
2202.018.000 | Mass nehmen mit Massband (Lendenwirbelsäule, S5-L1), Stück
2202.019.000 | Mass nehmen mit Klebemuster (Lendenwirbelsäule, S5-L1), Stück
2202.020.000 | Modell (Lendenwirbelsäule, S5-L1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01
  • 2202.018.000

2202.018.000 | Mass nehmen mit Massband (Lendenwirbelsäule, S5-L1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.01
 |  | Mitglied von LG | LG-02, LG2202M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01
  • 2202.019.000

2202.019.000 | Mass nehmen mit Klebemuster (Lendenwirbelsäule, S5-L1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 84.75 (MwSt inkl.)
 |  | TP Leistung | 78.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.01
 |  | Mitglied von LG | LG-02, LG2202M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01
  • 2202.020.000

2202.020.000 | Modell (Lendenwirbelsäule, S5-L1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 625.57 (MwSt inkl.)
 |  | TP Leistung | 578.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.01
 |  | Mitglied von LG | LG-02, LG2202M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.02

02.02.02.03.02 | Basisausführungen
2202.022.000 | Rumpforthese (Textil), (Lendenwirbelsäule, S5-L1), Stück
2202.023.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.02
  • 2202.022.000

2202.022.000 | Rumpforthese (Textil), (Lendenwirbelsäule, S5-L1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1752.90 (MwSt inkl.)
 |  | TP Leistung | 1621.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.02
 |  | Mitglied von LG | LG-02, LG2202B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.02
  • 2202.023.000

2202.023.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1989.69 (MwSt inkl.)
 |  | TP Leistung | 1840.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.02
 |  | Mitglied von LG | LG-02, LG2202B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03

02.02.02.03.03 | Zusatzpositionen
2202.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2202.026.000 | Probeorthese (Lendenwirbelsäule, S5-L1), Stück
2202.027.000 | Rückenpelotte nach Modell, Stück
2202.028.000 | Silikoneinsatz, Stück
2202.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2202.029.000 | Stoma/PEG Aussparung, Stück
2202.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2202.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2202.032.000 | Kosmetischer Ausgleich, Stück
2202.033.000 | Abdominalzug, Stück
2202.034.000 | Querverbindung für Rumpforthese (Textil), Stück
2202.035.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.025.000

2202.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 280.36 (MwSt inkl.)
 |  | TP Leistung | 259.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.026.000

2202.026.000 | Probeorthese (Lendenwirbelsäule, S5-L1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 900.74 (MwSt inkl.)
 |  | TP Leistung | 833.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.027.000

2202.027.000 | Rückenpelotte nach Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.028.000

2202.028.000 | Silikoneinsatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.028.100

2202.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.029.000

2202.029.000 | Stoma/PEG Aussparung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.030.000

2202.030.000 | Antidecubitus-Fell, auswechselbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.031.000

2202.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.032.000

2202.032.000 | Kosmetischer Ausgleich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.033.000

2202.033.000 | Abdominalzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.06 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Abdominalzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.034.000

2202.034.000 | Querverbindung für Rumpforthese (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.035.000

2202.035.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03

02.02.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9)
02.02.03.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Halbfabrikate
02.02.03.02 | Zusatzpositionen
02.02.03.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01

02.02.03.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Halbfabrikate
2203.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
2203.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
2203.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
2203.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.002.000

2203.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2203HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.003.000

2203.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.31 (MwSt inkl.)
 |  | TP Leistung | 190.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.01
 |  | Mitglied von LG | LG-02, LG2203HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.004.000

2203.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2203HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.005.000

2203.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.01
 |  | Mitglied von LG | LG-02, LG2203HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02

02.02.03.02 | Zusatzpositionen
2203.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2203.008.000 | Klettverschluss, Stück
2203.009.000 | Schlaufe/Schnalle, Stück
2203.010.000 | Druckentlastungspolster, Stück
2203.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2203.012.000 | Korrekturpelotte, Stück
2203.013.000 | Gummispickel, Stück
2203.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.007.000

2203.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.008.000

2203.008.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.009.000

2203.009.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.010.000

2203.010.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.011.000

2203.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.012.000

2203.012.000 | Korrekturpelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.013.000

2203.013.000 | Gummispickel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.014.000

2203.014.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03

02.02.03.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Massanfertigungen
02.02.03.03.01 | Massnahmen
02.02.03.03.02 | Basisausführungen
02.02.03.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01

02.02.03.03.01 | Massnahmen
2203.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01
  • 2203.017.000

2203.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.01
 |  | Mitglied von LG | LG-02, LG2203M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01
  • 2203.018.000

2203.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 98.37 (MwSt inkl.)
 |  | TP Leistung | 91.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.01
 |  | Mitglied von LG | LG-02, LG2203M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01
  • 2203.019.000

2203.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 768.59 (MwSt inkl.)
 |  | TP Leistung | 711.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.01
 |  | Mitglied von LG | LG-02, LG2203M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02

02.02.03.03.02 | Basisausführungen
2203.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02
  • 2203.021.000

2203.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2031.63 (MwSt inkl.)
 |  | TP Leistung | 1879.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.02
 |  | Mitglied von LG | LG-02, LG2203B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02
  • 2203.022.000

2203.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2527.43 (MwSt inkl.)
 |  | TP Leistung | 2338.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.02
 |  | Mitglied von LG | LG-02, LG2203B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02
  • 2203.023.000

2203.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4054.24 (MwSt inkl.)
 |  | TP Leistung | 3750.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.02
 |  | Mitglied von LG | LG-02, LG2203B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03

02.02.03.03.03 | Zusatzpositionen
2203.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2203.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.027.000 | Rückenpelotte nach Modell, Stück
2203.028.000 | Silikoneinsatz, Stück
2203.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2203.029.000 | Stoma/PEG Aussparung, Stück
2203.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2203.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2203.032.000 | Sternalbügel, Stück
2203.032.010 | Reklinationsbügel, Stück
2203.033.000 | Kosmetischer Ausgleich, Stück
2203.034.000 | Abdominalzug, Stück
2203.035.000 | Querverbindung für Rumpforthese (Textil), Stück
2203.036.000 | Mehraufwand Bustierteil (Textil), Stück
2203.037.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.025.000

2203.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 366.62 (MwSt inkl.)
 |  | TP Leistung | 339.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.026.000

2203.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1130.94 (MwSt inkl.)
 |  | TP Leistung | 1046.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.027.000

2203.027.000 | Rückenpelotte nach Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.028.000

2203.028.000 | Silikoneinsatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.028.100

2203.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.029.000

2203.029.000 | Stoma/PEG Aussparung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.030.000

2203.030.000 | Antidecubitus-Fell, auswechselbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.031.000

2203.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.032.000

2203.032.000 | Sternalbügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 270.36 (MwSt inkl.)
 |  | TP Leistung | 250.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Sternalbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.032.010

2203.032.010 | Reklinationsbügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 280.36 (MwSt inkl.)
 |  | TP Leistung | 259.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Reklinationsbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.033.000

2203.033.000 | Kosmetischer Ausgleich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.034.000

2203.034.000 | Abdominalzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.06 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Abdominalzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.035.000

2203.035.000 | Querverbindung für Rumpforthese (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.036.000

2203.036.000 | Mehraufwand Bustierteil (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 264.20 (MwSt inkl.)
 |  | TP Leistung | 244.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.037.000

2203.037.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04

02.02.04 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1)
02.02.04.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Halbfabrikate
02.02.04.02 | Zusatzpositionen
02.02.04.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01

02.02.04.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Halbfabrikate
2204.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
2204.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
2204.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
2204.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.002.000

2204.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2204HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.003.000

2204.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.01
 |  | Mitglied von LG | LG-02, LG2204HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.004.000

2204.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2204HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.005.000

2204.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.63 (MwSt inkl.)
 |  | TP Leistung | 237.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.01
 |  | Mitglied von LG | LG-02, LG2204HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02

02.02.04.02 | Zusatzpositionen
2204.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2204.008.000 | Klettverschluss, Stück
2204.009.000 | Schlaufe/Schnalle, Stück
2204.010.000 | Druckentlastungspolster, Stück
2204.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2204.012.000 | Korrekturpelotte, Stück
2204.013.000 | Gummispickel, Stück
2204.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.007.000

2204.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.008.000

2204.008.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.009.000

2204.009.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.010.000

2204.010.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.011.000

2204.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.012.000

2204.012.000 | Korrekturpelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.013.000

2204.013.000 | Gummispickel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.014.000

2204.014.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03

02.02.04.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Massanfertigungen
02.02.04.03.01 | Massnahmen
02.02.04.03.02 | Basisausführungen
02.02.04.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01

02.02.04.03.01 | Massnahmen
2204.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01
  • 2204.017.000

2204.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.01
 |  | Mitglied von LG | LG-02, LG2204M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01
  • 2204.018.000

2204.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.75 (MwSt inkl.)
 |  | TP Leistung | 96.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.01
 |  | Mitglied von LG | LG-02, LG2204M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01
  • 2204.019.000

2204.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 868.58 (MwSt inkl.)
 |  | TP Leistung | 803.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.01
 |  | Mitglied von LG | LG-02, LG2204M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02

02.02.04.03.02 | Basisausführungen
2204.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02
  • 2204.021.000

2204.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2208.92 (MwSt inkl.)
 |  | TP Leistung | 2043.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.02
 |  | Mitglied von LG | LG-02, LG2204B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02
  • 2204.022.000

2204.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2740.17 (MwSt inkl.)
 |  | TP Leistung | 2534.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.02
 |  | Mitglied von LG | LG-02, LG2204B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02
  • 2204.023.000

2204.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4570.04 (MwSt inkl.)
 |  | TP Leistung | 4227.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.02
 |  | Mitglied von LG | LG-02, LG2204B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03

02.02.04.03.03 | Zusatzpositionen
2204.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2204.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.027.000 | Rückenpelotte nach Modell, Stück
2204.028.000 | Silikoneinsatz, Stück
2204.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2204.029.000 | Stoma/PEG Aussparung, Stück
2204.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2204.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2204.032.000 | Sternalbügel, Stück
2204.032.010 | Reklinationsbügel, Stück
2204.033.000 | Achselstütze, Stück
2204.035.000 | Kosmetischer Ausgleich, Stück
2204.036.000 | Abdominalzug, Stück
2204.037.000 | Querverbindung für Rumpforthese (Textil), Stück
2204.038.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.025.000

2204.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 426.51 (MwSt inkl.)
 |  | TP Leistung | 394.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.026.000

2204.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1285.74 (MwSt inkl.)
 |  | TP Leistung | 1189.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.027.000

2204.027.000 | Rückenpelotte nach Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.028.000

2204.028.000 | Silikoneinsatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.028.100

2204.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.029.000

2204.029.000 | Stoma/PEG Aussparung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.030.000

2204.030.000 | Antidecubitus-Fell, auswechselbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.031.000

2204.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.032.000

2204.032.000 | Sternalbügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 270.36 (MwSt inkl.)
 |  | TP Leistung | 250.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Sternalbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.032.010

2204.032.010 | Reklinationsbügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 280.36 (MwSt inkl.)
 |  | TP Leistung | 259.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Reklinationsbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.033.000

2204.033.000 | Achselstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 319.44 (MwSt inkl.)
 |  | TP Leistung | 295.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Achselstütze Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.035.000

2204.035.000 | Kosmetischer Ausgleich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.036.000

2204.036.000 | Abdominalzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.06 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Abdominalzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.037.000

2204.037.000 | Querverbindung für Rumpforthese (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.038.000

2204.038.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05

02.02.05 | Rumpforthesen (Brustwirbelsäule, Th12-Th1)
02.02.05.01 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Halbfabrikate
02.02.05.02 | Zusatzpositionen
02.02.05.03 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.01

02.02.05.01 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Halbfabrikate
2205.002.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
2205.003.000 | Abgabepauschale Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.01
  • 2205.002.000

2205.002.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2205HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.01
  • 2205.003.000

2205.003.000 | Abgabepauschale Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.01
 |  | Mitglied von LG | LG-02, LG2205HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02

02.02.05.02 | Zusatzpositionen
2205.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2205.006.000 | Klettverschluss, Stück
2205.007.000 | Schlaufe/Schnalle, Stück
2205.008.000 | Druckentlastungspolster, Stück
2205.009.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2205.010.000 | Korrekturpelotte, Stück
2205.011.000 | Gummispickel, Stück
2205.012.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.005.000

2205.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.006.000

2205.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.007.000

2205.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.008.000

2205.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.009.000

2205.009.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.010.000

2205.010.000 | Korrekturpelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.011.000

2205.011.000 | Gummispickel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.012.000

2205.012.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03

02.02.05.03 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Massanfertigungen
02.02.05.03.01 | Massnahmen
02.02.05.03.02 | Basisausführungen
02.02.05.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.01

02.02.05.03.01 | Massnahmen
2205.015.000 | Mass nehmen mit Massband (Brustwirbelsäule, Th12-Th1), Stück
2205.016.000 | Modell (Brustwirbelsäule, Th12-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.01
  • 2205.015.000

2205.015.000 | Mass nehmen mit Massband (Brustwirbelsäule, Th12-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.01
 |  | Mitglied von LG | LG-02, LG2205M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.01
  • 2205.016.000

2205.016.000 | Modell (Brustwirbelsäule, Th12-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 608.39 (MwSt inkl.)
 |  | TP Leistung | 562.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.01
 |  | Mitglied von LG | LG-02, LG2205M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.02

02.02.05.03.02 | Basisausführungen
2205.018.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.02
  • 2205.018.000

2205.018.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1838.62 (MwSt inkl.)
 |  | TP Leistung | 1700.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.02
 |  | Mitglied von LG | LG-02, LG2205B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03

02.02.05.03.03 | Zusatzpositionen
2205.020.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2205.021.000 | Probeorthese (Brustwirbelsäule, Th12-Th1), Stück
2205.022.000 | Rückenpelotte nach Modell, Stück
2205.023.000 | Silikoneinsatz, Stück
2205.023.100 | Druckentlastungspolster Silikon (Passteil), Stück
2205.024.000 | Stoma/PEG Aussparung, Stück
2205.025.000 | Antidecubitus-Fell, auswechselbar, Stück
2205.026.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2205.027.000 | Kosmetischer Ausgleich, Stück
2205.028.000 | Querverbindung für Rumpforthese (Textil), Stück
2205.029.000 | Mehraufwand Bustierteil (Textil), Stück
2205.030.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.020.000

2205.020.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 263.60 (MwSt inkl.)
 |  | TP Leistung | 243.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.021.000

2205.021.000 | Probeorthese (Brustwirbelsäule, Th12-Th1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 993.22 (MwSt inkl.)
 |  | TP Leistung | 918.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.022.000

2205.022.000 | Rückenpelotte nach Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.023.000

2205.023.000 | Silikoneinsatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.023.100

2205.023.100 | Druckentlastungspolster Silikon (Passteil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.024.000

2205.024.000 | Stoma/PEG Aussparung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.025.000

2205.025.000 | Antidecubitus-Fell, auswechselbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.026.000

2205.026.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.027.000

2205.027.000 | Kosmetischer Ausgleich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.028.000

2205.028.000 | Querverbindung für Rumpforthese (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.029.000

2205.029.000 | Mehraufwand Bustierteil (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 264.20 (MwSt inkl.)
 |  | TP Leistung | 244.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.030.000

2205.030.000 | Messprotokoll (digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06

02.02.06 | Passteile
02.02.06.01 | Alle aufgeführte Passteile
02.02.06.02 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01

02.02.06.01 | Alle aufgeführte Passteile
02.02.06.01.01 | Passteile
02.02.06.01.02 | Diverses


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01

02.02.06.01.01 | Passteile
2220.001.000 | Stange/Stab, Stück
2220.002.000 | Montage Stange/Stab, Stück
2220.003.000 | Scharnier, Stück
2220.004.000 | Montage Scharnier, Stück
2220.007.000 | Klickverschluss Metall, Stück
2220.008.000 | Montage Klickverschluss Metall, Stück
2220.011.000 | Schiene mit Kunststoffgelenk (Rumpf), Stück
2220.012.000 | Montage Kunststoffgelenk (Rumpf), Stück
2220.013.000 | Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.014.000 | Montage Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.017.000 | Schiene mit Metall-Quengelgelenk (Rumpf), Stück
2220.018.000 | Montage Schiene mit Quengelgelenk (Rumpf), Stück
2220.019.000 | Handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.020.000 | Montage handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.021.000 | Bestehende Schiene/Stange/Stab auf "mitwachsendes" Schraubsystem umarbeiten, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.001.000

2220.001.000 | Stange/Stab, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.002.000

2220.002.000 | Montage Stange/Stab, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.23 (MwSt inkl.)
 |  | TP Leistung | 134.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.003.000

2220.003.000 | Scharnier, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.29 (MwSt inkl.)
 |  | TP Leistung | 45.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.004.000

2220.004.000 | Montage Scharnier, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.94 (MwSt inkl.)
 |  | TP Leistung | 73.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.007.000

2220.007.000 | Klickverschluss Metall, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.19 (MwSt inkl.)
 |  | TP Leistung | 47.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.008.000

2220.008.000 | Montage Klickverschluss Metall, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 129.50 (MwSt inkl.)
 |  | TP Leistung | 119.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.011.000

2220.011.000 | Schiene mit Kunststoffgelenk (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.012.000

2220.012.000 | Montage Kunststoffgelenk (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.013.000

2220.013.000 | Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.40 (MwSt inkl.)
 |  | TP Leistung | 67.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.014.000

2220.014.000 | Montage Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.017.000

2220.017.000 | Schiene mit Metall-Quengelgelenk (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.64 (MwSt inkl.)
 |  | TP Leistung | 85.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.018.000

2220.018.000 | Montage Schiene mit Quengelgelenk (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.019.000

2220.019.000 | Handgefertigte Schiene mit Gelenk (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.020.000

2220.020.000 | Montage handgefertigte Schiene mit Gelenk (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.021.000

2220.021.000 | Bestehende Schiene/Stange/Stab auf "mitwachsendes" Schraubsystem umarbeiten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Schiene/Stange/Stab für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.02

02.02.06.01.02 | Diverses
2220.021.020 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.02
  • 2220.021.020

2220.021.020 | Ersatzteil zu Passteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.01.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.02

02.02.06.02 | Alle nicht aufgeführten Passteile:
2220.023.000 | Spezialpassteil
2220.024.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.02
  • 2220.023.000

2220.023.000 | Spezialpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.02
  • 2220.024.000

2220.024.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.06.02
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07

02.02.07 | Zubehör
2230.001.000 | Abgabepauschale für Zubehör
2230.002.000 | Korsett-Shirt/Body, Stück
2230.004.000 | Tricot, Stück
2230.005.000 | Tricot-Rolle, Stück
2230.006.000 | Tricot-Frotté, Stück
2230.007.000 | Tricot-Frotté-Rolle, Stück
2230.008.000 | Keilkissen, Stück
2230.009.000 | Hautpflegemittel, Stück
2230.010.000 | Hautreinigungsmittel, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.001.000

2230.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.002.000

2230.002.000 | Korsett-Shirt/Body, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 33.40 (MwSt inkl.)
 |  | TP Leistung | 30.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Spezial-Shirt/Body zu Rumpforthese (Stabilisation/Reklination -


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.004.000

2230.004.000 | Tricot, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.005.000

2230.005.000 | Tricot-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.006.000

2230.006.000 | Tricot-Frotté, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.007.000

2230.007.000 | Tricot-Frotté-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.008.000

2230.008.000 | Keilkissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.29 (MwSt inkl.)
 |  | TP Leistung | 47.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Konfektioniertes Keilkissen aus Schaumstoff/Latex


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.009.000

2230.009.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.010.000

2230.010.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08

02.02.08 | Anpassungen/Reparaturen/Revisionen
02.02.08.01 | Infolge
02.02.08.02 | Basispauschale
02.02.08.03 | Polster/Pelotten
02.02.08.04 | Verschlüsse
02.02.08.05 | Gelenke
02.02.08.06 | Schienen/Stangen/Stäbe
02.02.08.07 | Verlängern/Erweitern/Verengen
02.02.08.08 | Züge
02.02.08.09 | Diverses
02.02.08.10 | Für Rumpforthesen (Textil) und für Stoffteile an Rumpforthesen (Kunststoff)
02.02.08.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01

02.02.08.01 | Infolge
2250.001.000 | Infolge Wachstum
2250.002.000 | Infolge Gewichtsveränderung
2250.003.000 | Infolge Volumenveränderung
2250.004.000 | Infolge Operation
2250.005.000 | Infolge Hautproblem
2250.006.000 | Infolge Allergie
2250.007.000 | Infolge Stellungsänderung
2250.008.000 | Infolge Abnützung
2250.009.000 | Infolge Sturz
2250.009.100 | Infolge Lieferantenwechsel
2250.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.001.000

2250.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.002.000

2250.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.003.000

2250.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.004.000

2250.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.005.000

2250.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.006.000

2250.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.007.000

2250.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.008.000

2250.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.009.000

2250.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.009.100

2250.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.009.200

2250.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.02

02.02.08.02 | Basispauschale
2250.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.02
  • 2250.010.000

2250.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.02
 |  | Mitglied von LG | LG-02, LG2250REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03

02.02.08.03 | Polster/Pelotten
2250.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2250.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2250.014.000 | Antidecubitus-Polster anpassen, Stück
2250.015.000 | Weichteileinsatz durchgehend, neu oder ersetzen, Stück
2250.016.000 | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.017.000 | Rumpfteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.018.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.019.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.020.000 | Korrekturpelotte anpassen, Stück
2250.021.000 | Korrekturpelotte neu oder ersetzen, Stück
2250.022.000 | Druckentlastungspelotte anpassen, Stück
2250.023.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2250.024.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.025.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.026.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.027.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.028.000 | Rumpforthese ganzflächig abpolstern, inklusiv Überzug, Stück
2250.029.000 | Rumpforthese ganzflächige Polsterung neu oder ersetzen, Stück
2250.030.000 | Sternalbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.031.000 | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.032.000 | Achselstütze mit Weichpolster abpolstern oder neu beziehen, Stück
2250.033.000 | Achselstütze mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.034.000 | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.035.000 | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.012.000

2250.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.013.000

2250.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.014.000

2250.014.000 | Antidecubitus-Polster anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 97.34 (MwSt inkl.)
 |  | TP Leistung | 90.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Antidecubitus-Polster bestehend anpassen, inklusiv Material


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.015.000

2250.015.000 | Weichteileinsatz durchgehend, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 211.61 (MwSt inkl.)
 |  | TP Leistung | 195.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Weichteileinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.016.000

2250.016.000 | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 420.73 (MwSt inkl.)
 |  | TP Leistung | 389.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.017.000

2250.017.000 | Rumpfteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.47 (MwSt inkl.)
 |  | TP Leistung | 240.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpfteil mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.018.000

2250.018.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 420.73 (MwSt inkl.)
 |  | TP Leistung | 389.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.019.000

2250.019.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.47 (MwSt inkl.)
 |  | TP Leistung | 240.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.020.000

2250.020.000 | Korrekturpelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.021.000

2250.021.000 | Korrekturpelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.022.000

2250.022.000 | Druckentlastungspelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.58 (MwSt inkl.)
 |  | TP Leistung | 128.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.023.000

2250.023.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 243.28 (MwSt inkl.)
 |  | TP Leistung | 225.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.024.000

2250.024.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 361.97 (MwSt inkl.)
 |  | TP Leistung | 334.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.025.000

2250.025.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.026.000

2250.026.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 361.97 (MwSt inkl.)
 |  | TP Leistung | 334.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Hintere Schale (Rückenteil) bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.027.000

2250.027.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Hintere Schale (Rückenteil) bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.028.000

2250.028.000 | Rumpforthese ganzflächig abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 563.09 (MwSt inkl.)
 |  | TP Leistung | 520.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpforthese bestehend ganzflächig innen oder aussen mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.029.000

2250.029.000 | Rumpforthese ganzflächige Polsterung neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 402.02 (MwSt inkl.)
 |  | TP Leistung | 371.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Ganzflächige Polsterung innen oder aussen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.030.000

2250.030.000 | Sternalbügel mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.21 (MwSt inkl.)
 |  | TP Leistung | 127.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.031.000

2250.031.000 | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 217.23 (MwSt inkl.)
 |  | TP Leistung | 200.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.032.000

2250.032.000 | Achselstütze mit Weichpolster abpolstern oder neu beziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.88 (MwSt inkl.)
 |  | TP Leistung | 134.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend neu abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.033.000

2250.033.000 | Achselstütze mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 236.31 (MwSt inkl.)
 |  | TP Leistung | 218.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend neu abpolstern inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.034.000

2250.034.000 | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 164.31 (MwSt inkl.)
 |  | TP Leistung | 152.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.035.000

2250.035.000 | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 243.33 (MwSt inkl.)
 |  | TP Leistung | 225.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04

02.02.08.04 | Verschlüsse
2250.037.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2250.038.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2250.039.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2250.040.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2250.041.000 | Riemen/Gurte neu oder ersetzen, Stück
2250.042.000 | Träger zur Fixation neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.037.000

2250.037.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.038.000

2250.038.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.039.000

2250.039.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.040.000

2250.040.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Verschluss an Orthese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.041.000

2250.041.000 | Riemen/Gurte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.19 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.042.000

2250.042.000 | Träger zur Fixation neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 191.88 (MwSt inkl.)
 |  | TP Leistung | 177.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | An bestehender Orthese Träger Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05

02.02.08.05 | Gelenke
2250.044.000 | Rasterplatte ausbauen, Stück
2250.045.000 | Rastergelenk ausbauen, Stück
2250.046.000 | Scharnier ausbauen, Stück
2250.047.000 | Kunststoffgelenk ausbauen, Stück
2250.048.000 | Kunststoffgelenk reinigen und fetten, Stück
2250.049.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2250.050.000 | Gelenk komplett ausrichten, Stück
2250.051.000 | Gelenk (einfach) reinigen und fetten, Stück
2250.052.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2250.053.000 | Gelenk (Quengel) reinigen und fetten, Stück
2250.054.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2250.055.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2250.056.000 | Gelenkanschlag anpassen, Stück
2250.057.000 | Gelenkschraube ersetzen, Stück
2250.058.000 | Buchse/Splintbolzen ersetzen, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.044.000

2250.044.000 | Rasterplatte ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 36.92 (MwSt inkl.)
 |  | TP Leistung | 34.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rasterplatte bestehend ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.045.000

2250.045.000 | Rastergelenk ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rastergelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.046.000

2250.046.000 | Scharnier ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Scharnier Orthesengelenk ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.047.000

2250.047.000 | Kunststoffgelenk ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.048.000

2250.048.000 | Kunststoffgelenk reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.049.000

2250.049.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.050.000

2250.050.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.051.000

2250.051.000 | Gelenk (einfach) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.052.000

2250.052.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.053.000

2250.053.000 | Gelenk (Quengel) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.054.000

2250.054.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 121.23 (MwSt inkl.)
 |  | TP Leistung | 112.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.055.000

2250.055.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.056.000

2250.056.000 | Gelenkanschlag anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.057.000

2250.057.000 | Gelenkschraube ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.058.000

2250.058.000 | Buchse/Splintbolzen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06

02.02.08.06 | Schienen/Stangen/Stäbe
2250.060.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2250.061.000 | Metall-/Kunststoffband ausbauen, Stück
2250.062.000 | Schiene/Stange/Stab löten/schweissen, Stück
2250.063.000 | Schiene/Stange/Stab demontieren, pro Abschnitt, Stück
2250.064.000 | Schiene/Stange/Stab neu anpassen, pro Abschnitt, Stück
2250.065.000 | Schiene/Stange/Stab neu vernieten, pro Abschnitt, Stück
2250.066.000 | Schiene/Stange/Stab verstärken, pro Abschnitt, Stück
2250.067.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.060.000

2250.060.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.061.000

2250.061.000 | Metall-/Kunststoffband ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.062.000

2250.062.000 | Schiene/Stange/Stab löten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.063.000

2250.063.000 | Schiene/Stange/Stab demontieren, pro Abschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab demontieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.064.000

2250.064.000 | Schiene/Stange/Stab neu anpassen, pro Abschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.065.000

2250.065.000 | Schiene/Stange/Stab neu vernieten, pro Abschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab neu befestigen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.066.000

2250.066.000 | Schiene/Stange/Stab verstärken, pro Abschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab bestehend mit Material verstärken exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.067.000

2250.067.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07

02.02.08.07 | Verlängern/Erweitern/Verengen
2250.069.000 | Orthese partiell erweitern/verengen, Rumpfteil, Stück
2250.070.000 | Orthese komplett erweitern/verengen, Rumpfteil, Stück
2250.071.000 | Orthese partiell erweitern/verengen, Beckenteil, Stück
2250.072.000 | Orthese komplett erweitern/verengen, Beckenteil, Stück
2250.073.000 | Rumpfteil mit Weichpolster verlängern, Stück
2250.074.000 | Beckenteil mit Weichpolster verlängern, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.069.000

2250.069.000 | Orthese partiell erweitern/verengen, Rumpfteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 224.36 (MwSt inkl.)
 |  | TP Leistung | 207.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.070.000

2250.070.000 | Orthese komplett erweitern/verengen, Rumpfteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 388.94 (MwSt inkl.)
 |  | TP Leistung | 359.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.071.000

2250.071.000 | Orthese partiell erweitern/verengen, Beckenteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 224.36 (MwSt inkl.)
 |  | TP Leistung | 207.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.072.000

2250.072.000 | Orthese komplett erweitern/verengen, Beckenteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 425.86 (MwSt inkl.)
 |  | TP Leistung | 393.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.073.000

2250.073.000 | Rumpfteil mit Weichpolster verlängern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 172.91 (MwSt inkl.)
 |  | TP Leistung | 159.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpfteil bestehend verlängern


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.074.000

2250.074.000 | Beckenteil mit Weichpolster verlängern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 180.31 (MwSt inkl.)
 |  | TP Leistung | 166.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Beckenteil bestehend mit Weichpolster verlängern, exklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.08

02.02.08.08 | Züge
2250.076.000 | Extensionszug, neu oder ersetzen, Stück
2250.077.000 | Fixationszug neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.08
  • 2250.076.000

2250.076.000 | Extensionszug, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.08
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.08
  • 2250.077.000

2250.077.000 | Fixationszug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.04 (MwSt inkl.)
 |  | TP Leistung | 120.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.08
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09

02.02.08.09 | Diverses
2250.079.000 | Gelenkschoner ersetzen, Stück
2250.080.000 | Bauchteil aus Stoff inklusiv Verschluss ersetzen, Stück
2250.081.000 | Druckstelle beseitigen, Stück
2250.082.000 | Kinnauflage ersetzen, Stück
2250.083.000 | Lasche/Zunge neu oder ersetzen, Stück
2250.084.000 | Becken-/Rumpfteil ersetzen, Stück
2250.085.000 | Sternalbügel ersetzen, Stück
2250.086.000 | Sternalbügel anpassen, Stück
2250.087.000 | Achselstütze ersetzen, Stück
2250.088.000 | Achselstütze anpassen, Stück
2250.089.000 | Reklinationsbügel ersetzen, Stück
2250.090.000 | Reklinationsbügel anpassen, Stück
2250.091.000 | Pelottenknopf neu oder ersetzen, Stück
2250.092.000 | Rand abpolstern (Kleiderschutz) oben, Stück
2250.093.000 | Rand abpolstern (Kleiderschutz) unten, Stück
2250.094.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2250.095.000 | Riss in Thermoplast überbrücken, Stück
2250.096.000 | Spangenkorsett neu überziehen, Stück
2250.097.000 | Teilbereich verstärken, Stück
2250.098.000 | Modellkopie (Rumpf), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.079.000

2250.079.000 | Gelenkschoner ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.080.000

2250.080.000 | Bauchteil aus Stoff inklusiv Verschluss ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 415.86 (MwSt inkl.)
 |  | TP Leistung | 384.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Bauchteil bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.081.000

2250.081.000 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.082.000

2250.082.000 | Kinnauflage ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 361.92 (MwSt inkl.)
 |  | TP Leistung | 334.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | An Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.083.000

2250.083.000 | Lasche/Zunge neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.61 (MwSt inkl.)
 |  | TP Leistung | 99.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Lasche/Zunge Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.084.000

2250.084.000 | Becken-/Rumpfteil ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 689.19 (MwSt inkl.)
 |  | TP Leistung | 637.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Becken-/Rumpfteil Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Modell oder Modellkopie


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.085.000

2250.085.000 | Sternalbügel ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 297.92 (MwSt inkl.)
 |  | TP Leistung | 275.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel bestehend demontieren und durch neuen kompletten Sternalpelotte ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.086.000

2250.086.000 | Sternalbügel anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 196.26 (MwSt inkl.)
 |  | TP Leistung | 181.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel bestehend an Körperform neu anpassen, ohne Polsterersatz und ohne Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.087.000

2250.087.000 | Achselstütze ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 295.98 (MwSt inkl.)
 |  | TP Leistung | 273.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend demontieren und durch neue komplette Achselstütze ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.088.000

2250.088.000 | Achselstütze anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 185.66 (MwSt inkl.)
 |  | TP Leistung | 171.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend an Körperform neu anpassen, ohne Polsterersatz und ohne Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.089.000

2250.089.000 | Reklinationsbügel ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 350.08 (MwSt inkl.)
 |  | TP Leistung | 323.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel bestehend demontieren und durch neuen kompletten Reklinationsbügel ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.090.000

2250.090.000 | Reklinationsbügel anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.69 (MwSt inkl.)
 |  | TP Leistung | 198.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel bestehend an Körperform neu anpassen, ohne Polsterersatz, exklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.091.000

2250.091.000 | Pelottenknopf neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.38 (MwSt inkl.)
 |  | TP Leistung | 41.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Pelottenknopf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.092.000

2250.092.000 | Rand abpolstern (Kleiderschutz) oben, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.58 (MwSt inkl.)
 |  | TP Leistung | 191.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Weichpolster bestehend oder neu, abpolstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.093.000

2250.093.000 | Rand abpolstern (Kleiderschutz) unten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.58 (MwSt inkl.)
 |  | TP Leistung | 191.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Weichpolster bestehend oder neu, abpolstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.094.000

2250.094.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.095.000

2250.095.000 | Riss in Thermoplast überbrücken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.096.000

2250.096.000 | Spangenkorsett neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1430.00 (MwSt inkl.)
 |  | TP Leistung | 1322.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Spangenkorsett neu überziehen/garnieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.097.000

2250.097.000 | Teilbereich verstärken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 232.58 (MwSt inkl.)
 |  | TP Leistung | 215.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend mit Material verstärken


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.098.000

2250.098.000 | Modellkopie (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 387.97 (MwSt inkl.)
 |  | TP Leistung | 358.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10

02.02.08.10 | Für Rumpforthesen (Textil) und für Stoffteile an Rumpforthesen (Kunststoff)
2250.100.000 | Bord oben kürzen, Stück
2250.101.000 | Bord unten kürzen, Stück
2250.102.000 | Erweitern durch Einsetzen von Textil, Stück
2250.103.000 | Gummispickel neu oder ersetzen, Stück
2250.104.000 | Kante komplett neu einfassen, Stück
2250.105.000 | Kante partiell neu einfassen, Stück
2250.106.000 | Leibteil ersetzen, Stück
2250.107.000 | Federbandstahlstab ersetzen, Stück
2250.108.000 | Pelottenüberzug neu oder ersetzen, Stück
2250.109.000 | Schnürung komplett neu einsetzen, Stück
2250.110.000 | Seitenteil elastisch einsetzen, Stück
2250.111.000 | Stababdeckung neu oder ersetzen, Stück
2250.112.000 | Stab kürzen, Stück
2250.113.000 | Stabenden-Abdeckungen (oben und unten) ersetzen, Stück
2250.114.000 | Strumpfhalter, Stück
2250.115.000 | Lasche/Zunge, neu oder ersetzen, Stück
2250.116.000 | Verengen komplett, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.100.000

2250.100.000 | Bord oben kürzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 385.05 (MwSt inkl.)
 |  | TP Leistung | 356.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Abschluss an der Orthese bestehend oben kürzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.101.000

2250.101.000 | Bord unten kürzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 385.05 (MwSt inkl.)
 |  | TP Leistung | 356.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Abschluss an der Orthese bestehend unten kürzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.102.000

2250.102.000 | Erweitern durch Einsetzen von Textil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 330.79 (MwSt inkl.)
 |  | TP Leistung | 306.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend durch einnähen von Textil erweitern


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.103.000

2250.103.000 | Gummispickel neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.104.000

2250.104.000 | Kante komplett neu einfassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 255.60 (MwSt inkl.)
 |  | TP Leistung | 236.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Kante mit Textil komplett einfassen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.105.000

2250.105.000 | Kante partiell neu einfassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 108.86 (MwSt inkl.)
 |  | TP Leistung | 100.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Kante mit Textil partiell einfassen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.106.000

2250.106.000 | Leibteil ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 524.93 (MwSt inkl.)
 |  | TP Leistung | 485.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Leibteil komplett ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.107.000

2250.107.000 | Federbandstahlstab ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 132.64 (MwSt inkl.)
 |  | TP Leistung | 122.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Federbandstahlstab bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.108.000

2250.108.000 | Pelottenüberzug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 140.91 (MwSt inkl.)
 |  | TP Leistung | 130.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Pelottenüberzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.109.000

2250.109.000 | Schnürung komplett neu einsetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 271.60 (MwSt inkl.)
 |  | TP Leistung | 251.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schnürung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.110.000

2250.110.000 | Seitenteil elastisch einsetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 308.36 (MwSt inkl.)
 |  | TP Leistung | 285.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.111.000

2250.111.000 | Stababdeckung neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 113.13 (MwSt inkl.)
 |  | TP Leistung | 104.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.112.000

2250.112.000 | Stab kürzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.56 (MwSt inkl.)
 |  | TP Leistung | 36.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.113.000

2250.113.000 | Stabenden-Abdeckungen (oben und unten) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 58.00 (MwSt inkl.)
 |  | TP Leistung | 53.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Stabenden- Abdeckleder oben und unten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.114.000

2250.114.000 | Strumpfhalter, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 40.70 (MwSt inkl.)
 |  | TP Leistung | 37.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.115.000

2250.115.000 | Lasche/Zunge, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 180.15 (MwSt inkl.)
 |  | TP Leistung | 166.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Lasche unten oder oben Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.116.000

2250.116.000 | Verengen komplett, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 254.25 (MwSt inkl.)
 |  | TP Leistung | 235.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend durch Entnahme von Material oder abnähen verengen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.11

02.02.08.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2260.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2260.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.11
  • 2260.001.000

2260.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.11
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.11
  • 2260.002.000

2260.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.02.08.11
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.03

02.03 | Orthetik Arm
02.03.01 | Fingerorthesen
02.03.02 | Handorthesen
02.03.03 | Unterarmorthesen
02.03.04 | Unterarm-Oberarmorthesen
02.03.05 | Schulterorthesen
02.03.06 | Passteile
02.03.07 | Zubehör
02.03.08 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01

02.03.01 | Fingerorthesen
02.03.01.01 | Fingerorthesen Halbfabrikate
02.03.01.02 | Fingerorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01

02.03.01.01 | Fingerorthesen Halbfabrikate
02.03.01.01.01 | Basisausführungen
02.03.01.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.01

02.03.01.01.01 | Basisausführungen
2301.002.000 | Fingerorthese, Halbfabrikat, Stück
2301.003.000 | Abgabepauschale Fingerorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.01
  • 2301.002.000

2301.002.000 | Fingerorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2301HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.01
  • 2301.003.000

2301.003.000 | Abgabepauschale Fingerorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.01.01
 |  | Mitglied von LG | LG-02, LG2301HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02

02.03.01.01.02 | Zusatzpositionen
2301.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2301.006.000 | Klettverschluss, Stück
2301.007.000 | Schlaufe/Schnalle, Stück
2301.008.000 | Druckentlastungspolster, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.005.000

2301.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.006.000

2301.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.007.000

2301.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.008.000

2301.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02

02.03.01.02 | Fingerorthesen Massanfertigungen
02.03.01.02.01 | Massnahmen
02.03.01.02.02 | Basisausführungen
02.03.01.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.01

02.03.01.02.01 | Massnahmen
2301.011.000 | Modell (Finger), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.01
  • 2301.011.000

2301.011.000 | Modell (Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.02.01
 |  | Mitglied von LG | LG-02, LG2301M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.02

02.03.01.02.02 | Basisausführungen
2301.013.000 | Finger-Orthese, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.02
  • 2301.013.000

2301.013.000 | Finger-Orthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 339.92 (MwSt inkl.)
 |  | TP Leistung | 314.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.02.02
 |  | Mitglied von LG | LG-02, LG2301B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.03

02.03.01.02.03 | Zusatzpositionen
2301.015.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.03
  • 2301.015.000

2301.015.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.01.02.03
 |  | Mitglied von LG | LG-02, LG2301ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02

02.03.02 | Handorthesen
02.03.02.01 | Basisausführungen
02.03.02.02 | Handorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01

02.03.02.01 | Basisausführungen
02.03.02.01.01 | Massnahmen
02.03.02.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01

02.03.02.01.01 | Massnahmen
02.03.02.01.01.01 | Handorthesen Halbfabrikate


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01
  • Kap. 02.03.02.01.01.01

02.03.02.01.01.01 | Handorthesen Halbfabrikate
2302.002.000 | Handorthese, Halbfabrikat, Stück
2302.003.000 | Abgabepauschale Handorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01
  • Kap. 02.03.02.01.01.01
  • 2302.002.000

2302.002.000 | Handorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2302HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01
  • Kap. 02.03.02.01.01.01
  • 2302.003.000

2302.003.000 | Abgabepauschale Handorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.01.01.01
 |  | Mitglied von LG | LG-02, LG2302HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02

02.03.02.01.02 | Zusatzpositionen
2302.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2302.006.000 | Klettverschluss, Stück
2302.007.000 | Schlaufe/Schnalle, Stück
2302.008.000 | Druckentlastungspolster, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.005.000

2302.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.006.000

2302.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.007.000

2302.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.008.000

2302.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02

02.03.02.02 | Handorthesen Massanfertigungen
02.03.02.02.01 | Massnahmen
02.03.02.02.02 | Basisausführungen
02.03.02.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.01

02.03.02.02.01 | Massnahmen
2302.011.000 | Modell (Hand), Stück
2302.012.000 | Modell (Hand ohne Finger), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.01
  • 2302.011.000

2302.011.000 | Modell (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 286.47 (MwSt inkl.)
 |  | TP Leistung | 265.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.02.01
 |  | Mitglied von LG | LG-02, LG2302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.01
  • 2302.012.000

2302.012.000 | Modell (Hand ohne Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 238.46 (MwSt inkl.)
 |  | TP Leistung | 220.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.02.01
 |  | Mitglied von LG | LG-02, LG2302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.02

02.03.02.02.02 | Basisausführungen
2302.014.000 | Handorthese mit Finger, mit oder ohne Daumen, Stück
2302.015.000 | Handorthese ohne Finger, mit oder ohne Daumen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.02
  • 2302.014.000

2302.014.000 | Handorthese mit Finger, mit oder ohne Daumen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 778.00 (MwSt inkl.)
 |  | TP Leistung | 719.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.02.02
 |  | Mitglied von LG | LG-02, LG2302B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.02
  • 2302.015.000

2302.015.000 | Handorthese ohne Finger, mit oder ohne Daumen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 663.95 (MwSt inkl.)
 |  | TP Leistung | 614.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.02.02
 |  | Mitglied von LG | LG-02, LG2302B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03

02.03.02.02.03 | Zusatzpositionen
2302.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2302.018.000 | Probeorthese (Hand mit Finger mit oder ohne Daumen), Stück
2302.019.000 | Probeorthese (Hand ohne Finger, mit oder ohne Daumen), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03
  • 2302.017.000

2302.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 95.83 (MwSt inkl.)
 |  | TP Leistung | 88.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.02.03
 |  | Mitglied von LG | LG-02, LG2302ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03
  • 2302.018.000

2302.018.000 | Probeorthese (Hand mit Finger mit oder ohne Daumen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 397.97 (MwSt inkl.)
 |  | TP Leistung | 368.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.02.03
 |  | Mitglied von LG | LG-02, LG2302ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03
  • 2302.019.000

2302.019.000 | Probeorthese (Hand ohne Finger, mit oder ohne Daumen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 383.54 (MwSt inkl.)
 |  | TP Leistung | 354.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.02.02.03
 |  | Mitglied von LG | LG-02, LG2302ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03

02.03.03 | Unterarmorthesen
02.03.03.01 | Unterarmorthesen Halbfabrikate
02.03.03.02 | Zusatzpositionen
02.03.03.03 | Unterarmorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01

02.03.03.01 | Unterarmorthesen Halbfabrikate
2303.002.000 | Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
2303.003.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
2303.004.000 | Hand-Unterarmorthese, Halbfabrikat, Stück
2303.005.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat, Stück
2303.006.000 | Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
2303.007.000 | Abgabepauschale Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.002.000

2303.002.000 | Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2303HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.003.000

2303.003.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.01
 |  | Mitglied von LG | LG-02, LG2303HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.004.000

2303.004.000 | Hand-Unterarmorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2303HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.005.000

2303.005.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.01
 |  | Mitglied von LG | LG-02, LG2303HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.006.000

2303.006.000 | Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2303HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.007.000

2303.007.000 | Abgabepauschale Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.01
 |  | Mitglied von LG | LG-02, LG2303HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02

02.03.03.02 | Zusatzpositionen
2303.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2303.010.000 | Klettverschluss, Stück
2303.011.000 | Schlaufe/Schnalle, Stück
2303.012.000 | Druckentlastungspolster, Stück
2303.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2303.014.000 | Deckelteil fest, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.009.000

2303.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.010.000

2303.010.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.011.000

2303.011.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.012.000

2303.012.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.013.000

2303.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.014.000

2303.014.000 | Deckelteil fest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03

02.03.03.03 | Unterarmorthesen Massanfertigungen
02.03.03.03.01 | Massnahmen
02.03.03.03.02 | Basisausführungen
02.03.03.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01

02.03.03.03.01 | Massnahmen
2303.017.000 | Modell (Unterarm), Stück
2303.018.000 | Modell (Unterarm mit Hand), Stück
2303.019.000 | Modell (Unterarm mit Hand ohne Finger), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01
  • 2303.017.000

2303.017.000 | Modell (Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 252.90 (MwSt inkl.)
 |  | TP Leistung | 233.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.01
 |  | Mitglied von LG | LG-02, LG2303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01
  • 2303.018.000

2303.018.000 | Modell (Unterarm mit Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 417.75 (MwSt inkl.)
 |  | TP Leistung | 386.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.01
 |  | Mitglied von LG | LG-02, LG2303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01
  • 2303.019.000

2303.019.000 | Modell (Unterarm mit Hand ohne Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 381.81 (MwSt inkl.)
 |  | TP Leistung | 353.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.01
 |  | Mitglied von LG | LG-02, LG2303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02

02.03.03.03.02 | Basisausführungen
2303.021.000 | Unterarmorthese, Stück
2303.022.000 | Hand-Unterarmorthese, Stück
2303.022.100 | Hand-Unterarmorthese in Silikontechnik, Stück
2303.023.000 | Hand-Unterarmorthese mit Finger, Stück
2303.024.000 | Hand-Unterarmorthese mit Finger, dynamisch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.021.000

2303.021.000 | Unterarmorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 619.68 (MwSt inkl.)
 |  | TP Leistung | 573.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.022.000

2303.022.000 | Hand-Unterarmorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 736.16 (MwSt inkl.)
 |  | TP Leistung | 681.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.022.100

2303.022.100 | Hand-Unterarmorthese in Silikontechnik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2318.80 (MwSt inkl.)
 |  | TP Leistung | 2145.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.023.000

2303.023.000 | Hand-Unterarmorthese mit Finger, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 916.90 (MwSt inkl.)
 |  | TP Leistung | 848.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.024.000

2303.024.000 | Hand-Unterarmorthese mit Finger, dynamisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1045.11 (MwSt inkl.)
 |  | TP Leistung | 966.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03

02.03.03.03.03 | Zusatzpositionen
2303.026.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2303.027.000 | Probeorthese (Hand-Unterarm), Stück
2303.028.000 | Probeorthese (Hand-Unterarm mit Finger), Stück
2303.029.000 | Probeorthese (Hand-Unterarm mit Finger, dynamisch), Stück
2303.030.000 | Fingerquengel dynamisch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.026.000

2303.026.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 186.90 (MwSt inkl.)
 |  | TP Leistung | 172.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.027.000

2303.027.000 | Probeorthese (Hand-Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 431.16 (MwSt inkl.)
 |  | TP Leistung | 398.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.028.000

2303.028.000 | Probeorthese (Hand-Unterarm mit Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 503.80 (MwSt inkl.)
 |  | TP Leistung | 466.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.029.000

2303.029.000 | Probeorthese (Hand-Unterarm mit Finger, dynamisch), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 633.25 (MwSt inkl.)
 |  | TP Leistung | 585.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.030.000

2303.030.000 | Fingerquengel dynamisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.53 (MwSt inkl.)
 |  | TP Leistung | 80.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Quengelfunktion zusätzlich zu Orthese bestehend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04

02.03.04 | Unterarm-Oberarmorthesen
02.03.04.01 | Unterarm-Oberarmorthesen Halbfabrikate
02.03.04.02 | Zusatzpositionen
02.03.04.03 | Unterarm-Oberarmorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01

02.03.04.01 | Unterarm-Oberarmorthesen Halbfabrikate
2304.002.000 | Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2304.003.000 | Abgabepauschale Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2304.004.000 | Unterarm-Oberarmorthese, Halbfabrikat, Stück
2304.005.000 | Abgabepauschale Unterarm-Oberarmorthese, Halbfabrikat, Stück
2304.006.000 | Oberarmorthese, Halbfabrikat, Stück
2304.007.000 | Abgabepauschale Oberarmorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.002.000

2304.002.000 | Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2304HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.003.000

2304.003.000 | Abgabepauschale Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.01
 |  | Mitglied von LG | LG-02, LG2304HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.004.000

2304.004.000 | Unterarm-Oberarmorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2304HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.005.000

2304.005.000 | Abgabepauschale Unterarm-Oberarmorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.01
 |  | Mitglied von LG | LG-02, LG2304HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.006.000

2304.006.000 | Oberarmorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2304HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.007.000

2304.007.000 | Abgabepauschale Oberarmorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.01
 |  | Mitglied von LG | LG-02, LG2304HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02

02.03.04.02 | Zusatzpositionen
2304.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2304.010.000 | Klettverschluss, Stück
2304.011.000 | Schlaufe/Schnalle, Stück
2304.012.000 | Druckentlastungspolster, Stück
2304.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2304.014.000 | Deckelteil fest, Stück
2304.015.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.009.000

2304.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.010.000

2304.010.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.011.000

2304.011.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.012.000

2304.012.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.013.000

2304.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.014.000

2304.014.000 | Deckelteil fest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.015.000

2304.015.000 | Vorrichtung zur Bewegungslimitierung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03

02.03.04.03 | Unterarm-Oberarmorthesen Massanfertigungen
02.03.04.03.01 | Massnahmen
02.03.04.03.02 | Basisausführungen
02.03.04.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01

02.03.04.03.01 | Massnahmen
2304.018.000 | Modell (Oberarm), Stück
2304.019.000 | Modell (Unterarm-Oberarm), Stück
2304.020.000 | Modell (ganzer Arm), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01
  • 2304.018.000

2304.018.000 | Modell (Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 252.95 (MwSt inkl.)
 |  | TP Leistung | 234.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.01
 |  | Mitglied von LG | LG-02, LG2304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01
  • 2304.019.000

2304.019.000 | Modell (Unterarm-Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 377.43 (MwSt inkl.)
 |  | TP Leistung | 349.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.01
 |  | Mitglied von LG | LG-02, LG2304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01
  • 2304.020.000

2304.020.000 | Modell (ganzer Arm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 470.40 (MwSt inkl.)
 |  | TP Leistung | 435.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.01
 |  | Mitglied von LG | LG-02, LG2304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02

02.03.04.03.02 | Basisausführungen
2304.022.000 | Oberarmorthese (nur Oberarm), Stück
2304.023.000 | Unterarm-Oberarmorthese, Stück
2304.024.000 | Unterarm-Oberarmorthese inklusiv Hand, Stück
2304.025.000 | Unterarm-Oberarmorthese inklusiv Hand und Finger, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.022.000

2304.022.000 | Oberarmorthese (nur Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 683.89 (MwSt inkl.)
 |  | TP Leistung | 632.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.023.000

2304.023.000 | Unterarm-Oberarmorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 808.75 (MwSt inkl.)
 |  | TP Leistung | 748.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.024.000

2304.024.000 | Unterarm-Oberarmorthese inklusiv Hand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 970.41 (MwSt inkl.)
 |  | TP Leistung | 897.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.025.000

2304.025.000 | Unterarm-Oberarmorthese inklusiv Hand und Finger, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1143.70 (MwSt inkl.)
 |  | TP Leistung | 1058.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03

02.03.04.03.03 | Zusatzpositionen
2304.027.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2304.028.000 | Probeorthese (Unterarm-Oberarm), Stück
2304.029.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand), Stück
2304.030.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand und Finger), Stück
2304.031.000 | Fingerquengel dynamisch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.027.000

2304.027.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 103.02 (MwSt inkl.)
 |  | TP Leistung | 95.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.028.000

2304.028.000 | Probeorthese (Unterarm-Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 539.96 (MwSt inkl.)
 |  | TP Leistung | 499.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.029.000

2304.029.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 670.49 (MwSt inkl.)
 |  | TP Leistung | 620.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.030.000

2304.030.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand und Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 800.48 (MwSt inkl.)
 |  | TP Leistung | 740.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.031.000

2304.031.000 | Fingerquengel dynamisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.53 (MwSt inkl.)
 |  | TP Leistung | 80.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Quengelfunktion zusätzlich zu Orthese bestehend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05

02.03.05 | Schulterorthesen
02.03.05.01 | Schulterorthesen Halbfabrikate
02.03.05.02 | Zusatzpositionen
02.03.05.03 | Schulterorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01

02.03.05.01 | Schulterorthesen Halbfabrikate
2305.002.000 | Schulterorthese, Halbfabrikat (Textil), Stück
2305.003.000 | Abgabepauschale Schulterorthese, Halbfabrikat (Textil), Stück
2305.004.000 | Schulterorthese, Halbfabrikat, Stück
2305.005.000 | Abgabepauschale Schulterorthese, Halbfabrikat, Stück
2305.006.000 | Schulterorthese, Halbfabrikat (Kissen), Stück
2305.007.000 | Abgabepauschale Schulterorthese (Kissen), Halbfabrikat, Stück
2305.008.000 | Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
2305.009.000 | Abgabepauschale Schulter-/Armabduktionsorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.002.000

2305.002.000 | Schulterorthese, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.003.000

2305.003.000 | Abgabepauschale Schulterorthese, Halbfabrikat (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.004.000

2305.004.000 | Schulterorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.005.000

2305.005.000 | Abgabepauschale Schulterorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.006.000

2305.006.000 | Schulterorthese, Halbfabrikat (Kissen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.007.000

2305.007.000 | Abgabepauschale Schulterorthese (Kissen), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.008.000

2305.008.000 | Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF4
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.009.000

2305.009.000 | Abgabepauschale Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF4
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02

02.03.05.02 | Zusatzpositionen
2305.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2305.012.000 | Klettverschluss, Stück
2305.013.000 | Schlaufe/Schnalle, Stück
2305.014.000 | Druckentlastungspolster, Stück
2305.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2305.016.000 | Deckelteil fest, Stück
2305.017.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.011.000

2305.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.012.000

2305.012.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.013.000

2305.013.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.014.000

2305.014.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.015.000

2305.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.016.000

2305.016.000 | Deckelteil fest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.017.000

2305.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03

02.03.05.03 | Schulterorthesen Massanfertigungen
02.03.05.03.01 | Massnahmen
02.03.05.03.02 | Basisausführungen
02.03.05.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01

02.03.05.03.01 | Massnahmen
2305.020.000 | Modell (Schulter), Stück
2305.021.000 | Modell (Schulter-Oberarm), Stück
2305.022.000 | Modell (Armabduktion), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01
  • 2305.020.000

2305.020.000 | Modell (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 310.41 (MwSt inkl.)
 |  | TP Leistung | 287.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.01
 |  | Mitglied von LG | LG-02, LG2305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01
  • 2305.021.000

2305.021.000 | Modell (Schulter-Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 394.57 (MwSt inkl.)
 |  | TP Leistung | 365.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.01
 |  | Mitglied von LG | LG-02, LG2305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01
  • 2305.022.000

2305.022.000 | Modell (Armabduktion), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 787.24 (MwSt inkl.)
 |  | TP Leistung | 728.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.01
 |  | Mitglied von LG | LG-02, LG2305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02

02.03.05.03.02 | Basisausführungen
2305.024.000 | Schulterorthese, Stück
2305.025.000 | Schulter-Oberarmorthese, Stück
2305.026.000 | Schulter-/Armabduktionsorthese, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02
  • 2305.024.000

2305.024.000 | Schulterorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 699.95 (MwSt inkl.)
 |  | TP Leistung | 647.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.02
 |  | Mitglied von LG | LG-02, LG2305B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02
  • 2305.025.000

2305.025.000 | Schulter-Oberarmorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1004.41 (MwSt inkl.)
 |  | TP Leistung | 929.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.02
 |  | Mitglied von LG | LG-02, LG2305B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02
  • 2305.026.000

2305.026.000 | Schulter-/Armabduktionsorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1478.00 (MwSt inkl.)
 |  | TP Leistung | 1367.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.02
 |  | Mitglied von LG | LG-02, LG2305B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.03

02.03.05.03.03 | Zusatzpositionen
2305.028.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2305.029.000 | Probeorthese (Schulter-Oberarm), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.03
  • 2305.028.000

2305.028.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 186.90 (MwSt inkl.)
 |  | TP Leistung | 172.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.03
 |  | Mitglied von LG | LG-02, LG2305ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.03
  • 2305.029.000

2305.029.000 | Probeorthese (Schulter-Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 586.82 (MwSt inkl.)
 |  | TP Leistung | 542.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.05.03.03
 |  | Mitglied von LG | LG-02, LG2305ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06

02.03.06 | Passteile
02.03.06.01 | Hand
02.03.06.02 | Ellenbogen
02.03.06.03 | Schulter
02.03.06.04 | Diverses
02.03.06.05 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01

02.03.06.01 | Hand
2320.002.000 | Schiene ohne Gelenk (Hand), Stück
2320.003.000 | Montage Schiene ohne Gelenk (Hand), Stück
2320.006.000 | Schiene mit Kunststoffgelenk (Hand), Stück
2320.007.000 | Montage Schiene mit Kunststoffgelenk (Hand), Stück
2320.010.000 | Schiene mit Quengelgelenk (Hand), Stück
2320.011.000 | Montage Schiene mit Quengelgelenk (Hand), Stück
2320.011.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hand) Stück
2320.011.200 | Montage Schiene mit Mitläufergelenk (Hand), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.002.000

2320.002.000 | Schiene ohne Gelenk (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.003.000

2320.003.000 | Montage Schiene ohne Gelenk (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.006.000

2320.006.000 | Schiene mit Kunststoffgelenk (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.007.000

2320.007.000 | Montage Schiene mit Kunststoffgelenk (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.010.000

2320.010.000 | Schiene mit Quengelgelenk (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 765.67 (MwSt inkl.)
 |  | TP Leistung | 708.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.011.000

2320.011.000 | Montage Schiene mit Quengelgelenk (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.011.100

2320.011.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hand) Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 74.97 (MwSt inkl.)
 |  | TP Leistung | 69.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.011.200

2320.011.200 | Montage Schiene mit Mitläufergelenk (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.16 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.01
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02

02.03.06.02 | Ellenbogen
2320.013.000 | Schiene ohne Gelenk (Ellenbogen), Stück
2320.014.000 | Montage Schiene ohne Gelenk (Ellenbogen), Stück
2320.015.000 | Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.016.000 | Montage Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.017.000 | Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.018.000 | Montage Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.019.000 | Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.020.000 | Montage Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.020.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Ellenbogen) Stück
2320.020.200 | Montage Schiene mit Mitläufergelenk (Ellenbogen), Stück
2320.023.000 | Handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
2320.024.000 | Montage handgefertigte Schiene mit Gelenk (Ellenbogen), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.013.000

2320.013.000 | Schiene ohne Gelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.014.000

2320.014.000 | Montage Schiene ohne Gelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.015.000

2320.015.000 | Schiene mit Kunststoffgelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.016.000

2320.016.000 | Montage Schiene mit Kunststoffgelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.017.000

2320.017.000 | Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 393.75 (MwSt inkl.)
 |  | TP Leistung | 364.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.018.000

2320.018.000 | Montage Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.019.000

2320.019.000 | Schiene mit Quengelgelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 589.79 (MwSt inkl.)
 |  | TP Leistung | 545.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.020.000

2320.020.000 | Montage Schiene mit Quengelgelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.020.100

2320.020.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Ellenbogen) Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.51 (MwSt inkl.)
 |  | TP Leistung | 82.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.020.200

2320.020.200 | Montage Schiene mit Mitläufergelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.023.000

2320.023.000 | Handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.024.000

2320.024.000 | Montage handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03

02.03.06.03 | Schulter
2320.026.000 | Schiene ohne Gelenk (Schulter), Stück
2320.027.000 | Montage Schiene ohne Gelenk (Schulter), Stück
2320.028.000 | Schiene mit Kunststoffgelenk (Schulter), Stück
2320.029.000 | Montage Schiene mit Kunststoffgelenk (Schulter), Stück
2320.036.000 | Handgefertigte Schiene mit Gelenk (Schulter), Stück
2320.037.000 | Montage handgefertigte Schiene mit Gelenk (Schulter), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.026.000

2320.026.000 | Schiene ohne Gelenk (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.027.000

2320.027.000 | Montage Schiene ohne Gelenk (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.028.000

2320.028.000 | Schiene mit Kunststoffgelenk (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.029.000

2320.029.000 | Montage Schiene mit Kunststoffgelenk (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.036.000

2320.036.000 | Handgefertigte Schiene mit Gelenk (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.037.000

2320.037.000 | Montage handgefertigte Schiene mit Gelenk (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04

02.03.06.04 | Diverses
2320.041.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterarm), Stück
2320.042.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberarm), Stück
2320.042.010 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04
  • 2320.041.000

2320.041.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.04
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04
  • 2320.042.000

2320.042.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.04
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04
  • 2320.042.010

2320.042.010 | Ersatzteil zu Passteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.04
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.05

02.03.06.05 | Alle nicht aufgeführten Passteile:
2320.044.000 | Spezialpassteil
2320.045.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.05
  • 2320.044.000

2320.044.000 | Spezialpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.05
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.05
  • 2320.045.000

2320.045.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.06.05
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07

02.03.07 | Zubehör
2330.001.000 | Abgabepauschale für Zubehör
2330.002.000 | Tricot, Stück
2330.003.000 | Tricot-Rolle, Stück
2330.004.000 | Tricot-Frotté, Stück
2330.005.000 | Tricot-Frotté-Rolle, Stück
2330.006.000 | Hautpflegemittel, Stück
2330.007.000 | Hautreinigungsmittel, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.001.000

2330.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.002.000

2330.002.000 | Tricot, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.003.000

2330.003.000 | Tricot-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.004.000

2330.004.000 | Tricot-Frotté, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.005.000

2330.005.000 | Tricot-Frotté-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.006.000

2330.006.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.007.000

2330.007.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08

02.03.08 | Anpassungen/Reparaturen/Revisionen
02.03.08.01 | Infolge
02.03.08.02 | Basispauschale
02.03.08.03 | Polster/Pelotten
02.03.08.04 | Verschlüsse
02.03.08.05 | Gelenke
02.03.08.06 | Schienen
02.03.08.07 | Verlängern/Erweitern/Verengen
02.03.08.08 | Züge
02.03.08.09 | Diverses
02.03.08.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01

02.03.08.01 | Infolge
2350.001.000 | Infolge Wachstum
2350.002.000 | Infolge Gewichtsveränderung
2350.003.000 | Infolge Volumenveränderung
2350.004.000 | Infolge Operation
2350.005.000 | Infolge Hautproblem
2350.006.000 | Infolge Allergie
2350.007.000 | Infolge Stellungsänderung
2350.008.000 | Infolge Abnützung
2350.009.000 | Infolge Sturz
2350.009.100 | Infolge Lieferantenwechsel
2350.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.001.000

2350.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.002.000

2350.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.003.000

2350.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.004.000

2350.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.005.000

2350.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.006.000

2350.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.007.000

2350.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.008.000

2350.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.009.000

2350.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.009.100

2350.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.009.200

2350.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.02

02.03.08.02 | Basispauschale
2350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.02
  • 2350.010.000

2350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.02
 |  | Mitglied von LG | LG-02, LG2350REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03

02.03.08.03 | Polster/Pelotten
2350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2350.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2350.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2350.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.012.000

2350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.013.000

2350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.014.000

2350.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 252.68 (MwSt inkl.)
 |  | TP Leistung | 233.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Hülse bestehend neu polstern und neu überziehen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.015.000

2350.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Hülse bestehend neu polstern oder neu überziehen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.016.000

2350.016.000 | Deckelteil fest, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.017.000

2350.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 253.76 (MwSt inkl.)
 |  | TP Leistung | 234.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.018.000

2350.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 158.04 (MwSt inkl.)
 |  | TP Leistung | 146.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04

02.03.08.04 | Verschlüsse
2350.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2350.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2350.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2350.023.000 | Bandgarnitur offen neu oder ersetzen, Stück
2350.024.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2350.025.000 | Bandgarnitur verlängern/kürzen, Stück
2350.026.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2350.027.000 | Klettverschluss auf Garnitur ersetzen, Stück
2350.028.000 | Riemen/Gurte neu oder ersetzen, Stück
2350.029.000 | Weichteileinsatz-Verschluss an Hülse ersetzen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.020.000

2350.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.021.000

2350.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.022.000

2350.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.023.000

2350.023.000 | Bandgarnitur offen neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.99 (MwSt inkl.)
 |  | TP Leistung | 135.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.024.000

2350.024.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 271.06 (MwSt inkl.)
 |  | TP Leistung | 250.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.025.000

2350.025.000 | Bandgarnitur verlängern/kürzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.48 (MwSt inkl.)
 |  | TP Leistung | 131.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Bandgarnitur bestehend kürzen oder verlängern, inklusiv Material


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.026.000

2350.026.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Verschluss an Orthese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.027.000

2350.027.000 | Klettverschluss auf Garnitur ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.18 (MwSt inkl.)
 |  | TP Leistung | 78.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Klettverschluss an bestehende Garnitur anbringen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.028.000

2350.028.000 | Riemen/Gurte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.19 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.029.000

2350.029.000 | Weichteileinsatz-Verschluss an Hülse ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 110.64 (MwSt inkl.)
 |  | TP Leistung | 102.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Laschenverschluss mit Ösen an Hülse ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05

02.03.08.05 | Gelenke
2350.031.000 | Kunststoffgelenk ausbauen, Stück
2350.032.000 | Kunststoffgelenk reinigen und fetten, Stück
2350.033.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2350.034.000 | Gelenk komplett ausrichten, Stück
2350.035.000 | Gelenk (einfach) reinigen und fetten, Stück
2350.036.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2350.037.000 | Gelenk mit Sperre reinigen und fetten, Stück
2350.038.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2350.039.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2350.040.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2350.041.000 | Riegelbügel ersetzen, Stück
2350.042.000 | Riegelbügel verlöten/verschweissen, Stück
2350.043.000 | Gelenk (Quengel) reinigen und fetten, Stück
2350.044.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2350.045.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2350.046.000 | Gelenkanschlag anpassen, Stück
2350.047.000 | Gelenkschraube ersetzen, Stück
2350.048.000 | Buchse/Splintbolzen ersetzen, Stück
2350.049.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2350.050.000 | Kugellager ersetzen, Stück
2350.050.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.031.000

2350.031.000 | Kunststoffgelenk ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.032.000

2350.032.000 | Kunststoffgelenk reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.033.000

2350.033.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.034.000

2350.034.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.035.000

2350.035.000 | Gelenk (einfach) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.036.000

2350.036.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.037.000

2350.037.000 | Gelenk mit Sperre reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.81 (MwSt inkl.)
 |  | TP Leistung | 41.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.038.000

2350.038.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 110.69 (MwSt inkl.)
 |  | TP Leistung | 102.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.039.000

2350.039.000 | Sperre neu einpassen, auflöten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 118.64 (MwSt inkl.)
 |  | TP Leistung | 109.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sperre bestehend neu verlöten oder verschweissen und anpassen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.040.000

2350.040.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sperre bestehend demontieren, reinigen, anpassen, fetten und montieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.041.000

2350.041.000 | Riegelbügel ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.29 (MwSt inkl.)
 |  | TP Leistung | 110.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riegelbügel von Gelenk mit Sperre ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.042.000

2350.042.000 | Riegelbügel verlöten/verschweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.18 (MwSt inkl.)
 |  | TP Leistung | 65.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Gebrochener oder zu enger Riegelbügel anpassen und neu verlöten oder verschweissen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.043.000

2350.043.000 | Gelenk (Quengel) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.044.000

2350.044.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 121.23 (MwSt inkl.)
 |  | TP Leistung | 112.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.045.000

2350.045.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.046.000

2350.046.000 | Gelenkanschlag anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.047.000

2350.047.000 | Gelenkschraube ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.048.000

2350.048.000 | Buchse/Splintbolzen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.049.000

2350.049.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 47.89 (MwSt inkl.)
 |  | TP Leistung | 44.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | An bestehendem Gelenk Feder ersetzten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.050.000

2350.050.000 | Kugellager ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.050.010

2350.050.010 | Passteilrevision/Passteilreparatur durch Hersteller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06

02.03.08.06 | Schienen
2350.052.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2350.053.000 | Metall-/Kunststoffband ausbauen, Stück
2350.054.000 | Schiene löten/schweissen, Stück
2350.055.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2350.056.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2350.057.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2350.058.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2350.059.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.052.000

2350.052.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.053.000

2350.053.000 | Metall-/Kunststoffband ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.054.000

2350.054.000 | Schiene löten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.055.000

2350.055.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene demontieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.056.000

2350.056.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.057.000

2350.057.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene neu befestigen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.058.000

2350.058.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | An bestehender Orthese, Schiene verstärken, Stk.


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.059.000

2350.059.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07

02.03.08.07 | Verlängern/Erweitern/Verengen
2350.061.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2350.062.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2350.063.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2350.064.000 | Orthese partiell erweitern/verengen, Finger, Stück
2350.065.000 | Orthese partiell erweitern/verengen, Hand ohne Finger, Stück
2350.066.000 | Orthese partiell erweitern/verengen, Unterarm, Stück
2350.067.000 | Orthese partiell erweitern/verengen, Ellenbogen, Stück
2350.068.000 | Orthese partiell erweitern/verengen, Oberarm, Stück
2350.069.000 | Orthese partiell erweitern/verengen, Schulter, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.061.000

2350.061.000 | Schale/Hülse mit Weichpolster verlängern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.24 (MwSt inkl.)
 |  | TP Leistung | 97.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Hülse bestehend verlängern


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.062.000

2350.062.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.86 (MwSt inkl.)
 |  | TP Leistung | 67.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.063.000

2350.063.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 62.32 (MwSt inkl.)
 |  | TP Leistung | 57.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.064.000

2350.064.000 | Orthese partiell erweitern/verengen, Finger, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.40 (MwSt inkl.)
 |  | TP Leistung | 54.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.065.000

2350.065.000 | Orthese partiell erweitern/verengen, Hand ohne Finger, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.91 (MwSt inkl.)
 |  | TP Leistung | 97.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.066.000

2350.066.000 | Orthese partiell erweitern/verengen, Unterarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 124.53 (MwSt inkl.)
 |  | TP Leistung | 115.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.067.000

2350.067.000 | Orthese partiell erweitern/verengen, Ellenbogen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 171.93 (MwSt inkl.)
 |  | TP Leistung | 159.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.068.000

2350.068.000 | Orthese partiell erweitern/verengen, Oberarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.91 (MwSt inkl.)
 |  | TP Leistung | 121.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.069.000

2350.069.000 | Orthese partiell erweitern/verengen, Schulter, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 203.61 (MwSt inkl.)
 |  | TP Leistung | 188.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08

02.03.08.08 | Züge
2350.071.000 | Extensionszug, neu oder ersetzen, Stück
2350.072.000 | Fixationszug neu oder ersetzen, Stück
2350.073.000 | Riegelzug ersetzen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08
  • 2350.071.000

2350.071.000 | Extensionszug, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.08
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08
  • 2350.072.000

2350.072.000 | Fixationszug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 129.99 (MwSt inkl.)
 |  | TP Leistung | 120.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.08
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08
  • 2350.073.000

2350.073.000 | Riegelzug ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.32 (MwSt inkl.)
 |  | TP Leistung | 76.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.08
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Elastischer oder fester Zug zur Gelenksicherung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09

02.03.08.09 | Diverses
2350.075.000 | Gelenkschoner ersetzen, Stück
2350.076.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2350.077.000 | Riss in Thermoplast überbrücken, Stück
2350.078.000 | Druckstelle beseitigen, Stück
2350.079.000 | Schale/Hülse neu oder ersetzen, Stück
2350.080.000 | Lasche/Zunge neu oder ersetzen, Stück
2350.081.000 | Pelottenknopf neu oder ersetzen, Stück
2350.082.000 | Modellkopie (Hand), Stück
2350.083.000 | Modellkopie (Hand ohne Finger), Stück
2350.084.000 | Modellkopie (Unterarm), Stück
2350.085.000 | Modellkopie (Unterarm mit Hand), Stück
2350.086.000 | Modellkopie (Unterarm mit Hand ohne Finger), Stück
2350.087.000 | Modellkopie (Oberarm), Stück
2350.088.000 | Modellkopie (Oberarm-Unterarm), Stück
2350.089.000 | Modellkopie (ganzer Arm), Stück
2350.090.000 | Modellkopie (Schulter), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.075.000

2350.075.000 | Gelenkschoner ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.076.000

2350.076.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.077.000

2350.077.000 | Riss in Thermoplast überbrücken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.078.000

2350.078.000 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.079.000

2350.079.000 | Schale/Hülse neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 428.99 (MwSt inkl.)
 |  | TP Leistung | 396.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schale/Hülse Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Modell oder Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.080.000

2350.080.000 | Lasche/Zunge neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.61 (MwSt inkl.)
 |  | TP Leistung | 99.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Lasche/Zunge Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.081.000

2350.081.000 | Pelottenknopf neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.38 (MwSt inkl.)
 |  | TP Leistung | 41.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Pelottenknopf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.082.000

2350.082.000 | Modellkopie (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 156.47 (MwSt inkl.)
 |  | TP Leistung | 144.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.083.000

2350.083.000 | Modellkopie (Hand ohne Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 156.47 (MwSt inkl.)
 |  | TP Leistung | 144.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.084.000

2350.084.000 | Modellkopie (Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 174.74 (MwSt inkl.)
 |  | TP Leistung | 161.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.085.000

2350.085.000 | Modellkopie (Unterarm mit Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 226.90 (MwSt inkl.)
 |  | TP Leistung | 209.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.086.000

2350.086.000 | Modellkopie (Unterarm mit Hand ohne Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 226.90 (MwSt inkl.)
 |  | TP Leistung | 209.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.087.000

2350.087.000 | Modellkopie (Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.58 (MwSt inkl.)
 |  | TP Leistung | 157.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.088.000

2350.088.000 | Modellkopie (Oberarm-Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 232.96 (MwSt inkl.)
 |  | TP Leistung | 215.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.089.000

2350.089.000 | Modellkopie (ganzer Arm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 269.01 (MwSt inkl.)
 |  | TP Leistung | 248.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.090.000

2350.090.000 | Modellkopie (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 222.42 (MwSt inkl.)
 |  | TP Leistung | 205.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.10

02.03.08.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2360.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.10
  • 2360.001.000

2360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.10
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.10
  • 2360.002.000

2360.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.03.08.10
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.04

02.04 | Orthetik Hals
02.04.01 | Halsorthesen (Hals, Th4-C1)
02.04.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1)
02.04.03 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium)
02.04.04 | Passteile
02.04.05 | Zubehör
02.04.06 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01

02.04.01 | Halsorthesen (Hals, Th4-C1)
02.04.01.01 | Halsorthesen (Hals, Th4-C1) Halbfabrikate
02.04.01.02 | Halsorthesen (Hals, Th4-C1) Massanfertigungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01

02.04.01.01 | Halsorthesen (Hals, Th4-C1) Halbfabrikate
02.04.01.01.01 | Basisausführungen
02.04.01.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.01

02.04.01.01.01 | Basisausführungen
2401.002.000 | Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
2401.003.000 | Abgabepauschale Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.01
  • 2401.002.000

2401.002.000 | Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2401HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.01
  • 2401.003.000

2401.003.000 | Abgabepauschale Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.01.01
 |  | Mitglied von LG | LG-02, LG2401HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02

02.04.01.01.02 | Zusatzpositionen
2401.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2401.006.000 | Klettverschluss, Stück
2401.007.000 | Schlaufe/Schnalle, Stück
2401.008.000 | Druckentlastungspolster, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.005.000

2401.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.006.000

2401.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.007.000

2401.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.008.000

2401.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02

02.04.01.02 | Halsorthesen (Hals, Th4-C1) Massanfertigungen
02.04.01.02.01 | Massnahmen
02.04.01.02.02 | Basisausführungen
02.04.01.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.01

02.04.01.02.01 | Massnahmen
2401.011.000 | Mass nehmen mit Massband (Hals, Th4-C1), Stück
2401.012.000 | Modell (Hals, Th4-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.01
  • 2401.011.000

2401.011.000 | Mass nehmen mit Massband (Hals, Th4-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.02.01
 |  | Mitglied von LG | LG-02, LG2401M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.01
  • 2401.012.000

2401.012.000 | Modell (Hals, Th4-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 378.51 (MwSt inkl.)
 |  | TP Leistung | 350.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.02.01
 |  | Mitglied von LG | LG-02, LG2401M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.02

02.04.01.02.02 | Basisausführungen
2401.014.000 | Halsorthese (Hals, Th4-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.02
  • 2401.014.000

2401.014.000 | Halsorthese (Hals, Th4-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 900.09 (MwSt inkl.)
 |  | TP Leistung | 832.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.02.02
 |  | Mitglied von LG | LG-02, LG2401B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03

02.04.01.02.03 | Zusatzpositionen
2401.016.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2401.017.000 | Probeorthese (Hals, Th4-C1), Stück
2401.018.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03
  • 2401.016.000

2401.016.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.89 (MwSt inkl.)
 |  | TP Leistung | 77.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.02.03
 |  | Mitglied von LG | LG-02, LG2401ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03
  • 2401.017.000

2401.017.000 | Probeorthese (Hals, Th4-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 444.35 (MwSt inkl.)
 |  | TP Leistung | 411.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.02.03
 |  | Mitglied von LG | LG-02, LG2401ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03
  • 2401.018.000

2401.018.000 | Messprotokoll (digital)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.01.02.03
 |  | Mitglied von LG | LG-02, LG2401ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02

02.04.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1)
02.04.02.01 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Halbfabrikate
02.04.02.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Massanfertigungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01

02.04.02.01 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Halbfabrikate
02.04.02.01.01 | Basisausführungen
02.04.02.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.01

02.04.02.01.01 | Basisausführungen
2402.002.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
2402.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.01
  • 2402.002.000

2402.002.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2402HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.01
  • 2402.003.000

2402.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.01.01
 |  | Mitglied von LG | LG-02, LG2402HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02

02.04.02.01.02 | Zusatzpositionen
2402.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2402.006.000 | Klettverschluss, Stück
2402.007.000 | Schlaufe/Schnalle, Stück
2402.008.000 | Druckentlastungspolster, Stück
2402.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.005.000

2402.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.006.000

2402.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.007.000

2402.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.008.000

2402.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.009.000

2402.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02

02.04.02.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Massanfertigungen
02.04.02.02.01 | Massnahmen
02.04.02.02.02 | Basisausführungen
02.04.02.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.01

02.04.02.02.01 | Massnahmen
2402.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.013.000 | Modell (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.01
  • 2402.012.000

2402.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.02.01
 |  | Mitglied von LG | LG-02, LG2402M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.01
  • 2402.013.000

2402.013.000 | Modell (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 450.45 (MwSt inkl.)
 |  | TP Leistung | 416.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.02.01
 |  | Mitglied von LG | LG-02, LG2402M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.02

02.04.02.02.02 | Basisausführungen
2402.015.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.02
  • 2402.015.000

2402.015.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1118.19 (MwSt inkl.)
 |  | TP Leistung | 1034.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.02.02
 |  | Mitglied von LG | LG-02, LG2402B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03

02.04.02.02.03 | Zusatzpositionen
2402.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2402.018.000 | Probeorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.019.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03
  • 2402.017.000

2402.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 83.89 (MwSt inkl.)
 |  | TP Leistung | 77.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.02.03
 |  | Mitglied von LG | LG-02, LG2402ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03
  • 2402.018.000

2402.018.000 | Probeorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 612.66 (MwSt inkl.)
 |  | TP Leistung | 566.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.02.03
 |  | Mitglied von LG | LG-02, LG2402ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03
  • 2402.019.000

2402.019.000 | Messprotokoll (digital)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.02.02.03
 |  | Mitglied von LG | LG-02, LG2402ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03

02.04.03 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium)
02.04.03.01 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Halbfabrikate
02.04.03.02 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Massanfertigungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01

02.04.03.01 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Halbfabrikate
02.04.03.01.01 | Basisausführungen
02.04.03.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.01

02.04.03.01.01 | Basisausführungen
2403.002.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
2403.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.01
  • 2403.002.000

2403.002.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2403HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.01
  • 2403.003.000

2403.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.63 (MwSt inkl.)
 |  | TP Leistung | 237.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.01.01
 |  | Mitglied von LG | LG-02, LG2403HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02

02.04.03.01.02 | Zusatzpositionen
2403.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2403.006.000 | Klettverschluss, Stück
2403.007.000 | Schlaufe/Schnalle, Stück
2403.008.000 | Druckentlastungspolster, Stück
2403.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.005.000

2403.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.006.000

2403.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.007.000

2403.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.008.000

2403.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.009.000

2403.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02

02.04.03.02 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Massanfertigungen
02.04.03.02.01 | Massnahmen
02.04.03.02.02 | Basisausführungen
02.04.03.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.01

02.04.03.02.01 | Massnahmen
2403.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.013.000 | Modell (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.01
  • 2403.012.000

2403.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.02.01
 |  | Mitglied von LG | LG-02, LG2403M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.01
  • 2403.013.000

2403.013.000 | Modell (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 511.31 (MwSt inkl.)
 |  | TP Leistung | 473.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.02.01
 |  | Mitglied von LG | LG-02, LG2403M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.02

02.04.03.02.02 | Basisausführungen
2403.015.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.02
  • 2403.015.000

2403.015.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1826.73 (MwSt inkl.)
 |  | TP Leistung | 1689.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.02.02
 |  | Mitglied von LG | LG-02, LG2403B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03

02.04.03.02.03 | Zusatzpositionen
2403.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2403.018.000 | Probeorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.019.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03
  • 2403.017.000

2403.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 215.66 (MwSt inkl.)
 |  | TP Leistung | 199.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.02.03
 |  | Mitglied von LG | LG-02, LG2403ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03
  • 2403.018.000

2403.018.000 | Probeorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 724.65 (MwSt inkl.)
 |  | TP Leistung | 670.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.02.03
 |  | Mitglied von LG | LG-02, LG2403ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03
  • 2403.019.000

2403.019.000 | Messprotokoll (digital)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.03.02.03
 |  | Mitglied von LG | LG-02, LG2403ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04

02.04.04 | Passteile
02.04.04.01 | Alle aufgeführten Passteile:
02.04.04.02 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01

02.04.04.01 | Alle aufgeführten Passteile:
02.04.04.01.01 | Passteile
02.04.04.01.02 | Diverses


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01

02.04.04.01.01 | Passteile
2420.001.000 | Schiene mit Kunststoffgelenk (Hals), Stück
2420.002.000 | Montage Schiene mit Kunststoffgelenk (Hals), Stück
2420.003.000 | Schiene mit Metallgelenk monozentrisch (Hals), Stück
2420.004.000 | Montage Schiene mit Metallgelenk monozentrisch (Hals), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.001.000

2420.001.000 | Schiene mit Kunststoffgelenk (Hals), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.37 (MwSt inkl.)
 |  | TP Leistung | 94.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.002.000

2420.002.000 | Montage Schiene mit Kunststoffgelenk (Hals), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.003.000

2420.003.000 | Schiene mit Metallgelenk monozentrisch (Hals), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.92 (MwSt inkl.)
 |  | TP Leistung | 332.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.004.000

2420.004.000 | Montage Schiene mit Metallgelenk monozentrisch (Hals), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.02

02.04.04.01.02 | Diverses
2420.004.020 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.02
  • 2420.004.020

2420.004.020 | Ersatzteil zu Passteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.04.01.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.02

02.04.04.02 | Alle nicht aufgeführten Passteile:
2420.006.000 | Spezialpassteil
2420.007.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.02
  • 2420.006.000

2420.006.000 | Spezialpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.04.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.02
  • 2420.007.000

2420.007.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.04.02
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05

02.04.05 | Zubehör
2430.001.000 | Abgabepauschale für Zubehör
2430.002.000 | Hautpflegemittel, Stück
2430.003.000 | Hautreinigungsmittel, Stück
2430.004.000 | Tricot, Stück
2430.005.000 | Tricot-Rolle, Stück
2430.006.000 | Tricot-Frotté, Stück
2430.007.000 | Tricot-Frotté-Rolle, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.001.000

2430.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.002.000

2430.002.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.003.000

2430.003.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.004.000

2430.004.000 | Tricot, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.005.000

2430.005.000 | Tricot-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.006.000

2430.006.000 | Tricot-Frotté, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.007.000

2430.007.000 | Tricot-Frotté-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06

02.04.06 | Anpassungen/Reparaturen/Revisionen
02.04.06.01 | Infolge
02.04.06.02 | Basispauschale
02.04.06.03 | Polster/Pelotten
02.04.06.04 | Verschlüsse
02.04.06.05 | Gelenke
02.04.06.06 | Schienen/Stangen/Stäbe
02.04.06.07 | Verlängern/Erweitern/Verengen
02.04.06.08 | Züge
02.04.06.09 | Diverses
02.04.06.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01

02.04.06.01 | Infolge
2450.001.000 | Infolge Wachstum
2450.002.000 | Infolge Gewichtsveränderung
2450.003.000 | Infolge Volumenveränderung
2450.004.000 | Infolge Operation
2450.005.000 | Infolge Hautproblem
2450.006.000 | Infolge Allergie
2450.007.000 | Infolge Stellungsänderung
2450.008.000 | Infolge Abnützung
2450.009.000 | Infolge Sturz
2450.009.100 | Infolge Lieferantenwechsel
2450.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.001.000

2450.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.002.000

2450.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.003.000

2450.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.004.000

2450.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.005.000

2450.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.006.000

2450.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.007.000

2450.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.008.000

2450.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.009.000

2450.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.009.100

2450.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.009.200

2450.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.02

02.04.06.02 | Basispauschale
2450.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.02
  • 2450.010.000

2450.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.02
 |  | Mitglied von LG | LG-02, LG2450REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03

02.04.06.03 | Polster/Pelotten
2450.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2450.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2450.014.000 | Korrekturpelotte anpassen, Stück
2450.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2450.016.000 | Druckentlastungspelotte anpassen, Stück
2450.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.012.000

2450.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.013.000

2450.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.014.000

2450.014.000 | Korrekturpelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.015.000

2450.015.000 | Korrekturpelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.04 (MwSt inkl.)
 |  | TP Leistung | 120.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.016.000

2450.016.000 | Druckentlastungspelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.58 (MwSt inkl.)
 |  | TP Leistung | 128.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.017.000

2450.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.13 (MwSt inkl.)
 |  | TP Leistung | 121.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04

02.04.06.04 | Verschlüsse
2450.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2450.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2450.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04
  • 2450.019.000

2450.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.04
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04
  • 2450.020.000

2450.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.04
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04
  • 2450.021.000

2450.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.04
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05

02.04.06.05 | Gelenke
2450.023.000 | Kunststoffgelenk ausbauen, Stück
2450.024.000 | Kunststoffgelenk reinigen und fetten, Stück
2450.025.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2450.026.000 | Gelenk komplett ausrichten, Stück
2450.027.000 | Gelenk (einfach) reinigen und fetten, Stück
2450.028.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2450.029.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2450.030.000 | Gelenkanschlag anpassen, Stück
2450.031.000 | Gelenkschraube ersetzen, Stück
2450.032.000 | Buchse/Splintbolzen ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.023.000

2450.023.000 | Kunststoffgelenk ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.024.000

2450.024.000 | Kunststoffgelenk reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.025.000

2450.025.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.026.000

2450.026.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.027.000

2450.027.000 | Gelenk (einfach) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.028.000

2450.028.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.029.000

2450.029.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.030.000

2450.030.000 | Gelenkanschlag anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.031.000

2450.031.000 | Gelenkschraube ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.032.000

2450.032.000 | Buchse/Splintbolzen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06

02.04.06.06 | Schienen/Stangen/Stäbe
2450.034.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2450.035.000 | Metall-/Kunststoffband ausbauen, Stück
2450.036.000 | Schiene löten/schweissen, Stück
2450.037.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2450.038.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2450.039.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2450.040.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2450.041.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.034.000

2450.034.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.035.000

2450.035.000 | Metall-/Kunststoffband ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.036.000

2450.036.000 | Schiene löten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.037.000

2450.037.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene demontieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.038.000

2450.038.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.039.000

2450.039.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene neu befestigen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.040.000

2450.040.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | An bestehender Orthese, Schiene verstärken, Stk.


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.041.000

2450.041.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.07

02.04.06.07 | Verlängern/Erweitern/Verengen
2450.043.000 | Orthese partiell erweitern/verengen, Hals, Stück
2450.044.000 | Orthese komplett erweitern/verengen, Hals, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.07
  • 2450.043.000

2450.043.000 | Orthese partiell erweitern/verengen, Hals, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 127.50 (MwSt inkl.)
 |  | TP Leistung | 117.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.07
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.07
  • 2450.044.000

2450.044.000 | Orthese komplett erweitern/verengen, Hals, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.09 (MwSt inkl.)
 |  | TP Leistung | 190.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.07
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.08

02.04.06.08 | Züge
2450.046.000 | Extensionszug, neu oder ersetzen, Stück
2450.047.000 | Fixationszug neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.08
  • 2450.046.000

2450.046.000 | Extensionszug, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.08
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.08
  • 2450.047.000

2450.047.000 | Fixationszug neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 129.99 (MwSt inkl.)
 |  | TP Leistung | 120.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.08
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09

02.04.06.09 | Diverses
2450.049.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2450.050.000 | Riss in Thermoplast überbrücken, Stück
2450.051.000 | Druckstelle beseitigen, Stück
2450.052.000 | Modellkopie (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2450.053.000 | Modellkopie (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.049.000

2450.049.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.050.000

2450.050.000 | Riss in Thermoplast überbrücken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.051.000

2450.051.000 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.052.000

2450.052.000 | Modellkopie (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.36 (MwSt inkl.)
 |  | TP Leistung | 202.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.053.000

2450.053.000 | Modellkopie (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 218.36 (MwSt inkl.)
 |  | TP Leistung | 202.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.10

02.04.06.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2460.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2460.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.10
  • 2460.001.000

2460.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.10
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.10
  • 2460.002.000

2460.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.04.06.10
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.05

02.05 | Orthetik Kopf
02.05.01 | Kopforthesen (Schädel/Gesicht)
02.05.02 | Zubehör
02.05.03 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01

02.05.01 | Kopforthesen (Schädel/Gesicht)
02.05.01.01 | Kopforthesen (Schädel/Gesicht) Halbfabrikate
02.05.01.02 | Kopforthesen (Schädel/Gesicht) Massanfertigungen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01

02.05.01.01 | Kopforthesen (Schädel/Gesicht) Halbfabrikate
02.05.01.01.01 | Basisausführungen
02.05.01.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.01

02.05.01.01.01 | Basisausführungen
2501.002.000 | Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
2501.003.000 | Abgabepauschale Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.01
  • 2501.002.000

2501.002.000 | Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2501HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.01
  • 2501.003.000

2501.003.000 | Abgabepauschale Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.01.01
 |  | Mitglied von LG | LG-02, LG2501HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02

02.05.01.01.02 | Zusatzpositionen
2501.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2501.006.000 | Klettverschluss, Stück
2501.007.000 | Schlaufe/Schnalle, Stück
2501.008.000 | Druckentlastungspolster, Stück
2501.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.005.000

2501.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.006.000

2501.006.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.007.000

2501.007.000 | Schlaufe/Schnalle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.008.000

2501.008.000 | Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.009.000

2501.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02

02.05.01.02 | Kopforthesen (Schädel/Gesicht) Massanfertigungen
02.05.01.02.01 | Massnahmen
02.05.01.02.02 | Basisausführungen
02.05.01.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.01

02.05.01.02.01 | Massnahmen
2501.012.000 | Mass nehmen mit Messinstrument (Schädel/Gesicht), Stück
2501.013.000 | Modell (Schädel/Gesicht), Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.01
  • 2501.012.000

2501.012.000 | Mass nehmen mit Messinstrument (Schädel/Gesicht), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.01
 |  | Mitglied von LG | LG-02, LG2501M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.01
  • 2501.013.000

2501.013.000 | Modell (Schädel/Gesicht), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 406.02 (MwSt inkl.)
 |  | TP Leistung | 375.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.01
 |  | Mitglied von LG | LG-02, LG2501M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02

02.05.01.02.02 | Basisausführungen
2501.015.000 | Schädel-Korrektur-Orthese, Stück
2501.016.000 | Schutzhelm gepolstert, Stück
2501.017.000 | Gesichtsprotektor, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02
  • 2501.015.000

2501.015.000 | Schädel-Korrektur-Orthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1577.07 (MwSt inkl.)
 |  | TP Leistung | 1458.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.02
 |  | Mitglied von LG | LG-02, LG2501B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02
  • 2501.016.000

2501.016.000 | Schutzhelm gepolstert, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 988.20 (MwSt inkl.)
 |  | TP Leistung | 914.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.02
 |  | Mitglied von LG | LG-02, LG2501B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02
  • 2501.017.000

2501.017.000 | Gesichtsprotektor, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1207.91 (MwSt inkl.)
 |  | TP Leistung | 1117.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.02
 |  | Mitglied von LG | LG-02, LG2501B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03

02.05.01.02.03 | Zusatzpositionen
2501.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2501.020.000 | Probeorthese (Schädel/Gesicht), Stück
2501.021.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03
  • 2501.019.000

2501.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 239.60 (MwSt inkl.)
 |  | TP Leistung | 221.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.03
 |  | Mitglied von LG | LG-02, LG2501ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03
  • 2501.020.000

2501.020.000 | Probeorthese (Schädel/Gesicht), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.03
 |  | Mitglied von LG | LG-02, LG2501ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03
  • 2501.021.000

2501.021.000 | Messprotokoll (digital)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.01.02.03
 |  | Mitglied von LG | LG-02, LG2501ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02

02.05.02 | Zubehör
2530.001.000 | Abgabepauschale für Zubehör
2530.002.000 | Hautpflegemittel, Stück
2530.003.000 | Hautreinigungsmittel, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02
  • 2530.001.000

2530.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.02
 |  | Mitglied von LG | LG-02, LG2530ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02
  • 2530.002.000

2530.002.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.02
 |  | Mitglied von LG | LG-02, LG2530ZB, LG2530ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02
  • 2530.003.000

2530.003.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.02
 |  | Mitglied von LG | LG-02, LG2530ZB, LG2530ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03

02.05.03 | Anpassungen/Reparaturen/Revisionen
02.05.03.01 | Infolge
02.05.03.02 | Basispauschale
02.05.03.03 | Polster/Pelotten
02.05.03.04 | Verschlüsse
02.05.03.05 | Verlängern/Erweitern/Verengen
02.05.03.06 | Diverses
02.05.03.07 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01

02.05.03.01 | Infolge
2550.001.000 | Infolge Wachstum
2550.002.000 | Infolge Gewichtsveränderung
2550.003.000 | Infolge Volumenveränderung
2550.004.000 | Infolge Operation
2550.005.000 | Infolge Hautproblem
2550.006.000 | Infolge Allergie
2550.007.000 | Infolge Stellungsänderung
2550.008.000 | Infolge Abnützung
2550.009.000 | Infolge Sturz
2550.009.100 | Infolge Lieferantenwechsel
2550.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.001.000

2550.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.002.000

2550.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.003.000

2550.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.004.000

2550.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.005.000

2550.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.006.000

2550.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.007.000

2550.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.008.000

2550.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.009.000

2550.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.009.100

2550.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.009.200

2550.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.02

02.05.03.02 | Basispauschale
2550.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.02
  • 2550.010.000

2550.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.02
 |  | Mitglied von LG | LG-02, LG2550REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03

02.05.03.03 | Polster/Pelotten
2550.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2550.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2550.014.000 | Korrekturpelotte anpassen, Stück
2550.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2550.016.000 | Druckentlastungspelotte anpassen, Stück
2550.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.012.000

2550.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.013.000

2550.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.014.000

2550.014.000 | Korrekturpelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.015.000

2550.015.000 | Korrekturpelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.04 (MwSt inkl.)
 |  | TP Leistung | 120.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.016.000

2550.016.000 | Druckentlastungspelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 138.58 (MwSt inkl.)
 |  | TP Leistung | 128.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.017.000

2550.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.13 (MwSt inkl.)
 |  | TP Leistung | 121.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04

02.05.03.04 | Verschlüsse
2550.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2550.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2550.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04
  • 2550.019.000

2550.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.04
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04
  • 2550.020.000

2550.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.04
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04
  • 2550.021.000

2550.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.04
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.05

02.05.03.05 | Verlängern/Erweitern/Verengen
2550.023.000 | Orthese partiell erweitern/verengen, Kopf, Stück
2550.024.000 | Orthese komplett erweitern/verengen, Kopf, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.05
  • 2550.023.000

2550.023.000 | Orthese partiell erweitern/verengen, Kopf, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 127.50 (MwSt inkl.)
 |  | TP Leistung | 117.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.05
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.05
  • 2550.024.000

2550.024.000 | Orthese komplett erweitern/verengen, Kopf, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.09 (MwSt inkl.)
 |  | TP Leistung | 190.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.05
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06

02.05.03.06 | Diverses
2550.026.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2550.027.000 | Riss in Thermoplast überbrücken, Stück
2550.028.000 | Druckstelle beseitigen, Stück
2550.029.000 | Teilbereich verstärken, Stück
2550.030.000 | Modellkopie (Schädel/Gesicht), Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.026.000

2550.026.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.027.000

2550.027.000 | Riss in Thermoplast überbrücken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.028.000

2550.028.000 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.029.000

2550.029.000 | Teilbereich verstärken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 219.55 (MwSt inkl.)
 |  | TP Leistung | 203.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Orthese bestehend mit Material verstärken


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.030.000

2550.030.000 | Modellkopie (Schädel/Gesicht), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 203.34 (MwSt inkl.)
 |  | TP Leistung | 188.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.07

02.05.03.07 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2560.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2560.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.07
  • 2560.001.000

2560.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.07
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.07
  • 2560.002.000

2560.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 02.05.03.07
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 03

03 | Sitzorthetik
03.01 | Kissen aus Plattenzuschnitt
03.02 | Orthopädische Bettungen
03.03 | Orthopädische Sitzschalen
03.04 | Orthopädische Ganzkörperschalen
03.05 | Passteile (für ganzes Kapitel Sitzorthetik anwendbar)
03.06 | Alle nicht aufgeführten Passteile:
03.07 | Einbauplatten zu orthopädischer Sitzorthetik
03.08 | Zusatzpositionen (anwendbar für ganzes Kapitel Sitzorthetik)
03.09 | Analysen
03.10 | Anpassungen/Reparaturen/Revisionen


  • Kap. 03
  • Kap. 03.01

03.01 | Kissen aus Plattenzuschnitt
03.01.01 | Kissen aus Plattenzuschnitt Massanfertigungen


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01

03.01.01 | Kissen aus Plattenzuschnitt Massanfertigungen
03.01.01.01 | Massnahmen
03.01.01.02 | Basisausführungen
03.01.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.01

03.01.01.01 | Massnahmen
3601.003.000 | Mass nehmen mit Messinstrument (Sitzkissen am Körper, Kissen aus Plattenzuschnitt), Stück
3601.004.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalkissen/Lumbalkissen am Körper, Kissen aus Plattenzuschnitt), Stück


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.01
  • 3601.003.000

3601.003.000 | Mass nehmen mit Messinstrument (Sitzkissen am Körper, Kissen aus Plattenzuschnitt), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.01
 |  | Mitglied von LG | LG-03, LG3601M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.01
  • 3601.004.000

3601.004.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalkissen/Lumbalkissen am Körper, Kissen aus Plattenzuschnitt), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.01
 |  | Mitglied von LG | LG-03, LG3601M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02

03.01.01.02 | Basisausführungen
3601.006.000 | Sitzkissen, Stück
3601.007.000 | Sitzkissen Keil und/oder Sandwich, Stück
3601.008.000 | Sitzkissen mit Gesässvertiefung, Stück
3601.009.000 | Rücken- oder Frontalkissen, Stück
3601.010.000 | Rücken- oder Frontalkissen konturiert, Stück
3601.011.000 | Lumbalkissen, Stück


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.006.000

3601.006.000 | Sitzkissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 462.13 (MwSt inkl.)
 |  | TP Leistung | 427.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Sitzkissens aus Plattenzuschnitt.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.007.000

3601.007.000 | Sitzkissen Keil und/oder Sandwich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 529.15 (MwSt inkl.)
 |  | TP Leistung | 489.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Sitzkissens aus Plattenzuschnitt. Entweder in Keilform und/oder mit geschichteten Schaumstoffen in verschiedenen Härten.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.008.000

3601.008.000 | Sitzkissen mit Gesässvertiefung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 614.55 (MwSt inkl.)
 |  | TP Leistung | 568.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Sitzkissens aus Plattenzuschnitt mit Gesässvertiefung, ohne Seiten-und Beckenführung


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.009.000

3601.009.000 | Rücken- oder Frontalkissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 499.26 (MwSt inkl.)
 |  | TP Leistung | 461.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Kissens aus Plattenzuschnitt.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.010.000

3601.010.000 | Rücken- oder Frontalkissen konturiert, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 696.87 (MwSt inkl.)
 |  | TP Leistung | 644.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Kissens aus Plattenzuschnitt mit Konturierung, ohne Seiten-und Rumpfführung


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.011.000

3601.011.000 | Lumbalkissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 328.68 (MwSt inkl.)
 |  | TP Leistung | 304.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Lumbalpelotte im Rücken montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03

03.01.01.03 | Zusatzpositionen
3601.013.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3601.014.000 | Bezug Sitzkissen, Stück
3601.015.000 | Bezug Sitzkissen Keil und/oder Sandwich, Stück
3601.016.000 | Bezug Sitzkissen mit Gesässvertiefung, Stück
3601.017.000 | Inkontinenzschutz (Sitzkissen), Stück
3601.018.000 | Bezug Rücken- oder Frontalkissen, Stück
3601.019.000 | Bezug Rücken- oder Frontalkissen konturiert, Stück
3601.020.000 | Inkontinenzschutz (Rücken- oder Frontalkissen), Stück
3601.021.000 | Rumpfseitenstütze sehr stark konturiert, integriert, Stk.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.013.000

3601.013.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 100.64 (MwSt inkl.)
 |  | TP Leistung | 93.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.014.000

3601.014.000 | Bezug Sitzkissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 239.98 (MwSt inkl.)
 |  | TP Leistung | 222.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.015.000

3601.015.000 | Bezug Sitzkissen Keil und/oder Sandwich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 292.73 (MwSt inkl.)
 |  | TP Leistung | 270.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.016.000

3601.016.000 | Bezug Sitzkissen mit Gesässvertiefung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 292.73 (MwSt inkl.)
 |  | TP Leistung | 270.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.017.000

3601.017.000 | Inkontinenzschutz (Sitzkissen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 74.05 (MwSt inkl.)
 |  | TP Leistung | 68.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.018.000

3601.018.000 | Bezug Rücken- oder Frontalkissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 264.74 (MwSt inkl.)
 |  | TP Leistung | 244.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.019.000

3601.019.000 | Bezug Rücken- oder Frontalkissen konturiert, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 343.81 (MwSt inkl.)
 |  | TP Leistung | 318.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.020.000

3601.020.000 | Inkontinenzschutz (Rücken- oder Frontalkissen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.08 (MwSt inkl.)
 |  | TP Leistung | 71.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.021.000

3601.021.000 | Rumpfseitenstütze sehr stark konturiert, integriert, Stk.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 628.12 (MwSt inkl.)
 |  | TP Leistung | 581.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Massgefertigte Rumpfseitenstütze sehr stark konturiert/vorgezogen, integriert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.02

03.02 | Orthopädische Bettungen
03.02.01 | Orthopädische Bettungen Massanfertigungen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01

03.02.01 | Orthopädische Bettungen Massanfertigungen
03.02.01.01 | Massnahmen
03.02.01.02 | Basisausführungen
03.02.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01

03.02.01.01 | Massnahmen
3602.003.000 | Mass nehmen mit Messinstrument (Sitzbettung), Stück
3602.004.000 | Modell (Sitzbettung), symmetrisch, Stück
3602.005.000 | Modell (Sitzbettung), asymmetrisch, Stück
3602.006.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalbettung), Stück
3602.007.000 | Modell (Rücken- oder Frontalbettung), symmetrisch, Stück
3602.008.000 | Modell (Rücken- oder Frontalbettung), asymmetrisch, Stück
3602.009.000 | Mass nehmen mit Messinstrument (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.010.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), symmetrisch, Stück
3602.011.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), asymmetrisch, Stück


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.003.000

3602.003.000 | Mass nehmen mit Messinstrument (Sitzbettung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.004.000

3602.004.000 | Modell (Sitzbettung), symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 688.81 (MwSt inkl.)
 |  | TP Leistung | 637.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.005.000

3602.005.000 | Modell (Sitzbettung), asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 844.53 (MwSt inkl.)
 |  | TP Leistung | 781.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.006.000

3602.006.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalbettung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.007.000

3602.007.000 | Modell (Rücken- oder Frontalbettung), symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 832.59 (MwSt inkl.)
 |  | TP Leistung | 770.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.008.000

3602.008.000 | Modell (Rücken- oder Frontalbettung), asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1036.25 (MwSt inkl.)
 |  | TP Leistung | 958.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.009.000

3602.009.000 | Mass nehmen mit Messinstrument (Sitz- und Rücken- resp. Frontalbettung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.60 (MwSt inkl.)
 |  | TP Leistung | 232.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.010.000

3602.010.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1253.04 (MwSt inkl.)
 |  | TP Leistung | 1159.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.011.000

3602.011.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1540.59 (MwSt inkl.)
 |  | TP Leistung | 1425.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02

03.02.01.02 | Basisausführungen
3602.013.000 | Sitzbettung, symmetrisch, Stück
3602.014.000 | Sitzbettung, asymmetrisch, Stück
3602.015.000 | Sitzaussenschale inklusiv Befestigung, Stück
3602.016.000 | Rücken- oder Frontalbettung, symmetrisch, Stück
3602.017.000 | Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.018.000 | Rückenaussenschale inklusiv Befestigung, Stück


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.013.000

3602.013.000 | Sitzbettung, symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1492.70 (MwSt inkl.)
 |  | TP Leistung | 1380.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformter Sitzbettung entsprechend der Körperkonturen. Die Konturen sind ausgeprägt.


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.014.000

3602.014.000 | Sitzbettung, asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1725.17 (MwSt inkl.)
 |  | TP Leistung | 1595.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformter Sitzbettung entsprechend der Körperkonturen. Die Konturen sind stark ausgeprägt oder asymmetrisch


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.015.000

3602.015.000 | Sitzaussenschale inklusiv Befestigung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1736.52 (MwSt inkl.)
 |  | TP Leistung | 1606.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Aussenschale individuell gefertigt, inklusiv Befestigung


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.016.000

3602.016.000 | Rücken- oder Frontalbettung, symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1627.88 (MwSt inkl.)
 |  | TP Leistung | 1505.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformten Bettung entsprechend der Körperkonturen. Die Konturen der Bettung sind ausgeprägt.


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.017.000

3602.017.000 | Rücken- oder Frontalbettung, asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1896.24 (MwSt inkl.)
 |  | TP Leistung | 1754.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformten Bettung entsprechend der Körperkonturen. Die Konturen sind stark ausgeprägt oder asymmetrisch.


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.018.000

3602.018.000 | Rückenaussenschale inklusiv Befestigung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1760.46 (MwSt inkl.)
 |  | TP Leistung | 1628.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Aussenschale individuell gefertigt, inklusiv Befestigung


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03

03.02.01.03 | Zusatzpositionen
3602.020.000 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- oder Rücken- resp. Frontalbettung), Stück
3602.020.100 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.021.000 | Bezug Sitzbettung, symmetrisch, Stück
3602.022.000 | Bezug Sitzbettung, asymmetrisch, Stück
3602.023.000 | Inkontinenzschutz (Sitzbettung), Stück
3602.024.000 | Bezug Rücken- oder Frontalbettung, symmetrisch, Stück
3602.025.000 | Bezug Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.026.000 | Inkontinenzschutz (Rücken- oder Frontalbettung), Stück


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.020.000

3602.020.000 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- oder Rücken- resp. Frontalbettung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 253.98 (MwSt inkl.)
 |  | TP Leistung | 234.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.020.100

3602.020.100 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- und Rücken- resp. Frontalbettung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 416.94 (MwSt inkl.)
 |  | TP Leistung | 385.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.021.000

3602.021.000 | Bezug Sitzbettung, symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 579.96 (MwSt inkl.)
 |  | TP Leistung | 536.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.022.000

3602.022.000 | Bezug Sitzbettung, asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 700.00 (MwSt inkl.)
 |  | TP Leistung | 647.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.023.000

3602.023.000 | Inkontinenzschutz (Sitzbettung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.61 (MwSt inkl.)
 |  | TP Leistung | 110.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.024.000

3602.024.000 | Bezug Rücken- oder Frontalbettung, symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 661.84 (MwSt inkl.)
 |  | TP Leistung | 612.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.025.000

3602.025.000 | Bezug Rücken- oder Frontalbettung, asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 781.89 (MwSt inkl.)
 |  | TP Leistung | 723.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.026.000

3602.026.000 | Inkontinenzschutz (Rücken- oder Frontalbettung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 122.64 (MwSt inkl.)
 |  | TP Leistung | 113.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.03

03.03 | Orthopädische Sitzschalen
03.03.01 | Orthopädische Sitzschalen Massanfertigungen


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01

03.03.01 | Orthopädische Sitzschalen Massanfertigungen
03.03.01.01 | Massnahmen
03.03.01.02 | Basisausführungen
03.03.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01

03.03.01.01 | Massnahmen
3603.003.000 | Mass nehmen mit Messinstrument (Orthopädische Sitzschale), Stück
3603.004.000 | Modell (Orthopädische Sitzschale), symmetrisch, Stück
3603.005.000 | Modell (Orthopädische Sitzschale), asymmetrisch, Stück


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01
  • 3603.003.000

3603.003.000 | Mass nehmen mit Messinstrument (Orthopädische Sitzschale), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 251.60 (MwSt inkl.)
 |  | TP Leistung | 232.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.01
 |  | Mitglied von LG | LG-03, LG3603M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01
  • 3603.004.000

3603.004.000 | Modell (Orthopädische Sitzschale), symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1278.61 (MwSt inkl.)
 |  | TP Leistung | 1182.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.01
 |  | Mitglied von LG | LG-03, LG3603M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01
  • 3603.005.000

3603.005.000 | Modell (Orthopädische Sitzschale), asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1566.15 (MwSt inkl.)
 |  | TP Leistung | 1448.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.01
 |  | Mitglied von LG | LG-03, LG3603M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02

03.03.01.02 | Basisausführungen
3603.007.000 | Sitzschale (ohne Aussenschale), symmetrisch, Stück
3603.008.000 | Sitzschale (ohne Aussenschale), asymmetrisch, Stück
3603.009.000 | Aussenschale inklusiv Befestigung, Stück


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02
  • 3603.007.000

3603.007.000 | Sitzschale (ohne Aussenschale), symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3113.12 (MwSt inkl.)
 |  | TP Leistung | 2879.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.02
 |  | Mitglied von LG | LG-03, LG3603B
 |  | Fertigung einer anatomisch geformten Sitzschale entsprechend der Körperkonturen. Die Konturen der Sitzschale sind ausgeprägt (ohne Aussenschale)


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02
  • 3603.008.000

3603.008.000 | Sitzschale (ohne Aussenschale), asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3578.00 (MwSt inkl.)
 |  | TP Leistung | 3309.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.02
 |  | Mitglied von LG | LG-03, LG3603B
 |  | Fertigung einer anatomisch geformten Sitzschale entsprechend der Körperkonturen. Die Konturen der Sitzschale sind stark ausgeprägt oder asymmetrisch (ohne Aussenschale)


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02
  • 3603.009.000

3603.009.000 | Aussenschale inklusiv Befestigung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2961.99 (MwSt inkl.)
 |  | TP Leistung | 2740.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.02
 |  | Mitglied von LG | LG-03, LG3603B
 |  | Aussenschale individuell gefertigt inklusiv Befestigung


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03

03.03.01.03 | Zusatzpositionen
3603.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3603.012.000 | Bezug Sitzschale, symmetrisch, Stück
3603.013.000 | Bezug Sitzschale, asymmetrisch, Stück
3603.014.000 | Inkontinenzschutz (Sitzschale), Stück


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.011.000

3603.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 416.94 (MwSt inkl.)
 |  | TP Leistung | 385.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.012.000

3603.012.000 | Bezug Sitzschale, symmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1465.57 (MwSt inkl.)
 |  | TP Leistung | 1355.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.013.000

3603.013.000 | Bezug Sitzschale, asymmetrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1814.62 (MwSt inkl.)
 |  | TP Leistung | 1678.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.014.000

3603.014.000 | Inkontinenzschutz (Sitzschale), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 368.62 (MwSt inkl.)
 |  | TP Leistung | 341.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.04

03.04 | Orthopädische Ganzkörperschalen
03.04.01 | Orthopädische Ganzkörperschalen Massanfertigungen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01

03.04.01 | Orthopädische Ganzkörperschalen Massanfertigungen
03.04.01.01 | Massnahmen
03.04.01.02 | Basisausführungen
03.04.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.01

03.04.01.01 | Massnahmen
3604.003.000 | Mass nehmen (Orthopädische Ganzkörperschale ohne Aussenschale), (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.01
  • 3604.003.000

3604.003.000 | Mass nehmen (Orthopädische Ganzkörperschale ohne Aussenschale), (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.04.01.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.02

03.04.01.02 | Basisausführungen
3604.005.000 | Orthopädische Ganzkörperschale ohne Aussenschale (nach Aufwand (Einzelkalkulation)), Stück
3604.006.000 | Aussenschale inklusiv Befestigung (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.02
  • 3604.005.000

3604.005.000 | Orthopädische Ganzkörperschale ohne Aussenschale (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.04.01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604B
 |  | Liegende Lagerung von Kopf bis Fuss bei fortgeschrittener Deformitäten und Kontrakturen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.02
  • 3604.006.000

3604.006.000 | Aussenschale inklusiv Befestigung (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.04.01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604B
 |  | Aussenschale individuell gefertigt inklusiv Befestigung


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03

03.04.01.03 | Zusatzpositionen
3604.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3604.009.000 | Bezug Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
3604.010.000 | Inkontinenzschutz Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03
  • 3604.008.000

3604.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 416.94 (MwSt inkl.)
 |  | TP Leistung | 385.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.04.01.03
 |  | Mitglied von LG | LG-03, LG3604ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03
  • 3604.009.000

3604.009.000 | Bezug Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.04.01.03
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03
  • 3604.010.000

3604.010.000 | Inkontinenzschutz Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.04.01.03
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.05

03.05 | Passteile (für ganzes Kapitel Sitzorthetik anwendbar)
03.05.01 | Passteile
03.05.02 | Diverses


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01

03.05.01 | Passteile
3620.001.000 | Fussschale, Stück
3620.002.000 | Montage Fussschale, Stück
3620.003.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.004.000 | Montage Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.005.000 | Abduktionskeil abklappbar, Stück
3620.006.000 | Montage Abduktionskeil abklappbar, Stück
3620.007.000 | Abduktionskeil abnehmbar, Stück
3620.008.000 | Montage Abduktionskeil abnehmbar, Stück
3620.009.000 | Rumpfseitenstütze verschraubt, Stück
3620.010.000 | Montage Rumpfseitenstütze verschraubt, Stück
3620.011.000 | Rumpfseitenstütze schwenkbar, Stück
3620.012.000 | Montage Rumpfseitenstütze schwenkbar, Stück
3620.013.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.014.000 | Montage Rumpfseitenstütze mehrfach verstellbar, Stück
3620.015.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.016.000 | Montage Rumpfstabilisationstisch mit Halterung, Stück
3620.017.000 | Kopfstütze verstellbar, Stück
3620.018.000 | Montage Kopfstütze verstellbar, Stück
3620.019.000 | Kopfstützensystem mehrteilg, Stück
3620.020.000 | Montage Kopfstützensystem mehrteilig, Stück
3620.021.000 | Kopf- und Nackenpositionierungssystem, Stück
3620.022.000 | Montage Kopf- und Nackenpositionierungssystem, Stück
3620.023.000 | Stirnhalterung zu Kopfstütze, Stück
3620.024.000 | Montage Stirnhalterung zu Kopfstütze, Stück
3620.025.000 | Wechselbezug zu Kopfstütze, Stück
3620.026.000 | Montage Wechselbezug zu Kopfstütze, Stück
3620.027.000 | Fussfixation, Stück
3620.028.000 | Montage Fussfixation, Stück
3620.029.000 | Fuss-/Knöchelfixation, Stück
3620.030.000 | Montage Fuss-/Knöchelfixation, Stück
3620.031.000 | Wadengurt, Stück
3620.032.000 | Montage Wadengurt, Stück
3620.033.000 | Beckengurt ohne Polster, Stück
3620.034.000 | Montage Beckengurt ohne Polster, Stück
3620.035.000 | Beckengurt mit Polster, verstellbar, Stück
3620.036.000 | Montage Beckengurt mit Polster, verstellbar, Stück
3620.037.000 | Beckenretraktionsbügel, Stück
3620.038.000 | Montage Beckenretraktionsbügel, Stück
3620.039.000 | Oberschenkelgurt, Stück
3620.040.000 | Montage Oberschenkelgurt, Stück
3620.041.000 | Sitzhose, Stück
3620.042.000 | Montage Sitzhose, Stück
3620.043.000 | Brustgurt, Stück
3620.044.000 | Montage Brustgurt, Stück
3620.045.000 | Rumpffixationsweste, Stück
3620.046.000 | Montage Rumpffixationsweste, Stück
3620.047.000 | Schulter-H-Gurt, Stück
3620.048.000 | Montage Schulter H-Gurt, Stück
3620.049.000 | Sitzschalenadapter, Oberteil, Stück
3620.050.000 | Montage Sitzschalenadapter, Oberteil, Stück
3620.051.000 | Sitzschalenadapter, Unterteil, Stück
3620.052.000 | Montage Sitzschalenadapter, Unterteil, Stück
3620.053.000 | Sitzschalentrapezadapter, Oberteil, Stück
3620.054.000 | Montage Sitzschalentrapezadapter, Oberteil, Stück
3620.055.000 | Sitzschalentrapezadapter, Unterteil, Stück
3620.056.000 | Montage Sitzschalentrapezadapter, Unterteil, Stück


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.001.000

3620.001.000 | Fussschale, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 144.75 (MwSt inkl.)
 |  | TP Leistung | 133.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.002.000

3620.002.000 | Montage Fussschale, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 135.02 (MwSt inkl.)
 |  | TP Leistung | 124.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.003.000

3620.003.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 360.08 (MwSt inkl.)
 |  | TP Leistung | 333.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.004.000

3620.004.000 | Montage Knierückhaltesystem frontal, tiefenverstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 220.47 (MwSt inkl.)
 |  | TP Leistung | 203.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.005.000

3620.005.000 | Abduktionskeil abklappbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 337.11 (MwSt inkl.)
 |  | TP Leistung | 311.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.006.000

3620.006.000 | Montage Abduktionskeil abklappbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 154.31 (MwSt inkl.)
 |  | TP Leistung | 142.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.007.000

3620.007.000 | Abduktionskeil abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 240.95 (MwSt inkl.)
 |  | TP Leistung | 222.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.008.000

3620.008.000 | Montage Abduktionskeil abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 154.31 (MwSt inkl.)
 |  | TP Leistung | 142.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.009.000

3620.009.000 | Rumpfseitenstütze verschraubt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.80 (MwSt inkl.)
 |  | TP Leistung | 183.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.010.000

3620.010.000 | Montage Rumpfseitenstütze verschraubt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 190.15 (MwSt inkl.)
 |  | TP Leistung | 175.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.011.000

3620.011.000 | Rumpfseitenstütze schwenkbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.36 (MwSt inkl.)
 |  | TP Leistung | 237.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.012.000

3620.012.000 | Montage Rumpfseitenstütze schwenkbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 190.15 (MwSt inkl.)
 |  | TP Leistung | 175.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.013.000

3620.013.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 258.30 (MwSt inkl.)
 |  | TP Leistung | 238.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.014.000

3620.014.000 | Montage Rumpfseitenstütze mehrfach verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 220.47 (MwSt inkl.)
 |  | TP Leistung | 203.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.015.000

3620.015.000 | Rumpfstabilisationstisch mit Halterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 467.59 (MwSt inkl.)
 |  | TP Leistung | 432.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.016.000

3620.016.000 | Montage Rumpfstabilisationstisch mit Halterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 184.63 (MwSt inkl.)
 |  | TP Leistung | 170.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.017.000

3620.017.000 | Kopfstütze verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 438.94 (MwSt inkl.)
 |  | TP Leistung | 406.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.018.000

3620.018.000 | Montage Kopfstütze verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 220.47 (MwSt inkl.)
 |  | TP Leistung | 203.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.019.000

3620.019.000 | Kopfstützensystem mehrteilg, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 908.31 (MwSt inkl.)
 |  | TP Leistung | 840.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.020.000

3620.020.000 | Montage Kopfstützensystem mehrteilig, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 606.22 (MwSt inkl.)
 |  | TP Leistung | 560.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.021.000

3620.021.000 | Kopf- und Nackenpositionierungssystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 823.72 (MwSt inkl.)
 |  | TP Leistung | 762.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.022.000

3620.022.000 | Montage Kopf- und Nackenpositionierungssystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 427.10 (MwSt inkl.)
 |  | TP Leistung | 395.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.023.000

3620.023.000 | Stirnhalterung zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 310.36 (MwSt inkl.)
 |  | TP Leistung | 287.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.024.000

3620.024.000 | Montage Stirnhalterung zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.025.000

3620.025.000 | Wechselbezug zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 111.99 (MwSt inkl.)
 |  | TP Leistung | 103.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.026.000

3620.026.000 | Montage Wechselbezug zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.35 (MwSt inkl.)
 |  | TP Leistung | 38.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.027.000

3620.027.000 | Fussfixation, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.21 (MwSt inkl.)
 |  | TP Leistung | 63.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.028.000

3620.028.000 | Montage Fussfixation, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 38.59 (MwSt inkl.)
 |  | TP Leistung | 35.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.029.000

3620.029.000 | Fuss-/Knöchelfixation, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 147.07 (MwSt inkl.)
 |  | TP Leistung | 136.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.030.000

3620.030.000 | Montage Fuss-/Knöchelfixation, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 110.21 (MwSt inkl.)
 |  | TP Leistung | 101.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.031.000

3620.031.000 | Wadengurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 60.32 (MwSt inkl.)
 |  | TP Leistung | 55.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.032.000

3620.032.000 | Montage Wadengurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 22.05 (MwSt inkl.)
 |  | TP Leistung | 20.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.033.000

3620.033.000 | Beckengurt ohne Polster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.92 (MwSt inkl.)
 |  | TP Leistung | 45.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.034.000

3620.034.000 | Montage Beckengurt ohne Polster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.035.000

3620.035.000 | Beckengurt mit Polster, verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 148.04 (MwSt inkl.)
 |  | TP Leistung | 136.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.036.000

3620.036.000 | Montage Beckengurt mit Polster, verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.43 (MwSt inkl.)
 |  | TP Leistung | 89.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.037.000

3620.037.000 | Beckenretraktionsbügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.82 (MwSt inkl.)
 |  | TP Leistung | 197.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.038.000

3620.038.000 | Montage Beckenretraktionsbügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 176.37 (MwSt inkl.)
 |  | TP Leistung | 163.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.039.000

3620.039.000 | Oberschenkelgurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.040.000

3620.040.000 | Montage Oberschenkelgurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.041.000

3620.041.000 | Sitzhose, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 135.72 (MwSt inkl.)
 |  | TP Leistung | 125.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.042.000

3620.042.000 | Montage Sitzhose, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 176.37 (MwSt inkl.)
 |  | TP Leistung | 163.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.043.000

3620.043.000 | Brustgurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 164.58 (MwSt inkl.)
 |  | TP Leistung | 152.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.044.000

3620.044.000 | Montage Brustgurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.045.000

3620.045.000 | Rumpffixationsweste, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 162.58 (MwSt inkl.)
 |  | TP Leistung | 150.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.046.000

3620.046.000 | Montage Rumpffixationsweste, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 203.93 (MwSt inkl.)
 |  | TP Leistung | 188.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.047.000

3620.047.000 | Schulter-H-Gurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 136.64 (MwSt inkl.)
 |  | TP Leistung | 126.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.048.000

3620.048.000 | Montage Schulter H-Gurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 148.80 (MwSt inkl.)
 |  | TP Leistung | 137.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.049.000

3620.049.000 | Sitzschalenadapter, Oberteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 103.24 (MwSt inkl.)
 |  | TP Leistung | 95.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.050.000

3620.050.000 | Montage Sitzschalenadapter, Oberteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.051.000

3620.051.000 | Sitzschalenadapter, Unterteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 139.72 (MwSt inkl.)
 |  | TP Leistung | 129.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.052.000

3620.052.000 | Montage Sitzschalenadapter, Unterteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.053.000

3620.053.000 | Sitzschalentrapezadapter, Oberteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 170.20 (MwSt inkl.)
 |  | TP Leistung | 157.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.054.000

3620.054.000 | Montage Sitzschalentrapezadapter, Oberteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.055.000

3620.055.000 | Sitzschalentrapezadapter, Unterteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 140.26 (MwSt inkl.)
 |  | TP Leistung | 129.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.056.000

3620.056.000 | Montage Sitzschalentrapezadapter, Unterteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.02

03.05.02 | Diverses
3620.056.020 | Ersatzteil zu Sitzorthesenpassteil, Stück


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.02
  • 3620.056.020

3620.056.020 | Ersatzteil zu Sitzorthesenpassteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.05.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 03
  • Kap. 03.06

03.06 | Alle nicht aufgeführten Passteile:
3620.058.000 | Spezialpassteil
3620.059.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 03
  • Kap. 03.06
  • 3620.058.000

3620.058.000 | Spezialpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.06
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 03
  • Kap. 03.06
  • 3620.059.000

3620.059.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.06
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 03
  • Kap. 03.07

03.07 | Einbauplatten zu orthopädischer Sitzorthetik
3620.061.000 | Einbauplatte Sitz, aufgelegt, verschraubt, Stück
3620.062.000 | Einbauplatte Sitz, aufgelegt, abnehmbar, Stück
3620.063.000 | Einbauplatte Sitz, tiefergesetzt, verschraubt, Stück
3620.064.000 | Einbauplatte Sitz, tiefergesetzt, abnehmbar, Stück
3620.065.000 | Einbauplatte Rücken, aufgelegt, verschraubt, Stück
3620.066.000 | Einbauplatte Rücken, aufgelegt, abnehmbar, Stück
3620.067.000 | Einbauplatte Rücken, rückversetzt, verschraubt, Stück
3620.068.000 | Einbauplatte Rücken, rückversetzt, abnehmbar, Stück


  • Kap. 03
  • Kap. 03.07
  • 3620.061.000

3620.061.000 | Einbauplatte Sitz, aufgelegt, verschraubt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 461.48 (MwSt inkl.)
 |  | TP Leistung | 426.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.062.000

3620.062.000 | Einbauplatte Sitz, aufgelegt, abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 927.44 (MwSt inkl.)
 |  | TP Leistung | 857.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.063.000

3620.063.000 | Einbauplatte Sitz, tiefergesetzt, verschraubt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 848.75 (MwSt inkl.)
 |  | TP Leistung | 785.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Tiefergesetzt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.064.000

3620.064.000 | Einbauplatte Sitz, tiefergesetzt, abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1161.32 (MwSt inkl.)
 |  | TP Leistung | 1074.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Tiefergesetzt und abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.065.000

3620.065.000 | Einbauplatte Rücken, aufgelegt, verschraubt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 588.55 (MwSt inkl.)
 |  | TP Leistung | 544.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.066.000

3620.066.000 | Einbauplatte Rücken, aufgelegt, abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1014.73 (MwSt inkl.)
 |  | TP Leistung | 938.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.067.000

3620.067.000 | Einbauplatte Rücken, rückversetzt, verschraubt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 908.20 (MwSt inkl.)
 |  | TP Leistung | 840.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Rückversetzt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.068.000

3620.068.000 | Einbauplatte Rücken, rückversetzt, abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1220.77 (MwSt inkl.)
 |  | TP Leistung | 1129.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Rückversetzt und abnehmbar.


  • Kap. 03
  • Kap. 03.08

03.08 | Zusatzpositionen (anwendbar für ganzes Kapitel Sitzorthetik)
03.08.01 | Fuss
03.08.02 | Knie/Unterschenkel
03.08.03 | Becken/Oberschenkel
03.08.04 | Rumpf
03.08.05 | Arm
03.08.06 | Kopf
03.08.07 | Polstereinsätze
03.08.08 | Gurte und Fixierungen


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01

03.08.01 | Fuss
3620.071.000 | Fussbrett durchgehend, Stück
3620.072.000 | Fussbretthalterung komplett ohne Fussbrett, Stück
3620.073.000 | Fussbretterhöhung durchgehend, Stück
3620.074.000 | Fussbrettpolster durchgehend, Stück
3620.075.000 | Fussplatte bei geteilten Fussstützen, Stück
3620.076.000 | Fussplattenerhöhung bei geteilten Fussstützen, Stück
3620.077.000 | Fussplattenpolster bei geteilten Fussstützen, Stück
3620.078.000 | Fussführung seitlich, Stück
3620.079.000 | Fussführung seitlich mit Polsterung, Stück
3620.080.000 | Fussschale, Stück
3620.081.000 | Fusskasten, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.071.000

3620.071.000 | Fussbrett durchgehend, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 462.40 (MwSt inkl.)
 |  | TP Leistung | 427.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Fussbrett mit Antirutschauflage


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.072.000

3620.072.000 | Fussbretthalterung komplett ohne Fussbrett, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 521.15 (MwSt inkl.)
 |  | TP Leistung | 482.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fussbretthalterung mit Knie und Knöchelwinkel komplett (ohne Fussbrett)


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.073.000

3620.073.000 | Fussbretterhöhung durchgehend, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 353.97 (MwSt inkl.)
 |  | TP Leistung | 327.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Erhöhung des Fussbrettes zur Anpassung der Unterschenkellänge, ohne Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.074.000

3620.074.000 | Fussbrettpolster durchgehend, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 310.63 (MwSt inkl.)
 |  | TP Leistung | 287.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Abpolsterung/Erhöhung des Fussbrettes, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.075.000

3620.075.000 | Fussplatte bei geteilten Fussstützen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 252.74 (MwSt inkl.)
 |  | TP Leistung | 233.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fussplatte mit Antirutschauflage


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.076.000

3620.076.000 | Fussplattenerhöhung bei geteilten Fussstützen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 171.28 (MwSt inkl.)
 |  | TP Leistung | 158.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Erhöhung der Fussplatte zur Anpassung der Unterschenkellänge, ohne Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.077.000

3620.077.000 | Fussplattenpolster bei geteilten Fussstützen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 244.74 (MwSt inkl.)
 |  | TP Leistung | 226.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Abpolsterung/Erhöhung der Fussplatte zur Anpassung der Unterschenkellänge, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.078.000

3620.078.000 | Fussführung seitlich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 226.52 (MwSt inkl.)
 |  | TP Leistung | 209.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Seitenführung auf Fussplatte montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.079.000

3620.079.000 | Fussführung seitlich mit Polsterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 295.55 (MwSt inkl.)
 |  | TP Leistung | 273.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Seitenführung auf Fussplatte montiert, mit Polsterung und allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.080.000

3620.080.000 | Fussschale, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 271.11 (MwSt inkl.)
 |  | TP Leistung | 250.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fussschale auf Fussplatte montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.081.000

3620.081.000 | Fusskasten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 620.55 (MwSt inkl.)
 |  | TP Leistung | 574.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Fusskasten, komplett fertiggestellt, auf Fussbrett montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02

03.08.02 | Knie/Unterschenkel
3620.083.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.084.000 | Knieführung seitlich, Stück
3620.085.000 | Unterschenkelführung posterior, Stück
3620.086.000 | Unterschenkelführung mit Fussteil, Stück
3620.087.000 | Wadenplatte, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.083.000

3620.083.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 417.27 (MwSt inkl.)
 |  | TP Leistung | 386.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Knierückhaltesystem frontal tiefenverstellbar, montiert inklusiv Halterung, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.084.000

3620.084.000 | Knieführung seitlich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 248.04 (MwSt inkl.)
 |  | TP Leistung | 229.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Knieführung seitlich an Sitz/Rohr/Armlehne montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.085.000

3620.085.000 | Unterschenkelführung posterior, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 331.82 (MwSt inkl.)
 |  | TP Leistung | 306.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Anatomische Unterschenkelführung montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.086.000

3620.086.000 | Unterschenkelführung mit Fussteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 651.79 (MwSt inkl.)
 |  | TP Leistung | 602.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Anatomische Unterschenkelführung mit integriertem Fussteil, montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.087.000

3620.087.000 | Wadenplatte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 280.84 (MwSt inkl.)
 |  | TP Leistung | 259.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Gepolsterte Wadenplatte montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03

03.08.03 | Becken/Oberschenkel
3620.089.000 | Beckenführung, Stück
3620.090.000 | Oberschenkelführung, Stück
3620.091.000 | Abduktionskeil sehr stark konturiert, integriert, Stück
3620.092.000 | Abduktionskeil abklappbar, Stück
3620.093.000 | Abduktionskeil abnehmbar, Stück
3620.094.000 | Physiodrehpunktgelenk beidseits, Stück
3620.095.000 | Rückenwinkel-Verstellschiene beidseits, Stück
3620.096.000 | Wechselbezug zu Abduktionskeil, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.089.000

3620.089.000 | Beckenführung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.23 (MwSt inkl.)
 |  | TP Leistung | 189.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Beckenführung am Sitz/Rücken/Armlehne fixiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.090.000

3620.090.000 | Oberschenkelführung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.90 (MwSt inkl.)
 |  | TP Leistung | 241.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Oberschenkelführung am Sitz/Rohr/Armlehne fixiert/montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.091.000

3620.091.000 | Abduktionskeil sehr stark konturiert, integriert, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 227.71 (MwSt inkl.)
 |  | TP Leistung | 210.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Abduktionskeil sehr stark konturiert/vorgezogen, integriert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.092.000

3620.092.000 | Abduktionskeil abklappbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 460.45 (MwSt inkl.)
 |  | TP Leistung | 425.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Abduktionskeil abklappbar montiert inklusiv Adapter, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.093.000

3620.093.000 | Abduktionskeil abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.97 (MwSt inkl.)
 |  | TP Leistung | 333.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Abduktionskeil abnehmbar montiert inklusiv Adapter, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.094.000

3620.094.000 | Physiodrehpunktgelenk beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 611.74 (MwSt inkl.)
 |  | TP Leistung | 565.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Gelenke mit Physiologischen Drehpunkten zur Verstellung des Rückenwinkels, in die Aussenschale integriert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.095.000

3620.095.000 | Rückenwinkel-Verstellschiene beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 450.61 (MwSt inkl.)
 |  | TP Leistung | 416.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rückenwinkel-Verstellschiene beidseits an Aussenschale montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.096.000

3620.096.000 | Wechselbezug zu Abduktionskeil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 179.77 (MwSt inkl.)
 |  | TP Leistung | 166.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04

03.08.04 | Rumpf
3620.098.000 | Rumpfseitenstütze verschraubt, Stück
3620.099.000 | Rumpfseitenstütze schwenkbar, Stück
3620.100.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.102.000 | Rumpfseitenstütze sehr stark konturiert, schwenkbar, Stück
3620.102.100 | Volumenausgleichseinsatz, Stück
3620.103.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.104.000 | Rumpfstabilisationstisch mit Doppelhalterung, Stück
3620.105.000 | Unterarmbegrenzung auf Rumpfstabilisationstisch, Stück
3620.106.000 | Auflagepolster auf Rumpfstabilisationstisch komplett, Stück
3620.107.000 | Schutzpolster zu Rumpfstabilisationstisch einzeln, Stück
3620.108.000 | Wechselbezug zu Rumpfseitenstütze, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.098.000

3620.098.000 | Rumpfseitenstütze verschraubt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 549.04 (MwSt inkl.)
 |  | TP Leistung | 507.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze am Rücken/Rohr montiert, verschraubt, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.099.000

3620.099.000 | Rumpfseitenstütze schwenkbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 742.65 (MwSt inkl.)
 |  | TP Leistung | 687.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze am Rücken/Rohr montiert, schwenkbar, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.100.000

3620.100.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 724.76 (MwSt inkl.)
 |  | TP Leistung | 670.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze am Rücken/Rohr montiert mehrfach verstellbar, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.102.000

3620.102.000 | Rumpfseitenstütze sehr stark konturiert, schwenkbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 821.72 (MwSt inkl.)
 |  | TP Leistung | 760.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze sehr stark konturiert/vorgezogen, schwenkbar, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.102.100

3620.102.100 | Volumenausgleichseinsatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 229.17 (MwSt inkl.)
 |  | TP Leistung | 212.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Einsatz aus Schaumstoff für Volumenausgleich bei Korsett/Kleidung, inklusiv Bezug, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.103.000

3620.103.000 | Rumpfstabilisationstisch mit Halterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1170.56 (MwSt inkl.)
 |  | TP Leistung | 1082.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Rumpfstabilisationstisch, mit Halterung einseitig


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.104.000

3620.104.000 | Rumpfstabilisationstisch mit Doppelhalterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1328.49 (MwSt inkl.)
 |  | TP Leistung | 1228.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Rumpfstabilisationstisch, mit Halterung beidseitig


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.105.000

3620.105.000 | Unterarmbegrenzung auf Rumpfstabilisationstisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 238.85 (MwSt inkl.)
 |  | TP Leistung | 220.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Unterarmbegrenzung hochgezogen, seitlich/aussen am Tisch montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.106.000

3620.106.000 | Auflagepolster auf Rumpfstabilisationstisch komplett, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 487.37 (MwSt inkl.)
 |  | TP Leistung | 450.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Auflagepolster, Schaumstoff/Bezug auf Rumpfstabilisationstisch auf dem ganzen Tisch, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.107.000

3620.107.000 | Schutzpolster zu Rumpfstabilisationstisch einzeln, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.21 (MwSt inkl.)
 |  | TP Leistung | 81.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Auflageschutzpolster, Schaumstoff/Bezug auf Rumpfstabilisationstisch nicht auf dem ganzen Tisch, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.108.000

3620.108.000 | Wechselbezug zu Rumpfseitenstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 121.45 (MwSt inkl.)
 |  | TP Leistung | 112.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05

03.08.05 | Arm
3620.110.000 | Armlehne inklusiv Halterung und Polster, Stück
3620.111.000 | Armlehnenpolster, Stück
3620.112.000 | Hand-Unterarmeinklemmschutz, Stück
3620.113.000 | Begrenzungspelotte für Unter- oder Oberarm, Stück
3620.114.000 | Oberarmführung anatomisch geformt, Stück
3620.115.000 | Unterarmführung anatomisch geformt, Stück
3620.116.000 | Wechselbezug zu Armlehnenpolster, Stück
3620.117.000 | Wechselbezug zu Oberarmführung, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.110.000

3620.110.000 | Armlehne inklusiv Halterung und Polster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 518.39 (MwSt inkl.)
 |  | TP Leistung | 479.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, am Sitz/Rohr montierte Armlehne inklusiv Halterung, Polster inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.111.000

3620.111.000 | Armlehnenpolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 233.17 (MwSt inkl.)
 |  | TP Leistung | 215.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Armlehnauflage, gepolstert inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.112.000

3620.112.000 | Hand-Unterarmeinklemmschutz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 305.17 (MwSt inkl.)
 |  | TP Leistung | 282.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Schutz an Armlehne, Sitz oder Rohr montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.113.000

3620.113.000 | Begrenzungspelotte für Unter- oder Oberarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 283.65 (MwSt inkl.)
 |  | TP Leistung | 262.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Begrenzungspelotte, seitlich/aussen/hinten am Sitz, Armlehne oder Rohr montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.114.000

3620.114.000 | Oberarmführung anatomisch geformt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 309.98 (MwSt inkl.)
 |  | TP Leistung | 286.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte anatomisch geformte Oberarmführung, seitlich/aussen/hinten am Sitz, Armlehne oder Rohr montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.115.000

3620.115.000 | Unterarmführung anatomisch geformt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 309.98 (MwSt inkl.)
 |  | TP Leistung | 286.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte anatomisch geformte Unterarmführung, seitlich/aussen/hinten am Sitz, Armlehne oder Rohr montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.116.000

3620.116.000 | Wechselbezug zu Armlehnenpolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 203.17 (MwSt inkl.)
 |  | TP Leistung | 187.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.117.000

3620.117.000 | Wechselbezug zu Oberarmführung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.21 (MwSt inkl.)
 |  | TP Leistung | 81.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06

03.08.06 | Kopf
3620.119.000 | Kopfstütze integriert, Stück
3620.120.000 | Kopfstütze verstellbar, Stück
3620.121.000 | Kopfstützensystem mehrteilig, Stück
3620.122.000 | Seitliche Zusatzführung zu Kopfstütze, Stück
3620.123.000 | Schulterführung zu Kopfstütze, Stück
3620.124.000 | Wechselbezug zu Kopfstütze, Stück
3620.125.000 | Wechselbezug zu Kopfstützensystem mehrteilig, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.119.000

3620.119.000 | Kopfstütze integriert, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 227.06 (MwSt inkl.)
 |  | TP Leistung | 210.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, im Rückenteil integrierte Kopfstütze, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.120.000

3620.120.000 | Kopfstütze verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 543.36 (MwSt inkl.)
 |  | TP Leistung | 502.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, am Rückenteil montierte Kopfstütze inklusiv Halterung, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.121.000

3620.121.000 | Kopfstützensystem mehrteilig, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 888.96 (MwSt inkl.)
 |  | TP Leistung | 822.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, am Rückenteil montierts Kopfstützensystem mehrteilig inklusiv Halterung, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.122.000

3620.122.000 | Seitliche Zusatzführung zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 347.11 (MwSt inkl.)
 |  | TP Leistung | 321.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Zusatzführung seitlich an der Kopfstütze montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.123.000

3620.123.000 | Schulterführung zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 512.83 (MwSt inkl.)
 |  | TP Leistung | 474.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Schulterführung seitlich an der Kopfstütze montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.124.000

3620.124.000 | Wechselbezug zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.77 (MwSt inkl.)
 |  | TP Leistung | 144.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Wechselbezug zu Kopfstütze, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.125.000

3620.125.000 | Wechselbezug zu Kopfstützensystem mehrteilig, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 312.03 (MwSt inkl.)
 |  | TP Leistung | 288.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07

03.08.07 | Polstereinsätze
3620.127.000 | Relaxschaum- oder Gelpadeinsatz, Stück
3620.128.000 | Gitternetz ganzflächig, Stück
3620.128.100 | Gitternetz teilflächig, Stück
3620.129.000 | Dekubitus-Gel Einsatz Gesässpartie, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.127.000

3620.127.000 | Relaxschaum- oder Gelpadeinsatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.83 (MwSt inkl.)
 |  | TP Leistung | 73.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Entlastungspolster aus Relaxschaum oder Gel


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.128.000

3620.128.000 | Gitternetz ganzflächig, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 453.75 (MwSt inkl.)
 |  | TP Leistung | 419.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Gitternetz in Bettungen oder Sitzschalen


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.128.100

3620.128.100 | Gitternetz teilflächig, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.07 (MwSt inkl.)
 |  | TP Leistung | 167.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Gitternetz in Bettung oder Sitzschale


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.129.000

3620.129.000 | Dekubitus-Gel Einsatz Gesässpartie, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 849.67 (MwSt inkl.)
 |  | TP Leistung | 786.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Dekubitus Gel/Flow-Einsatz in Bettungen oder Sitzschalen


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08

03.08.08 | Gurte und Fixierungen
3620.132.000 | Fixierungsgurt, Stück
3620.133.000 | Fussfixation, Stück
3620.134.000 | Fuss- Knöchelfixation, Stück
3620.135.000 | Beckengurt mit Polster, Stück
3620.136.000 | Beckengurt mit Polster, mehrfach verstellbar, Stück
3620.137.000 | Beckenretraktionsbügel, Stück
3620.138.000 | Oberschenkelspange, Stück
3620.139.000 | Oberschenkelgurt, Stück
3620.140.000 | Sitzhose, Stück
3620.141.000 | Brustgurt, Stück
3620.142.000 | Rumpffixationsweste, Stück
3620.143.000 | Schulter-H-Gurt, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.132.000

3620.132.000 | Fixierungsgurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.91 (MwSt inkl.)
 |  | TP Leistung | 87.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Fixierungsgurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.133.000

3620.133.000 | Fussfixation, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 94.43 (MwSt inkl.)
 |  | TP Leistung | 87.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Fussfixationsgurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.134.000

3620.134.000 | Fuss- Knöchelfixation, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.47 (MwSt inkl.)
 |  | TP Leistung | 191.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fuss- Knöchelfixation gepolstert, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.135.000

3620.135.000 | Beckengurt mit Polster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 239.39 (MwSt inkl.)
 |  | TP Leistung | 221.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Beckengurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.136.000

3620.136.000 | Beckengurt mit Polster, mehrfach verstellbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 299.55 (MwSt inkl.)
 |  | TP Leistung | 277.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Beckengurt mehrfach verstellbar, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.137.000

3620.137.000 | Beckenretraktionsbügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 550.34 (MwSt inkl.)
 |  | TP Leistung | 509.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Beckentraktionsgürtel mit Halterung, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.138.000

3620.138.000 | Oberschenkelspange, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 574.17 (MwSt inkl.)
 |  | TP Leistung | 531.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Oberschenkelspange mit Halterung, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.139.000

3620.139.000 | Oberschenkelgurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 191.93 (MwSt inkl.)
 |  | TP Leistung | 177.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Oberschenkelgurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.140.000

3620.140.000 | Sitzhose, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 568.07 (MwSt inkl.)
 |  | TP Leistung | 525.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Sitzhose, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.141.000

3620.141.000 | Brustgurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 369.76 (MwSt inkl.)
 |  | TP Leistung | 342.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Beckengurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.142.000

3620.142.000 | Rumpffixationsweste, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 698.81 (MwSt inkl.)
 |  | TP Leistung | 646.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpffixationsweste, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.143.000

3620.143.000 | Schulter-H-Gurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 380.84 (MwSt inkl.)
 |  | TP Leistung | 352.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Schulter H-Gurt, montiert


  • Kap. 03
  • Kap. 03.09

03.09 | Analysen
3640.001.000 | Druckmesskontrolle (Digital), Stück


  • Kap. 03
  • Kap. 03.09
  • 3640.001.000

3640.001.000 | Druckmesskontrolle (Digital), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 215.66 (MwSt inkl.)
 |  | TP Leistung | 199.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.09
 |  | Mitglied von LG | LG-03, LG3640AN
 |  | Druckverteilungskontrolle mit elektrischer Druckmessmatte zur Vermeidung oder Behandlung von Druckstellen oder Dekubitus bei Patienten mit verminderter Sensibilität oder mit Kommunikationsdefizit


  • Kap. 03
  • Kap. 03.10

03.10 | Anpassungen/Reparaturen/Revisionen
03.10.01 | Infolge
03.10.02 | Basipauschale
03.10.03 | Sitz
03.10.04 | Rücken
03.10.05 | Kopf
03.10.06 | Bezüge
03.10.07 | Verschlüsse
03.10.08 | Diverses
03.10.09 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01

03.10.01 | Infolge
3650.001.000 | Infolge Wachstum
3650.002.000 | Infolge Gewichtsveränderung
3650.003.000 | Infolge Volumenveränderung
3650.004.000 | Infolge Operation
3650.005.000 | Infolge Hautproblem
3650.006.000 | Infolge Allergie
3650.007.000 | Infolge Stellungsänderung
3650.008.000 | Infolge Abnützung
3650.009.000 | Infolge Sturz
3650.009.100 | Infolge Lieferantenwechsel
3650.009.200 | Infolge Tod des Patienten


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.001.000

3650.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.002.000

3650.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.003.000

3650.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.004.000

3650.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.005.000

3650.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.006.000

3650.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.007.000

3650.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.008.000

3650.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.009.000

3650.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.009.100

3650.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.009.200

3650.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.02

03.10.02 | Basipauschale
3650.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.02
  • 3650.010.000

3650.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.02
 |  | Mitglied von LG | LG-03, LG3650REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03

03.10.03 | Sitz
3650.012.000 | Kniebereichanpassung, Stück
3650.013.000 | Abduktionskeil/-form anpassen, Stück
3650.014.000 | Oberschenkelform anpassen, Stück
3650.015.000 | Gesässform anpassen, Stück
3650.016.000 | Beckenform partiell anpassen, Stück
3650.017.000 | Beckenform komplett anpassen, Stück
3650.018.000 | Sitzfläche verlängern oder verbreitern, Stück
3650.019.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.020.000 | Weichpolsterung neu oder ersetzen, Stück
3650.021.000 | Inkontinenzbeschichtung (Sitzkissen/Sitzbettung) neu oder ersetzen, Stück
3650.022.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.023.000 | Druckentlastung neu oder ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.012.000

3650.012.000 | Kniebereichanpassung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.99 (MwSt inkl.)
 |  | TP Leistung | 81.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Kniebereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.013.000

3650.013.000 | Abduktionskeil/-form anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 171.34 (MwSt inkl.)
 |  | TP Leistung | 158.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung des Abduktionskeils in Bettungen oder Sitzschalen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.014.000

3650.014.000 | Oberschenkelform anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 150.96 (MwSt inkl.)
 |  | TP Leistung | 139.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Oberschenkelbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.015.000

3650.015.000 | Gesässform anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 231.98 (MwSt inkl.)
 |  | TP Leistung | 214.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Gesässbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.016.000

3650.016.000 | Beckenform partiell anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.42 (MwSt inkl.)
 |  | TP Leistung | 124.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Partiell Formanpassung von Bettungen oder Sitzschalen im Beckenbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.017.000

3650.017.000 | Beckenform komplett anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.71 (MwSt inkl.)
 |  | TP Leistung | 290.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Komplette Formanpassung von Bettungen oder Sitzschalen im Beckenbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.018.000

3650.018.000 | Sitzfläche verlängern oder verbreitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 221.12 (MwSt inkl.)
 |  | TP Leistung | 204.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung der Sitzfläche


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.019.000

3650.019.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 271.39 (MwSt inkl.)
 |  | TP Leistung | 251.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung der Einbauplatte/Aussenschale


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.020.000

3650.020.000 | Weichpolsterung neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.59 (MwSt inkl.)
 |  | TP Leistung | 94.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung einer Weichpolstereinlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.021.000

3650.021.000 | Inkontinenzbeschichtung (Sitzkissen/Sitzbettung) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.61 (MwSt inkl.)
 |  | TP Leistung | 110.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.022.000

3650.022.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 279.71 (MwSt inkl.)
 |  | TP Leistung | 258.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung der Schutzbeschichtung/Einlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.023.000

3650.023.000 | Druckentlastung neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.59 (MwSt inkl.)
 |  | TP Leistung | 104.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Lokale Druckentlastung


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04

03.10.04 | Rücken
3650.025.000 | Lendenbereich anpassen, Stück
3650.026.000 | Rumpfform partiell anpassen, Stück
3650.027.000 | Rumpfform komplett anpassen, Stück
3650.028.000 | Rumpfpelotte anpassen, Stück
3650.029.000 | Rücken verlängern oder verbreitern, Stück
3650.030.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.031.000 | Weichpolsterung neu oder ersetzen, Stück
3650.032.000 | Inkontinenzbeschichtung (Rücken- oder Frontalbettung) neu oder ersetzen, Stück
3650.033.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.034.000 | Druckentlastung neu oder ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.025.000

3650.025.000 | Lendenbereich anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 167.50 (MwSt inkl.)
 |  | TP Leistung | 154.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Lendenbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.026.000

3650.026.000 | Rumpfform partiell anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 169.72 (MwSt inkl.)
 |  | TP Leistung | 157.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Partiell Formanpassung von Bettungen oder Sitzschalen im Rumpfbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.027.000

3650.027.000 | Rumpfform komplett anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 413.91 (MwSt inkl.)
 |  | TP Leistung | 382.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Komplette Formanpassung von Bettungen oder Sitzschalen im Rumpfbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.028.000

3650.028.000 | Rumpfpelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 148.75 (MwSt inkl.)
 |  | TP Leistung | 137.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung der Rumpfpelotte


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.029.000

3650.029.000 | Rücken verlängern oder verbreitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 224.69 (MwSt inkl.)
 |  | TP Leistung | 207.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung des Rückens


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.030.000

3650.030.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 271.39 (MwSt inkl.)
 |  | TP Leistung | 251.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung der Einbauplatte/Aussenschale


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.031.000

3650.031.000 | Weichpolsterung neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 102.59 (MwSt inkl.)
 |  | TP Leistung | 94.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung einer Weichpolstereinlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.032.000

3650.032.000 | Inkontinenzbeschichtung (Rücken- oder Frontalbettung) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 122.64 (MwSt inkl.)
 |  | TP Leistung | 113.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.033.000

3650.033.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 279.71 (MwSt inkl.)
 |  | TP Leistung | 258.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung der Schutzbeschichtung/Einlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.034.000

3650.034.000 | Druckentlastung neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.59 (MwSt inkl.)
 |  | TP Leistung | 104.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Lokale Druckentlastung


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.05

03.10.05 | Kopf
3650.036.000 | Kopfstütze neu einstellen, positionieren, Stück
3650.037.000 | Kopfstützenform anpassen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.05
  • 3650.036.000

3650.036.000 | Kopfstütze neu einstellen, positionieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.05
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Kopfstütze einstellen, positionieren, anpassen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.05
  • 3650.037.000

3650.037.000 | Kopfstützenform anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 153.66 (MwSt inkl.)
 |  | TP Leistung | 142.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.05
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Weichpolsterung der Kopfstütze anpassen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06

03.10.06 | Bezüge
3650.039.000 | Anpassung von Bettungsbezug, Stück
3650.040.000 | Anpassung von Schalenbezug, Stück
3650.041.000 | Aussparung für Gurt, Stück
3650.042.000 | Anpassung von Bezug zu Abduktionskeil, Stück
3650.043.000 | Anpassung von Bezug zu Rumpfseitenstütze, Stück
3650.044.000 | Anpassung von Bezug zu Armlehnenpolster, Stück
3650.045.000 | Anpassung von Bezug zu Kopfstütze, Stück
3650.046.000 | Anpassung von Bezug zu Kopfstützensystem mehrteilig, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.039.000

3650.039.000 | Anpassung von Bettungsbezug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 134.91 (MwSt inkl.)
 |  | TP Leistung | 124.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Stoffentnahme/Ersatz von Bettungsbezug (pro Abänderung)


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.040.000

3650.040.000 | Anpassung von Schalenbezug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 178.69 (MwSt inkl.)
 |  | TP Leistung | 165.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Stoffentnahme/Ersatz von Sitzschalenbezug (pro Abänderung)


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.041.000

3650.041.000 | Aussparung für Gurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.64 (MwSt inkl.)
 |  | TP Leistung | 48.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Aussparung für Gurt inklusiv Verstärkung


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.042.000

3650.042.000 | Anpassung von Bezug zu Abduktionskeil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.05 (MwSt inkl.)
 |  | TP Leistung | 51.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.043.000

3650.043.000 | Anpassung von Bezug zu Rumpfseitenstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.05 (MwSt inkl.)
 |  | TP Leistung | 51.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.044.000

3650.044.000 | Anpassung von Bezug zu Armlehnenpolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.48 (MwSt inkl.)
 |  | TP Leistung | 52.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.045.000

3650.045.000 | Anpassung von Bezug zu Kopfstütze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.05 (MwSt inkl.)
 |  | TP Leistung | 51.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.046.000

3650.046.000 | Anpassung von Bezug zu Kopfstützensystem mehrteilig, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07

03.10.07 | Verschlüsse
3650.048.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
3650.049.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
3650.050.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
3650.051.000 | Riemen/Gurte neu oder ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.048.000

3650.048.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.049.000

3650.049.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.050.000

3650.050.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.051.000

3650.051.000 | Riemen/Gurte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.19 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.08

03.10.08 | Diverses
3650.053.000 | Ausschnitt zu Rumpfstabilisationstisch anpassen, Stück
3650.054.000 | Platte zu Rumpfstabilisationstisch ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.08
  • 3650.053.000

3650.053.000 | Ausschnitt zu Rumpfstabilisationstisch anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 127.23 (MwSt inkl.)
 |  | TP Leistung | 117.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.08
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Ausschnitt zu Rumpfstabilisationstisch anpassen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.08
  • 3650.054.000

3650.054.000 | Platte zu Rumpfstabilisationstisch ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 785.13 (MwSt inkl.)
 |  | TP Leistung | 726.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.08
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Platte zu Rumpfstabilisationstisch ersetzen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.09

03.10.09 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
3660.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
3660.002.000 | Rohmaterial


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.09
  • 3660.001.000

3660.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.09
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Selbsterklärend


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.09
  • 3660.002.000

3660.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 03.10.09
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 04

04 | Softorthetik
04.01 | Softorthesen
04.02 | Zubehör
04.03 | Anpassungen/Reparaturen/Revisionen


  • Kap. 04
  • Kap. 04.01

04.01 | Softorthesen
04.01.01 | Softorthesen Massanfertigungen


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01

04.01.01 | Softorthesen Massanfertigungen
04.01.01.01 | Massnahmen
04.01.01.02 | Basisausführungen
04.01.01.03 | Zusatzpositionen


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.01

04.01.01.01 | Massnahmen
4700.032.000 | Mass nehmen mit Messinstrument (Softorthesen), Stück


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.01
  • 4700.032.000

4700.032.000 | Mass nehmen mit Messinstrument (Softorthesen), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.01
 |  | Mitglied von LG | LG-04, LG4700M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02

04.01.01.02 | Basisausführungen
4700.034.000 | Hemd ohne Ärmel, Stück
4700.035.000 | Hemd kurzarm, Stück
4700.038.000 | Hemd langarm, Stück
4700.039.000 | Hemd mit einem langen und einem kurzen Ärmel, Stück
4700.040.000 | Body, Stück
4700.041.000 | Hose mit halblangen Beinen, Stück
4700.042.000 | Hose mit einem langen und einem kurzen Hosenbein, Stück
4700.043.000 | Hose mit langen Beinen, Stück
4700.044.000 | Hose mit Fussteil beidseits, Stück
4700.045.000 | Wadenstrumpf, Stück
4700.046.000 | Handschuh, Stück
4700.047.000 | Segment (Ober- oder Unterarm, Ellenbogen oder Ober- oder Unterschenkel), Stück


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.034.000

4700.034.000 | Hemd ohne Ärmel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 924.96 (MwSt inkl.)
 |  | TP Leistung | 855.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.035.000

4700.035.000 | Hemd kurzarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1023.22 (MwSt inkl.)
 |  | TP Leistung | 946.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.038.000

4700.038.000 | Hemd langarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1060.14 (MwSt inkl.)
 |  | TP Leistung | 980.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.039.000

4700.039.000 | Hemd mit einem langen und einem kurzen Ärmel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1047.43 (MwSt inkl.)
 |  | TP Leistung | 968.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.040.000

4700.040.000 | Body, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1315.52 (MwSt inkl.)
 |  | TP Leistung | 1216.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.041.000

4700.041.000 | Hose mit halblangen Beinen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 813.94 (MwSt inkl.)
 |  | TP Leistung | 752.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.042.000

4700.042.000 | Hose mit einem langen und einem kurzen Hosenbein, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 841.07 (MwSt inkl.)
 |  | TP Leistung | 778.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.043.000

4700.043.000 | Hose mit langen Beinen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 976.25 (MwSt inkl.)
 |  | TP Leistung | 903.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.044.000

4700.044.000 | Hose mit Fussteil beidseits, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1198.56 (MwSt inkl.)
 |  | TP Leistung | 1108.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.045.000

4700.045.000 | Wadenstrumpf, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 449.37 (MwSt inkl.)
 |  | TP Leistung | 415.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.046.000

4700.046.000 | Handschuh, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 931.28 (MwSt inkl.)
 |  | TP Leistung | 861.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.047.000

4700.047.000 | Segment (Ober- oder Unterarm, Ellenbogen oder Ober- oder Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 341.22 (MwSt inkl.)
 |  | TP Leistung | 315.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03

04.01.01.03 | Zusatzpositionen
4700.049.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
4700.049.010 | Pelotte/Druckentlastungspolster, Stück
4700.050.000 | Zug und Aufnäher, Stück
4700.051.000 | Reissverschluss, Stück
4700.052.000 | Klettverschluss ohne Polster, Stück
4700.052.010 | Klettverschluss, Stück


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.049.000

4700.049.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 155.77 (MwSt inkl.)
 |  | TP Leistung | 144.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.049.010

4700.049.010 | Pelotte/Druckentlastungspolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.050.000

4700.050.000 | Zug und Aufnäher, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.48 (MwSt inkl.)
 |  | TP Leistung | 52.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.051.000

4700.051.000 | Reissverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.052.000

4700.052.000 | Klettverschluss ohne Polster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.052.010

4700.052.010 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 04
  • Kap. 04.02

04.02 | Zubehör
4730.001.000 | Abgabepauschale für Zubehör
4730.002.000 | Hautpflegemittel, Stück
4730.003.000 | Hautreinigungsmittel, Stück


  • Kap. 04
  • Kap. 04.02
  • 4730.001.000

4730.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.02
 |  | Mitglied von LG | LG-04, LG4730ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 04
  • Kap. 04.02
  • 4730.002.000

4730.002.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.02
 |  | Mitglied von LG | LG-04, LG4730ZB, LG4730ZBAP
 |  | Selbsterklärend


  • Kap. 04
  • Kap. 04.02
  • 4730.003.000

4730.003.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.02
 |  | Mitglied von LG | LG-04, LG4730ZB, LG4730ZBAP
 |  | Selbsterklärend


  • Kap. 04
  • Kap. 04.03

04.03 | Anpassungen/Reparaturen/Revisionen
04.03.01 | Infolge
04.03.02 | Basispauschale
04.03.03 | Polster/Pelotten
04.03.04 | Verschlüsse
04.03.05 | Verlängern/Erweitern/Verengen
04.03.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01

04.03.01 | Infolge
4750.001.000 | Infolge Wachstum
4750.002.000 | Infolge Gewichtsveränderung
4750.003.000 | Infolge Volumenveränderung
4750.004.000 | Infolge Operation
4750.005.000 | Infolge Hautproblem
4750.006.000 | Infolge Allergie
4750.007.000 | Infolge Stellungsänderung
4750.008.000 | Infolge Abnützung
4750.009.000 | Infolge Sturz
4750.009.100 | Infolge Lieferantenwechsel
4750.009.200 | Infolge Tod des Patienten


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.001.000

4750.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.002.000

4750.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.003.000

4750.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.004.000

4750.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.005.000

4750.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.006.000

4750.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.007.000

4750.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.008.000

4750.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.009.000

4750.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.009.100

4750.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.009.200

4750.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.02

04.03.02 | Basispauschale
4750.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.02
  • 4750.010.000

4750.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.02
 |  | Mitglied von LG | LG-04, LG4750REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03

04.03.03 | Polster/Pelotten
4750.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
4750.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
4750.014.000 | Korrekturpelotte anpassen, Stück
4750.015.000 | Korrekturpelotte neu oder ersetzen, Stück
4750.016.000 | Druckentlastungspelotte anpassen, Stück
4750.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
4750.018.000 | Zug und Aufnäher neu oder ersetzen, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.012.000

4750.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.013.000

4750.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.014.000

4750.014.000 | Korrekturpelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.86 (MwSt inkl.)
 |  | TP Leistung | 89.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.015.000

4750.015.000 | Korrekturpelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.64 (MwSt inkl.)
 |  | TP Leistung | 104.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.016.000

4750.016.000 | Druckentlastungspelotte anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 150.69 (MwSt inkl.)
 |  | TP Leistung | 139.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.017.000

4750.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 148.10 (MwSt inkl.)
 |  | TP Leistung | 137.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.018.000

4750.018.000 | Zug und Aufnäher neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.48 (MwSt inkl.)
 |  | TP Leistung | 52.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Zug und Aufnäher, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04

04.03.04 | Verschlüsse
4750.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
4750.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
4750.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
4750.023.000 | Reissverschluss ersetzen, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.020.000

4750.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.021.000

4750.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.022.000

4750.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Klettverschluss ohne Polster, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.023.000

4750.023.000 | Reissverschluss ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 131.56 (MwSt inkl.)
 |  | TP Leistung | 121.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Reissverschluss an Soft-Orthese ersetzen


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.05

04.03.05 | Verlängern/Erweitern/Verengen
4750.025.000 | Orthese partiell erweitern/verengen, Stück
4750.026.000 | Orthese komplett erweitern/verengen, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.05
  • 4750.025.000

4750.025.000 | Orthese partiell erweitern/verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 103.51 (MwSt inkl.)
 |  | TP Leistung | 95.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.05
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.05
  • 4750.026.000

4750.026.000 | Orthese komplett erweitern/verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 204.42 (MwSt inkl.)
 |  | TP Leistung | 189.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.05
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.06

04.03.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
4760.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
4760.002.000 | Rohmaterial


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.06
  • 4760.001.000

4760.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.06
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Selbsterklärend


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.06
  • 4760.002.000

4760.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 04.03.06
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 05

05 | Kompressionsversorgungen
05.01 | Kompressionsbandagen Bein
05.02 | Kompressionsbandagen Rumpf
05.03 | Kompressionsbandagen Arm
05.04 | Kompressionsbandagen Hals und Kopf
05.05 | Kompressionsorthesen
05.06 | Anpassungen/Reparaturen/Revisionen


  • Kap. 05
  • Kap. 05.01

05.01 | Kompressionsbandagen Bein
05.01.01 | Kompressionsbandagen Bein Massanfertigungen
05.01.02 | Zubehör


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01

05.01.01 | Kompressionsbandagen Bein Massanfertigungen
05.01.01.01 | Massnahmen
05.01.01.02 | Basisausführungen
05.01.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.01

05.01.01.01 | Massnahmen
5101.002.000 | Massnahmen mit Massband (Bein), Stück
5101.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.01
  • 5101.002.000

5101.002.000 | Massnahmen mit Massband (Bein), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.01
 |  | Mitglied von LG | LG-05, LG5102M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband; Bei Strumpfhosen inkl. Massnahme Leib bei zweimaliger Abrechnung der Massnahme (Bein)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.01
  • 5101.003.000

5101.003.000 | Gipsmodell zu Silikonformteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.01
 |  | Mitglied von LG | LG-05, LG5102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02

05.01.01.02 | Basisausführungen
5101.005.000 | Kompressionsbandage nach Mass, Zehen, Stück
5101.006.000 | Kompressionsbandage nach Mass, Fuss, Stück
5101.007.000 | Kompressionsbandage nach Mass, Wade A-D, Stück
5101.008.000 | Kompressionsbandage nach Mass, Halbschenkel A-F, Stück
5101.009.000 | Kompressionsbandage nach Mass, Schenkel A-G, Stück
5101.010.000 | Kompressionsbandage nach Mass, Hose mit einseitig langem Hosenbein, Stück
5101.011.000 | Kompressionsbandage nach Mass, Hose mit halblangen Hosenbeinen, Stück
5101.012.000 | Kompressionsbandage nach Mass, Hose mit einem langen und einem kurzen Hosenbein, Stück
5101.013.000 | Kompressionsbandage nach Mass, Hose mit langen Hosenbeinen, Stück
5101.014.000 | Kompressionsbandage nach Mass, Strumpfhose A-T, Stück
5101.015.000 | Kompressionsbandage nach Mass, Unterschenkel, Stück
5101.016.000 | Kompressionsbandage nach Mass, Knie, Stück
5101.017.000 | Kompressionsbandage nach Mass, Oberschenkel, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.005.000

5101.005.000 | Kompressionsbandage nach Mass, Zehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 376.08 (MwSt inkl.)
 |  | TP Leistung | 347.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.006.000

5101.006.000 | Kompressionsbandage nach Mass, Fuss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.98 (MwSt inkl.)
 |  | TP Leistung | 190.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.007.000

5101.007.000 | Kompressionsbandage nach Mass, Wade A-D, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 244.25 (MwSt inkl.)
 |  | TP Leistung | 225.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.008.000

5101.008.000 | Kompressionsbandage nach Mass, Halbschenkel A-F, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 282.57 (MwSt inkl.)
 |  | TP Leistung | 261.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.009.000

5101.009.000 | Kompressionsbandage nach Mass, Schenkel A-G, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 289.65 (MwSt inkl.)
 |  | TP Leistung | 267.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.010.000

5101.010.000 | Kompressionsbandage nach Mass, Hose mit einseitig langem Hosenbein, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 409.32 (MwSt inkl.)
 |  | TP Leistung | 378.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.011.000

5101.011.000 | Kompressionsbandage nach Mass, Hose mit halblangen Hosenbeinen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 409.32 (MwSt inkl.)
 |  | TP Leistung | 378.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.012.000

5101.012.000 | Kompressionsbandage nach Mass, Hose mit einem langen und einem kurzen Hosenbein, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 425.97 (MwSt inkl.)
 |  | TP Leistung | 394.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.013.000

5101.013.000 | Kompressionsbandage nach Mass, Hose mit langen Hosenbeinen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 468.78 (MwSt inkl.)
 |  | TP Leistung | 433.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.014.000

5101.014.000 | Kompressionsbandage nach Mass, Strumpfhose A-T, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 588.33 (MwSt inkl.)
 |  | TP Leistung | 544.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.015.000

5101.015.000 | Kompressionsbandage nach Mass, Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.016.000

5101.016.000 | Kompressionsbandage nach Mass, Knie, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.017.000

5101.017.000 | Kompressionsbandage nach Mass, Oberschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03

05.01.01.03 | Zusatzpositionen
5101.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5101.020.000 | Lymphpad, Stück
5101.021.000 | Tasche für Lymphpad, Stück
5101.022.000 | Haftpad, Stück
5101.023.000 | Halterung, Stück
5101.024.000 | Haftrand, Stück
5101.025.000 | Hosenträger, Paar
5101.026.000 | Fuss-Schrägschnitt, Stück
5101.027.000 | Schräger Abschluss, Stück
5101.027.100 | Unterfussverlängerung, Stück
5101.028.000 | Anatomische Ferse, Stück
5101.029.000 | Anatomisches Knie, Stück
5101.029.100 | Oberbeinerhöhung, Stück
5101.030.000 | Weicheinsatz an Gelenken, Stück
5101.031.000 | Stomaöffnung, Stück
5101.032.000 | Verstärkung im Genitalbereich, Stück
5101.033.000 | Hodenbeutel, Stück
5101.034.000 | Klettverschluss, Stück
5101.035.000 | Reissverschluss, Stück
5101.036.000 | Zehen-Zwischenkeil aus Silikon, Stück
5101.037.000 | Pelotte, Stück
5101.038.000 | Pelotte aus Silikon, pro cm2
5101.039.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.019.000

5101.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.020.000

5101.020.000 | Lymphpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.021.000

5101.021.000 | Tasche für Lymphpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.022.000

5101.022.000 | Haftpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.35 (MwSt inkl.)
 |  | TP Leistung | 21.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.023.000

5101.023.000 | Halterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 100.59 (MwSt inkl.)
 |  | TP Leistung | 93.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.024.000

5101.024.000 | Haftrand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.94 (MwSt inkl.)
 |  | TP Leistung | 36.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.025.000

5101.025.000 | Hosenträger, Paar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 109.78 (MwSt inkl.)
 |  | TP Leistung | 101.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.026.000

5101.026.000 | Fuss-Schrägschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.027.000

5101.027.000 | Schräger Abschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.027.100

5101.027.100 | Unterfussverlängerung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.028.000

5101.028.000 | Anatomische Ferse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.029.000

5101.029.000 | Anatomisches Knie, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.029.100

5101.029.100 | Oberbeinerhöhung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.030.000

5101.030.000 | Weicheinsatz an Gelenken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.75 (MwSt inkl.)
 |  | TP Leistung | 80.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.031.000

5101.031.000 | Stomaöffnung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 101.56 (MwSt inkl.)
 |  | TP Leistung | 93.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.032.000

5101.032.000 | Verstärkung im Genitalbereich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.18 (MwSt inkl.)
 |  | TP Leistung | 80.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.033.000

5101.033.000 | Hodenbeutel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 99.18 (MwSt inkl.)
 |  | TP Leistung | 91.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.034.000

5101.034.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.035.000

5101.035.000 | Reissverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.036.000

5101.036.000 | Zehen-Zwischenkeil aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.037.000

5101.037.000 | Pelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.038.000

5101.038.000 | Pelotte aus Silikon, pro cm2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.039.000

5101.039.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02

05.01.02 | Zubehör
5130.001.000 | Abgabepauschale für Zubehör
5130.002.000 | Ulcer Unterziehkompressionsstrumpf, Set a 3 Stück
5130.003.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5130.004.000 | Anziehhilfe konfektioniert für Strumpf mit geschlossener Spitze, Stück
5130.005.000 | Anziehhilfe nach Mass, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.001.000

5130.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.002.000

5130.002.000 | Ulcer Unterziehkompressionsstrumpf, Set a 3 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 51.46 (MwSt inkl.)
 |  | TP Leistung | 47.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.003.000

5130.003.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.62 (MwSt inkl.)
 |  | TP Leistung | 32.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.004.000

5130.004.000 | Anziehhilfe konfektioniert für Strumpf mit geschlossener Spitze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 84.26 (MwSt inkl.)
 |  | TP Leistung | 77.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.005.000

5130.005.000 | Anziehhilfe nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 135.61 (MwSt inkl.)
 |  | TP Leistung | 125.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.02

05.02 | Kompressionsbandagen Rumpf
05.02.01 | Kompressionsbandagen Rumpf Massanfertigungen


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01

05.02.01 | Kompressionsbandagen Rumpf Massanfertigungen
05.02.01.01 | Massnahmen
05.02.01.02 | Basisausführungen
05.02.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.01

05.02.01.01 | Massnahmen
5202.002.000 | Massnahmen mit Massband (Rumpf), Stück
5202.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.01
  • 5202.002.000

5202.002.000 | Massnahmen mit Massband (Rumpf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.01
 |  | Mitglied von LG | LG-05, LG5202M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.01
  • 5202.003.000

5202.003.000 | Gipsmodell zu Silikonformteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.01
 |  | Mitglied von LG | LG-05, LG5202M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02

05.02.01.02 | Basisausführungen
5202.005.000 | Kompressionsbandage nach Mass, Shirt ohne Ärmel, Stück
5202.006.000 | Kompressionsbandage nach Mass, Shirt mit kurzen Ärmeln, Stück
5202.007.000 | Kompressionsbandage nach Mass, Shirt mit einem langen und einem kurzen Ärmel, Stück
5202.008.000 | Kompressionsbandage nach Mass, Shirt mit langen Ärmeln, Stück
5202.009.000 | Kompressionsbandage nach Mass, Mieder, Stück
5202.010.000 | Kompressionsbandage nach Mass, Body, Stück


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.005.000

5202.005.000 | Kompressionsbandage nach Mass, Shirt ohne Ärmel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 340.35 (MwSt inkl.)
 |  | TP Leistung | 314.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.006.000

5202.006.000 | Kompressionsbandage nach Mass, Shirt mit kurzen Ärmeln, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 462.40 (MwSt inkl.)
 |  | TP Leistung | 427.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.007.000

5202.007.000 | Kompressionsbandage nach Mass, Shirt mit einem langen und einem kurzen Ärmel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 529.37 (MwSt inkl.)
 |  | TP Leistung | 489.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.008.000

5202.008.000 | Kompressionsbandage nach Mass, Shirt mit langen Ärmeln, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 562.77 (MwSt inkl.)
 |  | TP Leistung | 520.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.009.000

5202.009.000 | Kompressionsbandage nach Mass, Mieder, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 496.02 (MwSt inkl.)
 |  | TP Leistung | 458.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.010.000

5202.010.000 | Kompressionsbandage nach Mass, Body, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 608.60 (MwSt inkl.)
 |  | TP Leistung | 563.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03

05.02.01.03 | Zusatzpositionen
5202.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5202.013.000 | Lymphpad, Stück
5202.014.000 | Tasche für Lymphpad, Stück
5202.015.000 | Brustprothesentasche, Stück
5202.016.000 | Achselpolster, Stück
5202.017.000 | Halterung, Stück
5202.018.000 | Haftrand, Stück
5202.019.000 | Weicheinsatz an Gelenken, Stück
5202.020.000 | Klettverschluss, Stück
5202.021.000 | Hakenverschluss, Stück
5202.022.000 | Reissverschluss, Stück
5202.023.000 | Stehkragen an Shirt, Stück
5202.024.000 | Brustausschnitt, Stück
5202.025.000 | BH-Körbchen, Stück
5202.026.000 | Pelotte, Stück
5202.027.000 | Pelotte aus Silikon, pro cm2
5202.028.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.012.000

5202.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.013.000

5202.013.000 | Lymphpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.014.000

5202.014.000 | Tasche für Lymphpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.015.000

5202.015.000 | Brustprothesentasche, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.016.000

5202.016.000 | Achselpolster, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.017.000

5202.017.000 | Halterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 100.59 (MwSt inkl.)
 |  | TP Leistung | 93.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.018.000

5202.018.000 | Haftrand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.94 (MwSt inkl.)
 |  | TP Leistung | 36.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.019.000

5202.019.000 | Weicheinsatz an Gelenken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.75 (MwSt inkl.)
 |  | TP Leistung | 80.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.020.000

5202.020.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.021.000

5202.021.000 | Hakenverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.86 (MwSt inkl.)
 |  | TP Leistung | 48.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.022.000

5202.022.000 | Reissverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.023.000

5202.023.000 | Stehkragen an Shirt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 87.18 (MwSt inkl.)
 |  | TP Leistung | 80.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.024.000

5202.024.000 | Brustausschnitt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.59 (MwSt inkl.)
 |  | TP Leistung | 46.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.025.000

5202.025.000 | BH-Körbchen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.64 (MwSt inkl.)
 |  | TP Leistung | 70.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.026.000

5202.026.000 | Pelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.027.000

5202.027.000 | Pelotte aus Silikon, pro cm2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.028.000

5202.028.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03

05.03 | Kompressionsbandagen Arm
05.03.01 | Kompressionsbandagen Arm Massanfertigungen
05.03.02 | Zubehör


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01

05.03.01 | Kompressionsbandagen Arm Massanfertigungen
05.03.01.01 | Massnahmen
05.03.01.02 | Basisausführungen
05.03.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.01

05.03.01.01 | Massnahmen
5302.002.000 | Massnahmen mit Massband (Arm), Stück
5302.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.01
  • 5302.002.000

5302.002.000 | Massnahmen mit Massband (Arm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.01
 |  | Mitglied von LG | LG-05, LG5302M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.01
  • 5302.003.000

5302.003.000 | Gipsmodell zu Silikonformteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.01
 |  | Mitglied von LG | LG-05, LG5302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02

05.03.01.02 | Basisausführungen
5302.005.000 | Kompressionsbandage nach Mass, Fingerling, Stück
5302.006.000 | Kompressionsbandage nach Mass, Mittelhand mit Daumen, Stück
5302.007.000 | Kompressionsbandage nach Mass, Handschuh mit offenen Fingern, Stück
5302.008.000 | Kompressionsbandage nach Mass, Unterarm, Stück
5302.009.000 | Kompressionsbandage nach Mass, Ellenbogen, Stück
5302.010.000 | Kompressionsbandage nach Mass, Oberarm, Stück
5302.010.010 | Kompressionsbandage nach Mass, Unterarm-Oberarm, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.005.000

5302.005.000 | Kompressionsbandage nach Mass, Fingerling, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.54 (MwSt inkl.)
 |  | TP Leistung | 63.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.006.000

5302.006.000 | Kompressionsbandage nach Mass, Mittelhand mit Daumen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.31 (MwSt inkl.)
 |  | TP Leistung | 237.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.007.000

5302.007.000 | Kompressionsbandage nach Mass, Handschuh mit offenen Fingern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 369.38 (MwSt inkl.)
 |  | TP Leistung | 341.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.008.000

5302.008.000 | Kompressionsbandage nach Mass, Unterarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.009.000

5302.009.000 | Kompressionsbandage nach Mass, Ellenbogen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.010.000

5302.010.000 | Kompressionsbandage nach Mass, Oberarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.010.010

5302.010.010 | Kompressionsbandage nach Mass, Unterarm-Oberarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 263.98 (MwSt inkl.)
 |  | TP Leistung | 244.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03

05.03.01.03 | Zusatzpositionen
5302.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5302.013.000 | Zuschlag für geschlossenen Finger, Stück
5302.014.000 | Schwimmhautzügel, Stück
5302.015.000 | Lymphpad, Stück
5302.016.000 | Tasche für Lymphpad, Stück
5302.017.000 | Haftpad, Stück
5302.018.000 | Halterung, Stück
5302.019.000 | Haftrand, Stück
5302.020.000 | Schräger Abschluss, Stück
5302.021.000 | Anatomischer Ellbogen, Stück
5302.022.000 | Weicheinsatz an Gelenken, Stück
5302.023.000 | Schulterkappe, Stück
5302.024.000 | Klettverschluss, Stück
5302.025.000 | Reissverschluss, Stück
5302.026.000 | Finger-Zwischenkeil aus Silikon, Stück
5302.027.000 | Pelotte, Stück
5302.028.000 | Pelotte aus Silikon, pro cm2
5302.029.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.012.000

5302.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.013.000

5302.013.000 | Zuschlag für geschlossenen Finger, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 14.86 (MwSt inkl.)
 |  | TP Leistung | 13.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.014.000

5302.014.000 | Schwimmhautzügel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 54.59 (MwSt inkl.)
 |  | TP Leistung | 50.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.015.000

5302.015.000 | Lymphpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.016.000

5302.016.000 | Tasche für Lymphpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.017.000

5302.017.000 | Haftpad, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.35 (MwSt inkl.)
 |  | TP Leistung | 21.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.018.000

5302.018.000 | Halterung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 100.59 (MwSt inkl.)
 |  | TP Leistung | 93.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.019.000

5302.019.000 | Haftrand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 39.94 (MwSt inkl.)
 |  | TP Leistung | 36.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.020.000

5302.020.000 | Schräger Abschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.021.000

5302.021.000 | Anatomischer Ellbogen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.022.000

5302.022.000 | Weicheinsatz an Gelenken, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.75 (MwSt inkl.)
 |  | TP Leistung | 80.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.023.000

5302.023.000 | Schulterkappe, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 86.16 (MwSt inkl.)
 |  | TP Leistung | 79.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.024.000

5302.024.000 | Klettverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.025.000

5302.025.000 | Reissverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.026.000

5302.026.000 | Finger-Zwischenkeil aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.027.000

5302.027.000 | Pelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.028.000

5302.028.000 | Pelotte aus Silikon, pro cm2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.029.000

5302.029.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02

05.03.02 | Zubehör
5330.001.000 | Abgabepauschale für Zubehör
5330.002.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5330.003.000 | Anziehhilfe nach Mass, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02
  • 5330.001.000

5330.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.02
 |  | Mitglied von LG | LG-05, LG5302ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02
  • 5330.002.000

5330.002.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.62 (MwSt inkl.)
 |  | TP Leistung | 32.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.02
 |  | Mitglied von LG | LG-05, LG5302ZB, LG5302ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02
  • 5330.003.000

5330.003.000 | Anziehhilfe nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 135.61 (MwSt inkl.)
 |  | TP Leistung | 125.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.03.02
 |  | Mitglied von LG | LG-05, LG5302ZB, LG5302ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.04

05.04 | Kompressionsbandagen Hals und Kopf
05.04.01 | Kompressionsbandagen Hals und Kopf Massanfertigungen


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01

05.04.01 | Kompressionsbandagen Hals und Kopf Massanfertigungen
05.04.01.01 | Massnahmen
05.04.01.02 | Basisausführungen
05.04.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.01

05.04.01.01 | Massnahmen
5502.002.000 | Massnahmen mit Massband (Hals/Kopf), Stück
5502.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.01
  • 5502.002.000

5502.002.000 | Massnahmen mit Massband (Hals/Kopf), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.01
 |  | Mitglied von LG | LG-05, LG5502M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.01
  • 5502.003.000

5502.003.000 | Gipsmodell zu Silikonformteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.01
 |  | Mitglied von LG | LG-05, LG5502M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02

05.04.01.02 | Basisausführungen
5502.005.000 | Kompressionsbandage nach Mass, Kinnschleuder, Stück
5502.006.000 | Kompressionsbandage nach Mass, Stirnband, Stück
5502.007.000 | Kompressionsbandage nach Mass, Kopfanzug, Stück
5502.008.000 | Kompressionsbandage nach Mass, Kopfanzug verstärkt, Stück


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.005.000

5502.005.000 | Kompressionsbandage nach Mass, Kinnschleuder, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 299.44 (MwSt inkl.)
 |  | TP Leistung | 277.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.006.000

5502.006.000 | Kompressionsbandage nach Mass, Stirnband, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 222.79 (MwSt inkl.)
 |  | TP Leistung | 206.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.007.000

5502.007.000 | Kompressionsbandage nach Mass, Kopfanzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.76 (MwSt inkl.)
 |  | TP Leistung | 332.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.008.000

5502.008.000 | Kompressionsbandage nach Mass, Kopfanzug verstärkt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 381.27 (MwSt inkl.)
 |  | TP Leistung | 352.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03

05.04.01.03 | Zusatzpositionen
5502.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5502.011.000 | Pelotte, Stück
5502.012.000 | Pelotte aus Silikon, pro cm2
5502.013.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.010.000

5502.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.011.000

5502.011.000 | Pelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.012.000

5502.012.000 | Pelotte aus Silikon, pro cm2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.013.000

5502.013.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05

05.05 | Kompressionsorthesen
05.05.01 | Kompressionsorthesen Massanfertigungen


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01

05.05.01 | Kompressionsorthesen Massanfertigungen
05.05.01.01 | Massnahmen
05.05.01.02 | Basisausführungen
05.05.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01

05.05.01.01 | Massnahmen
5702.002.000 | Modell (Handschuh) nach Aufwand, Stück
5702.003.000 | Modell (Achselplatte), Stück
5702.004.000 | Modell (Hals / Hals hoch), Stück
5702.005.000 | Modell (Gesicht), Stück


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.002.000

5702.002.000 | Modell (Handschuh) nach Aufwand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.003.000

5702.003.000 | Modell (Achselplatte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 386.67 (MwSt inkl.)
 |  | TP Leistung | 357.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.01
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.004.000

5702.004.000 | Modell (Hals / Hals hoch), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 386.67 (MwSt inkl.)
 |  | TP Leistung | 357.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.01
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.005.000

5702.005.000 | Modell (Gesicht), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 386.67 (MwSt inkl.)
 |  | TP Leistung | 357.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.01
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02

05.05.01.02 | Basisausführungen
5702.007.000 | Kompressionshandschuh aus Silikon, Stück
5702.008.000 | Sternumplatte mit Bandage, Stück
5702.009.000 | Brustplatte mit Bandage, Stück
5702.010.000 | Achselplatte mit Bandage, Stück
5702.011.000 | Schulterplatte mit Bandage, Stück
5702.012.000 | Halskompressionssorthese, Stück
5702.013.000 | Halskompressionssorthese hoch, Stück
5702.014.000 | Kinnschale mit Spanner und Bandage, Stück
5702.015.000 | Teil-Gesichtsmaske mit Zugbandage, Stück
5702.016.000 | Gesichtsmaske mit Zugbandage, Stück


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.007.000

5702.007.000 | Kompressionshandschuh aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1444.00 (MwSt inkl.)
 |  | TP Leistung | 1335.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigter Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.008.000

5702.008.000 | Sternumplatte mit Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 965.22 (MwSt inkl.)
 |  | TP Leistung | 892.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.009.000

5702.009.000 | Brustplatte mit Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 965.22 (MwSt inkl.)
 |  | TP Leistung | 892.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.010.000

5702.010.000 | Achselplatte mit Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1123.38 (MwSt inkl.)
 |  | TP Leistung | 1039.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.011.000

5702.011.000 | Schulterplatte mit Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 965.22 (MwSt inkl.)
 |  | TP Leistung | 892.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.012.000

5702.012.000 | Halskompressionssorthese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1096.19 (MwSt inkl.)
 |  | TP Leistung | 1014.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.013.000

5702.013.000 | Halskompressionssorthese hoch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1175.26 (MwSt inkl.)
 |  | TP Leistung | 1087.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.014.000

5702.014.000 | Kinnschale mit Spanner und Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1100.67 (MwSt inkl.)
 |  | TP Leistung | 1018.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.015.000

5702.015.000 | Teil-Gesichtsmaske mit Zugbandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1127.00 (MwSt inkl.)
 |  | TP Leistung | 1042.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.016.000

5702.016.000 | Gesichtsmaske mit Zugbandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1127.00 (MwSt inkl.)
 |  | TP Leistung | 1042.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03

05.05.01.03 | Zusatzpositionen
5702.018.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5702.019.000 | Probeorthese (Teil-Gesicht / Gesicht), Stück
5702.020.000 | Silikon-Inlay zu Sternumplatte, Stück
5702.021.000 | Silikon-Inlay (Brustplatte), Stück
5702.022.000 | Silikon-Inlay (Achselplatte), Stück
5702.023.000 | Silikon-Inlay (Schulterplatte), Stück
5702.024.000 | Silikon-Inlay (Hals-Stütze), Stück
5702.025.000 | Silikon-Inlay (Hals-Stütze hoch), Stück
5702.026.000 | Silikon-Inlay (Kinn-Schale), Stück
5702.027.000 | Silikon-Inlay (Teil-Gesichtsmaske), Stück
5702.028.000 | Silikon-Inlay (Gesichtsmaske), Stück
5702.029.000 | Pelotte, Stück
5702.030.000 | Pelotte aus Silikon, pro cm2
5702.031.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.018.000

5702.018.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 167.72 (MwSt inkl.)
 |  | TP Leistung | 155.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.019.000

5702.019.000 | Probeorthese (Teil-Gesicht / Gesicht), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Probeorthese exklusiv Massnahmen und Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.020.000

5702.020.000 | Silikon-Inlay zu Sternumplatte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.021.000

5702.021.000 | Silikon-Inlay (Brustplatte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.022.000

5702.022.000 | Silikon-Inlay (Achselplatte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.023.000

5702.023.000 | Silikon-Inlay (Schulterplatte), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.024.000

5702.024.000 | Silikon-Inlay (Hals-Stütze), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1065.06 (MwSt inkl.)
 |  | TP Leistung | 985.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.025.000

5702.025.000 | Silikon-Inlay (Hals-Stütze hoch), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1186.45 (MwSt inkl.)
 |  | TP Leistung | 1097.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.026.000

5702.026.000 | Silikon-Inlay (Kinn-Schale), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.027.000

5702.027.000 | Silikon-Inlay (Teil-Gesichtsmaske), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.028.000

5702.028.000 | Silikon-Inlay (Gesichtsmaske), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1065.06 (MwSt inkl.)
 |  | TP Leistung | 985.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.029.000

5702.029.000 | Pelotte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 78.05 (MwSt inkl.)
 |  | TP Leistung | 72.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.030.000

5702.030.000 | Pelotte aus Silikon, pro cm2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.031.000

5702.031.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.06

05.06 | Anpassungen/Reparaturen/Revisionen
05.06.01 | Infolge
05.06.02 | Basispauschale


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01

05.06.01 | Infolge
5950.001.000 | Infolge Wachstum
5950.002.000 | Infolge Gewichtsveränderung
5950.003.000 | Infolge Volumenveränderung
5950.004.000 | Infolge Operation
5950.005.000 | Infolge Hautproblem
5950.006.000 | Infolge Allergie
5950.007.000 | Infolge Stellungsänderung
5950.008.000 | Infolge Abnützung
5950.009.000 | Infolge Sturz
5950.009.100 | Infolge Lieferantenwechsel
5950.009.200 | Infolge Tod des Patienten


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.001.000

5950.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.002.000

5950.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.003.000

5950.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.004.000

5950.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.005.000

5950.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.006.000

5950.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.007.000

5950.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.008.000

5950.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.009.000

5950.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.009.100

5950.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.009.200

5950.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02

05.06.02 | Basispauschale
5950.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
5950.011.000 | Arbeitszeit exklusiv Material per 15 Minuten
5950.012.000 | Rohmaterial


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02
  • 5950.010.000

5950.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.02
 |  | Mitglied von LG | LG-05, LG5950REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02
  • 5950.011.000

5950.011.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.02
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02
  • 5950.012.000

5950.012.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 05.06.02
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 06

06 | Prothetik
06.01 | Prothetik Bein
06.02 | Prothetik Arm


  • Kap. 06
  • Kap. 06.01

06.01 | Prothetik Bein
06.01.01 | Zehenprothesen
06.01.02 | Vorfussprothesen
06.01.03 | Pirogoffprothesen
06.01.04 | Symeprothesen
06.01.05 | Unterschenkelprothesen
06.01.06 | Knieexartikulationsprothesen
06.01.07 | Oberschenkelprothesen
06.01.08 | Hüftexartikulationsprothesen
06.01.09 | Hemipelvektomieprothesen
06.01.10 | Ortho-Prothesen
06.01.11 | Passteile
06.01.12 | Zubehör
06.01.13 | Analysen
06.01.14 | Anpassungen/Reparaturen/Revisionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01

06.01.01 | Zehenprothesen
06.01.01.01 | Zehenprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01

06.01.01.01 | Zehenprothesen Massanfertigungen
06.01.01.01.01 | Massnahmen
06.01.01.01.02 | Basisausführungen
06.01.01.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.01

06.01.01.01.01 | Massnahmen
6101.003.000 | Modell (Zehe), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.01
  • 6101.003.000

6101.003.000 | Modell (Zehe), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.01.01.01
 |  | Mitglied von LG | LG-06, LG6101M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.02

06.01.01.01.02 | Basisausführungen
6101.005.000 | Zehenprothese Einzelzehe, Stück
6101.006.000 | Zehenprothese Mehrfachzehe, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.02
  • 6101.005.000

6101.005.000 | Zehenprothese Einzelzehe, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2625.59 (MwSt inkl.)
 |  | TP Leistung | 2428.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.01.01.02
 |  | Mitglied von LG | LG-06, LG6101B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.02
  • 6101.006.000

6101.006.000 | Zehenprothese Mehrfachzehe, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3534.22 (MwSt inkl.)
 |  | TP Leistung | 3269.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.01.01.02
 |  | Mitglied von LG | LG-06, LG6101B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.03

06.01.01.01.03 | Zusatzpositionen
6101.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.03
  • 6101.008.000

6101.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.01.01.03
 |  | Mitglied von LG | LG-06, LG6101ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02

06.01.02 | Vorfussprothesen
06.01.02.01 | Vorfussprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01

06.01.02.01 | Vorfussprothesen Massanfertigungen
06.01.02.01.01 | Massnahmen
06.01.02.01.02 | Basisausführungen
06.01.02.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.01

06.01.02.01.01 | Massnahmen
6102.003.000 | Modell (Vorfuss), Stück
6102.003.010 | Modell (Vorfuss/Rückfuss mit hohem Schaft), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.01
  • 6102.003.000

6102.003.000 | Modell (Vorfuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 341.76 (MwSt inkl.)
 |  | TP Leistung | 316.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.01
 |  | Mitglied von LG | LG-06, LG6102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.01
  • 6102.003.010

6102.003.010 | Modell (Vorfuss/Rückfuss mit hohem Schaft), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 429.59 (MwSt inkl.)
 |  | TP Leistung | 397.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.01
 |  | Mitglied von LG | LG-06, LG6102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02

06.01.02.01.02 | Basisausführungen
6102.005.000 | Vorfussprothese mit dynamischem Zuggurt, Stück
6102.006.000 | Vorfussprothese mit niedrigem Schaft, Stück
6102.007.000 | Vorfussprothese mit hohem Schaft, Stück
6102.008.000 | Vorfussprothese in Silikontechnik, Stück
6102.008.100 | Rückfussprothese in Silikontechnik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.005.000

6102.005.000 | Vorfussprothese mit dynamischem Zuggurt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2182.48 (MwSt inkl.)
 |  | TP Leistung | 2018.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.006.000

6102.006.000 | Vorfussprothese mit niedrigem Schaft, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1984.99 (MwSt inkl.)
 |  | TP Leistung | 1836.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.007.000

6102.007.000 | Vorfussprothese mit hohem Schaft, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2428.68 (MwSt inkl.)
 |  | TP Leistung | 2246.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.008.000

6102.008.000 | Vorfussprothese in Silikontechnik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 8063.83 (MwSt inkl.)
 |  | TP Leistung | 7459.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.008.100

6102.008.100 | Rückfussprothese in Silikontechnik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5138.48 (MwSt inkl.)
 |  | TP Leistung | 4753.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03

06.01.02.01.03 | Zusatzpositionen
6102.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6102.011.000 | Stumpfkissen aus Silikon, Stück
6102.012.000 | Stumpfkissen aus Schaumstoff, Stück
6102.013.000 | Reissverschluss, Stück
6102.014.000 | Unterschenkelführung abnehmbar, Stück
6102.015.000 | Kniefassung, inklusiv Modell, Stück
6102.016.000 | Deckelteil, dorsal, Stück
6102.017.000 | Fusseigenkonstruktion, Stück
6102.018.000 | Schmutzabweisender Überzug, Stück
6102.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.010.000

6102.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 265.98 (MwSt inkl.)
 |  | TP Leistung | 246.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.011.000

6102.011.000 | Stumpfkissen aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.012.000

6102.012.000 | Stumpfkissen aus Schaumstoff, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.013.000

6102.013.000 | Reissverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 311.00 (MwSt inkl.)
 |  | TP Leistung | 287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.014.000

6102.014.000 | Unterschenkelführung abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 707.30 (MwSt inkl.)
 |  | TP Leistung | 654.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Unterschenkelführung für Vorfuss-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.015.000

6102.015.000 | Kniefassung, inklusiv Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Kniefassung zu Beinprothese, inklusiv Mehraufwand Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.016.000

6102.016.000 | Deckelteil, dorsal, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Deckelteil komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.017.000

6102.017.000 | Fusseigenkonstruktion, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 747.73 (MwSt inkl.)
 |  | TP Leistung | 691.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Herstellung eines Fussersatzes aus Kunststoff oder Schaum mit gegossener Verstärkungsfeder inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.018.000

6102.018.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 567.42 (MwSt inkl.)
 |  | TP Leistung | 524.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.019.000

6102.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03

06.01.03 | Pirogoffprothesen
06.01.03.01 | Pirogoffprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01

06.01.03.01 | Pirogoffprothesen Massanfertigungen
06.01.03.01.01 | Massnahmen
06.01.03.01.02 | Basisausführungen
06.01.03.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.01

06.01.03.01.01 | Massnahmen
6103.003.000 | Modell (Pirogoff), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.01
  • 6103.003.000

6103.003.000 | Modell (Pirogoff), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 429.59 (MwSt inkl.)
 |  | TP Leistung | 397.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.01
 |  | Mitglied von LG | LG-06, LG6103M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.02

06.01.03.01.02 | Basisausführungen
6103.005.000 | Pirogoffprothese, Stück
6103.005.100 | Pirogoffprothese in Linertechnik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.02
  • 6103.005.000

6103.005.000 | Pirogoffprothese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2423.93 (MwSt inkl.)
 |  | TP Leistung | 2242.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.02
 |  | Mitglied von LG | LG-06, LG6103B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten und allfälliger Fusseigenkonstruktion (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.02
  • 6103.005.100

6103.005.100 | Pirogoffprothese in Linertechnik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2099.73 (MwSt inkl.)
 |  | TP Leistung | 1942.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.02
 |  | Mitglied von LG | LG-06, LG6103B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten und allfälliger Fusseigenkonstruktion (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03

06.01.03.01.03 | Zusatzpositionen
6103.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6103.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6103.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6103.008.000 | Stumpfkissen aus Silikon, Stück
6103.009.000 | Stumpfkissen aus Schaumstoff, Stück
6103.010.000 | Reissverschluss, Stück
6103.011.000 | Kniefassung, inklusiv Modell, Stück
6103.012.000 | Deckelteil, dorsal, Stück
6103.013.000 | Schmutzabweisender Überzug, Stück
6103.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.007.000

6103.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 294.73 (MwSt inkl.)
 |  | TP Leistung | 272.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.007.100

6103.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.007.200

6103.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.008.000

6103.008.000 | Stumpfkissen aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.009.000

6103.009.000 | Stumpfkissen aus Schaumstoff, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.010.000

6103.010.000 | Reissverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 311.00 (MwSt inkl.)
 |  | TP Leistung | 287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.011.000

6103.011.000 | Kniefassung, inklusiv Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Kniefassung zu Beinprothese, inklusiv Mehraufwand Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.012.000

6103.012.000 | Deckelteil, dorsal, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Deckelteil komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.013.000

6103.013.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 567.42 (MwSt inkl.)
 |  | TP Leistung | 524.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.014.000

6103.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04

06.01.04 | Symeprothesen
06.01.04.01 | Symeprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01

06.01.04.01 | Symeprothesen Massanfertigungen
06.01.04.01.01 | Massnahmen
06.01.04.01.02 | Basisausführungen
06.01.04.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.01

06.01.04.01.01 | Massnahmen
6104.003.000 | Modell (Syme), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.01
  • 6104.003.000

6104.003.000 | Modell (Syme), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 445.21 (MwSt inkl.)
 |  | TP Leistung | 411.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.01
 |  | Mitglied von LG | LG-06, LG6104M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.02

06.01.04.01.02 | Basisausführungen
6104.005.000 | Symeprothese, Stück
6104.005.100 | Symeprothese in Linertechnik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.02
  • 6104.005.000

6104.005.000 | Symeprothese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2423.93 (MwSt inkl.)
 |  | TP Leistung | 2242.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.02
 |  | Mitglied von LG | LG-06, LG6104B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.02
  • 6104.005.100

6104.005.100 | Symeprothese in Linertechnik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2099.73 (MwSt inkl.)
 |  | TP Leistung | 1942.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.02
 |  | Mitglied von LG | LG-06, LG6104B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03

06.01.04.01.03 | Zusatzpositionen
6104.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6104.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6104.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6104.008.000 | Stumpfkissen aus Silikon, Stück
6104.009.000 | Stumpfkissen aus Schaumstoff, Stück
6104.010.000 | Reissverschluss, Stück
6104.011.000 | Kniefassung, inklusiv Modell, Stück
6104.012.000 | Deckelteil, dorsal, Stück
6104.013.000 | Schmutzabweisender Überzug, Stück
6104.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.007.000

6104.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 294.73 (MwSt inkl.)
 |  | TP Leistung | 272.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.007.100

6104.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.007.200

6104.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.008.000

6104.008.000 | Stumpfkissen aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.009.000

6104.009.000 | Stumpfkissen aus Schaumstoff, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.010.000

6104.010.000 | Reissverschluss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 311.00 (MwSt inkl.)
 |  | TP Leistung | 287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.011.000

6104.011.000 | Kniefassung, inklusiv Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Kniefassung zu Beinprothese, inklusiv Mehraufwand Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.012.000

6104.012.000 | Deckelteil, dorsal, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Deckelteil komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.013.000

6104.013.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 567.42 (MwSt inkl.)
 |  | TP Leistung | 524.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.014.000

6104.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05

06.01.05 | Unterschenkelprothesen
06.01.05.01 | Unterschenkelprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01

06.01.05.01 | Unterschenkelprothesen Massanfertigungen
06.01.05.01.01 | Massnahmen
06.01.05.01.02 | Basisausführungen
06.01.05.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.01

06.01.05.01.01 | Massnahmen
6105.003.000 | Modell (Unterschenkel), Stück
6105.004.000 | Modell (Unterschenkel mit Oberschenkel), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.01
  • 6105.003.000

6105.003.000 | Modell (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 538.39 (MwSt inkl.)
 |  | TP Leistung | 498.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.01
 |  | Mitglied von LG | LG-06, LG6105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.01
  • 6105.004.000

6105.004.000 | Modell (Unterschenkel mit Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 690.06 (MwSt inkl.)
 |  | TP Leistung | 638.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.01
 |  | Mitglied von LG | LG-06, LG6105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.02

06.01.05.01.02 | Basisausführungen
6105.006.000 | Unterschenkelprothese mit Softsocket, Modularsystem, Stück
6105.007.000 | Unterschenkelprothese in Linertechnik, Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.02
  • 6105.006.000

6105.006.000 | Unterschenkelprothese mit Softsocket, Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3684.53 (MwSt inkl.)
 |  | TP Leistung | 3408.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.02
 |  | Mitglied von LG | LG-06, LG6105B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.02
  • 6105.007.000

6105.007.000 | Unterschenkelprothese in Linertechnik, Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3324.35 (MwSt inkl.)
 |  | TP Leistung | 3075.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.02
 |  | Mitglied von LG | LG-06, LG6105B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03

06.01.05.01.03 | Zusatzpositionen
6105.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6105.010.000 | Probeschaft (Unterschenkel), Stück
6105.011.000 | Zweiter Softsocket, Stück
6105.012.000 | Softsocket zu Linertechnik, Stück
6105.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6105.013.010 | Extramodell für Liner/HTV-Herstellung, Stück
6105.014.000 | Stumpfkissen aus Silikon, Stück
6105.015.000 | Stumpfkissen aus Schaumstoff, Stück
6105.016.000 | Mehraufwand Leichtbauweise, Stück
6105.017.000 | Kosmetik weich, Stück
6105.018.000 | Gegossene Kosmetik, Stück
6105.019.000 | Schmutzabweisender Überzug, Stück
6105.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6105.021.000 | Oberschenkelhülse Standard, Stück
6105.022.000 | Oberschenkelhülse abnehmbar, Stück
6105.023.000 | Schiene mit Metallgelenk monozentrisch, Stück
6105.024.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6105.025.000 | Schiene mit Metallgelenk polyzentrisch, Stück
6105.026.000 | Montage Schiene mit Metallgelenk polyzentrisch, Stück
6105.027.000 | Kniestreckzug elastisch, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.009.000

6105.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1218.34 (MwSt inkl.)
 |  | TP Leistung | 1127.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.010.000

6105.010.000 | Probeschaft (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1082.46 (MwSt inkl.)
 |  | TP Leistung | 1001.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.011.000

6105.011.000 | Zweiter Softsocket, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.012.000

6105.012.000 | Softsocket zu Linertechnik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.013.000

6105.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.013.010

6105.013.010 | Extramodell für Liner/HTV-Herstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.014.000

6105.014.000 | Stumpfkissen aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.015.000

6105.015.000 | Stumpfkissen aus Schaumstoff, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.016.000

6105.016.000 | Mehraufwand Leichtbauweise, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 793.51 (MwSt inkl.)
 |  | TP Leistung | 734.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Mehraufwand für Umbau von Modularsystem in Leichtbauweise bei der Fertigstellung inklusiv der Montagezeiten der Probepassteile


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.017.000

6105.017.000 | Kosmetik weich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 751.84 (MwSt inkl.)
 |  | TP Leistung | 695.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.018.000

6105.018.000 | Gegossene Kosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1133.86 (MwSt inkl.)
 |  | TP Leistung | 1048.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.019.000

6105.019.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 692.92 (MwSt inkl.)
 |  | TP Leistung | 641.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.020.000

6105.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.021.000

6105.021.000 | Oberschenkelhülse Standard, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 641.09 (MwSt inkl.)
 |  | TP Leistung | 593.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Hülse, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Passteile und Montage der Passteile, exklusiv Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.022.000

6105.022.000 | Oberschenkelhülse abnehmbar, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1128.73 (MwSt inkl.)
 |  | TP Leistung | 1044.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Hülse abnehmbar, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Passteile und Montage der Passteile, exklusiv Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.023.000

6105.023.000 | Schiene mit Metallgelenk monozentrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 202.74 (MwSt inkl.)
 |  | TP Leistung | 187.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.024.000

6105.024.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.025.000

6105.025.000 | Schiene mit Metallgelenk polyzentrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 362.89 (MwSt inkl.)
 |  | TP Leistung | 335.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.026.000

6105.026.000 | Montage Schiene mit Metallgelenk polyzentrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.027.000

6105.027.000 | Kniestreckzug elastisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.99 (MwSt inkl.)
 |  | TP Leistung | 181.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06

06.01.06 | Knieexartikulationsprothesen
06.01.06.01 | Knieexartikulationsprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01

06.01.06.01 | Knieexartikulationsprothesen Massanfertigungen
06.01.06.01.01 | Massnahmen
06.01.06.01.02 | Basisausführungen
06.01.06.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.01

06.01.06.01.01 | Massnahmen
6106.003.000 | Modell (Knieexartikulation), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.01
  • 6106.003.000

6106.003.000 | Modell (Knieexartikulation), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 612.22 (MwSt inkl.)
 |  | TP Leistung | 566.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.01
 |  | Mitglied von LG | LG-06, LG6106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02

06.01.06.01.02 | Basisausführungen
6106.005.000 | Knieexartikulationsprothese mit Softsocket, Modularsystem, Stück
6106.006.000 | Knieexartikulationsprothese in Linertechnik, Modularsystem, Stück
6106.007.000 | Knieexartikulationsprothese flexible Schafttechnik, Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02
  • 6106.005.000

6106.005.000 | Knieexartikulationsprothese mit Softsocket, Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4303.46 (MwSt inkl.)
 |  | TP Leistung | 3981.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.02
 |  | Mitglied von LG | LG-06, LG6106B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02
  • 6106.006.000

6106.006.000 | Knieexartikulationsprothese in Linertechnik, Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3834.36 (MwSt inkl.)
 |  | TP Leistung | 3547.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.02
 |  | Mitglied von LG | LG-06, LG6106B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02
  • 6106.007.000

6106.007.000 | Knieexartikulationsprothese flexible Schafttechnik, Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4710.03 (MwSt inkl.)
 |  | TP Leistung | 4357.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.02
 |  | Mitglied von LG | LG-06, LG6106B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03

06.01.06.01.03 | Zusatzpositionen
6106.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6106.010.000 | Probeschaft (Knieexartikulation), Stück
6106.011.000 | Zweiter Softsocket, Stück
6106.012.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6106.012.010 | Extramodell für Liner/HTV-Herstellung, Stück
6106.013.000 | Stumpfkissen aus Silikon, Stück
6106.014.000 | Stumpfkissen aus Schaumstoff, Stück
6106.015.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6106.016.000 | Kosmetik, Stück
6106.017.000 | Gegossene Kosmetik, Stück
6106.018.000 | Schmutzabweisender Überzug, Stück
6106.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6106.020.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.009.000

6106.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1612.64 (MwSt inkl.)
 |  | TP Leistung | 1491.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.010.000

6106.010.000 | Probeschaft (Knieexartikulation), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1245.42 (MwSt inkl.)
 |  | TP Leistung | 1152.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.011.000

6106.011.000 | Zweiter Softsocket, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.012.000

6106.012.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.012.010

6106.012.010 | Extramodell für Liner/HTV-Herstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 660.11 (MwSt inkl.)
 |  | TP Leistung | 610.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.013.000

6106.013.000 | Stumpfkissen aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.014.000

6106.014.000 | Stumpfkissen aus Schaumstoff, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.015.000

6106.015.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.016.000

6106.016.000 | Kosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 904.09 (MwSt inkl.)
 |  | TP Leistung | 836.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.017.000

6106.017.000 | Gegossene Kosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1558.21 (MwSt inkl.)
 |  | TP Leistung | 1441.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.018.000

6106.018.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 782.54 (MwSt inkl.)
 |  | TP Leistung | 723.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.019.000

6106.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.020.000

6106.020.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07

06.01.07 | Oberschenkelprothesen
06.01.07.01 | Oberschenkelprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01

06.01.07.01 | Oberschenkelprothesen Massanfertigungen
06.01.07.01.01 | Massnahmen
06.01.07.01.02 | Basisausführungen
06.01.07.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.01

06.01.07.01.01 | Massnahmen
6107.003.000 | Modell (Oberschenkel), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.01
  • 6107.003.000

6107.003.000 | Modell (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 697.84 (MwSt inkl.)
 |  | TP Leistung | 645.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.01
 |  | Mitglied von LG | LG-06, LG6107M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02

06.01.07.01.02 | Basisausführungen
6107.005.000 | Oberschenkelprothese Modularsystem, Stück
6107.006.000 | Oberschenkelprothese in Linertechnik, Modularsystem, Stück
6107.007.000 | Oberschenkelprothese mit flexiblem Innenschaft, Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02
  • 6107.005.000

6107.005.000 | Oberschenkelprothese Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4348.92 (MwSt inkl.)
 |  | TP Leistung | 4023.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.02
 |  | Mitglied von LG | LG-06, LG6107B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02
  • 6107.006.000

6107.006.000 | Oberschenkelprothese in Linertechnik, Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4144.39 (MwSt inkl.)
 |  | TP Leistung | 3833.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.02
 |  | Mitglied von LG | LG-06, LG6107B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02
  • 6107.007.000

6107.007.000 | Oberschenkelprothese mit flexiblem Innenschaft, Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4581.66 (MwSt inkl.)
 |  | TP Leistung | 4238.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.02
 |  | Mitglied von LG | LG-06, LG6107B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03

06.01.07.01.03 | Zusatzpositionen
6107.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6107.010.000 | Probeschaft (Oberschenkel), Stück
6107.011.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6107.011.010 | Extramodell für Liner/HTV-Herstellung, Stück
6107.012.000 | Stumpfkissen aus Silikon, Stück
6107.013.000 | Stumpfkissen aus Schaumstoff, Stück
6107.014.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6107.015.000 | Haltebandage, Stück
6107.016.000 | Haltebandage mit Beckenbügel nach Modell, Stück
6107.017.000 | Kosmetik, Stück
6107.018.000 | Gegossene Kosmetik, Stück
6107.019.000 | Schmutzabweisender Überzug, Stück
6107.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6107.021.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.009.000

6107.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1739.33 (MwSt inkl.)
 |  | TP Leistung | 1609.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.010.000

6107.010.000 | Probeschaft (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1346.22 (MwSt inkl.)
 |  | TP Leistung | 1245.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.011.000

6107.011.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.011.010

6107.011.010 | Extramodell für Liner/HTV-Herstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 638.93 (MwSt inkl.)
 |  | TP Leistung | 591.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.012.000

6107.012.000 | Stumpfkissen aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.013.000

6107.013.000 | Stumpfkissen aus Schaumstoff, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.014.000

6107.014.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.015.000

6107.015.000 | Haltebandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 310.46 (MwSt inkl.)
 |  | TP Leistung | 287.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Haltebandage flexibel, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.016.000

6107.016.000 | Haltebandage mit Beckenbügel nach Modell, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 730.65 (MwSt inkl.)
 |  | TP Leistung | 675.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Haltebandage mit Beckenbügel hart mit Gelenkschiene und Verschluss, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.017.000

6107.017.000 | Kosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 822.91 (MwSt inkl.)
 |  | TP Leistung | 761.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.018.000

6107.018.000 | Gegossene Kosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1558.21 (MwSt inkl.)
 |  | TP Leistung | 1441.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.019.000

6107.019.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 782.54 (MwSt inkl.)
 |  | TP Leistung | 723.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.020.000

6107.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.021.000

6107.021.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08

06.01.08 | Hüftexartikulationsprothesen
06.01.08.01 | Hüftexartikulationsprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01

06.01.08.01 | Hüftexartikulationsprothesen Massanfertigungen
06.01.08.01.01 | Massnahmen
06.01.08.01.02 | Basisausführungen
06.01.08.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.01

06.01.08.01.01 | Massnahmen
6108.003.000 | Modell (Hüftexartikulation), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.01
  • 6108.003.000

6108.003.000 | Modell (Hüftexartikulation), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 964.20 (MwSt inkl.)
 |  | TP Leistung | 891.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.01
 |  | Mitglied von LG | LG-06, LG6108M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.02

06.01.08.01.02 | Basisausführungen
6108.005.000 | Hüftexartikulationsprothese Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.02
  • 6108.005.000

6108.005.000 | Hüftexartikulationsprothese Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 7008.34 (MwSt inkl.)
 |  | TP Leistung | 6483.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.02
 |  | Mitglied von LG | LG-06, LG6108B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03

06.01.08.01.03 | Zusatzpositionen
6108.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6108.008.000 | Probeschaft (Hüftexartikulation), Stück
6108.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6108.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6108.011.000 | Kosmetik, Stück
6108.012.000 | Schmutzabweisender Überzug, Stück
6108.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.007.000

6108.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2890.32 (MwSt inkl.)
 |  | TP Leistung | 2673.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.008.000

6108.008.000 | Probeschaft (Hüftexartikulation), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2344.63 (MwSt inkl.)
 |  | TP Leistung | 2168.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.009.000

6108.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.010.000

6108.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.011.000

6108.011.000 | Kosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1329.31 (MwSt inkl.)
 |  | TP Leistung | 1229.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.012.000

6108.012.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 891.34 (MwSt inkl.)
 |  | TP Leistung | 824.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.013.000

6108.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09

06.01.09 | Hemipelvektomieprothesen
06.01.09.01 | Hemipelvektomieprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01

06.01.09.01 | Hemipelvektomieprothesen Massanfertigungen
06.01.09.01.01 | Massnahmen
06.01.09.01.02 | Basisausführungen
06.01.09.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.01

06.01.09.01.01 | Massnahmen
6109.003.000 | Modell (Hemipelvektomie), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.01
  • 6109.003.000

6109.003.000 | Modell (Hemipelvektomie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 964.20 (MwSt inkl.)
 |  | TP Leistung | 891.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.01
 |  | Mitglied von LG | LG-06, LG6109M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.02

06.01.09.01.02 | Basisausführungen
6109.005.000 | Hemipelvektomieprothese Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.02
  • 6109.005.000

6109.005.000 | Hemipelvektomieprothese Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 7087.04 (MwSt inkl.)
 |  | TP Leistung | 6556.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.02
 |  | Mitglied von LG | LG-06, LG6109B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03

06.01.09.01.03 | Zusatzpositionen
6109.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6109.008.000 | Probeschaft (Hemipelvektomie), Stück
6109.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6109.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6109.011.000 | Kosmetik, Stück
6109.012.000 | Schmutzabweisender Überzug, Stück
6109.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.007.000

6109.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2993.34 (MwSt inkl.)
 |  | TP Leistung | 2769.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.008.000

6109.008.000 | Probeschaft (Hemipelvektomie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2435.71 (MwSt inkl.)
 |  | TP Leistung | 2253.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.009.000

6109.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.010.000

6109.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.011.000

6109.011.000 | Kosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1329.31 (MwSt inkl.)
 |  | TP Leistung | 1229.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.012.000

6109.012.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 980.95 (MwSt inkl.)
 |  | TP Leistung | 907.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.013.000

6109.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10

06.01.10 | Ortho-Prothesen
06.01.10.01 | Ortho-Prothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01

06.01.10.01 | Ortho-Prothesen Massanfertigungen
06.01.10.01.01 | Massnahmen
06.01.10.01.02 | Basisausführungen
06.01.10.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01

06.01.10.01.01 | Massnahmen
6110.003.000 | Modell (Unterschenkel), Stück
6110.004.000 | Modell (Oberschenkel), Stück
6110.005.000 | Modell (Umkehrplastik), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01
  • 6110.003.000

6110.003.000 | Modell (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 490.29 (MwSt inkl.)
 |  | TP Leistung | 453.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.01
 |  | Mitglied von LG | LG-06, LG6110M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01
  • 6110.004.000

6110.004.000 | Modell (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 647.52 (MwSt inkl.)
 |  | TP Leistung | 599.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.01
 |  | Mitglied von LG | LG-06, LG6110M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01
  • 6110.005.000

6110.005.000 | Modell (Umkehrplastik), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 670.00 (MwSt inkl.)
 |  | TP Leistung | 619.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.01
 |  | Mitglied von LG | LG-06, LG6110M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02

06.01.10.01.02 | Basisausführungen
6110.007.000 | Ortho-Prothese Unterschenkel, Stück
6110.008.000 | Ortho-Prothese Oberschenkel, Stück
6110.009.000 | Ortho-Prothese Umkehrplastik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02
  • 6110.007.000

6110.007.000 | Ortho-Prothese Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4439.67 (MwSt inkl.)
 |  | TP Leistung | 4107.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.02
 |  | Mitglied von LG | LG-06, LG6110B
 |  | Massgefertigte Ortho-Prothese komplett fertiggestellt inklusiv Montage Fuss (ohne: Massnahmen, Modell, Zusatzpositionen, Passteile, Zubehör und Analysen), inklusiv Kosmetik und inklusiv einer allfälligen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02
  • 6110.008.000

6110.008.000 | Ortho-Prothese Oberschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5346.30 (MwSt inkl.)
 |  | TP Leistung | 4945.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.02
 |  | Mitglied von LG | LG-06, LG6110B
 |  | Massgefertigter Schaft komplett fertiggestellt inklusiv Montage Fuss (ohne: Massnahmen, Modell, Zusatzpositionen, Passteile, Zubehör und Analysen) inklusiv einer allfälligen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02
  • 6110.009.000

6110.009.000 | Ortho-Prothese Umkehrplastik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5918.48 (MwSt inkl.)
 |  | TP Leistung | 5475.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.02
 |  | Mitglied von LG | LG-06, LG6110B
 |  | Massgefertigte Ortho-Prothese komplett fertiggestellt inklusiv Montage Fuss (ohne: Massnahmen, Modell, Zusatzpositionen, Passteile, Zubehör und Analysen) inklusiv einer allfälligen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03

06.01.10.01.03 | Zusatzpositionen
6110.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6110.012.000 | Probe-Ortho-Prothese (Unterschenkel), Stück
6110.013.000 | Probe-Ortho-Prothese (Oberschenkel), Stück
6110.014.000 | Probe-Ortho-Prothese (Umkehrplastik), Stück
6110.014.010 | Zweiter Softsocket, Stück
6110.015.000 | Kosmetik für Ortho-Prothese (Oberschenkel), Stück
6110.016.000 | Kosmetik für Ortho-Prothese (Umkehrplastik), Stück
6110.016.100 | Fusseigenkonstruktion, Stück
6110.017.000 | Schmutzabweisender Überzug, Stück
6110.018.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.023.000 | Kniestreckzug elastisch, Stück
6110.024.000 | Beckenfassung, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.011.000

6110.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1637.28 (MwSt inkl.)
 |  | TP Leistung | 1514.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einer allfälligen zusätzlichen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.012.000

6110.012.000 | Probe-Ortho-Prothese (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 906.74 (MwSt inkl.)
 |  | TP Leistung | 838.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.013.000

6110.013.000 | Probe-Ortho-Prothese (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1171.80 (MwSt inkl.)
 |  | TP Leistung | 1084.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.014.000

6110.014.000 | Probe-Ortho-Prothese (Umkehrplastik), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1200.99 (MwSt inkl.)
 |  | TP Leistung | 1111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.014.010

6110.014.010 | Zweiter Softsocket, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.015.000

6110.015.000 | Kosmetik für Ortho-Prothese (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 822.91 (MwSt inkl.)
 |  | TP Leistung | 761.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.016.000

6110.016.000 | Kosmetik für Ortho-Prothese (Umkehrplastik), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 751.84 (MwSt inkl.)
 |  | TP Leistung | 695.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.016.100

6110.016.100 | Fusseigenkonstruktion, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 747.73 (MwSt inkl.)
 |  | TP Leistung | 691.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung eines Fussersatzes aus Kunststoff oder Schaum mit gegossener Verstärkungsfeder inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.017.000

6110.017.000 | Schmutzabweisender Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 980.95 (MwSt inkl.)
 |  | TP Leistung | 907.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.018.000

6110.018.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.023.000

6110.023.000 | Kniestreckzug elastisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.99 (MwSt inkl.)
 |  | TP Leistung | 181.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.024.000

6110.024.000 | Beckenfassung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 825.18 (MwSt inkl.)
 |  | TP Leistung | 763.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Mehraufwand Modell, exklusiv Passteile und Montage Passteile


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11

06.01.11 | Passteile
06.01.11.01 | Passteile gemäss Passteilliste
06.01.11.02 | Montagearbeiten Passteile
06.01.11.03 | Orthetik-Passteile für Orthoprothesen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01

06.01.11.01 | Passteile gemäss Passteilliste
6120.001.010 | Ersatzteil zu Passteil, Stück
6120.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6120.003.000 | Passteilhandling
6120.003.010 | Passteilmietkosten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.001.010

6120.001.010 | Ersatzteil zu Passteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Ersatzteil zu einem auf der Prothesenpassteilliste aufgeführtem Passteil, Preis= EK Ersatzteil + 10%


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.001.100

6120.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Passteil individuell gefertigt, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.001.200

6120.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.002.000

6120.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.01
 |  | Mitglied von LG | LG-06, LG6120PTAP
 |  | Abgabepauschale für Liner, Polster- und Ausgleichsliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.003.000

6120.003.000 | Passteilhandling
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Summe aller Zuschläge auf Passteile gemäss Tarifvertrag


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.003.010

6120.003.010 | Passteilmietkosten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Externe Kosten bei temporärem Einsatz eines Passteils (Miete); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02

06.01.11.02 | Montagearbeiten Passteile
6120.005.000 | Montage Fussplatte, Stück
6120.006.000 | Montage Fuss, Stück
6120.006.005 | Montage Fuss elektronisch, Stück
6120.006.010 | Montage Fusskosmetik, Stück
6120.007.000 | Montage Rohr/Rohradapter, Stück
6120.008.000 | Montage Adapter, Stück
6120.009.000 | Montage Schaftadapter/Schaftansatz, Stück
6120.010.000 | Montage Kniegelenk gesperrt, Stück
6120.011.000 | Montage Kniegelenk frei, Stück
6120.012.000 | Montage Kniegelenk elektronisch, Stück
6120.012.100 | Montage Kniegelenkprotektor/-cover, Stück
6120.013.000 | Montage Hüftgelenk, Stück
6120.014.000 | Montage Ventilring, Stück
6120.015.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6120.015.010 | Montage Drehverschluss-System (BOA), Stück
6120.016.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6120.017.000 | Konturzuschnitt Liner
6120.018.000 | Montage Vakuum-System, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.005.000

6120.005.000 | Montage Fussplatte, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 165.34 (MwSt inkl.)
 |  | TP Leistung | 152.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.006.000

6120.006.000 | Montage Fuss, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.91 (MwSt inkl.)
 |  | TP Leistung | 63.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.006.005

6120.006.005 | Montage Fuss elektronisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 140.53 (MwSt inkl.)
 |  | TP Leistung | 130.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.006.010

6120.006.010 | Montage Fusskosmetik, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.35 (MwSt inkl.)
 |  | TP Leistung | 38.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.007.000

6120.007.000 | Montage Rohr/Rohradapter, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.008.000

6120.008.000 | Montage Adapter, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 41.35 (MwSt inkl.)
 |  | TP Leistung | 38.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.009.000

6120.009.000 | Montage Schaftadapter/Schaftansatz, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.010.000

6120.010.000 | Montage Kniegelenk gesperrt, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.011.000

6120.011.000 | Montage Kniegelenk frei, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.012.000

6120.012.000 | Montage Kniegelenk elektronisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 413.37 (MwSt inkl.)
 |  | TP Leistung | 382.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.012.100

6120.012.100 | Montage Kniegelenkprotektor/-cover, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.013.000

6120.013.000 | Montage Hüftgelenk, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 358.24 (MwSt inkl.)
 |  | TP Leistung | 331.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.014.000

6120.014.000 | Montage Ventilring, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.91 (MwSt inkl.)
 |  | TP Leistung | 63.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.015.000

6120.015.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.015.010

6120.015.010 | Montage Drehverschluss-System (BOA), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 432.62 (MwSt inkl.)
 |  | TP Leistung | 400.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.016.000

6120.016.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 27.57 (MwSt inkl.)
 |  | TP Leistung | 25.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.017.000

6120.017.000 | Konturzuschnitt Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Individueller Zuschnitt des Linerabschlusses


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.018.000

6120.018.000 | Montage Vakuum-System, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03

06.01.11.03 | Orthetik-Passteile für Orthoprothesen
06.01.11.03.01 | Knie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01

06.01.11.03.01 | Knie
6120.021.000 | Schiene ohne Gelenk (Knie), Stück
6120.022.000 | Montage Schiene ohne Gelenk (Knie), Stück
6120.023.000 | Schiene mit Kunststoffgelenk (Knie), Stück
6120.024.000 | Montage Kunststoffgelenk (Knie), Stück
6120.025.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
6120.026.000 | Montage Metallgelenk monozentrisch (Knie), Stück
6120.027.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.028.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.029.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.030.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.031.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
6120.032.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
6120.033.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
6120.034.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.021.000

6120.021.000 | Schiene ohne Gelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.022.000

6120.022.000 | Montage Schiene ohne Gelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.023.000

6120.023.000 | Schiene mit Kunststoffgelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 161.50 (MwSt inkl.)
 |  | TP Leistung | 149.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.024.000

6120.024.000 | Montage Kunststoffgelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.025.000

6120.025.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 750.75 (MwSt inkl.)
 |  | TP Leistung | 694.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.026.000

6120.026.000 | Montage Metallgelenk monozentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.027.000

6120.027.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 63.72 (MwSt inkl.)
 |  | TP Leistung | 58.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Passteil, exklusiv+ Montage und Einstellung am Patient


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.028.000

6120.028.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.029.000

6120.029.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 740.65 (MwSt inkl.)
 |  | TP Leistung | 685.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.030.000

6120.030.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.031.000

6120.031.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1124.13 (MwSt inkl.)
 |  | TP Leistung | 1039.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesengelenk mit Sperre (Schweizer-Riegel, Fallschloss etc.), nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.032.000

6120.032.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 294.84 (MwSt inkl.)
 |  | TP Leistung | 272.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.033.000

6120.033.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 202.69 (MwSt inkl.)
 |  | TP Leistung | 187.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.034.000

6120.034.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12

06.01.12 | Zubehör
6130.001.000 | Abgabepauschale für Zubehör
6130.002.000 | Stumpfstrumpf Kunstfaser, Stück
6130.003.000 | Stumpfstrumpf Naturfaser, Stück
6130.004.000 | Stumpfstrumpf mit Gelbeschichtung, Stück
6130.005.000 | Stumpfstrumpf temperaturregulierend, Stück
6130.005.100 | Kniekappe (Textil), Stück
6130.006.000 | Kniekappe aus PU, Stück
6130.007.000 | Kniekappe aus Silikon, Stück
6130.008.000 | Kniekappe aus TPE, Stück
6130.009.000 | Tricot, Stück
6130.010.000 | Tricot-Rolle, Stück
6130.011.000 | Tricot-Frotté, Stück
6130.012.000 | Tricot-Frotté-Rolle, Stück
6130.012.010 | Kosmetikstrumpf Perlon, Set à 2 Stück
6130.013.000 | Stumpfkompressionsstrumpf Unterschenkel, Stück
6130.014.000 | Stumpfkompressionsstrumpf Unterschenkel nach Mass, Stück
6130.015.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel, Stück
6130.016.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel/Hüftex/Hemipelvetktomie nach Mass, Stück
6130.017.000 | Anziehhilfe aus reissfestem Nylon, Stück
6130.018.000 | Hautpflegemittel, Stück
6130.019.000 | Hautreinigungsmittel, Stück
6130.021.000 | Anziehspray, pro 100ml


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.001.000

6130.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.002.000

6130.002.000 | Stumpfstrumpf Kunstfaser, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 22.59 (MwSt inkl.)
 |  | TP Leistung | 20.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.003.000

6130.003.000 | Stumpfstrumpf Naturfaser, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.89 (MwSt inkl.)
 |  | TP Leistung | 20.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.004.000

6130.004.000 | Stumpfstrumpf mit Gelbeschichtung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.37 (MwSt inkl.)
 |  | TP Leistung | 70.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.005.000

6130.005.000 | Stumpfstrumpf temperaturregulierend, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 160.31 (MwSt inkl.)
 |  | TP Leistung | 148.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.005.100

6130.005.100 | Kniekappe (Textil), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 69.29 (MwSt inkl.)
 |  | TP Leistung | 64.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.006.000

6130.006.000 | Kniekappe aus PU, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 239.33 (MwSt inkl.)
 |  | TP Leistung | 221.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.007.000

6130.007.000 | Kniekappe aus Silikon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.34 (MwSt inkl.)
 |  | TP Leistung | 167.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.008.000

6130.008.000 | Kniekappe aus TPE, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 227.12 (MwSt inkl.)
 |  | TP Leistung | 210.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.009.000

6130.009.000 | Tricot, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.010.000

6130.010.000 | Tricot-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.011.000

6130.011.000 | Tricot-Frotté, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.012.000

6130.012.000 | Tricot-Frotté-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.012.010

6130.012.010 | Kosmetikstrumpf Perlon, Set à 2 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 17.62 (MwSt inkl.)
 |  | TP Leistung | 16.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Überziehstrumpf, nicht kombinierbar mit Position "Schmutzabweisender Überzug"


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.013.000

6130.013.000 | Stumpfkompressionsstrumpf Unterschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.014.000

6130.014.000 | Stumpfkompressionsstrumpf Unterschenkel nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.015.000

6130.015.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.02 (MwSt inkl.)
 |  | TP Leistung | 52.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.016.000

6130.016.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel/Hüftex/Hemipelvetktomie nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.017.000

6130.017.000 | Anziehhilfe aus reissfestem Nylon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.89 (MwSt inkl.)
 |  | TP Leistung | 51.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.018.000

6130.018.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.019.000

6130.019.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.021.000

6130.021.000 | Anziehspray, pro 100ml
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4.59 (MwSt inkl.)
 |  | TP Leistung | 4.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.13

06.01.13 | Analysen
6140.001.000 | Ganganalyse inklusiv Dokumentation
6140.002.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.13
  • 6140.001.000

6140.001.000 | Ganganalyse inklusiv Dokumentation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.13
 |  | Mitglied von LG | LG-06, LG6140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv schriftlicher Auswertung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.13
  • 6140.002.000

6140.002.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 323.49 (MwSt inkl.)
 |  | TP Leistung | 299.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.13
 |  | Mitglied von LG | LG-06, LG6140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv Messung der Bodenreaktionskräfte und schriftlicher Auswertung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14

06.01.14 | Anpassungen/Reparaturen/Revisionen
06.01.14.01 | Infolge
06.01.14.02 | Basispauschale
06.01.14.03 | Polster
06.01.14.04 | Verschlüsse
06.01.14.05 | Gelenke/Passteile
06.01.14.06 | Verlängern/Erweitern/Verengen
06.01.14.07 | Züge/Kabel
06.01.14.08 | Kosmetik
06.01.14.09 | Schäfte/Hülsen
06.01.14.10 | Justierarbeiten
06.01.14.11 | Diverses
06.01.14.12 | Oberschenkelhülse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01

06.01.14.01 | Infolge
6150.001.000 | Infolge Wachstum
6150.002.000 | Infolge Gewichtsveränderung
6150.003.000 | Infolge Volumenveränderung
6150.004.000 | Infolge Operation
6150.005.000 | Infolge Hautproblem
6150.006.000 | Infolge Allergie
6150.007.000 | Infolge Stellungsänderung
6150.008.000 | Infolge Abnützung
6150.009.000 | Infolge Sturz
6150.009.100 | Infolge Lieferantenwechsel
6150.009.200 | Infolge Tod des Patienten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.001.000

6150.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.002.000

6150.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.003.000

6150.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.004.000

6150.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.005.000

6150.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.006.000

6150.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.007.000

6150.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.008.000

6150.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.009.000

6150.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.009.100

6150.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.009.200

6150.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.02

06.01.14.02 | Basispauschale
6150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.02
  • 6150.010.000

6150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.02
 |  | Mitglied von LG | LG-06, LG6150REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03

06.01.14.03 | Polster
6150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6150.014.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.015.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.012.000

6150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckentlastungspolster aus Schaumstoff an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.013.000

6150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckentlastungspolster aus Silikon an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.014.000

6150.014.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 306.63 (MwSt inkl.)
 |  | TP Leistung | 283.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.015.000

6150.015.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 225.66 (MwSt inkl.)
 |  | TP Leistung | 208.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04

06.01.14.04 | Verschlüsse
6150.017.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6150.018.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6150.019.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6150.020.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6150.021.000 | Riemen/Gurte neu oder ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.017.000

6150.017.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.018.000

6150.018.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.019.000

6150.019.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.020.000

6150.020.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Verschluss an Prothese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.021.000

6150.021.000 | Riemen/Gurte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.19 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05

06.01.14.05 | Gelenke/Passteile
6150.023.000 | Passteil reinigen und fetten, Stück
6150.024.000 | Gelenk komplett ausrichten, Stück
6150.025.000 | Passteilverbindung lösen, Stück
6150.026.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6150.026.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss), Stück
6150.026.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss elektronisch), Stück
6150.026.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk gesperrt), Stück
6150.026.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk frei), Stück
6150.026.050 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk elektronisch), Stück
6150.026.051 | Neue Einstellung eines bestehenden/revidierten Passteils oder Miet-/Ersatzpassteils (elektronisch), Stück
6150.026.060 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hüftgelenk), Stück
6150.027.000 | Ventil (alle Komponenten) entfernen, Stück
6150.028.000 | Ventileinsatz entfernen, Stück
6150.029.000 | Pinaufnahme entfernen, Stück
6150.030.000 | Pin entfernen, Stück
6150.031.000 | Linereinzugsystem entfernen, Stück
6150.031.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.023.000

6150.023.000 | Passteil reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.35 (MwSt inkl.)
 |  | TP Leistung | 51.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Passteil reinigen und fetten, exklusiv Demontage und Remontage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.024.000

6150.024.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Nach erweitern, verengen der Prothese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.025.000

6150.025.000 | Passteilverbindung lösen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Demontageaufwendungen einer Passteilverbindung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.000

6150.026.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen zur Wiederherstellung einer Passteilverbindung, exklusiv Justierarbeiten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.010

6150.026.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 68.91 (MwSt inkl.)
 |  | TP Leistung | 63.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.020

6150.026.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss elektronisch), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 140.53 (MwSt inkl.)
 |  | TP Leistung | 130.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.030

6150.026.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk gesperrt), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.040

6150.026.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk frei), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.050

6150.026.050 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk elektronisch), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 413.37 (MwSt inkl.)
 |  | TP Leistung | 382.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.051

6150.026.051 | Neue Einstellung eines bestehenden/revidierten Passteils oder Miet-/Ersatzpassteils (elektronisch), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 248.04 (MwSt inkl.)
 |  | TP Leistung | 229.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06
 |  | Neue Softwareeinstellung eines bestehenden/revidierten Passteils oder Miet-/Ersatzpassteils (elektronisch), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.060

6150.026.060 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hüftgelenk), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 358.24 (MwSt inkl.)
 |  | TP Leistung | 331.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.027.000

6150.027.000 | Ventil (alle Komponenten) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 115.99 (MwSt inkl.)
 |  | TP Leistung | 107.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Ventil komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.028.000

6150.028.000 | Ventileinsatz entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Ventileinsatz komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.029.000

6150.029.000 | Pinaufnahme entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Pinaufnahme komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.030.000

6150.030.000 | Pin entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Pin komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.031.000

6150.031.000 | Linereinzugsystem entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Linereinzugsystem komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.031.010

6150.031.010 | Passteilrevision/Passteilreparatur durch Hersteller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06

06.01.14.06 | Verlängern/Erweitern/Verengen
6150.033.000 | Prothesenschaft hart erweitern, Stück
6150.034.000 | Prothesenschaft hart verengen, Stück
6150.035.000 | Stumpfinnenschaft flexibel erweitern, Stück
6150.036.000 | Stumpfinnenschaft flexibel verengen, Stück
6150.037.000 | Softsocket erweitern, Stück
6150.038.000 | Softsocket verengen, Stück
6150.039.000 | Verkürzen Modularsystem, Stück
6150.040.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.033.000

6150.033.000 | Prothesenschaft hart erweitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 302.90 (MwSt inkl.)
 |  | TP Leistung | 280.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothese bestehend partiell erweitern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.034.000

6150.034.000 | Prothesenschaft hart verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 398.46 (MwSt inkl.)
 |  | TP Leistung | 368.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothese bestehend partiell verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.035.000

6150.035.000 | Stumpfinnenschaft flexibel erweitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.41 (MwSt inkl.)
 |  | TP Leistung | 237.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell erweitern


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.036.000

6150.036.000 | Stumpfinnenschaft flexibel verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 262.09 (MwSt inkl.)
 |  | TP Leistung | 242.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell verengen inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.037.000

6150.037.000 | Softsocket erweitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 248.47 (MwSt inkl.)
 |  | TP Leistung | 229.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket bestehend partiell erweitern inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.038.000

6150.038.000 | Softsocket verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 248.47 (MwSt inkl.)
 |  | TP Leistung | 229.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket bestehend partiell erweitern inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.039.000

6150.039.000 | Verkürzen Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 106.37 (MwSt inkl.)
 |  | TP Leistung | 98.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.040.000

6150.040.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 889.77 (MwSt inkl.)
 |  | TP Leistung | 823.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Verlängern/verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.07

06.01.14.07 | Züge/Kabel
6150.042.000 | Kabelzug für Feststellung ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.07
  • 6150.042.000

6150.042.000 | Kabelzug für Feststellung ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 176.85 (MwSt inkl.)
 |  | TP Leistung | 163.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.07
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kabelzug komplett ersetzen, exklusiv Kosmetik ab- und aufziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08

06.01.14.08 | Kosmetik
6150.044.000 | Vorfuss ersetzen, Stück
6150.045.000 | Kosmetik (Fuss) entfernen, Stück
6150.046.000 | Kosmetik bestehend (Fuss) aufziehen, Stück
6150.047.000 | Kosmetik (Pirogoff/Syme/Ortho-Prothese Unterschenkel) ersetzen, Stück
6150.048.000 | Kosmetik (Unterschenkel) entfernen, Stück
6150.049.000 | Kosmetik bestehend (Unterschenkel) aufziehen, Stück
6150.050.000 | Kosmetik (Knieexartikulation) entfernen, Stück
6150.051.000 | Kosmetik bestehend (Knieexartikulation) aufziehen, Stück
6150.052.000 | Kosmetik (Oberschenkel) entfernen, Stück
6150.053.000 | Kosmetik bestehend (Oberschenkel) aufziehen, Stück
6150.054.000 | Kosmetik (Hüftexartikulation/Hemipelvektomie) entfernen, Stück
6150.055.000 | Kosmetik bestehend (Hüftexartikulation/Hemipelvektomie) aufziehen, Stück
6150.056.000 | Riss in Kosmetik bestehend reparieren, Stück
6150.057.000 | Fussgelenkschoner ersetzen, Stück
6150.058.000 | Jersey-Verkleidung (Unterschenkel) ersetzen, Stück
6150.059.000 | Jersey-Verkleidung (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.060.000 | Jersey-Verkleidung (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.061.000 | Anschluss bei abnehmbarer Kosmetik innen neu überziehen, Stück
6150.062.000 | Anschlusskappe ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.044.000

6150.044.000 | Vorfuss ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 557.74 (MwSt inkl.)
 |  | TP Leistung | 515.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Vorfuss komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.045.000

6150.045.000 | Kosmetik (Fuss) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.046.000

6150.046.000 | Kosmetik bestehend (Fuss) aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 90.26 (MwSt inkl.)
 |  | TP Leistung | 83.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.047.000

6150.047.000 | Kosmetik (Pirogoff/Syme/Ortho-Prothese Unterschenkel) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 439.21 (MwSt inkl.)
 |  | TP Leistung | 406.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen, neue Kosmetik komplett ersetzen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.048.000

6150.048.000 | Kosmetik (Unterschenkel) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.049.000

6150.049.000 | Kosmetik bestehend (Unterschenkel) aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 190.04 (MwSt inkl.)
 |  | TP Leistung | 175.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.050.000

6150.050.000 | Kosmetik (Knieexartikulation) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.051.000

6150.051.000 | Kosmetik bestehend (Knieexartikulation) aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 139.94 (MwSt inkl.)
 |  | TP Leistung | 129.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.052.000

6150.052.000 | Kosmetik (Oberschenkel) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.053.000

6150.053.000 | Kosmetik bestehend (Oberschenkel) aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 125.23 (MwSt inkl.)
 |  | TP Leistung | 115.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.054.000

6150.054.000 | Kosmetik (Hüftexartikulation/Hemipelvektomie) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 97.51 (MwSt inkl.)
 |  | TP Leistung | 90.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.055.000

6150.055.000 | Kosmetik bestehend (Hüftexartikulation/Hemipelvektomie) aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 213.71 (MwSt inkl.)
 |  | TP Leistung | 197.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.056.000

6150.056.000 | Riss in Kosmetik bestehend reparieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 154.10 (MwSt inkl.)
 |  | TP Leistung | 142.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Riss in Kosmetik bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.057.000

6150.057.000 | Fussgelenkschoner ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.61 (MwSt inkl.)
 |  | TP Leistung | 134.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Abdeckung bei Randübergängen inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.058.000

6150.058.000 | Jersey-Verkleidung (Unterschenkel) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 299.82 (MwSt inkl.)
 |  | TP Leistung | 277.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.059.000

6150.059.000 | Jersey-Verkleidung (Knieexartikulation/Oberschenkel) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 376.40 (MwSt inkl.)
 |  | TP Leistung | 348.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.060.000

6150.060.000 | Jersey-Verkleidung (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 476.56 (MwSt inkl.)
 |  | TP Leistung | 440.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.061.000

6150.061.000 | Anschluss bei abnehmbarer Kosmetik innen neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 129.94 (MwSt inkl.)
 |  | TP Leistung | 120.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schaftkontaktstelle neu überziehen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.062.000

6150.062.000 | Anschlusskappe ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.07 (MwSt inkl.)
 |  | TP Leistung | 193.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Anschlussklappe von wegnehmbarer Kosmetik komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09

06.01.14.09 | Schäfte/Hülsen
6150.064.000 | Stumpfinnenschaft flexibel (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.065.000 | Stumpfinnenschaft flexibel (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.066.000 | Softsocket (Unterschenkel) ersetzen, Stück
6150.067.000 | Softsocket (Knieexartikulation) ersetzen, Stück
6150.068.000 | Schaft komplett überlaminieren, Stück
6150.069.000 | Schaft neu lackieren, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.064.000

6150.064.000 | Stumpfinnenschaft flexibel (Knieexartikulation/Oberschenkel) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 584.28 (MwSt inkl.)
 |  | TP Leistung | 540.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.065.000

6150.065.000 | Stumpfinnenschaft flexibel (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 700.27 (MwSt inkl.)
 |  | TP Leistung | 647.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.066.000

6150.066.000 | Softsocket (Unterschenkel) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.067.000

6150.067.000 | Softsocket (Knieexartikulation) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.068.000

6150.068.000 | Schaft komplett überlaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 714.92 (MwSt inkl.)
 |  | TP Leistung | 661.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schaft zur Verstärkung übergiessen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.069.000

6150.069.000 | Schaft neu lackieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 209.93 (MwSt inkl.)
 |  | TP Leistung | 194.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10

06.01.14.10 | Justierarbeiten
6150.071.000 | Prothesenstellung (Chopart/Pirogoff/Syme) verändern und überlaminieren, Stück
6150.072.000 | Prothesenstellung (Syme) neu justieren (Modularsystem), Stück
6150.073.000 | Prothesenstellung (Unterschenkel) neu justieren (Modularsystem), Stück
6150.074.000 | Prothesenstellung (Unterschenkel) verändern und überlaminieren, Leichtbauweise/Schalenbauweise, Stück
6150.075.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) neu justieren (Modularsystem), Stück
6150.076.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) verändern und überlaminieren, Schalenbauweise, Stück
6150.077.000 | Prothesenstellung (Hüftexartikulation/Hemipelvektomie) neu justieren (Modularsystem), Stück
6150.077.010 | Prothesenstellung (Orthoprothese) neu justieren (Modularsystem), Stück
6150.077.020 | Prothesenstellung (Orthoprothese) verändern und überlaminieren, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.071.000

6150.071.000 | Prothesenstellung (Chopart/Pirogoff/Syme) verändern und überlaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 866.58 (MwSt inkl.)
 |  | TP Leistung | 801.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.072.000

6150.072.000 | Prothesenstellung (Syme) neu justieren (Modularsystem), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 199.82 (MwSt inkl.)
 |  | TP Leistung | 184.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.073.000

6150.073.000 | Prothesenstellung (Unterschenkel) neu justieren (Modularsystem), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.77 (MwSt inkl.)
 |  | TP Leistung | 181.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.074.000

6150.074.000 | Prothesenstellung (Unterschenkel) verändern und überlaminieren, Leichtbauweise/Schalenbauweise, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 946.85 (MwSt inkl.)
 |  | TP Leistung | 875.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.075.000

6150.075.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) neu justieren (Modularsystem), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 250.14 (MwSt inkl.)
 |  | TP Leistung | 231.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.076.000

6150.076.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) verändern und überlaminieren, Schalenbauweise, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1014.19 (MwSt inkl.)
 |  | TP Leistung | 938.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.077.000

6150.077.000 | Prothesenstellung (Hüftexartikulation/Hemipelvektomie) neu justieren (Modularsystem), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 329.71 (MwSt inkl.)
 |  | TP Leistung | 305.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.077.010

6150.077.010 | Prothesenstellung (Orthoprothese) neu justieren (Modularsystem), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 195.77 (MwSt inkl.)
 |  | TP Leistung | 181.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.077.020

6150.077.020 | Prothesenstellung (Orthoprothese) verändern und überlaminieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 946.85 (MwSt inkl.)
 |  | TP Leistung | 875.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11

06.01.14.11 | Diverses
6150.079.000 | Carbonfussplatte ersetzen, Stück
6150.080.000 | Fersenklammer ersetzen, Stück
6150.081.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6150.081.010 | Druckstelle beseitigen, Stück
6150.082.000 | Reissverschluss ersetzen, Stück
6150.083.000 | Jersey auf Softsocket (Unterschenkel/Knieexartikulation) neu oder ersetzen, Stück
6150.084.000 | Sitzbeinumgreifung anpassen, Stück
6150.085.000 | Sitzbeinumgreifung/Tuberunterstützung mit Weichpolster abpolstern inklusiv allfälligem Überzug, Stück
6150.086.000 | Ventilbereich neu abdichten, Stück
6150.087.000 | Kleiderschutz im Sitzbereich neu oder ersetzen, Stück
6150.088.000 | Modellkopie (Zehe/Vorfuss), Stück
6150.089.000 | Modellkopie (Chopart/Pirogoff/Syme), Stück
6150.090.000 | Modellkopie (Unterschenkel), Stück
6150.091.000 | Modellkopie (Knieexartikulation), Stück
6150.092.000 | Modellkopie (Oberschenkel), Stück
6150.093.000 | Modellkopie (Hüftexartikulation/Hemipelvektomie), Stück
6150.094.000 | Modellkopie (Orthoprothese), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.079.000

6150.079.000 | Carbonfussplatte ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 765.40 (MwSt inkl.)
 |  | TP Leistung | 708.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Carbonfussplatte bestehend demontieren, neue Carbonfussplatte positioniern und montieren, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.080.000

6150.080.000 | Fersenklammer ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 291.06 (MwSt inkl.)
 |  | TP Leistung | 269.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Fersenklammer komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.081.000

6150.081.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 228.31 (MwSt inkl.)
 |  | TP Leistung | 211.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Riss/Schwachstelle an Schaft bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.081.010

6150.081.010 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckstelle an Prothese bestehend beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.082.000

6150.082.000 | Reissverschluss ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Reissverschluss komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.083.000

6150.083.000 | Jersey auf Softsocket (Unterschenkel/Knieexartikulation) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 245.66 (MwSt inkl.)
 |  | TP Leistung | 227.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket bestehend mit Jersey aussen überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.084.000

6150.084.000 | Sitzbeinumgreifung anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 286.84 (MwSt inkl.)
 |  | TP Leistung | 265.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sitzbeinumgreifung bestehend anpassen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.085.000

6150.085.000 | Sitzbeinumgreifung/Tuberunterstützung mit Weichpolster abpolstern inklusiv allfälligem Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 343.70 (MwSt inkl.)
 |  | TP Leistung | 317.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sitzbeinumgreifung/Tuberunterstützung bestehend mit Weichpolster abpolstern oder neu überziehen, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.086.000

6150.086.000 | Ventilbereich neu abdichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.02 (MwSt inkl.)
 |  | TP Leistung | 65.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Ventil bestehend neu abdichten, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.087.000

6150.087.000 | Kleiderschutz im Sitzbereich neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 211.50 (MwSt inkl.)
 |  | TP Leistung | 195.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kleiderschutz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.088.000

6150.088.000 | Modellkopie (Zehe/Vorfuss), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 235.44 (MwSt inkl.)
 |  | TP Leistung | 217.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.089.000

6150.089.000 | Modellkopie (Chopart/Pirogoff/Syme), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 465.48 (MwSt inkl.)
 |  | TP Leistung | 430.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.090.000

6150.090.000 | Modellkopie (Unterschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.091.000

6150.091.000 | Modellkopie (Knieexartikulation), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 660.11 (MwSt inkl.)
 |  | TP Leistung | 610.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.092.000

6150.092.000 | Modellkopie (Oberschenkel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 638.93 (MwSt inkl.)
 |  | TP Leistung | 591.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.093.000

6150.093.000 | Modellkopie (Hüftexartikulation/Hemipelvektomie), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 606.77 (MwSt inkl.)
 |  | TP Leistung | 561.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.094.000

6150.094.000 | Modellkopie (Orthoprothese), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 638.93 (MwSt inkl.)
 |  | TP Leistung | 591.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12

06.01.14.12 | Oberschenkelhülse
06.01.14.12.01 | Polster
06.01.14.12.02 | Gelenke
06.01.14.12.03 | Schienen
06.01.14.12.04 | Verlängern/Erweitern/Verengen
06.01.14.12.05 | Diverses
06.01.14.12.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01

06.01.14.12.01 | Polster
6150.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.098.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
6150.099.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01
  • 6150.097.000

6150.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.01
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckentlastungspolster aus Schaumstoff an Oberschenkelhülse bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01
  • 6150.098.000

6150.098.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 190.96 (MwSt inkl.)
 |  | TP Leistung | 176.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.01
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Hülse bestehend neu polstern oder neu überziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01
  • 6150.099.000

6150.099.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 260.14 (MwSt inkl.)
 |  | TP Leistung | 240.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.01
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Hülse bestehend neu polstern und neu überziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02

06.01.14.12.02 | Gelenke
6150.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6150.102.000 | Gelenk komplett ausrichten, Stück
6150.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6150.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6150.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6150.106.000 | Gelenkanschlag anpassen, Stück
6150.107.000 | Gelenkschraube ersetzen, Stück
6150.108.000 | Buchse/Splintbolzen ersetzen, Stück
6150.109.000 | Kugellager ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.101.000

6150.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.102.000

6150.102.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Nach erweitern, verengen der Prothese/Oberschenkelhülse oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.103.000

6150.103.000 | Gelenk (einfach) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.104.000

6150.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.105.000

6150.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.106.000

6150.106.000 | Gelenkanschlag anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.107.000

6150.107.000 | Gelenkschraube ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.108.000

6150.108.000 | Buchse/Splintbolzen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.109.000

6150.109.000 | Kugellager ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03

06.01.14.12.03 | Schienen
6150.111.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
6150.112.000 | Metall-/Kunststoffband ausbauen, Stück
6150.113.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6150.114.000 | Schiene löten/schweissen, Stück
6150.115.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6150.116.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6150.117.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6150.118.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.111.000

6150.111.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 346.35 (MwSt inkl.)
 |  | TP Leistung | 320.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Metall-/Kunststoffband inklusiv Tubersitz bestehend demontieren und durch ein Neues ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.112.000

6150.112.000 | Metall-/Kunststoffband ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.113.000

6150.113.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.114.000

6150.114.000 | Schiene löten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.115.000

6150.115.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene demontieren


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.116.000

6150.116.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.117.000

6150.117.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene neu befestigen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.118.000

6150.118.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | An bestehender Prothese, Schiene verstärken, Stk.


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.04

06.01.14.12.04 | Verlängern/Erweitern/Verengen
6150.120.000 | Oberschenkelhülse mit Weichpolster verlängern, Stück
6150.121.000 | Oberschenkelhülse partiell erweitern/verengen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.04
  • 6150.120.000

6150.120.000 | Oberschenkelhülse mit Weichpolster verlängern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 119.34 (MwSt inkl.)
 |  | TP Leistung | 110.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Oberschenkelhülse bestehend verlängern


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.04
  • 6150.121.000

6150.121.000 | Oberschenkelhülse partiell erweitern/verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 181.45 (MwSt inkl.)
 |  | TP Leistung | 167.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Oberschenkelhülse bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.05

06.01.14.12.05 | Diverses
6150.123.000 | Gelenkschoner ersetzen, Stück
6150.124.000 | Druckstelle beseitigen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.05
  • 6150.123.000

6150.123.000 | Gelenkschoner ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.05
  • 6150.124.000

6150.124.000 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckstelle an Oberschenkelhülse bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.06

06.01.14.12.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
6160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6160.002.000 | Rohmaterial


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.06
  • 6160.001.000

6160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.06
  • 6160.002.000

6160.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.01.14.12.06
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 06
  • Kap. 06.02

06.02 | Prothetik Arm
06.02.01 | Fingerprothesen
06.02.02 | Handprothesen
06.02.03 | Unterarmprothesen
06.02.04 | Ellenbogen-/Oberarmprothesen
06.02.05 | Schulterexartikulationsprothesen
06.02.06 | Passteile
06.02.07 | Zubehör
06.02.08 | Anpassungen/Reparaturen/Revisionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01

06.02.01 | Fingerprothesen
06.02.01.01 | Fingerprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01

06.02.01.01 | Fingerprothesen Massanfertigungen
06.02.01.01.01 | Massnahmen
06.02.01.01.02 | Basisausführungen
06.02.01.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.01

06.02.01.01.01 | Massnahmen
6301.003.000 | Modell (Finger), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.01
  • 6301.003.000

6301.003.000 | Modell (Finger), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.01.01.01
 |  | Mitglied von LG | LG-06, LG6301M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.02

06.02.01.01.02 | Basisausführungen
6301.005.000 | Fingerprothese, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.02
  • 6301.005.000

6301.005.000 | Fingerprothese, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2625.59 (MwSt inkl.)
 |  | TP Leistung | 2428.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.01.01.02
 |  | Mitglied von LG | LG-06, LG6301B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.03

06.02.01.01.03 | Zusatzpositionen
6301.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.03
  • 6301.007.000

6301.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.01.01.03
 |  | Mitglied von LG | LG-06, LG6301ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02

06.02.02 | Handprothesen
06.02.02.01 | Handprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01

06.02.02.01 | Handprothesen Massanfertigungen
06.02.02.01.01 | Massnahmen
06.02.02.01.02 | Basisausführungen
06.02.02.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.01

06.02.02.01.01 | Massnahmen
6302.003.000 | Modell (Hand), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.01
  • 6302.003.000

6302.003.000 | Modell (Hand), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 331.81 (MwSt inkl.)
 |  | TP Leistung | 306.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.02.01.01
 |  | Mitglied von LG | LG-06, LG6302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.02

06.02.02.01.02 | Basisausführungen
6302.005.000 | Teilhandprothese (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.02
  • 6302.005.000

6302.005.000 | Teilhandprothese (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.02.01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6302B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.03

06.02.02.01.03 | Zusatzpositionen
6302.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.03
  • 6302.007.000

6302.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.02.01.03
 |  | Mitglied von LG | LG-06, LG6302ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03

06.02.03 | Unterarmprothesen
06.02.03.01 | Unterarmprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01

06.02.03.01 | Unterarmprothesen Massanfertigungen
06.02.03.01.01 | Massnahmen
06.02.03.01.02 | Basisausführungen
06.02.03.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01

06.02.03.01.01 | Massnahmen
6303.003.000 | Modell (Unterarm), Stück
6303.004.000 | Modell (Unterarm mit Oberarm), Stück
6303.005.000 | Myotest, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01
  • 6303.003.000

6303.003.000 | Modell (Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 368.89 (MwSt inkl.)
 |  | TP Leistung | 341.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.01
 |  | Mitglied von LG | LG-06, LG6303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01
  • 6303.004.000

6303.004.000 | Modell (Unterarm mit Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 432.56 (MwSt inkl.)
 |  | TP Leistung | 400.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.01
 |  | Mitglied von LG | LG-06, LG6303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01
  • 6303.005.000

6303.005.000 | Myotest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.43 (MwSt inkl.)
 |  | TP Leistung | 332.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.01
 |  | Mitglied von LG | LG-06, LG6303M
 |  | Myotest inklusiv Simulation und schriftlicher Dokumentation


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02

06.02.03.01.02 | Basisausführungen
6303.007.000 | Unterarmprothese passiv, Stück
6303.008.000 | Unterarmprothese Eigenkraft, Stück
6303.009.000 | Unterarmprothese myoelektrisch, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02
  • 6303.007.000

6303.007.000 | Unterarmprothese passiv, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2887.51 (MwSt inkl.)
 |  | TP Leistung | 2671.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.02
 |  | Mitglied von LG | LG-06, LG6303B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02
  • 6303.008.000

6303.008.000 | Unterarmprothese Eigenkraft, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3242.03 (MwSt inkl.)
 |  | TP Leistung | 2999.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.02
 |  | Mitglied von LG | LG-06, LG6303B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02
  • 6303.009.000

6303.009.000 | Unterarmprothese myoelektrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3565.52 (MwSt inkl.)
 |  | TP Leistung | 3298.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.02
 |  | Mitglied von LG | LG-06, LG6303B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03

06.02.03.01.03 | Zusatzpositionen
6303.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6303.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6303.012.000 | Probeschaft (Unterarm), Stück
6303.013.000 | Stumpfinnenschaft (flexibel), Stück
6303.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6303.014.010 | Extramodell für Linerherstellung, Stück
6303.015.000 | Oberarmhülse, Stück
6303.016.000 | Schiene mit Metallgelenk monozentrisch, Stück
6303.017.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6303.020.000 | Flexible Gelenkverbindung, Stück
6303.021.000 | Einfache Schulterbandage (ohne Züge), Stück
6303.022.000 | Einzug-Bandage, Stück
6303.023.000 | Silikonachselschlaufe, Stück
6303.024.000 | Kosmetik weich, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.011.000

6303.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1268.61 (MwSt inkl.)
 |  | TP Leistung | 1173.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.011.010

6303.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1843.70 (MwSt inkl.)
 |  | TP Leistung | 1705.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, Evaluation, Testung, Programmierung und Einstellung, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.012.000

6303.012.000 | Probeschaft (Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 951.28 (MwSt inkl.)
 |  | TP Leistung | 880.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.013.000

6303.013.000 | Stumpfinnenschaft (flexibel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.014.000

6303.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1642.63 (MwSt inkl.)
 |  | TP Leistung | 1519.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.014.010

6303.014.010 | Extramodell für Linerherstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 444.40 (MwSt inkl.)
 |  | TP Leistung | 411.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.015.000

6303.015.000 | Oberarmhülse, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 581.74 (MwSt inkl.)
 |  | TP Leistung | 538.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Hülse, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Passteile und Montage der Passteile, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.016.000

6303.016.000 | Schiene mit Metallgelenk monozentrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 238.79 (MwSt inkl.)
 |  | TP Leistung | 220.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.017.000

6303.017.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.020.000

6303.020.000 | Flexible Gelenkverbindung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 377.70 (MwSt inkl.)
 |  | TP Leistung | 349.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Flexible Verbindung zwischen Prothesenschaft und Hülse, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.021.000

6303.021.000 | Einfache Schulterbandage (ohne Züge), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 323.11 (MwSt inkl.)
 |  | TP Leistung | 298.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Haltebandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.022.000

6303.022.000 | Einzug-Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 437.91 (MwSt inkl.)
 |  | TP Leistung | 405.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Einzug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.023.000

6303.023.000 | Silikonachselschlaufe, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Silikonachselschlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.024.000

6303.024.000 | Kosmetik weich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 774.10 (MwSt inkl.)
 |  | TP Leistung | 716.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Kosmetik, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04

06.02.04 | Ellenbogen-/Oberarmprothesen
06.02.04.01 | Ellenbogen-/Oberarmprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01

06.02.04.01 | Ellenbogen-/Oberarmprothesen Massanfertigungen
06.02.04.01.01 | Massnahmen
06.02.04.01.02 | Basisausführungen
06.02.04.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.01

06.02.04.01.01 | Massnahmen
6304.003.000 | Modell (Ellenbogen-/Oberarm), Stück
6304.004.000 | Myotest, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.01
  • 6304.003.000

6304.003.000 | Modell (Ellenbogen-/Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 384.62 (MwSt inkl.)
 |  | TP Leistung | 355.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.01
 |  | Mitglied von LG | LG-06, LG6304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.01
  • 6304.004.000

6304.004.000 | Myotest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.43 (MwSt inkl.)
 |  | TP Leistung | 332.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.01
 |  | Mitglied von LG | LG-06, LG6304M
 |  | Myotest inklusiv Simulation und schriftlicher Dokumentation


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02

06.02.04.01.02 | Basisausführungen
6304.006.000 | Ellenbogen-/Oberarmprothese passiv, Stück
6304.007.000 | Ellenbogen-/Oberarmprothese Eigenkraft, Stück
6304.008.000 | Ellenbogen-/Oberarmprothese hybrid, Stück
6304.009.000 | Ellenbogen-/Oberarmprothese myoelektrisch, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.006.000

6304.006.000 | Ellenbogen-/Oberarmprothese passiv, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3585.19 (MwSt inkl.)
 |  | TP Leistung | 3316.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.007.000

6304.007.000 | Ellenbogen-/Oberarmprothese Eigenkraft, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4477.77 (MwSt inkl.)
 |  | TP Leistung | 4142.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.008.000

6304.008.000 | Ellenbogen-/Oberarmprothese hybrid, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4875.20 (MwSt inkl.)
 |  | TP Leistung | 4509.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.009.000

6304.009.000 | Ellenbogen-/Oberarmprothese myoelektrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5006.98 (MwSt inkl.)
 |  | TP Leistung | 4631.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03

06.02.04.01.03 | Zusatzpositionen
6304.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6304.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6304.012.000 | Probeschaft (Oberarm), Stück
6304.013.000 | Stumpfinnenschaft (flexibel), Stück
6304.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6304.014.010 | Extramodell für Linerherstellung, Stück
6304.015.000 | Einfache Schulterbandage (ohne Züge), Stück
6304.016.000 | Einzug-Bandage, Stück
6304.017.000 | Zweizug-Bandage, Stück
6304.018.000 | Dreizug-Bandage, Stück
6304.019.000 | Silikonachselschlaufe, Stück
6304.020.000 | Kosmetik weich, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.011.000

6304.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1631.88 (MwSt inkl.)
 |  | TP Leistung | 1509.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.011.010

6304.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2206.97 (MwSt inkl.)
 |  | TP Leistung | 2041.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, Evaluation, Testung, Programmierung und Einstellung, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.012.000

6304.012.000 | Probeschaft (Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1261.31 (MwSt inkl.)
 |  | TP Leistung | 1166.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.013.000

6304.013.000 | Stumpfinnenschaft (flexibel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.014.000

6304.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1642.63 (MwSt inkl.)
 |  | TP Leistung | 1519.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.014.010

6304.014.010 | Extramodell für Linerherstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 446.13 (MwSt inkl.)
 |  | TP Leistung | 412.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.015.000

6304.015.000 | Einfache Schulterbandage (ohne Züge), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 350.35 (MwSt inkl.)
 |  | TP Leistung | 324.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Haltebandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.016.000

6304.016.000 | Einzug-Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 508.83 (MwSt inkl.)
 |  | TP Leistung | 470.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Einzug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.017.000

6304.017.000 | Zweizug-Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 594.12 (MwSt inkl.)
 |  | TP Leistung | 549.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Zweizug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.018.000

6304.018.000 | Dreizug-Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 929.77 (MwSt inkl.)
 |  | TP Leistung | 860.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Dreizugbandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.019.000

6304.019.000 | Silikonachselschlaufe, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Silikonachselschlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.020.000

6304.020.000 | Kosmetik weich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 764.65 (MwSt inkl.)
 |  | TP Leistung | 707.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Kosmetik, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05

06.02.05 | Schulterexartikulationsprothesen
06.02.05.01 | Schulterexartikulationsprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01

06.02.05.01 | Schulterexartikulationsprothesen Massanfertigungen
06.02.05.01.01 | Massnahmen
06.02.05.01.02 | Basisausführungen
06.02.05.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.01

06.02.05.01.01 | Massnahmen
6305.003.000 | Modell (Schulter), Stück
6305.004.000 | Myotest, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.01
  • 6305.003.000

6305.003.000 | Modell (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 579.20 (MwSt inkl.)
 |  | TP Leistung | 535.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.01
 |  | Mitglied von LG | LG-06, LG6305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.01
  • 6305.004.000

6305.004.000 | Myotest, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 359.43 (MwSt inkl.)
 |  | TP Leistung | 332.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.01
 |  | Mitglied von LG | LG-06, LG6305M
 |  | Myotest inklusiv Simulation und schriftlicher Dokumentation


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02

06.02.05.01.02 | Basisausführungen
6305.006.000 | Schulterexartikulationsprothese passiv, Stück
6305.007.000 | Schulterexartikulationsprothese hybrid, Stück
6305.008.000 | Schulterexartikulationsprothese myoelektrisch, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02
  • 6305.006.000

6305.006.000 | Schulterexartikulationsprothese passiv, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 3423.15 (MwSt inkl.)
 |  | TP Leistung | 3166.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.02
 |  | Mitglied von LG | LG-06, LG6305B
 |  | Massgefertigter Schaft, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02
  • 6305.007.000

6305.007.000 | Schulterexartikulationsprothese hybrid, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5953.72 (MwSt inkl.)
 |  | TP Leistung | 5507.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.02
 |  | Mitglied von LG | LG-06, LG6305B
 |  | Massgefertigter Schaft, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02
  • 6305.008.000

6305.008.000 | Schulterexartikulationsprothese myoelektrisch, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 5666.17 (MwSt inkl.)
 |  | TP Leistung | 5241.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.02
 |  | Mitglied von LG | LG-06, LG6305B
 |  | Massgefertigter Schaft, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03

06.02.05.01.03 | Zusatzpositionen
6305.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6305.010.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6305.011.000 | Probeschaft (Schulter), Stück
6305.012.000 | Stumpfinnenschaft (flexibel), Stück
6305.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6305.013.010 | Extramodell für Linerherstellung, Stück
6305.014.000 | Einfache Schulterbandage (ohne Züge), Stück
6305.015.000 | Einzug-Bandage, Stück
6305.016.000 | Dreizug-Bandage, Stück
6305.017.000 | Dreizug-Bandage doppelseitig mit Wippe, Stück
6305.018.000 | Silikonachselschlaufe, Stück
6305.019.000 | Kosmetik weich, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.010.000

6305.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1812.19 (MwSt inkl.)
 |  | TP Leistung | 1676.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.010.010

6305.010.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2387.28 (MwSt inkl.)
 |  | TP Leistung | 2208.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, Evaluation, Testung, Programmierung und Einstellung, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.011.000

6305.011.000 | Probeschaft (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1404.33 (MwSt inkl.)
 |  | TP Leistung | 1299.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.012.000

6305.012.000 | Stumpfinnenschaft (flexibel), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 399.92 (MwSt inkl.)
 |  | TP Leistung | 369.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.013.000

6305.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1642.63 (MwSt inkl.)
 |  | TP Leistung | 1519.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.013.010

6305.013.010 | Extramodell für Linerherstellung, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 534.07 (MwSt inkl.)
 |  | TP Leistung | 494.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.014.000

6305.014.000 | Einfache Schulterbandage (ohne Züge), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 389.86 (MwSt inkl.)
 |  | TP Leistung | 360.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Haltebandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.015.000

6305.015.000 | Einzug-Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 485.15 (MwSt inkl.)
 |  | TP Leistung | 448.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Einzug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.016.000

6305.016.000 | Dreizug-Bandage, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 929.77 (MwSt inkl.)
 |  | TP Leistung | 860.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Dreizugbandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.017.000

6305.017.000 | Dreizug-Bandage doppelseitig mit Wippe, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1651.23 (MwSt inkl.)
 |  | TP Leistung | 1527.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Dreizugbandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.018.000

6305.018.000 | Silikonachselschlaufe, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Silikonachselschlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.019.000

6305.019.000 | Kosmetik weich, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 930.63 (MwSt inkl.)
 |  | TP Leistung | 860.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Kosmetik, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06

06.02.06 | Passteile
06.02.06.01 | Passteile gemäss Passteilliste
06.02.06.02 | Montagearbeiten Passteile


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01

06.02.06.01 | Passteile gemäss Passteilliste
6320.001.010 | Ersatzteil zu Passteil, Stück
6320.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6320.003.000 | Passteilhandling
6320.003.010 | Passteilmietkosten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.001.010

6320.001.010 | Ersatzteil zu Passteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Ersatzteil zu einem auf der Prothesenpassteilliste aufgeführtem Passteil, Preis= EK Ersatzteil + 10%


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.001.100

6320.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Passteil individuell gefertigt, exklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.001.200

6320.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Passteil individuell gefertigt, exklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.002.000

6320.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.01
 |  | Mitglied von LG | LG-06, LG6320PTAP
 |  | Abgabepauschale für Liner, Polster- und Ausgleichsliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.003.000

6320.003.000 | Passteilhandling
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Summe aller Zuschläge auf Passteile gemäss Tarifvertrag


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.003.010

6320.003.010 | Passteilmietkosten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Externe Kosten bei temporärem Einsatz eines Passteils (Miete); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02

06.02.06.02 | Montagearbeiten Passteile
6320.005.000 | Montage Hand und Hook, Stück
6320.006.000 | Montage Handgelenk, Stück
6320.007.000 | Montage Ellenbogengelenk, Stück
6320.008.000 | Montage Schultergelenk, Stück
6320.009.000 | Montage myoelektrisches Bauteil, Stück
6320.010.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6320.010.010 | Montage Drehverschluss-System (BOA), Stück
6320.011.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6320.012.000 | Konturzuschnitt Liner
6320.013.000 | Montage Kosmetikhandschuh, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.005.000

6320.005.000 | Montage Hand und Hook, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.37 (MwSt inkl.)
 |  | TP Leistung | 48.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.006.000

6320.006.000 | Montage Handgelenk, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.007.000

6320.007.000 | Montage Ellenbogengelenk, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.008.000

6320.008.000 | Montage Schultergelenk, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.009.000

6320.009.000 | Montage myoelektrisches Bauteil, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.84 (MwSt inkl.)
 |  | TP Leistung | 33.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.010.000

6320.010.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.010.010

6320.010.010 | Montage Drehverschluss-System (BOA), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 432.62 (MwSt inkl.)
 |  | TP Leistung | 400.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.011.000

6320.011.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 27.57 (MwSt inkl.)
 |  | TP Leistung | 25.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.012.000

6320.012.000 | Konturzuschnitt Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Individueller Zuschnitt des Linerabschlusses


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.013.000

6320.013.000 | Montage Kosmetikhandschuh, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 154.31 (MwSt inkl.)
 |  | TP Leistung | 142.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07

06.02.07 | Zubehör
6330.001.000 | Abgabepauschale für Zubehör
6330.002.000 | Stumpfstrumpf Kunstfaser, Stück
6330.003.000 | Stumpfstrumpf Naturfaser, Stück
6330.004.000 | Armsleeve, Stück
6330.005.000 | Tricot, Stück
6330.006.000 | Tricot-Rolle, Stück
6330.007.000 | Tricot-Frotté, Stück
6330.008.000 | Tricot-Frotté-Rolle, Stück
6330.009.000 | Stumpfkompressionsstrumpf Unterarm, Stück
6330.010.000 | Stumpfkompressionsstrumpf Unterarm nach Mass, Stück
6330.011.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm, Stück
6330.012.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm nach Mass, Stück
6330.013.000 | Anziehhilfe aus reissfestem Nylon, Stück
6330.014.000 | Hautpflegemittel, Stück
6330.015.000 | Hautreinigungsmittel, Stück
6330.017.000 | Anziehspray, pro 100ml


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.001.000

6330.001.000 | Abgabepauschale für Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.002.000

6330.002.000 | Stumpfstrumpf Kunstfaser, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 22.59 (MwSt inkl.)
 |  | TP Leistung | 20.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.003.000

6330.003.000 | Stumpfstrumpf Naturfaser, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 21.89 (MwSt inkl.)
 |  | TP Leistung | 20.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.004.000

6330.004.000 | Armsleeve, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 118.91 (MwSt inkl.)
 |  | TP Leistung | 110.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.005.000

6330.005.000 | Tricot, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.006.000

6330.006.000 | Tricot-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.007.000

6330.007.000 | Tricot-Frotté, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.008.000

6330.008.000 | Tricot-Frotté-Rolle, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.009.000

6330.009.000 | Stumpfkompressionsstrumpf Unterarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.010.000

6330.010.000 | Stumpfkompressionsstrumpf Unterarm nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.011.000

6330.011.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.012.000

6330.012.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm nach Mass, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.013.000

6330.013.000 | Anziehhilfe aus reissfestem Nylon, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.89 (MwSt inkl.)
 |  | TP Leistung | 51.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.014.000

6330.014.000 | Hautpflegemittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.015.000

6330.015.000 | Hautreinigungsmittel, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.017.000

6330.017.000 | Anziehspray, pro 100ml
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 4.59 (MwSt inkl.)
 |  | TP Leistung | 4.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08

06.02.08 | Anpassungen/Reparaturen/Revisionen
06.02.08.01 | Infolge
06.02.08.02 | Basispauschale
06.02.08.03 | Polster
06.02.08.04 | Verschlüsse
06.02.08.05 | Gelenke/Passteile
06.02.08.06 | Schienen (für Aussengelenke)
06.02.08.07 | Verlängern/Erweitern/Verengen
06.02.08.08 | Züge/Kabel
06.02.08.09 | Kosmetik
06.02.08.10 | Schäfte/Hülsen
06.02.08.11 | Justierarbeiten
06.02.08.12 | Diverses
06.02.08.13 | Oberarmhülse
06.02.08.14 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01

06.02.08.01 | Infolge
6350.001.000 | Infolge Wachstum
6350.002.000 | Infolge Gewichtsveränderung
6350.003.000 | Infolge Volumenveränderung
6350.004.000 | Infolge Operation
6350.005.000 | Infolge Hautproblem
6350.006.000 | Infolge Allergie
6350.007.000 | Infolge Stellungsänderung
6350.008.000 | Infolge Abnützung
6350.009.000 | Infolge Sturz
6350.009.100 | Infolge Lieferantenwechsel
6350.009.200 | Infolge Tod des Patienten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.001.000

6350.001.000 | Infolge Wachstum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.002.000

6350.002.000 | Infolge Gewichtsveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.003.000

6350.003.000 | Infolge Volumenveränderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.004.000

6350.004.000 | Infolge Operation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.005.000

6350.005.000 | Infolge Hautproblem
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.006.000

6350.006.000 | Infolge Allergie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.007.000

6350.007.000 | Infolge Stellungsänderung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.008.000

6350.008.000 | Infolge Abnützung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.009.000

6350.009.000 | Infolge Sturz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.009.100

6350.009.100 | Infolge Lieferantenwechsel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.009.200

6350.009.200 | Infolge Tod des Patienten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.02

06.02.08.02 | Basispauschale
6350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.02
  • 6350.010.000

6350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.02
 |  | Mitglied von LG | LG-06, LG6350REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.03

06.02.08.03 | Polster
6350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.03
  • 6350.012.000

6350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckentlastungspolster aus Schaumstoff an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.03
  • 6350.013.000

6350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckentlastungspolster aus Silikon an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04

06.02.08.04 | Verschlüsse
6350.015.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6350.016.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6350.017.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6350.018.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6350.019.000 | Riemen/Gurte neu oder ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.015.000

6350.015.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.016.000

6350.016.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.017.000

6350.017.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.018.000

6350.018.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verschluss an Prothese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.019.000

6350.019.000 | Riemen/Gurte neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 49.19 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05

06.02.08.05 | Gelenke/Passteile
6350.021.000 | Passteil reinigen und fetten, Stück
6350.022.000 | Gelenk komplett ausrichten, Stück
6350.023.000 | Passteilverbindung lösen, Stück
6350.024.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6350.024.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hand und Hook), Stück
6350.024.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Handgelenk), Stück
6350.024.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Ellenbogengelenk), Stück
6350.024.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Schultergelenk), Stück
6350.025.000 | Daumen ersetzen, Stück
6350.026.000 | Fingergruppe komplett ersetzen, Stück
6350.027.000 | Achse für Fingergruppe/Daumen ersetzen, Stück
6350.028.000 | Schraube für Fingergruppe/ Daumen ersetzen, Stück
6350.029.000 | Ersatz-Federn oder Schliessgummi, Satz à 3 Stück
6350.030.000 | Kunststoffüberzug an Hook-Finger neu oder ersetzen, Stück
6350.031.000 | Kabel-Drehschreibe ersetzen, Stück
6350.032.000 | Bremsscheibe/ Konusscheibe ersetzen, Stück
6350.033.000 | Kraftzugkupplung neu oder ersetzen, Stück
6350.034.000 | Verbindungsstück für Greifzug-Hand/ Hook ersetzen, Stück
6350.035.000 | Innenhand aus PVC erneuern, Stück
6350.036.000 | Buchse für Aussengelenk ersetzen, Stück
6350.037.000 | Ellenbogenfeststellung ersetzen, Stück
6350.037.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.021.000

6350.021.000 | Passteil reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 55.35 (MwSt inkl.)
 |  | TP Leistung | 51.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Passteil reinigen und fetten, exklusiv Demontage und Remontage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.022.000

6350.022.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Nach erweitern, verengen der Prothese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.023.000

6350.023.000 | Passteilverbindung lösen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Demontageaufwendungen einer Passteilverbindung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.000

6350.024.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen zur Wiederherstellung einer Passteilverbindung, exklusiv Justierarbeiten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.010

6350.024.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hand und Hook), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 52.37 (MwSt inkl.)
 |  | TP Leistung | 48.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.020

6350.024.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Handgelenk), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.030

6350.024.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Ellenbogengelenk), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.040

6350.024.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Schultergelenk), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.025.000

6350.025.000 | Daumen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 194.15 (MwSt inkl.)
 |  | TP Leistung | 179.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Daumen bei Myo- oder Eigenkrafthand ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.026.000

6350.026.000 | Fingergruppe komplett ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 183.12 (MwSt inkl.)
 |  | TP Leistung | 169.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Fingergruppe bei Myo- oder Eigenkraftprothesen komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.027.000

6350.027.000 | Achse für Fingergruppe/Daumen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 150.37 (MwSt inkl.)
 |  | TP Leistung | 139.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Gebrochene Achse bei Myo- oder Eigenkrafthänden ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.028.000

6350.028.000 | Schraube für Fingergruppe/ Daumen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 93.83 (MwSt inkl.)
 |  | TP Leistung | 86.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schraube bei Myo- oder Eigenkrafthand ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.029.000

6350.029.000 | Ersatz-Federn oder Schliessgummi, Satz à 3 Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 95.83 (MwSt inkl.)
 |  | TP Leistung | 88.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ersatzfeder oder Schliessgummi ersetzen inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.030.000

6350.030.000 | Kunststoffüberzug an Hook-Finger neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 66.86 (MwSt inkl.)
 |  | TP Leistung | 61.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kunststoffüberzug an Hook-Finger Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.031.000

6350.031.000 | Kabel-Drehschreibe ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 248.04 (MwSt inkl.)
 |  | TP Leistung | 229.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Nylondrehscheibe mit Führungsnut für Kabelzug komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.032.000

6350.032.000 | Bremsscheibe/ Konusscheibe ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 229.28 (MwSt inkl.)
 |  | TP Leistung | 212.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Bremsscheibe/Konusscheibe an Passteil bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.033.000

6350.033.000 | Kraftzugkupplung neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 100.32 (MwSt inkl.)
 |  | TP Leistung | 92.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kraftzugkupplung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.034.000

6350.034.000 | Verbindungsstück für Greifzug-Hand/ Hook ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verbindungsstück komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.035.000

6350.035.000 | Innenhand aus PVC erneuern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 274.41 (MwSt inkl.)
 |  | TP Leistung | 253.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Innenhand bei Myo- oder Eigenkrafthand komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.036.000

6350.036.000 | Buchse für Aussengelenk ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.037.000

6350.037.000 | Ellenbogenfeststellung ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 243.98 (MwSt inkl.)
 |  | TP Leistung | 225.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Gelenk auseinanderstellen, Feststellung ersetzen und zusammenstellen inklusiv Passteil und Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.037.010

6350.037.010 | Passteilrevision/Passteilreparatur durch Hersteller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06

06.02.08.06 | Schienen (für Aussengelenke)
6350.039.000 | Schiene löten/schweissen, Stück
6350.040.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.041.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.042.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.043.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.039.000

6350.039.000 | Schiene löten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.040.000

6350.040.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene demontieren


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.041.000

6350.041.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.042.000

6350.042.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu befestigen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.043.000

6350.043.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | An bestehender Prothese, Schiene verstärken, Stk.


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07

06.02.08.07 | Verlängern/Erweitern/Verengen
6350.045.000 | Prothesenschaft hart erweitern, Stück
6350.046.000 | Prothesenschaft hart verengen, Stück
6350.047.000 | Stumpfinnenschaft flexibel erweitern, Stück
6350.048.000 | Stumpfinnenschaft flexibel verengen, Stück
6350.049.000 | Verkürzen Modularsystem, Stück
6350.050.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.045.000

6350.045.000 | Prothesenschaft hart erweitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 302.90 (MwSt inkl.)
 |  | TP Leistung | 280.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothese bestehend partiell erweitern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.046.000

6350.046.000 | Prothesenschaft hart verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 398.46 (MwSt inkl.)
 |  | TP Leistung | 368.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothese bestehend partiell verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.047.000

6350.047.000 | Stumpfinnenschaft flexibel erweitern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.41 (MwSt inkl.)
 |  | TP Leistung | 237.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell erweitern


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.048.000

6350.048.000 | Stumpfinnenschaft flexibel verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 262.09 (MwSt inkl.)
 |  | TP Leistung | 242.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell verengen inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.049.000

6350.049.000 | Verkürzen Modularsystem, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 106.37 (MwSt inkl.)
 |  | TP Leistung | 98.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.050.000

6350.050.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 889.77 (MwSt inkl.)
 |  | TP Leistung | 823.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verlängern/verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08

06.02.08.08 | Züge/Kabel
6350.052.000 | Kabelzug für Feststellung ersetzen, Stück
6350.053.000 | Perlondraht ersetzen, Stück
6350.054.000 | Zugkabel (Stahl) ersetzen, Stück
6350.055.000 | Hookzugspirale ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.052.000

6350.052.000 | Kabelzug für Feststellung ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 205.88 (MwSt inkl.)
 |  | TP Leistung | 190.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kabelzug komplett ersetzen, exklusiv Kosmetik ab- und aufziehen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.053.000

6350.053.000 | Perlondraht ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 171.77 (MwSt inkl.)
 |  | TP Leistung | 158.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Perlondraht komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.054.000

6350.054.000 | Zugkabel (Stahl) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 305.38 (MwSt inkl.)
 |  | TP Leistung | 282.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Zugkabel komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.055.000

6350.055.000 | Hookzugspirale ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Hookzugspirale komplett ersetzen inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09

06.02.08.09 | Kosmetik
6350.057.000 | Kosmetischer Handschuh von Prothesenhand abziehen, Stück
6350.058.000 | Reinigung des Prothesenhandschuhs, Stück
6350.059.000 | Kosmetik weich (Unterarm) entfernen, Stück
6350.060.000 | Kosmetik weich bestehend (Unterarm), aufziehen, Stück
6350.061.000 | Kosmetik weich (Oberarm) entfernen, Stück
6350.062.000 | Kosmetik weich bestehend (Oberarm), aufziehen, Stück
6350.063.000 | Kosmetik weich (Schulter) entfernen, Stück
6350.064.000 | Kosmetik weich bestehend (Schulter), aufziehen, Stück
6350.065.000 | Riss in Kosmetik bestehend reparieren, Stück
6350.066.000 | Abdeckung zur kosmetischen Verkleidung von Übergängen erneuern, Stück
6350.067.000 | Jersey-Verkleidung ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.057.000

6350.057.000 | Kosmetischer Handschuh von Prothesenhand abziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 76.43 (MwSt inkl.)
 |  | TP Leistung | 70.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetischer Handschuh bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.058.000

6350.058.000 | Reinigung des Prothesenhandschuhs, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Reinigen, exklusiv Demontage und Remontage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.059.000

6350.059.000 | Kosmetik weich (Unterarm) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.060.000

6350.060.000 | Kosmetik weich bestehend (Unterarm), aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 106.05 (MwSt inkl.)
 |  | TP Leistung | 98.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.061.000

6350.061.000 | Kosmetik weich (Oberarm) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.72 (MwSt inkl.)
 |  | TP Leistung | 75.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.062.000

6350.062.000 | Kosmetik weich bestehend (Oberarm), aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 121.88 (MwSt inkl.)
 |  | TP Leistung | 112.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.063.000

6350.063.000 | Kosmetik weich (Schulter) entfernen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 97.51 (MwSt inkl.)
 |  | TP Leistung | 90.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.064.000

6350.064.000 | Kosmetik weich bestehend (Schulter), aufziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 157.99 (MwSt inkl.)
 |  | TP Leistung | 146.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.065.000

6350.065.000 | Riss in Kosmetik bestehend reparieren, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 154.10 (MwSt inkl.)
 |  | TP Leistung | 142.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Riss in Kosmetik bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.066.000

6350.066.000 | Abdeckung zur kosmetischen Verkleidung von Übergängen erneuern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 145.61 (MwSt inkl.)
 |  | TP Leistung | 134.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Abdeckung bei Randübergängen inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.067.000

6350.067.000 | Jersey-Verkleidung ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 263.93 (MwSt inkl.)
 |  | TP Leistung | 244.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10

06.02.08.10 | Schäfte/Hülsen
6350.069.000 | Stumpfinnenschaft hart (Unterarm) ersetzen, Stück
6350.070.000 | Stumpfinnenschaft flexibel (Unterarm) ersetzen, Stück
6350.071.000 | Aussenschaft Unterarmprothese passiv, ersetzen, Stück
6350.072.000 | Aussenschaft Unterarmprothese Eigenkraft, ersetzen, Stück
6350.073.000 | Aussenschaft Unterarmprothese myoelektrisch, ersetzen, Stück
6350.074.000 | Stumpfinnenschaft hart (Oberarm) ersetzen, Stück
6350.075.000 | Stumpfinnenschaft flexibel (Ellenbogen/Oberarm) ersetzen, Stück
6350.076.000 | Aussenschaft Ellenbogen-/Oberarmprothese passiv, ersetzen, Stück
6350.077.000 | Aussenschaft Ellenbogen-/Oberarmprothese Eigenkraft, ersetzen, Stück
6350.078.000 | Aussenschaft Ellenbogen-/Oberarmprothese myoelektrisch/hybrid, ersetzen, Stück
6350.079.000 | Stumpfinnenschaft hart (Schulter) ersetzen, Stück
6350.080.000 | Stumpfinnenschaft flexibel (Schulter) ersetzen, Stück
6350.081.000 | Aussenschale Schulterprothese passiv, ersetzen, Stück
6350.082.000 | Aussenschale Schulterprothese myoelektrisch/hybrid, ersetzen, Stück
6350.083.000 | Hülse hart ersetzen, Stück
6350.084.000 | Hülse flexibel ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.069.000

6350.069.000 | Stumpfinnenschaft hart (Unterarm) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 860.69 (MwSt inkl.)
 |  | TP Leistung | 796.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft hart komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.070.000

6350.070.000 | Stumpfinnenschaft flexibel (Unterarm) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.071.000

6350.071.000 | Aussenschaft Unterarmprothese passiv, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1249.47 (MwSt inkl.)
 |  | TP Leistung | 1155.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.072.000

6350.072.000 | Aussenschaft Unterarmprothese Eigenkraft, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1325.20 (MwSt inkl.)
 |  | TP Leistung | 1225.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.073.000

6350.073.000 | Aussenschaft Unterarmprothese myoelektrisch, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1329.79 (MwSt inkl.)
 |  | TP Leistung | 1230.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.074.000

6350.074.000 | Stumpfinnenschaft hart (Oberarm) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 860.69 (MwSt inkl.)
 |  | TP Leistung | 796.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft hart komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.075.000

6350.075.000 | Stumpfinnenschaft flexibel (Ellenbogen/Oberarm) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.076.000

6350.076.000 | Aussenschaft Ellenbogen-/Oberarmprothese passiv, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1442.16 (MwSt inkl.)
 |  | TP Leistung | 1334.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.077.000

6350.077.000 | Aussenschaft Ellenbogen-/Oberarmprothese Eigenkraft, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1977.91 (MwSt inkl.)
 |  | TP Leistung | 1829.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.078.000

6350.078.000 | Aussenschaft Ellenbogen-/Oberarmprothese myoelektrisch/hybrid, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 1877.75 (MwSt inkl.)
 |  | TP Leistung | 1737.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.079.000

6350.079.000 | Stumpfinnenschaft hart (Schulter) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 983.22 (MwSt inkl.)
 |  | TP Leistung | 909.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft hart komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.080.000

6350.080.000 | Stumpfinnenschaft flexibel (Schulter) ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 399.92 (MwSt inkl.)
 |  | TP Leistung | 369.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.081.000

6350.081.000 | Aussenschale Schulterprothese passiv, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2389.66 (MwSt inkl.)
 |  | TP Leistung | 2210.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.082.000

6350.082.000 | Aussenschale Schulterprothese myoelektrisch/hybrid, ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 2582.62 (MwSt inkl.)
 |  | TP Leistung | 2389.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.083.000

6350.083.000 | Hülse hart ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 709.14 (MwSt inkl.)
 |  | TP Leistung | 656.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Hülse hart komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.084.000

6350.084.000 | Hülse flexibel ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 811.02 (MwSt inkl.)
 |  | TP Leistung | 750.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Hülse flexibel komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.11

06.02.08.11 | Justierarbeiten
6350.086.000 | Prothesenstellung neu justieren (Modularsystem), Stück
6350.087.000 | Prothesenstellung verändern und teillaminieren, konventionelle Schalenbauweise, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.11
  • 6350.086.000

6350.086.000 | Prothesenstellung neu justieren (Modularsystem), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 281.55 (MwSt inkl.)
 |  | TP Leistung | 260.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.11
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.11
  • 6350.087.000

6350.087.000 | Prothesenstellung verändern und teillaminieren, konventionelle Schalenbauweise, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 662.54 (MwSt inkl.)
 |  | TP Leistung | 612.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.11
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12

06.02.08.12 | Diverses
6350.089.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6350.089.010 | Druckstelle beseitigen, Stück
6350.090.000 | Achselwulst an Bandage ersetzen, Stück
6350.091.000 | Silikonachselschlaufe ersetzen, Stück
6350.092.000 | Modellkopie (Unterarm), Stück
6350.093.000 | Modellkopie (Oberarm), Stück
6350.094.000 | Modellkopie (Schulter), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.089.000

6350.089.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 228.31 (MwSt inkl.)
 |  | TP Leistung | 211.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Riss/Schwachstelle an Schaft bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.089.010

6350.089.010 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckstelle an Prothese bestehend beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.090.000

6350.090.000 | Achselwulst an Bandage ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 254.90 (MwSt inkl.)
 |  | TP Leistung | 235.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Achselwulst bestehend komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.091.000

6350.091.000 | Silikonachselschlaufe ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 365.05 (MwSt inkl.)
 |  | TP Leistung | 337.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Silikonachselschlaufe komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.092.000

6350.092.000 | Modellkopie (Unterarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 444.40 (MwSt inkl.)
 |  | TP Leistung | 411.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.093.000

6350.093.000 | Modellkopie (Oberarm), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 446.13 (MwSt inkl.)
 |  | TP Leistung | 412.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.094.000

6350.094.000 | Modellkopie (Schulter), Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 534.07 (MwSt inkl.)
 |  | TP Leistung | 494.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13

06.02.08.13 | Oberarmhülse
06.02.08.13.01 | Polster
06.02.08.13.02 | Gelenke
06.02.08.13.03 | Schienen
06.02.08.13.04 | Verlängern/Erweitern/Verengen
06.02.08.13.05 | Diverses


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01

06.02.08.13.01 | Polster
6350.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.098.000 | Oberarmhülse mit Weichpolster abpolstern oder neu überziehen, Stück
6350.099.000 | Oberarmhülse mit Weichpolster abpolstern, inklusiv Überzug, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01
  • 6350.097.000

6350.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.01
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckentlastungspolster aus Schaumstoff an Oberarmhülse bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01
  • 6350.098.000

6350.098.000 | Oberarmhülse mit Weichpolster abpolstern oder neu überziehen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.01
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend neu polstern oder neu überziehen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01
  • 6350.099.000

6350.099.000 | Oberarmhülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 252.68 (MwSt inkl.)
 |  | TP Leistung | 233.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.01
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend neu polstern und neu überziehen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02

06.02.08.13.02 | Gelenke
6350.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6350.102.000 | Gelenk komplett ausrichten, Stück
6350.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6350.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6350.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6350.106.000 | Gelenkanschlag anpassen, Stück
6350.107.000 | Gelenkschraube ersetzen, Stück
6350.108.000 | Buchse/Splintbolzen ersetzen, Stück
6350.109.000 | Kugellager ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.101.000

6350.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Prothese


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.102.000

6350.102.000 | Gelenk komplett ausrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Nach erweitern, verengen der Prothese/Oberarmhülse oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.103.000

6350.103.000 | Gelenk (einfach) reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.104.000

6350.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.105.000

6350.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.106.000

6350.106.000 | Gelenkanschlag anpassen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.107.000

6350.107.000 | Gelenkschraube ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.108.000

6350.108.000 | Buchse/Splintbolzen ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.109.000

6350.109.000 | Kugellager ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03

06.02.08.13.03 | Schienen
6350.111.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6350.112.000 | Metall-/Kunststoffband ausbauen, Stück
6350.113.000 | Schiene löten/schweissen, Stück
6350.114.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.115.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.116.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.117.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.111.000

6350.111.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.112.000

6350.112.000 | Metall-/Kunststoffband ausbauen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.113.000

6350.113.000 | Schiene löten/schweissen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.114.000

6350.114.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene demontieren


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.115.000

6350.115.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.116.000

6350.116.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu befestigen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.117.000

6350.117.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | An bestehender Prothese, Schiene verstärken, Stk.


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.04

06.02.08.13.04 | Verlängern/Erweitern/Verengen
6350.119.000 | Oberarmhülse mit Weichpolster verlängern, Stück
6350.120.000 | Oberarmhülse partiell erweitern/verengen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.04
  • 6350.119.000

6350.119.000 | Oberarmhülse mit Weichpolster verlängern, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 105.24 (MwSt inkl.)
 |  | TP Leistung | 97.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend verlängern


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.04
  • 6350.120.000

6350.120.000 | Oberarmhülse partiell erweitern/verengen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 130.91 (MwSt inkl.)
 |  | TP Leistung | 121.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.05

06.02.08.13.05 | Diverses
6350.122.000 | Gelenkschoner ersetzen, Stück
6350.123.000 | Druckstelle beseitigen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.05
  • 6350.122.000

6350.122.000 | Gelenkschoner ersetzen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.05
  • 6350.123.000

6350.123.000 | Druckstelle beseitigen, Stück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.13.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckstelle an Oberarmhülse bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.14

06.02.08.14 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
6360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6360.002.000 | Rohmaterial


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.14
  • 6360.001.000

6360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.14
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.14
  • 6360.002.000

6360.002.000 | Rohmaterial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 06.02.08.14
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 07

07 | Prothesenpassteile
07.01 | Prothesenpassteile Bein
07.02 | Prothesenpassteile Arm
07.09 | Passteil, zur Aufnahme genehmigt


  • Kap. 07.01

07.01 | Prothesenpassteile Bein
07.01.01 | Prothesenfüsse
07.01.02 | Kniegelenke
07.01.03 | Hüftgelenke
07.01.04 | Strukturteile
07.01.05 | Anbindungssysteme
07.01.06 | Liner
07.01.07 | Polster- und Ausgleichsliner
07.01.08 | Zubehör
07.01.09 | Prothesenpassteile Kinder


  • Kap. 07.01
  • Kap. 07.01.01

07.01.01 | Prothesenfüsse
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.000 | Accent Fuss IP
7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
7110.003.020 | Horizon inkl. Fusskosmetik
7110.003.030 | Sidekicks Foot Assembly Single
7110.003.035 | Sidekick single (1 Stück)
7110.003.040 | Sidekicks Foot Assembly Pair
7110.003.100 | Accent Fuss
7110.004.000 | Celsus Fuss
7110.004.100 | Celsus Fuss
7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.007.000 | Onyx Fuss
7110.008.000 | Soleus Fuss
7110.008.100 | Soleus Fuss
7110.009.000 | Tribute Fuss
7110.009.100 | Tribute Fuss
7110.010.000 | Trés Dynamik Fuss
7110.010.100 | Très Fuss
7110.011.000 | TruStep Multi Axialer Fuss Endo
7110.011.100 | Trustep Fuss
7110.012.000 | Venture Fuss
7110.013.000 | Velocity Fuss
7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.013.500 | Velocity Fuss
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.020.000 | Freedom Thrive
7110.021.000 | Freedom LP Symes
7110.022.000 | Freedom Freestyle Swim
7110.023.000 | Renegade AT
7110.024.000 | Freedom Silhouette VS 10mm heel
7110.025.000 | Freedom Silhouette LP-VS 10mm heel
7110.026.000 | Renegade LP-AT
7110.027.000 | Freedom Silhouette VS 19mm heel
7110.028.000 | Freedom Silhouette LP-VS 19mm heel
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.029.100 | Freedom Agilix
7110.030.000 | Freedom Renegade
7110.031.000 | Freedom Silhouette 10mm heel
7110.032.000 | Freedom Silhouette LP 10mm heel
7110.033.000 | Freedom Renegade LP
7110.034.000 | Freedom Silhouette 19mm heel
7110.035.000 | Freedom Silhouette LP 19mm heel
7110.036.000 | Freedom Senator
7110.037.000 | Freedom Promenade
7110.037.010 | Xtend Foot H101
7110.038.000 | Magnum Heavy Duty Foot
7110.039.000 | Pathfinder II
7110.040.000 | LP Pathfinder II
7110.041.000 | Single Axis Foot
7110.042.000 | SACH Fuss mit Pyramide
7110.043.000 | SACH Fuss
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.154.000 | Terrain Fuss
7110.154.100 | Voyager Fuss
7110.154.200 | Breeze Fuss
7110.154.300 | Pro-Flex® ST
7110.154.400 | Pro-Flex® Modular
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.158.000 | Greissinger-Fuss, AH 28 mm
7110.159.000 | Greissinger-Fussformteil, AH 28 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.000 | Trias (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.194.000 | SACH-Fuss, AH 35 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.040 | Runway/Runway HX
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.198.000 | MULTIFLEX 4 FOOT
7110.199.000 | MULTIFLEX 4 FOOT LADIES
7110.203.000 | 100 KG AQUA LIMB
7110.203.010 | Avalon
7110.203.020 | Blade XT
7110.203.030 | Elite Blade VT
7110.203.040 | Elite Blade
7110.204.000 | ECHELON FOOT
7110.204.005 | Echelon ER
7110.204.010 | Echelon VAC
7110.205.000 | ECHELON VT FOOT
7110.206.000 | ELITE 2 FOOT
7110.206.010 | Elan (inkl. Netzteil)
7110.206.020 | ElanIC (inkl. Netzteil)
7110.207.000 | EPIRUS FOOT
7110.208.000 | ESPRIT FOOT
7110.208.010 | Elite VT
7110.209.000 | JAVELIN FOOT
7110.210.000 | NAVIGATOR FOOT
7110.211.000 | ASSY S/SACH FOOT
7110.212.010 | VT Module Spring Rate x
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.226.000 | NaturalStride Fuss
7110.227.000 | ActiveStride Fuss
7110.228.000 | UltraStride Fuss
7110.229.000 | UltraStride LP Fuss


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.001.000

7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 241.000.xxx.xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.002.000

7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 241.001.xxx.xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.000

7110.003.000 | Accent Fuss IP
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 2550.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 2359.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | AC xxxx xxxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.010

7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1845.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 1707.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.HZ xXEN YY ZZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.020

7110.003.020 | Horizon inkl. Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1580.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 1461.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.HZAB xXEN YY ZZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.030

7110.003.030 | Sidekicks Foot Assembly Single
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 676.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 625.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.SK AKX 1
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.035

7110.003.035 | Sidekick single (1 Stück)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 829.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-SKAKxGy
 |  | MB | K2


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.040

7110.003.040 | Sidekicks Foot Assembly Pair
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1315.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.SK SKX 2
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.100

7110.003.100 | Accent Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3270.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 3025.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-ACztIPvxxwGy
 |  | MB | K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.004.000

7110.004.000 | Celsus Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 946.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 875.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CS xxxx xxxxxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.004.100

7110.004.100 | Celsus Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1064.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 984.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-CSztENxxGy
 |  | MB | K2 + K3


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.005.000

7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 3081.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 2850.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OK2 xxxx xxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.005.100

7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3148.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 2913.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-ODK2ztENxxGy
 |  | MB | K2


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.006.000

7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 3660.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3385.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OK3 xxxx xxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.006.100

7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4047.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3743.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-ODK3ztENxxGy
 |  | MB | K3


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.007.000

7110.007.000 | Onyx Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 3067.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 2837.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OX xxxx xxxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.008.000

7110.008.000 | Soleus Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 3562.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 3295.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SO xxxx xxxxxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.008.100

7110.008.100 | Soleus Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3814.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 3528.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-SOztMxxwGy
 |  | MB | K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.009.000

7110.009.000 | Tribute Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1118.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 1034.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TB xxxx xxxxxx xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.009.100

7110.009.100 | Tribute Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1308.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 1210.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TBztENxxxGy
 |  | MB | K3


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.010.000

7110.010.000 | Trés Dynamik Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 637.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 589.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TE xxxx xxxxxxxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.010.100

7110.010.100 | Très Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 715.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 661.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TEztENxxGy
 |  | MB | K2 + K3


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.011.000

7110.011.000 | TruStep Multi Axialer Fuss Endo
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 2412.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2231.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TS xxxx xxx xxx xx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.011.100

7110.011.100 | Trustep Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2971.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 2748.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TSztENxxwGy
 |  | MB | K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.012.000

7110.012.000 | Venture Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 3330.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 3080.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | V xxxx xx xxxxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.000

7110.013.000 | Velocity Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 2411.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 2231.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | VL xxxx xxxxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.100

7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 840.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 777.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.1340xx-xx-x
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.200

7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1241.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1148.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.130xxx-xx-x
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.300

7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4024.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 3722.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.13710x-xx-xx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.400

7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1484.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1373.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.13510xx-xxx-x-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.500

7110.013.500 | Velocity Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2594.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 2400.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-VLztMENxxwGy
 |  | MB | K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.014.000

7110.014.000 | Freedom DynAdapt Foot
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2045.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1892.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | F10-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.015.000

7110.015.000 | Freedom Sierra
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2083.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 1927.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS1-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.016.000

7110.016.000 | Freedom Pacifica
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1666.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 1542.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS2-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.017.000

7110.017.000 | Freedom Highlander Standard Categories
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1894.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1752.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS3-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.018.000

7110.018.000 | Freedom Highlander MAX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2563.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 2371.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS3-H5-xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.019.000

7110.019.000 | Freedom Pacifica LP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1654.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 1530.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS4-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.020.000

7110.020.000 | Freedom Thrive
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4104.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 3796.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | FS5-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.021.000

7110.021.000 | Freedom LP Symes
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1843.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 1705.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | LP2-00-0xxxx-xx
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.022.000

7110.022.000 | Freedom Freestyle Swim
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | LP2-W2-0
 |  | MB | K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.023.000

7110.023.000 | Renegade AT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R11-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.024.000

7110.024.000 | Freedom Silhouette VS 10mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R14-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.025.000

7110.025.000 | Freedom Silhouette LP-VS 10mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R15-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.026.000

7110.026.000 | Renegade LP-AT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R16-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.027.000

7110.027.000 | Freedom Silhouette VS 19mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R18-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.028.000

7110.028.000 | Freedom Silhouette LP-VS 19mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R19-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.029.000

7110.029.000 | Freedom Kinterra Foot/Ankle
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4988.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 4614.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ROM-00-0xxxx-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.029.100

7110.029.100 | Freedom Agilix
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2533.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 2343.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | F15-00-0xxxx-xx
 |  | MB | K3


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.030.000

7110.030.000 | Freedom Renegade
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS1-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.031.000

7110.031.000 | Freedom Silhouette 10mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS4-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.032.000

7110.032.000 | Freedom Silhouette LP 10mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS5-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.033.000

7110.033.000 | Freedom Renegade LP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS6-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.034.000

7110.034.000 | Freedom Silhouette 19mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS8-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.035.000

7110.035.000 | Freedom Silhouette LP 19mm heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS9-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.036.000

7110.036.000 | Freedom Senator
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 883.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 817.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS1-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.037.000

7110.037.000 | Freedom Promenade
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1199.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 1109.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS2-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.037.010

7110.037.010 | Xtend Foot H101
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2844.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 2631.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | LIN.H100-XYYx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.038.000

7110.038.000 | Magnum Heavy Duty Foot
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1139.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1054.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MHDx-xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.039.000

7110.039.000 | Pathfinder II
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 3313.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 3065.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | PFDR-xxxx-xx-x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.040.000

7110.040.000 | LP Pathfinder II
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 3313.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 3065.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | PFLP-xxxx-xx-x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.041.000

7110.041.000 | Single Axis Foot
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 418.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 387.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SAA-xxxx-xx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.042.000

7110.042.000 | SACH Fuss mit Pyramide
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 191.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFP-xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.043.000

7110.043.000 | SACH Fuss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 156.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFT-xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.044.000

7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 200.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A13/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.045.000

7110.045.000 | Herren-Normgelenk-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A14/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.046.000

7110.046.000 | Herren-Normgelenk-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A15/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.047.000

7110.047.000 | Herren-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1330.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 1230.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A150/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.048.000

7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1332.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 1232.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A151/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.049.000

7110.049.000 | Damen-Normgelenk-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A16/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.050.000

7110.050.000 | Pirogoff-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 214.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A18/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.051.000

7110.051.000 | Gelenkloser Kunststoff-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 216.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A19/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.052.000

7110.052.000 | Damen-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A2/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.053.000

7110.053.000 | Geriatrik-Fuss, leicht
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A20/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.054.000

7110.054.000 | Herren-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A21/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.055.000

7110.055.000 | S.A.C.H.-Fuss bis 225 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2359.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 2182.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A225/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.056.000

7110.056.000 | Herren-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A23/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.057.000

7110.057.000 | Herren-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A24/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.058.000

7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A25/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.059.000

7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 323.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 299.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A27/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.060.000

7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 323.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 299.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A28/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.061.000

7110.061.000 | Herren-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 170.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A3/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.062.000

7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 106.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A30/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.063.000

7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A31/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.064.000

7110.064.000 | Damen-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A4/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.065.000

7110.065.000 | Herren-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A5/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.066.000

7110.066.000 | Bade-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A6/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.067.000

7110.067.000 | Geriatrik-Fuss, leicht
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 205.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 190.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A9/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.067.100

7110.067.100 | Go.smart Carbonfuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 790.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 731.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.5A410/x-2x-x-x-x
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.067.200

7110.067.200 | Go.free Carbonfuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2511.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 2323.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.5A430/x-2x-x-x-x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.068.000

7110.068.000 | DYNA-base Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.55A1/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.069.000

7110.069.000 | Seattle Carbon LightFoot
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SCF1xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.070.000

7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF190-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.071.000

7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 563.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF193-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.072.000

7110.072.000 | Seattle Ladies 9.5mm Heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFH12x
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.073.000

7110.073.000 | Seattle Lifecast Foot
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFH1xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.074.000

7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SKF200-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.075.000

7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SKF203-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.076.000

7110.076.000 | Seattle LightFoot2 9,5mm Heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF165
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.077.000

7110.077.000 | Seattle LightFoot2 19mm Heel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF16x
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.078.000

7110.078.000 | Seattle Lightfoot helle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF195-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.079.000

7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF198-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.080.000

7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SNF170-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.081.000

7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SNF173-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.082.000

7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1934.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1789.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STF190-xx-x-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.083.000

7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1934.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1789.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STF193-xx-x-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.083.010

7110.083.010 | Seattle LP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 423.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 391.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SLP35x-xx-x-xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.083.020

7110.083.020 | Seattle Zumo
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 720.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 666.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SZM45x-xx-x
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.100

7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1100.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1018.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BSP0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.105

7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2373.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 2195.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BSPUXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.110

7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1931.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 1786.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BST0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.115

7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3204.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 2964.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BSTUXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.096.000

7110.096.000 | CHOPART SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1614.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 1493.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHP00XXY
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.099.000

7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2607.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 2412.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VLXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.101.000

7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 766.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 709.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JBPEXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.101.010

7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2177.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 2014.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JBPUXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.102.000

7110.102.000 | CHEETAH XPLORE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3973.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3675.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSX009X
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.103.000

7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1151.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1065.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FAPEXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.103.010

7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2562.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 2370.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FAPUXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.104.000

7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1059.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 980.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FAXEXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.104.010

7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1868.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 1728.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBD0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.104.020

7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3313.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3064.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBDUXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.106.000

7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 570.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBP0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.107.000

7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1981.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1832.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBPUXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.107.010

7110.107.010 | FUSSKOSMETIK KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 216.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FST0XXY
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.108.000

7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3623.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 3352.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLP0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.109.000

7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3623.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 3352.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLX0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.111.000

7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2788.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 2579.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VLPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.112.100

7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 13117.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 12134.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PSX01XYY0
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.112.101

7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14528.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 13439.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PSXU1XYY0
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.113.000

7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4635.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 4287.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.114.000

7110.114.000 | RE-FLEX ROTATE 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4635.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 4287.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.115.000

7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4635.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 4287.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHXEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.117.000

7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHPEXYY
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.118.000

7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.119.000

7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHPEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.121.000

7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHFEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.122.000

7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSFEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.123.000

7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHFEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.124.000

7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 830.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 768.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RRP0X0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.125.000

7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1286.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 1190.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RRF0X0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.126.010

7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6366.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 5889.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SSPUXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.127.000

7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SHPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.128.000

7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SSPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.129.000

7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SHPEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.131.000

7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2630.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 2433.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLP0XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.132.000

7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2393.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2213.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX0XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.133.000

7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2923.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 2704.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX7XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.134.000

7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3036.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 2809.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX8XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.148.000

7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3262.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 3017.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.149.000

7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3070.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 2840.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.150.000

7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3262.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 3017.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFPEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.150.010

7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4605.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 4260.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFPUXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.151.000

7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3070.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 2840.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFXEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.000

7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3307.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3059.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.010

7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4458.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 4124.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PFP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.020

7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5869.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 5430.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PFPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.025

7110.153.025 | PRO-FLEX ® LP ALIGN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4081.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3775.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLA0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.030

7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2923.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 2704.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.040

7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4334.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 4009.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.045

7110.153.045 | PRO-FLEX® LP TORSION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3809.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 3523.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.046

7110.153.046 | Pro-Flex LP Torsion mit Unity
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5220.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 4829.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.050

7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3713.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 3435.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXC0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.060

7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5124.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 4740.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXCUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.070

7110.153.070 | PRO-FLEX XC TORSION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4612.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 4266.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.080

7110.153.080 | Pro-Flex XCTorsion mit Unity
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6023.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 5572.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.100

7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6468.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 5983.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSPUXYYZ
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.200

7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6468.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 5983.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSFUXYYZ
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.000

7110.154.000 | Terrain Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2749.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 2543.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TNztENxxGy
 |  | MB | K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.100

7110.154.100 | Voyager Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2549.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 2358.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-VYxxENxxGxx
 |  | MB | K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.200

7110.154.200 | Breeze Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 465.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 430.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-BEztENxxGy
 |  | MB | K2


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.300

7110.154.300 | Pro-Flex® ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4146.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 3836.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PST0XYYZ
 |  | MB | K2 + K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.400

7110.154.400 | Pro-Flex® Modular
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4202.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 3887.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PMD0XYYZ
 |  | MB | K2 + K3 + K4


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.155.000

7110.155.000 | Greissinger plus, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 678.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 627.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A30=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.157.000

7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 207.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 191.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A31=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.158.000

7110.158.000 | Greissinger-Fuss, AH 28 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 414.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 383.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A6=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.159.000

7110.159.000 | Greissinger-Fussformteil, AH 28 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 225.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 208.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A7=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.159.001

7110.159.001 | Meridium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17400.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 16096.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1B1=*
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.160.000

7110.160.000 | Terion (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C10/11*
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.161.000

7110.161.000 | ProSymes (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3204.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 2964.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C20=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.162.000

7110.162.000 | Trias (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.24
 |  | CHF Leistung | 1196.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1106.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C30=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.162.010

7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2063.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1908.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C30-1
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.000

7110.163.000 | C-Walk (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2320.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 2146.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C40=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.050

7110.163.050 | Taleo (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3775.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 3492.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C50*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.051

7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4489.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 4153.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C51*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.052

7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4857.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 4493.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C52*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.053

7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3162.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 2925.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C53*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.058

7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5326.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 4927.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C58*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.059

7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4157.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 3846.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C56*
 |  | MB | K2 + K3


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.164.000

7110.164.000 | 1C60 Triton (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3283.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 3037.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C60=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.165.000

7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4279.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 3958.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C61=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.165.100

7110.165.100 | Triton Harmony, ohne Fusshülle
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4625.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 4278.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C62x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.166.000

7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2748.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 2542.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C63=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.167.000

7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3597.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 3327.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C64=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.167.100

7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5075.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 4694.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C68x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.168.000

7110.168.000 | Dynamic Fuss mit Zehen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 295.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 273.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D10=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.169.000

7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 458.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 423.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D10=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.170.000

7110.170.000 | Dynamik-Fuss, AH 20 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 236.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D11=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.171.000

7110.171.000 | Dynamic Motion AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 731.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 676.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D35=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.174.000

7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2136.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1976.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E56=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.175.000

7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2307.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 2134.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E57=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.176.000

7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2136.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1976.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E58=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.179.000

7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1304.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E81=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.180.010

7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3149.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 2913.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E95
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.181.000

7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1G6=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.187.000

7110.187.000 | Normgelenk-Fuss, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 171.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1H38=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.189.000

7110.189.000 | Normgelenk-Fuss, AH 25 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 171.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1H40=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.190.000

7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 569.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 526.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1M10=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.191.000

7110.191.000 | Pirogoff-Fuss, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 194.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1P9=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.193.000

7110.193.000 | SACH-Fuss, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S49=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.193.010

7110.193.010 | SACH-Fuss, AH 18 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S66
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.194.000

7110.194.000 | SACH-Fuss, AH 35 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S67=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.195.000

7110.195.000 | SACH-Fuss, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S90=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.196.000

7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 461.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 426.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.000

7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 341.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 316.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.010

7110.197.010 | Freedom Maverick Xtreme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 3559.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | F11*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.020

7110.197.020 | Freedom Maverick Xtreme AT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 3559.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | F21*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.030

7110.197.030 | Freedom Maverick Comfort AT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3045.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 2817.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | F22*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.040

7110.197.040 | Runway/Runway HX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3045.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 2817.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS2*
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.050

7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS4*
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.060

7110.197.060 | Freedom Restore
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 758.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 701.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS5*
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.198.000

7110.198.000 | MULTIFLEX 4 FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 282.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 519119 - 519136
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.199.000

7110.199.000 | MULTIFLEX 4 FOOT LADIES
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 282.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 519141 - 519148
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.000

7110.203.000 | 100 KG AQUA LIMB
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 825.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 629705L - 629716L
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.010

7110.203.010 | Avalon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5101.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 4719.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | Avxx
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.020

7110.203.020 | Blade XT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4157.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 3846.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | BXTAGxSx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.030

7110.203.030 | Elite Blade VT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4570.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 4227.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EB/BLPxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.040

7110.203.040 | Elite Blade
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2895.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 2678.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EB/xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.204.000

7110.204.000 | ECHELON FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6154.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 5693.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EC 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.204.005

7110.204.005 | Echelon ER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6716.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 6213.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ECERxxxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.204.010

7110.204.010 | Echelon VAC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6716.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 6213.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ECVACxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.205.000

7110.205.000 | ECHELON VT FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7493.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 6931.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ECVT 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.206.000

7110.206.000 | ELITE 2 FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2518.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 2329.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EL 24-30 L/R + Spring Set
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.206.010

7110.206.010 | Elan (inkl. Netzteil)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 9981.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 9233.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | Elanxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.206.020

7110.206.020 | ElanIC (inkl. Netzteil)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 10636.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 9839.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ELANICxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.207.000

7110.207.000 | EPIRUS FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1657.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.208.000

7110.208.000 | ESPRIT FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1442.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 1334.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.208.010

7110.208.010 | Elite VT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4669.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 4319.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EVTxxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.209.000

7110.209.000 | JAVELIN FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2647.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 2449.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | JAV 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.210.000

7110.210.000 | NAVIGATOR FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 760.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 703.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | NAV 22-30 L/R + Ball + Snubber
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.211.000

7110.211.000 | ASSY S/SACH FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 199.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P529101 - 529114
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.212.010

7110.212.010 | VT Module Spring Rate x
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1673.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 1548.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | VTMx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.213.000

7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 767.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 710.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F10-xx-yy
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.214.000

7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F1-xx-yy
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.215.000

7110.215.000 | Dynamischer SACH-Fuss 22 links
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 195.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F20-xx-yy
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.216.000

7110.216.000 | F30 Uniprox Leicht-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 449.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F30-xx-yy-zz
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.217.000

7110.217.000 | F35 Uniprox Lifecast-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 552.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 511.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F35-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.218.000

7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 534.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 494.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F40-xx-yy-zz
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.219.000

7110.219.000 | F51 Uniprox Hängelager-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 535.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 495.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F51-xx-yy-zz
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.221.000

7110.221.000 | F63 Uniprox Karbon-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 687.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F63-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.222.000

7110.222.000 | F65 Uniprox Low Profile Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1031.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 954.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F65-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.225.000

7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2417.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 2236.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F90-xx-yy
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.226.000

7110.226.000 | NaturalStride Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1628.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1506.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX1-**-**
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.227.000

7110.227.000 | ActiveStride Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2654.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 2455.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX2-**-**
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.228.000

7110.228.000 | UltraStride Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3493.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 3231.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX3-**-**
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.229.000

7110.229.000 | UltraStride LP Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3073.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 2843.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX4-**-**
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02

07.01.02 | Kniegelenke
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
7120.056.004 | KH5 Knee mit Schlaufenadapter
7120.057.000 | OH5 Knee mit Pyramidenadapter
7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
7120.059.000 | OP2 Knee
7120.059.010 | OH5 Knee mit IKF-Adapter
7120.059.020 | OH7 mit Pyramidenadapter 136 kg
7120.059.030 | OH7 mit IKF-Adapter 136 kg
7120.059.040 | KH7 mit Schlaufenadapter 136 kg
7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.062.000 | KHP3 Knee mit Schlaufenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.063.040 | paso mit 3-Arm-Schaftadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.087.100 | Capital Knie
7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
7120.101.000 | Modular-Kniegelenk, mit Eingussanker
7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.133.000 | TRANS FEMORAL AQUALIMB
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
7120.145.000 | ESK+ 4B DMTBLE PSPC
7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
7120.157.000 | SF ESK+ PSPC FULL SHIN
7120.158.000 | SF ESK+ DMTBLE PSPC PYR
7120.160.010 | KX07
7120.161.100 | Linx (inkl. Netzteil)
7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
7120.166.000 | MERCURY HI-ACTIVITY TTPRO
7120.167.010 | Orion 3 (inkl. Netzteil)
7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
7120.169.000 | COMPACT SAKL ASSY
7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
7120.176.000 | SMART IP SF MODULE DISTAL PYR
7120.177.000 | SMART IP SF MODULE TTPRO
7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.195.000 | Easi-Knee mit Pyramidaufnahme
7120.196.000 | Easi-Knee mit Doppeltasse
7120.197.000 | Easi-Knee mit Pyramide
7120.198.000 | Sensor Knee
7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.001.000

7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21159.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 19573.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KD2-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.002.000

7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 23389.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 21637.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KD3-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.003.000

7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21159.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 19573.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS2-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.004.000

7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 23389.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 21637.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS3-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.006.000

7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17440.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 16133.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.000
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.007.000

7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4644.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 4296.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.001
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.008.000

7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5226.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 4834.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.002
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.000

7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4999.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 4624.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.007
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.010

7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 20211.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.009
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.020

7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 20211.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.01
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.030

7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29129.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 26946.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.011
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.040

7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29129.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 26946.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.012
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.010.000

7120.010.000 | KINEGEN.air Bremskniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2030.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 1878.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A1000
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.011.000

7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 541.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 501.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A15
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.012.000

7120.012.000 | Modular-Kniegelenk -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 472.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 437.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A16
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.013.000

7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 530.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 491.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A17
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.014.000

7120.014.000 | Modular-Kniegelenk -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 474.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 438.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A18
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.015.000

7120.015.000 | KINEGEN.air active Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2260.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 2090.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A1800
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.016.000

7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 661.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 612.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A20
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.017.000

7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5740.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 5310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2000
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.018.000

7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1110.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1026.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A21
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.019.000

7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5740.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 5310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2100
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.020.000

7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A22
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.021.000

7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5740.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 5310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2200
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.022.000

7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1225.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 1133.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A23
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.023.000

7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1089.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 1008.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A25
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.023.100

7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4820.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 4458.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2500/x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.024.000

7120.024.000 | Modular-Kniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1627.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 1505.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A30
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.025.000

7120.025.000 | Modular-Kniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1737.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 1607.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A32
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.026.000

7120.026.000 | Modular-Kniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 951.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 880.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A33
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.027.000

7120.027.000 | Modular-Kniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 945.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 874.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A34
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.028.000

7120.028.000 | Modular-Kniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1413.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 1307.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A36
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.029.000

7120.029.000 | Modular-Kniegelenk -Leichtmetall-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 482.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 446.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A40
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.030.000

7120.030.000 | Modular-Bremskniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1239.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 1146.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A49
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.031.000

7120.031.000 | Modular-Kniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1555.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 1438.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A54
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.032.000

7120.032.000 | KINEGEN.basic Bremskniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1371.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 1268.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A810
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.033.000

7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1434.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1326.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A850
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.033.100

7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1382.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1279.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A860
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.034.000

7120.034.000 | Striede-Passteil Gr. Xx
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1262.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 1167.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3P9/xxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.035.000

7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3895.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 3603.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.C-XTR-X60x
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.036.000

7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4150.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 3839.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.C-XTR-X60x-DE
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.037.000

7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1104.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1021.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4000
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.038.000

7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1104.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1021.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4001
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.039.000

7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1104.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1021.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4002
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.040.000

7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1744.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1613.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P00
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.041.000

7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1744.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1613.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P00AW
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.042.000

7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1744.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1613.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P01P
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.043.000

7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1953.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 1806.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P10
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.044.000

7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1278.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 1183.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-50SO
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.045.000

7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1732.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 1602.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-5PSO
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.046.000

7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5697.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5270.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-5PSOIC
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.047.000

7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 890.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 823.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4001S
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.048.000

7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4002
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.049.000

7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 578.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 535.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4010
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.050.000

7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 918.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 849.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4P00S
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.051.000

7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 802.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4P01P
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.052.000

7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 754.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 698.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4P0C
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.053.000

7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1160.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1073.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-5PSO
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.053.010

7120.053.010 | VGK Short transfemora +
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17512.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 16200.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Orthomobility Ltd.
 |  | Artikel-Nr. | VGK 100 S+
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.053.020

7120.053.020 | Very Good Knee - Go! (VGK-Go!)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 13859.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 12821.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Orthomobility Ltd.
 |  | Artikel-Nr. | VGK125x
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.000

7120.054.000 | OP5 Knee mit Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720180
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.001

7120.054.001 | KP5 Knee mit Schlaufenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720181
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.002

7120.054.002 | OP5 Knee mit IKF-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2697.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 2495.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720182
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.003

7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720183
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.055.000

7120.055.000 | OP4 Knee
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1783.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 1649.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720185
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.000

7120.056.000 | Balance Knee OFM3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1082.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 1001.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1721120
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.001

7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1493.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1381.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1721126
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.002

7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1467.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 1357.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1721128
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.004

7120.056.004 | KH5 Knee mit Schlaufenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4018.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 3717.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1722175
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.057.000

7120.057.000 | OH5 Knee mit Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4018.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 3717.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1722176
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.057.001

7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1722177
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.000

7120.059.000 | OP2 Knee
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1941.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 1796.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1724120
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.010

7120.059.010 | OH5 Knee mit IKF-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4346.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 4020.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725176
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.020

7120.059.020 | OH7 mit Pyramidenadapter 136 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6185.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 5722.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725180
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.030

7120.059.030 | OH7 mit IKF-Adapter 136 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6501.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 6014.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725181
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.040

7120.059.040 | KH7 mit Schlaufenadapter 136 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6185.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 5722.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725182
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.050

7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6185.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 5722.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725183
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.060.000

7120.060.000 | OHP3 Knee mit Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2776.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 2568.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728160
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.062.000

7120.062.000 | KHP3 Knee mit Schlaufenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2776.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 2568.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728162
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.010

7120.063.010 | paso mit Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4470.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 4135.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728180
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.020

7120.063.020 | paso mit IKF-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4786.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 4427.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728181
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.030

7120.063.030 | paso mit Schlaufenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4470.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 4135.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728182
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.040

7120.063.040 | paso mit 3-Arm-Schaftadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4470.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 4135.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728183
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.064.000

7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1467.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 1357.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BKN12511
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.064.010

7120.064.010 | CHEETAH KNEE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4515.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 4176.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CKN10000
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.065.000

7120.065.000 | LOCKING KNEE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 412.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | LKN12500
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.074.000

7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5519.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 5106.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MKN01663*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.075.000

7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5519.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 5106.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MKN01660
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.077.000

7120.077.000 | MAUCH KNEE SNS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4334.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 4009.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MKN01360
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.078.000

7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 20860.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 19297.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RKN130002
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.078.010

7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 23592.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 21824.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RKNXC0002
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.079.000

7120.079.000 | TOTAL KNEE 1901
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2573.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 2380.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1900
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.080.000

7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2731.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 2527.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1900-KE
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.081.000

7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2731.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 2527.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1900-OS
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.082.000

7120.082.000 | TOTAL KNEE 2001
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3815.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 3529.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2000
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.083.000

7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3973.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3675.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2000-KE
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.084.000

7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3973.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3675.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2000-OS
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.085.000

7120.085.000 | TOTAL KNEE 2101
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7303.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 6756.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2100
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.086.000

7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7461.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 6902.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2100-KE
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.087.000

7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7461.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 6902.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2100-OS
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.087.100

7120.087.100 | Capital Knie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4712.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 4359.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-CHKAx350
 |  | MB | K3 + K4


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.088.010

7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22213.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 20549.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3C60*-=S
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.093.010

7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21905.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 20264.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3C*8-*=S
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.099.000

7120.099.000 | Modular-Kniegelenk, pneumatisch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106 pro
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.100.000

7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.101.000

7120.101.000 | Modular-Kniegelenk, mit Eingussanker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.102.000

7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.103.000

7120.103.000 | Modular-Bremskniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 560.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R15
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.104.000

7120.104.000 | Modular-Kniegelenk, Feststellung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 538.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R17
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.105.000

7120.105.000 | Modular-Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 695.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 643.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R20
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.106.000

7120.106.000 | Modular-Kniegelenk, KD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1135.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 1050.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R21
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.107.000

7120.107.000 | Modular-Kniegelenk, KD, Feststellung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1278.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1182.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R23
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.108.000

7120.108.000 | Modular-Kniegelenk -Titan- , KD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1668.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 1543.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R30
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.108.100

7120.108.100 | Prosedo 3R32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1762.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 1630.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R31=x
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.109.000

7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1784.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 1650.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R32
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.110.000

7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 900.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 833.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R33
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.111.000

7120.111.000 | Modular-Kniegelenk-Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1380.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 1276.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R36
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.112.000

7120.112.000 | Modular-Leichtkniegelenk, Feststellung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 475.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 439.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R40
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.113.000

7120.113.000 | Modular-Sperrkniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 475.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 439.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R41
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.114.000

7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2811.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2600.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R46
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.115.000

7120.115.000 | Modular-Bremskniegelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1362.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 1260.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R49
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.116.000

7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2820.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 2609.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R55
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.117.000

7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.118.000

7120.118.000 | EBS Kniegelenk für Hüftexartikulation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60=HD
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.119.000

7120.119.000 | Modular-Kniegelenk-EBS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60=KD
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.120.000

7120.120.000 | Modular-Kniegelenk-EBS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60=ST
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.122.000

7120.122.000 | EBS-PRO-Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60-PRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.123.000

7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60-PRO=HD
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.125.000

7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4746.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 4391.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R80
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.126.000

7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4746.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 4391.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R80=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.128.000

7120.128.000 | Comfort-Bremsknie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2258.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 2089.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R92
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.129.000

7120.129.000 | Modular Bremskniegelenk mit Sperre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1313.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1215.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R93
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.131.000

7120.131.000 | Aqua-Kniegelenk, Hydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2992.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 2768.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3WR95
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.133.000

7120.133.000 | TRANS FEMORAL AQUALIMB
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2511.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 2322.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | AQTF 22-27 L/R
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.135.000

7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5698.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 5271.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BHPYR
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.136.000

7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6584.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 6091.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BHTTPRO
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.140.000

7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6709.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 6206.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BIPETTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.143.000

7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BPPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.144.000

7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3994.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 3694.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BPTTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.145.000

7120.145.000 | ESK+ 4B DMTBLE PSPC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BPxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.147.000

7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3500.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 3238.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSBMKLPPYR
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.148.000

7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3500.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 3238.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSBMKLPxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.150.000

7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5698.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 5271.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFHPYR
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.151.000

7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6584.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 6091.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFHTTPRO
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.155.000

7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3994.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 3694.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFIPETTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.157.000

7120.157.000 | SF ESK+ PSPC FULL SHIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2968.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 2745.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFPF
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.158.000

7120.158.000 | SF ESK+ DMTBLE PSPC PYR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFPPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.160.010

7120.160.010 | KX07
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5917.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 5474.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | KX06V2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.161.100

7120.161.100 | Linx (inkl. Netzteil)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29349.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 27150.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | LINXxxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.162.000

7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4471.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 4136.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MH30
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.163.000

7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4471.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 4136.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MH30 SWING
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.164.000

7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4867.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 4502.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MHPYR
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.165.000

7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4266.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 3946.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MHPYR SWING
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.166.000

7120.166.000 | MERCURY HI-ACTIVITY TTPRO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5754.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 5322.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MHTTPRO
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.167.010

7120.167.010 | Orion 3 (inkl. Netzteil)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17010.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 15735.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | Orion3
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.168.000

7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 938.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 868.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P019267
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.169.000

7120.169.000 | COMPACT SAKL ASSY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 723.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 669.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P239143
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.170.000

7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIP4B30
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.172.000

7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIP4BPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.173.000

7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8371.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 7743.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIP4BTTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.174.000

7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIPSF30
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.176.000

7120.176.000 | SMART IP SF MODULE DISTAL PYR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIPSFPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.177.000

7120.177.000 | SMART IP SF MODULE TTPRO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8371.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 7743.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIPSFTTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.178.000

7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 339.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 313.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT01
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.179.000

7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 394.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 365.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT02-St
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.180.000

7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 634.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 586.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT02-Ti
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.181.000

7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 628.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT03
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.182.000

7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 390.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 361.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT05-St
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.183.000

7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 904.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 836.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT05-Ti
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.184.000

7120.184.000 | Sicherheitskniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1308.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1210.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT09
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.185.000

7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2207.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2042.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.186.000

7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2207.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2042.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.187.000

7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2789.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2580.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20S-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.188.000

7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2789.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2580.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20S-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.189.000

7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2616.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 2420.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.190.000

7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2616.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 2420.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.191.000

7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3137.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 2902.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22S-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.192.000

7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3137.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 2902.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22S-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.193.000

7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3493.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 3231.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT30
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.194.000

7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2417.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 2236.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT40
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.195.000

7120.195.000 | Easi-Knee mit Pyramidaufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 628.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2EK101
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.196.000

7120.196.000 | Easi-Knee mit Doppeltasse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 628.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2EK102
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.197.000

7120.197.000 | Easi-Knee mit Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 628.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2EK103
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.198.000

7120.198.000 | Sensor Knee
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4813.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 4452.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2SR500
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.199.000

7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5622.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 5201.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2SR501
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.200.000

7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1909.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1766.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.104.000.01
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.201.000

7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2301.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 2128.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.105.000.00
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.202.000

7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1909.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1766.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.692.000.00
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.203.000

7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 654.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 605.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.L30
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.204.000

7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 892.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 825.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.LD31
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.205.000

7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1315.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P40
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.206.000

7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1573.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1455.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P41
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.207.000

7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1231.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1139.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P44C
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.208.000

7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1231.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1139.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P44C-G
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.209.000

7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1930.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1785.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.PF50
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.210.000

7120.210.000 | KnieAgil PS21 Kniegelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1232.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 1140.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.PS21
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.211.000

7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2181.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 2018.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.PSB60
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.212.000

7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3313.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 3064.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.R1
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.213.000

7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3313.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 3064.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.R1-G
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.214.000

7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 382.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 353.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.S20
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.215.000

7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1269.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 1174.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.WLD31
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03

07.01.03 | Hüftgelenke
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.001.000

7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 763.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 706.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.7A4
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.002.000

7130.002.000 | Modular-Hüftgelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1566.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 1449.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.7A5
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.003.000

7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 953.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 882.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGH-01
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.004.000

7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 518.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 479.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TH-01
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.006.000

7130.006.000 | Modular-Hüftgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 684.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 633.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E4
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.007.000

7130.007.000 | Modular-Hüftgelenk -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1435.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 1328.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E7
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.008.000

7130.008.000 | Modular Hüftgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3953.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 3656.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E9
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.009.000

7130.009.000 | Helix3D Hüftgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 9580.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 8862.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E10=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.010.000

7130.010.000 | Modular-Hüftgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 802.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E5=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.011.000

7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6121.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 5662.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 019222
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.012.000

7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 504.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 466.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.H2
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.013.000

7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1061.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 982.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.H3
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04

07.01.04 | Strukturteile
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.255.000 | Tube Clamp 30mm ST
7140.255.100 | 4-Hole Pyramid Receiver ST
7140.255.200 | 4-Hole Pyr Adapt Standard ST
7140.255.300 | 30mm LP Tube Adapt 30mm ST
7140.255.400 | 30mm LP Tube Adapt 250mm ST
7140.255.500 | 34mm Low Profile Tube Clamp
7140.255.600 | 34mm LP Tube Adapt 250mm ST
7140.255.700 | 34mm LP Tube Adapt 430mm ST
7140.255.800 | 4H LamPlate Round Thread Ho Al
7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
7140.255.920 | 30mm Tube Clamp Ti
7140.255.930 | 30mm LP Tube Adapt Ti 430mm
7140.255.940 | 30mm LP Tube Adapt Ti 250mm
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.289.000 | 3-ARM SCHAFTADAPTER
7140.290.000 | 4-ARM SCHAFTADPATER
7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.373.000 | Adapterplatte
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.383.000 | Oval 22mm Pylon Adapter Set
7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.555.000 | DEMOUNTABLE BK ASSY
7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
7140.557.000 | KIT THIGH CTRL. TO METAL SKT
7140.558.000 | ONE SHOT SOCKET KIT - 15CM
7140.559.000 | ONE SHOT SOCKET KIT - 20CM
7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
7140.573.000 | AK.ALIGN.KIT 10MM
7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
7140.578.000 | BK.ALIGN KIT
7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
7140.586.000 | BK SHIN TUBE 30MM DIA
7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
7140.588.000 | BK UPPER HOUSING ASSY 30MM
7140.591.000 | LONG STUMP ADAPT. KIT 30MM
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
7140.598.000 | JAVELIN PYRAMID TOP HOUSING
7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | SLIDING/ROTATING MALE PYRAMID
7140.611.000 | PYRAMID 4 BOLT
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
7140.615.000 | PYRAMID ALIGNMENT COUPLING
7140.616.000 | PYRAMID SOCKET ADAPTOR
7140.617.000 | PYR SKT ADAPTOR SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.739.000 | Anschlussadapter 4-Loch
7140.740.000 | Anschlussadapter Grommet Lock
7140.741.000 | Anschlussadapter 4-Loch und Nut
7140.742.000 | 5° Anschlussplatte
7140.743.000 | Eingussadapter für OE.4LA203
7140.744.000 | Justierholzadapter bis 100kg
7140.745.000 | Schafteingussadapter Holz bis 125kg
7140.746.000 | Rohradapter 400mm
7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
7140.748.000 | Laminieradapter mit Pyramide
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.001.000

7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 250.000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.002.000

7140.002.000 | Durashock short pylon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2017.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 1866.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.DS00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.003.000

7140.003.000 | BOA U-30 with Adaptor for Lamination
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 297.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 275.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.731 000 131
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.004.000

7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 265.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 245.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.731 000 161
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.005.000

7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 376.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 347.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.731 000 361
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.005.010

7140.005.010 | Xtend Connect Quick fit Einheit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 478.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 442.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | LIN.A100-QX0-Y
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.005.020

7140.005.020 | Xtend Connect Basis Einheit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 195.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | LIN.A100-XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.006.000

7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.007.000

7140.007.000 | Rohradapter,kurz,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 114.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.008.000

7140.008.000 | Rohradapter lang,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.009.000

7140.009.000 | Rohradapter mittel,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 80.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.010.000

7140.010.000 | Rohrklemmadapter,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 76.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.011.000

7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.012.000

7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.013.000

7140.013.000 | Rohradapter lang,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.014.000

7140.014.000 | Rohradapter mittel,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.015.000

7140.015.000 | Rohrklemmadapter,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 54.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.016.000

7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T09
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.017.000

7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.018.000

7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.019.000

7140.019.000 | Rohradapter lang mit Pyramide,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.020.000

7140.020.000 | Rohradapter lang,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 122.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.021.000

7140.021.000 | Rohradapter mittel,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 116.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.022.000

7140.022.000 | Rohradapter X-lang, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 137.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.023.000

7140.023.000 | Rohrklemmadapter,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 122.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.024.000

7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 261.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 242.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.025.000

7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.026.000

7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 63.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 58.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.027.000

7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.028.000

7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.029.000

7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.030.000

7140.030.000 | Doppeladapter,32mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.031.000

7140.031.000 | Doppeladapter,45mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.032.000

7140.032.000 | Doppeladapter,60mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.033.000

7140.033.000 | Doppeladapter,75mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.034.000

7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.035.000

7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 49.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.036.000

7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 51.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.037.000

7140.037.000 | Pyramid adapter w/4 ridged prongs
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 54.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.038.000

7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.039.000

7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 45.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.040.000

7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.041.000

7140.041.000 | Doppeladapter,32mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.042.000

7140.042.000 | Doppeladapter,45mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.043.000

7140.043.000 | Doppeladapter,60mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.044.000

7140.044.000 | Doppeladapter,75mm,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.045.000

7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.046.000

7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.047.000

7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 122.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T09
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.048.000

7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 79.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.049.000

7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.050.000

7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.051.000

7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.052.000

7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 173.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.053.000

7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 173.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.054.000

7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.055.000

7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.056.000

7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 147.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.057.000

7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.058.000

7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 137.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T23
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.059.000

7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 342.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.060.000

7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 342.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.061.000

7140.061.000 | Doppeladapter,32mm,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 119.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.062.000

7140.062.000 | Doppeladapter,45mm,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 144.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.063.000

7140.063.000 | Doppeladapter,60mm,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 137.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.064.000

7140.064.000 | Doppeladapter,75mm,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 144.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.065.000

7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 265.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 245.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.066.000

7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 275.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 254.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T55
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.067.000

7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 289.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T56
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.068.000

7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T57
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.069.000

7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 113.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.070.000

7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 275.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 254.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.071.000

7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 260.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 241.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T63
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.072.000

7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 360.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.073.000

7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.074.000

7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 286.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 264.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T85
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.075.000

7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 335.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T86
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.076.000

7140.076.000 | 4-Loch Basisplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.077.000

7140.077.000 | Lamination Coupler w/4 threaded holes
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.078.000

7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.079.000

7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.080.000

7140.080.000 | Eingussscheibe,flach
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A80
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.081.000

7140.081.000 | Holzblock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 72.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4P90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.082.000

7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.083.000

7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 99.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.084.000

7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.085.000

7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.086.000

7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4ST6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.087.000

7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4ST8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.088.000

7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T08
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.089.000

7140.089.000 | Pyramide mit Gewinde,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T09
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.090.000

7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.091.000

7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 114.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.092.000

7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 335.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T31
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.093.000

7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 335.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 310.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.094.000

7140.094.000 | 4-Loch-Basisplatte,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.095.000

7140.095.000 | Laminierplatte Mittel mit Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TM1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.096.000

7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 93.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 86.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TM2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.097.000

7140.097.000 | Laminierplatte klein mit Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TS1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.098.000

7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 93.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 86.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TS2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.099.000

7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.700-200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.100.000

7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.700-250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.101.000

7140.101.000 | Offset Adapter 5mm Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 183.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 250.001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.102.000

7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A1/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.103.000

7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 228.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A1/TS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.104.000

7140.104.000 | Drehadapter -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 705.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 652.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A10/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.105.000

7140.105.000 | Vario Proberohr -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 163.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A100/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.106.000

7140.106.000 | Drehadapter -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 900.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 833.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A16/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.107.000

7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A2/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.108.000

7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 235.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A2/TS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.109.000

7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A21/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.110.000

7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A22/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.111.000

7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A22/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.112.000

7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A23/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.113.000

7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A23/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.114.000

7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A24/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.115.000

7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A25/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.116.000

7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 128.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A3/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.117.000

7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A3/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.118.000

7140.118.000 | Schaftadapter mit Justierkern -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 192.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A3/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.119.000

7140.119.000 | Schaftadapter -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A5/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.120.000

7140.120.000 | Doppeladapter -Aluminium-, 32 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.121.000

7140.121.000 | Doppeladapter -Aluminium-, 36 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A36
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.122.000

7140.122.000 | Doppeladapter -Aluminium-, 40 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.123.000

7140.123.000 | Doppeladapter -Aluminium-, 45 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 140.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.124.000

7140.124.000 | Doppeladapter -Aluminium-, 50 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 141.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.125.000

7140.125.000 | Doppeladapter -Aluminium-, 55 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 143.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A55
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.126.000

7140.126.000 | Doppeladapter -Aluminium-, 60 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 144.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.127.000

7140.127.000 | Doppeladapter -Aluminium-, 65 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 147.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.128.000

7140.128.000 | Doppeladapter -Aluminium-, 70 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 139.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.129.000

7140.129.000 | Doppeladapter -Aluminium-, 75 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 154.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.130.000

7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.131.000

7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 137.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.132.000

7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 142.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.133.000

7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 145.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.134.000

7140.134.000 | Doppeladapter -Titan-, 32 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 240.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.135.000

7140.135.000 | Doppeladapter -Titan-, 45 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 245.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 226.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.136.000

7140.136.000 | Doppeladapter -Titan-, 60 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 251.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.137.000

7140.137.000 | Doppeladapter -Titan-, 75 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.138.000

7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 145.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A6/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.139.000

7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A6/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.140.000

7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 274.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 254.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A6/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.141.000

7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 165.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A60/A41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.142.000

7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 168.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A60/A50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.143.000

7140.143.000 | Schaftadapter mit Justierkern -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 539.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A7/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.144.000

7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 193.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A8/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.145.000

7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A89/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.146.000

7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A89/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.147.000

7140.147.000 | Schaftadapter, axial versetzt -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 199.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A89/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.148.000

7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 195.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A9/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.149.000

7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.150.000

7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.151.000

7140.151.000 | Schaftadapter mit Justierkern -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 130.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.152.000

7140.152.000 | Schaftadapter ohne Passring -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 130.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/TF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.153.000

7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.154.000

7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/Sx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.155.000

7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 214.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/T2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.156.000

7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 227.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 210.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/T3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.157.000

7140.157.000 | Schaftadapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A92/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.158.000

7140.158.000 | Schaftadapter -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 73.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A92/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.159.000

7140.159.000 | Schaftadapter -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A92/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.160.000

7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A93/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.161.000

7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A93/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.162.000

7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A93/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.163.000

7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A94/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.164.000

7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A94/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.165.000

7140.165.000 | Schaftadapter, axial versetzt -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A94/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.166.000

7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 131.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A95/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.167.000

7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 258.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A95/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.168.000

7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A96/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.169.000

7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A96/SE1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.170.000

7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 255.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 236.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A96/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.171.000

7140.171.000 | Schraubadapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A11/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.172.000

7140.172.000 | Schraubadapter -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A11/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.173.000

7140.173.000 | Schraubadapter -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 217.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 201.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A11/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.174.000

7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 203.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A12/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.175.000

7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 143.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A12/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.176.000

7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 305.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 282.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A12/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.177.000

7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A125/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.178.000

7140.178.000 | Schraubadapter ø 34 mm -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 240.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A125/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.179.000

7140.179.000 | Anschlussadapter, drehbar -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A13/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.180.000

7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A13/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.181.000

7140.181.000 | Anschlussadapter, drehbar -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A13/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.182.000

7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A14/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.183.000

7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A14/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.184.000

7140.184.000 | Doppeladapter mit Justierkern -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 190.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A14/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.185.000

7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 137.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A15/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.186.000

7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 131.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A15/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.187.000

7140.187.000 | Schraubadapter mit Justierkern -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 206.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 190.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A15/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.188.000

7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 88.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A16/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.189.000

7140.189.000 | Anschlussadapter, drehbar -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 187.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 173.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A16/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.190.000

7140.190.000 | Schraubadapter -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 91.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A17/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.191.000

7140.191.000 | Schraubadapter -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A17/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.192.000

7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 291.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 270.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A20/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.193.000

7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 530.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 490.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A225/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.194.000

7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 536.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 496.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A250/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.195.000

7140.195.000 | Schaftadapter mit Rohranschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 213.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.12A8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.196.000

7140.196.000 | Schaftadapter mit Justierkern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 213.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.12A9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.197.000

7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 122.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A3/S200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.198.000

7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A3/S400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.199.000

7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 216.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A4/T225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.200.000

7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 214.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A4/T445
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.201.000

7140.201.000 | Rohradapter -Aluminium- 200 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 127.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A2/A200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.202.000

7140.202.000 | Rohradapter -Aluminium- 400 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 127.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A2/A400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.203.000

7140.203.000 | Rohradapter -Edelstahl- 200 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A3/S200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.204.000

7140.204.000 | Rohradapter -Edelstahl- 400 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 106.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A3/S400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.205.000

7140.205.000 | Rohradapter -Titan- 200 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A4/T225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.206.000

7140.206.000 | Rohradapter -Titan- 400 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A4/T445
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.207.000

7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 130.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A5/A100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.208.000

7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 126.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A5/S100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.209.000

7140.209.000 | Rohradapter -Titan-, kurz 100 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A5/T100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.210.000

7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 106.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A1/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.211.000

7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 106.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A1/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.212.000

7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.213.000

7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.214.000

7140.214.000 | Eingussscheibe, rund -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 51.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.215.000

7140.215.000 | Eingussanker -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 233.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.216.000

7140.216.000 | Eingussscheibe, eckig -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.217.000

7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.218.000

7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.219.000

7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 407.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 377.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A7/M14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.220.000

7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A9/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.221.000

7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 51.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.28A2/A500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.222.000

7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 111.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.28A3/A300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.223.000

7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 6.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.29A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.224.000

7140.224.000 | Knöchelformteil aus PUR, leicht, M10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 73.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A1/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.226.000

7140.226.000 | Knöchelformteil aus PUR, leicht, M8
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 73.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A1/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.227.000

7140.227.000 | Knöchelformteil aus Holz, M10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 62.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A2/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.228.000

7140.228.000 | Knöchelformteil aus Holz, M8
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 62.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A2/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.229.000

7140.229.000 | Knöchelformteil aus Holz links
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A3/xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.230.000

7140.230.000 | Knöchelformteil aus Holz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 53.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.231.000

7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 240.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A2/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.232.000

7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 377.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 349.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A3/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.233.000

7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 146.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A4/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.234.000

7140.234.000 | Schaftadapter aus Karbon TGB-O
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGB-O
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.235.000

7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 91.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KDA-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.235.010

7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KD-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.236.000

7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 56.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-PSD
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.237.000

7140.237.000 | HY-STAN Tube 10"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TTT-10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.238.000

7140.238.000 | HY-STAN Tube 14"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 25.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TTT-14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.239.000

7140.239.000 | HY-STAN Tube 17"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 33.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TTT-17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.240.000

7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TWP-A2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.000

7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TWP-AP2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.010

7140.241.010 | Adjustable Height Clamp Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 97.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.020

7140.241.020 | Variable Height Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.030

7140.241.030 | Bonded Pylon 16 Inch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.040

7140.241.040 | Aluminium Pylon Bonded to Male Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 148.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA202
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.050

7140.241.050 | 4-Hole Double Offset Pyramid Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 88.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA208
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.060

7140.241.060 | 4-Hole Single Offset Pyramid Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 88.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA209
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.070

7140.241.070 | 4-Hole Pyramid Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.080

7140.241.080 | 4-Hole Female Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA211
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.090

7140.241.090 | 4-Hole Rotatable Flange
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA212
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.100

7140.241.100 | Rotable Female Insert
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA214-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.110

7140.241.110 | Rotable Male Pyramid Insert
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA216-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.120

7140.241.120 | Double-Ended Adapter 35 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.130

7140.241.130 | Double-Ended Adapter 45 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 63.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA222
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.140

7140.241.140 | Double-Ended Adapter 60 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA223
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.150

7140.241.150 | Double-Ended Adapter 75 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA224
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.160

7140.241.160 | Clamp Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.170

7140.241.170 | Foot Pyramid
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 97.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA285
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.180

7140.241.180 | Bonded Pylon 16 Inch HD Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 226.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.190

7140.241.190 | 4-Hole Pyramid Adapter HD Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.200

7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI217
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.210

7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI218
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.220

7140.241.220 | Double-Ended Adapter 35 mm HD Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.230

7140.241.230 | Clamp Adapter HD Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.240

7140.241.240 | Seattle Mounting Plate
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAASMP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.250

7140.241.250 | 3-Prong Laminating Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAASS237
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.242.000

7140.242.000 | Seattle Spacer 1,5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.243.000

7140.243.000 | Seattle Spacer 1,65
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.244.000

7140.244.000 | Seattle Spacer 1,8
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.245.000

7140.245.000 | Seattle Spacer 0,25"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 33.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS230
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.246.000

7140.246.000 | Seattle Spacer 0,5"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS231
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.247.000

7140.247.000 | Seattle Spacer 1,0"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 38.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 35.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS232
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.248.000

7140.248.000 | Seattle Laminier Kern SLC301
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SLC300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.249.000

7140.249.000 | Seattle Symes Nut SSY301
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SSY300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.250.000

7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 153.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 250.002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.251.000

7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 149.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W045-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.252.000

7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W046-1-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.253.000

7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 121.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W046-1-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.254.000

7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W053-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.000

7140.255.000 | Tube Clamp 30mm ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 106.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCS30


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.100

7140.255.100 | 4-Hole Pyramid Receiver ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPRS


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.200

7140.255.200 | 4-Hole Pyr Adapt Standard ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 59.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPAS


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.300

7140.255.300 | 30mm LP Tube Adapt 30mm ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS43030


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.400

7140.255.400 | 30mm LP Tube Adapt 250mm ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS25030


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.500

7140.255.500 | 34mm Low Profile Tube Clamp
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCS34


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.600

7140.255.600 | 34mm LP Tube Adapt 250mm ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 121.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS25034


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.700

7140.255.700 | 34mm LP Tube Adapt 430mm ST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 153.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS43034


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.800

7140.255.800 | 4H LamPlate Round Thread Ho Al
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 52.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 48.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HLPRTGA


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.900

7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 104.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 96.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPHT


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.910

7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 188.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 174.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPHRT


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.920

7140.255.920 | 30mm Tube Clamp Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCT30


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.930

7140.255.930 | 30mm LP Tube Adapt Ti 430mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 182.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAT43030


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.940

7140.255.940 | 30mm LP Tube Adapt Ti 250mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 182.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAT25030


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.256.020

7140.256.020 | Adapter mit Aussengewinde 136 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1633121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.256.040

7140.256.040 | Anschlussplatte 136 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1651014
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.274.000

7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 940.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 869.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSX50009
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.275.000

7140.275.000 | 31 MM ANPROBEADAPTER-SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 211.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 195.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.276.000

7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 343.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.277.000

7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 343.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.278.000

7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 383.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 355.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.279.000

7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 383.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 355.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.280.000

7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 545.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 504.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.281.000

7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 539.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.282.000

7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 545.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 504.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01012
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.283.000

7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 539.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.284.000

7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 675.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 624.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.285.000

7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 666.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00006
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.286.000

7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 675.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 624.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01014
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.287.000

7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 666.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.288.000

7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-145310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.289.000

7140.289.000 | 3-ARM SCHAFTADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 167.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-114030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.290.000

7140.290.000 | 4-ARM SCHAFTADPATER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 167.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-114040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.290.100

7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M625400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.290.200

7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M626400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.291.000

7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 80.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20144
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.292.000

7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 235.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM150161
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.293.000

7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 215.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM150162
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.294.000

7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 412.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM140326
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.295.000

7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 412.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM140327
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.296.000

7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 702.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 649.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDX00020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.297.000

7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 702.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 649.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDX00021
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.298.000

7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
 |  | Gültigkeit | 01.01.24 - 30.12.23
 |  | CHF Leistung | 588.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSX50007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.299.000

7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX40001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.300.000

7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX40002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.300.010

7140.300.010 | Verschiebeadapter Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 396.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 366.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-645210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.300.020

7140.300.020 | Drehadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 537.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 497.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-554300
 |  | Mitglied von LG | LG-07


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.301.000

7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 195.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-554700
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.302.000

7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-533100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.303.000

7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-535100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.304.000

7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.305.000

7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.306.000

7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.307.000

7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.308.000

7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.308.100

7140.308.100 | Höhenverstellbarer Adapter (Standard)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 223.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.308.110

7140.308.110 | Höhenverstellbarer Adapter (Lang)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 239.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542360
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.309.000

7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.310.000

7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.311.000

7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.312.000

7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-433110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.313.000

7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 239.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-435110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.314.000

7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-433120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.315.000

7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 258.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-435120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.316.000

7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-442100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.317.000

7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 252.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 233.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-445100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.318.000

7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 214.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-442110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.319.000

7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-122300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.320.000

7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 91.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-122100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.321.000

7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 167.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-125100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.322.000

7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 85.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-233100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.323.000

7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 128.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-235100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.324.000

7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 248.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 229.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-242500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.325.000

7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 162.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 150.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-235400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.326.000

7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 187.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 173.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-235300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.327.000

7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 85.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-242100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.328.000

7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 153.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-245100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.329.000

7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 223.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-245300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.330.000

7140.330.000 | FIXIERTER OFFSETADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 331.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-342430
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.331.000

7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-144300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.332.000

7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-145300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.333.000

7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-134300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.334.000

7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 126.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-135300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.335.000

7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 219.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.336.000

7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 219.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.337.000

7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.338.000

7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.339.000

7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 146.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VLX00001-03
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.340.000

7140.340.000 | MODULARER ANPROBE-ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 497.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 460.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDE80001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.341.000

7140.341.000 | Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 163.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00165
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.342.000

7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 240.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-834300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.343.000

7140.343.000 | PYRAMIDENADAPTER / TITAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 267.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 247.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-835300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.345.000

7140.345.000 | PYRAMIDENADAPTERSET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 177.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 163.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX00030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.346.000

7140.346.000 | PYRAMIDENAUFNAHME / TITAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 249.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 230.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-845300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.348.000

7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1102.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 1020.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | QAP12501-03
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.349.000

7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1102.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 1020.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | QAP12504-06
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.350.000

7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-712010
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.351.000

7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-712020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.355.000

7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 121.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-742010
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.356.000

7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-742020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.357.100

7140.357.100 | Rohradapter Titan Wasserfest
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 178.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 165.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-748030
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.357.110

7140.357.110 | Rohradapter Titan Wasserfest
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 184.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-748040
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.359.000

7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-342100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.360.000

7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 207.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-345100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.361.000

7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-322100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.362.000

7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-325100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.363.000

7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-333100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.364.000

7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 190.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-335100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.365.000

7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 310.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLX50001-05
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.366.000

7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 149.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-135100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.367.000

7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM100055
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.369.000

7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R10=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.370.000

7140.370.000 | Modular-Unterschenkel-Set, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 368.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 341.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R102
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.371.000

7140.371.000 | Modular-Unterschenkel-Set, INOX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 182.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R103
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.372.000

7140.372.000 | Modular-Unterschenkel-Set, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 228.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.373.000

7140.373.000 | Adapterplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 178.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 165.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.374.000

7140.374.000 | Modular-Unterschenkel-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 353.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 327.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.375.000

7140.375.000 | Modular-Unterschenkel-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 512.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 473.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.376.000

7140.376.000 | Modular-Unterschenkel-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 331.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 306.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R122
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.377.000

7140.377.000 | Modular-Unterschenkel-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 162.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 150.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R123
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.378.000

7140.378.000 | Modular-Unterschenkel-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 237.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 219.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R124
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.379.000

7140.379.000 | Modular-Unterschenkel-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 285.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 263.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R125=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.380.000

7140.380.000 | T Sprinter Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 542.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 501.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R176=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.381.000

7140.381.000 | 18° Sprinter Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 344.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R177=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.382.000

7140.382.000 | 5° Sprinter Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 345.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 319.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R177=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.383.000

7140.383.000 | Oval 22mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.384.000

7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.385.000

7140.385.000 | Oval 30mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.386.000

7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.387.000

7140.387.000 | Oval 34 mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.388.000

7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.389.000

7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.390.000

7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=L-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.391.000

7140.391.000 | B Oval 30mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.392.000

7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=30-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.393.000

7140.393.000 | B Oval 34mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.394.000

7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=34-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.395.000

7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.396.000

7140.396.000 | Aluminium-Rohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R25=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.397.000

7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.398.000

7140.398.000 | Leichtmetallrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 67.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 62.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.399.000

7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 128.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R31=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.400.000

7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 376.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 348.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R33=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.401.000

7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 128.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R36
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.402.000

7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 176.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R37
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.403.000

7140.403.000 | Rohradapter lang, ø 30 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.404.000

7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R38=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.405.000

7140.405.000 | Justierkern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 20.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R43=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.406.000

7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 177.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.407.000

7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 344.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R45=34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.408.000

7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.409.000

7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 126.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R49
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.410.000

7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 121.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.411.000

7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 236.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.412.000

7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R54=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.413.000

7140.413.000 | Skaliertes Rohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 177.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.414.000

7140.414.000 | Skaliertes Rohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 193.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.415.000

7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R57
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.416.000

7140.416.000 | Rohradapter -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 180.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R57=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.417.000

7140.417.000 | Rohradapter lang, ø 34 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 196.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R58
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.417.100

7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 539.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R67
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.418.000

7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 107.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R76
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.419.000

7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 131.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R77
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.420.000

7140.420.000 | Rohradapter -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R77=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.421.000

7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 50.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.424.000

7140.424.000 | Rohradapter für wasserfeste Gehhilfe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 214.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2WR95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.425.000

7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 226.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2WR95=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.425.010

7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 229.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4G70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.426.000

7140.426.000 | Eingussanker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 219.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4G149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.000

7140.427.000 | Verstelladapter, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 925.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 856.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.100

7140.427.100 | Quickchange Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 518.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 479.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R10=111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.200

7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 465.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 430.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R11=*-3


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.300

7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 210.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R11=*-1


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.428.000

7140.428.000 | Eingussanker mit Justierkern, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 166.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.428.010

7140.428.010 | Doppeladapter, verschiebbar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 310.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R104
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.429.000

7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 223.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R108
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.430.000

7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 223.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R109
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.431.000

7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.432.000

7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R111=N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.432.100

7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 143.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R111=T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.433.000

7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 670.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R112
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.436.000

7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 183.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R116
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.436.100

7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R116=T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.437.000

7140.437.000 | Adapterplatte, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R118
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.438.000

7140.438.000 | Eingussanker mit gewinkeltem Arm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 194.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.438.100

7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 224.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119=NT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.438.200

7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 367.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 340.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119=T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.439.000

7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1604.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1484.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.440.000

7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1750.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1619.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.441.000

7140.441.000 | Adapterplatte Harmony E3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R153
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.445.000

7140.445.000 | Justierkernaufnahme für 4R171
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R173
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.446.000

7140.446.000 | Modular-Oberschenkel-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 688.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 636.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.447.000

7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 627.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 580.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R204
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.448.000

7140.448.000 | TF Test-Sportfussadapter, kompl.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 867.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 802.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R206
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.449.000

7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 79.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.450.000

7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.451.000

7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R23
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.452.000

7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R37
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.453.000

7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 462.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R39
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.454.000

7140.454.000 | Torsionsadapter, Edelstahl rostfrei
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 462.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.455.000

7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 180.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.456.000

7140.456.000 | Schaftadapter mit Drehjustierung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 180.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.457.000

7140.457.000 | Eingussanker mit Justierkern, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R42
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.458.000

7140.458.000 | Eingussanker, 3-Arm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R42=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.459.000

7140.459.000 | Sprinter Anschlussplatte, Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 494.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R420
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.460.000

7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R43
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.461.000

7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R431
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.462.000

7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 428.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 396.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R432=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.463.000

7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R432=1-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.464.000

7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R432=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.465.000

7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 140.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 130.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R44=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.466.000

7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R44=N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.467.000

7140.467.000 | Justierkern mit Gewindeanschluss, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 237.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 219.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.468.000

7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 213.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.469.000

7140.469.000 | Schraubadapter, ø 30 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 215.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.470.000

7140.470.000 | Schaftadapter mit Justierkern, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 114.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.471.000

7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 143.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R55
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.472.000

7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 290.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R56
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.473.000

7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 290.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.474.000

7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 349.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 323.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.475.000

7140.475.000 | Drehadapter, Stahl rostfrei
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 528.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 488.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R57
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.476.000

7140.476.000 | Drehadapter mit Gewinde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R57=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.477.000

7140.477.000 | Eingussanker mit Justierkern, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R63
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.478.000

7140.478.000 | Eingussanker mit Justierkern, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R68
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.479.000

7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R69
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.480.000

7140.480.000 | Doppeladapter, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 213.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.481.000

7140.481.000 | Doppeladapter, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 218.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.482.000

7140.482.000 | Doppeladapter, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 222.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.483.000

7140.483.000 | Doppeladapter, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 224.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.483.010

7140.483.010 | Doppeladapter, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 207.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 191.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=xxAL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.484.000

7140.484.000 | Anschlussadapter, ø 30 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.484.010

7140.484.010 | Anschlussadapter D:30 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 114.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=D-62
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.485.000

7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 223.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R73
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.486.000

7140.486.000 | Schaftadapter mit Justierkern, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 76.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R74
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.486.010

7140.486.010 | Anschlussadapter D:34 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 114.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R75=D-70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.487.000

7140.487.000 | Doppeladapter, Edelstahl rostfrei
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 126.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R76
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.488.000

7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 183.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R77
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.489.000

7140.489.000 | Doppeladapter, Edelstahl rostfrei
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R78
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.490.000

7140.490.000 | Schraubadapter, ø 34 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 226.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.491.000

7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 241.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 223.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82=P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.492.000

7140.492.000 | Doppeladapter, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R84
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.493.000

7140.493.000 | Anschlussadapter, ø 30 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 177.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R84=D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.494.000

7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 203.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R84=D-62
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.495.000

7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 486.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R85
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.496.000

7140.496.000 | Torsionsadapter, ø 34 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 448.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R86
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.497.000

7140.497.000 | Justierkern mit Gewindeanschl. INOX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R87
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.498.000

7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 317.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 294.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R88
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.499.000

7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 176.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 163.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R89
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.500.000

7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R91
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.501.000

7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 82.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.000

7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 204.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 189.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R98
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.010

7140.502.010 | Schraubadapter verschiebbar, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 333.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 308.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R103
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.020

7140.502.020 | Eingussanker, 4-Arm, gewinkelt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 120.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 111.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119=N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.030

7140.502.030 | Schraubadapter D:34mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 351.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 325.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R156x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.040

7140.502.040 | Sphärischer Verschiebeadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 227.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 210.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R170x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.503.000

7140.503.000 | Eingussanker für wasserfeste Gehhilfe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 226.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4WR95=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.504.000

7140.504.000 | Eingussanker für wasserfeste Gehhilfe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 214.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4WR95=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.505.000

7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 242.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 223.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4WR95=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.506.000

7140.506.000 | Schaftansatz für Laminiertechnik, Holz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 68.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.507.000

7140.507.000 | Schaftansatz für Laminiertechnik, Holz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 62.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.508.000

7140.508.000 | Schaftansatz für Laminiertechnik, Holz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 62.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.509.000

7140.509.000 | Schaftansatz für Laminiertechnik, Holz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 65.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=6-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.510.000

7140.510.000 | Eingussscheibe, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 44.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.511.000

7140.511.000 | Schaftansatz, Carbon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 183.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R2=C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.512.000

7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.512.100

7140.512.100 | Verschiebeadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 560.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A5x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.512.110

7140.512.110 | Verschiebeadapter (Lochplatte)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 121.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.549.000

7140.549.000 | Oberschenkelrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 50.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.550.000

7140.550.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.551.000

7140.551.000 | Oberschenkelrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 281.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 260.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z59
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.552.000

7140.552.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 50.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.553.000

7140.553.000 | Tiefziehadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 168.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SF5R10=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.554.000

7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 183.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SF5R11=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.555.000

7140.555.000 | DEMOUNTABLE BK ASSY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 294.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 19131
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.556.000

7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 294.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 19231
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.557.000

7140.557.000 | KIT THIGH CTRL. TO METAL SKT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 99028
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.558.000

7140.558.000 | ONE SHOT SOCKET KIT - 15CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 279.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 258.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109109
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.559.000

7140.559.000 | ONE SHOT SOCKET KIT - 20CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 359.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109209
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.560.000

7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 279.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 258.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109309
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.561.000

7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 359.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109409
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.562.000

7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 169207
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.563.000

7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 169307
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.564.000

7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 273.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 252.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 169407
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.566.000

7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 395.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 365.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189118
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.568.000

7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189127
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.572.000

7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189805
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.573.000

7140.573.000 | AK.ALIGN.KIT 10MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 211.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 195.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189806
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.574.000

7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189807
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.577.000

7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 122.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189811
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.578.000

7140.578.000 | BK.ALIGN KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 163.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189906
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.580.000

7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239017
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.581.000

7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 240.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239019
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.582.000

7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239029
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.583.000

7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 452.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.584.000

7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 243.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.586.000

7140.586.000 | BK SHIN TUBE 30MM DIA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 330120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.587.000

7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 242.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 330146
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.588.000

7140.588.000 | BK UPPER HOUSING ASSY 30MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 339008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.591.000

7140.591.000 | LONG STUMP ADAPT. KIT 30MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 268.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 248.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 339240
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.594.000

7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 184.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409041
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.596.000

7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 91.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.597.000

7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 282.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 539501
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.598.000

7140.598.000 | JAVELIN PYRAMID TOP HOUSING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 539601
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.599.000

7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 507.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 469.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 539602
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.600.000

7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 169.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 739052
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.601.000

7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 739053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.602.000

7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 202.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 187.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 739054
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.603.000

7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 462.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 18921x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.604.000

7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 50.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 903220/200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.605.000

7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 903220/400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.606.000

7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 903220/500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.607.000

7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 170.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | AK30M1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.609.000

7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 543.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 503.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EP-FSR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.610.000

7140.610.000 | SLIDING/ROTATING MALE PYRAMID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 372.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 344.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EP-MSR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.611.000

7140.611.000 | PYRAMID 4 BOLT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 145.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.612.000

7140.612.000 | ROTATE PYRAMID 4 BOLT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 168.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189310-R
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.613.000

7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189410
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.614.000

7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 147.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189410S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.615.000

7140.615.000 | PYRAMID ALIGNMENT COUPLING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189610
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.616.000

7140.616.000 | PYRAMID SOCKET ADAPTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 202.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 187.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P409049
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.617.000

7140.617.000 | PYR SKT ADAPTOR SMALL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 175.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P409050
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.618.000

7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A10-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.619.000

7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A10-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.620.000

7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A10-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.621.000

7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 85.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A11-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.622.000

7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A11-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.623.000

7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 122.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.624.000

7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.625.000

7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 44.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.626.000

7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 118.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.627.000

7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A14-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.628.000

7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 141.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A14-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.629.000

7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A15-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.630.000

7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A17-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.631.000

7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A18-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.632.000

7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A19-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.633.000

7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.634.000

7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 61.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.635.000

7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-St34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.636.000

7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.637.000

7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 144.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A20-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.638.000

7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 144.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A21-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.639.000

7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A22-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.640.000

7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 73.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A22-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.641.000

7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A23-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.642.000

7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A23-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.643.000

7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A24-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.644.000

7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 111.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A25-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.645.000

7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 70.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A26-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.646.000

7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A27-Al1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.647.000

7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A27-Al2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.648.000

7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A27-Al3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.649.000

7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 222.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A2-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.650.000

7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A31-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.651.000

7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 140.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A33-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.652.000

7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A34-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.653.000

7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A35-Al1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.654.000

7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A35-Al2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.655.000

7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A35-Al3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.656.000

7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 160.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 148.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.657.000

7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 165.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 152.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.658.000

7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 167.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.659.000

7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 169.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.660.000

7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 99.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A38-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.661.000

7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A39-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.662.000

7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Al200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.663.000

7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Al400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.664.000

7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-St200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.665.000

7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 77.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-St400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.666.000

7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Ti200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.667.000

7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Ti400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.668.000

7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 116.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 108.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A40-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.669.000

7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A41-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.670.000

7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A41-Ti2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.671.000

7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 526.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 486.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A49-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.672.000

7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 526.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 486.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A49-Ti2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.673.000

7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A4-St200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.674.000

7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 96.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A4-St400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.675.000

7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 193.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A4-Ti400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.676.000

7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A60-120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.677.000

7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 49.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A60-148
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.678.000

7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A60-30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.679.000

7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.680.000

7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 56.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.681.000

7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-St34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.682.000

7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 131.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.683.000

7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 182.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A71
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.684.000

7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A7-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.685.000

7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 168.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A86
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.686.000

7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 96.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A8-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.687.000

7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 144.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A9-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.688.000

7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 77.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.689.000

7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F02
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.690.000

7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 96.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F04
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.691.000

7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.692.000

7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 10.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.693.000

7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 48.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.R1-Al400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.694.000

7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 423.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 391.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.TA-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.695.000

7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 423.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 391.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.TA-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.696.000

7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 139.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-4X4-SLIDE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.697.000

7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-CPF-400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.698.000

7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 88.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-100C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.699.000

7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 68.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-17TC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.700.000

7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-300LM-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.701.000

7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-425BH
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.702.000

7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-450BF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.703.000

7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 65.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-800BASE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.704.000

7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-800BASE-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.705.000

7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 162.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-100C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.706.000

7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 178.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-100C-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.707.000

7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 173.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-105C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.708.000

7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 127.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-10TC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.709.000

7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 143.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-10TC-I
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.710.000

7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 143.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-10TC-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.711.000

7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-112-P-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.712.000

7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 194.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-115DM-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.713.000

7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 173.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-120P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.714.000

7140.714.000 | Extender Adapter 74g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 122.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-125P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.715.000

7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 166.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-132D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.716.000

7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 182.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-132D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.717.000

7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-145D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.718.000

7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 190.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-145D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.719.000

7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 184.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-160D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.720.000

7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 200.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-160D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.721.000

7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 192.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-175D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.722.000

7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 208.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-175D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.723.000

7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.724.000

7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 164.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TCDH-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.725.000

7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 149.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 138.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TC-I
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.726.000

7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 149.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 138.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TC-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.727.000

7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-400A-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.728.000

7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-400D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.729.000

7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-450BF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.730.000

7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 126.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-450BF-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.731.000

7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-460B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.732.000

7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-460B-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.733.000

7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-500P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.734.000

7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-50FS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.735.000

7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-50FS-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.736.000

7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-600AD
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.737.000

7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 363.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 336.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-685AR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.738.000

7140.738.000 | 4-Arm Adapter 57g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 130.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-740L-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.739.000

7140.739.000 | Anschlussadapter 4-Loch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 54.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103AF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.740.000

7140.740.000 | Anschlussadapter Grommet Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 79.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103PAF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.741.000

7140.741.000 | Anschlussadapter 4-Loch und Nut
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 91.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.742.000

7140.742.000 | 5° Anschlussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.115CF5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.743.000

7140.743.000 | Eingussadapter für OE.4LA203
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 167.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA504
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.744.000

7140.744.000 | Justierholzadapter bis 100kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 145.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.745.000

7140.745.000 | Schafteingussadapter Holz bis 125kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 253.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC414
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.746.000

7140.746.000 | Rohradapter 400mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 233.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC568
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.747.000

7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 236.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 219.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.748.000

7140.748.000 | Laminieradapter mit Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 186.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC599
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.749.000

7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 79.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-10A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.750.000

7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 107.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-10AS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.751.000

7140.751.000 | Zwischenadapter für KA.LD32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.752.000

7140.752.000 | Zwischenadapter für KA.WLD32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-11S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.753.000

7140.753.000 | KnieAgil Pyramidadapter für KA.P42
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 79.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-33A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.754.000

7140.754.000 | Zwischenadapter für KA.P42
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.755.000

7140.755.000 | Set für LD31 Eingussanker mit Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 124.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-SET-03-11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.756.000

7140.756.000 | Set für WLD31 Eingussanker mit Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 168.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-SET-03-11S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.757.000

7140.757.000 | Set für P41 Eingussanker mit Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 124.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-SET-03-34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05

07.01.05 | Anbindungssysteme
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.024.000 | LimbLogic Communicator
7150.025.000 | LimbLogic Lamination Fabrication Kit
7150.025.010 | LimbLogic Kit Seitenmontage
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.171.000 | Schraubventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.185.000 | Saugschaftventil
7150.186.000 | Gummi-Flachventil
7150.187.000 | Gummi-Flachventil
7150.188.000 | Ventil für Interimschaft
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.227.000 | Air-Lock
7150.228.000 | Air-Lock mit langem Pin
7150.230.000 | Verriegelungszapfen für Air-Lock
7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
7150.232.000 | 11 Klick-Pin
7150.233.000 | 8 Klick-Pin
7150.236.000 | Small Air-Lock
7150.237.000 | Small Air-Lock mit langem Pin
7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
7150.241.000 | Grommet Lock, für Kinder
7150.242.000 | Auto Expulsion Valve
7150.243.000 | Proximal Lock
7150.244.000 | Liner-Anschluss-Kit Proximal Lock
7150.245.000 | Easy Off Lock
7150.246.000 | Ventilset 3 Gänge
7150.247.000 | Flachventil
7150.248.000 | Flachventil ohne Ring
7150.249.000 | Mini-Ventil, einstellbar UKB-System
7150.250.000 | Mini-Ventil, schraubbar
7150.251.000 | Mini-Ventil, geschraubt
7150.252.000 | Einlappenventil
7150.253.000 | Einlappenventil ohne Ring
7150.254.000 | Listra-Ventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.004.010

7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 309.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 286.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.7002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.005.100

7150.005.100 | RevoLock Lanyard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 220.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.7013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.006.000

7150.006.000 | Shuttle Lock with unitized housing
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.125210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.007.000

7150.007.000 | Shuttle Lock regular without pin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.125229
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.008.000

7150.008.000 | Ventil Set CTFV
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 76.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 71.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.721 000 040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.009.000

7150.009.000 | Ventil CTFV einzeln
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 41.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.721 000 043
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.010.000

7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 384.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 355.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.011.000

7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 360.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T26
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.012.000

7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 360.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T28
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.013.000

7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 299.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 277.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.700-AIS100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.018.000

7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.LLV-1041
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.019.000

7150.019.000 | LimbLogic Kit für laminierte Schäfte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2895.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 2678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.LLV-2000-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.020.000

7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 2895.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 2678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-2000-T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.021.000

7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5441.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 5033.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.LLV-2002-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.022.000

7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 5441.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 5033.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-2002-T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.023.000

7150.023.000 | LimbLogic Inductive Charger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 220.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.LLV-21011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.024.000

7150.024.000 | LimbLogic Communicator
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 220.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.LLV-COM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.025.000

7150.025.000 | LimbLogic Lamination Fabrication Kit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 247.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 228.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.LLV-KIT-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.025.010

7150.025.010 | LimbLogic Kit Seitenmontage
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2810.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 2600.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.LLVS-2000-S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.028.000

7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.S350-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.029.000

7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.S352-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.030.000

7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.S440-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.031.000

7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.S442-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.050.000

7150.050.000 | Clutch-Lock 101 -Kunststoff-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 228.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.051.000

7150.051.000 | Druckknopfverlängerung, 45 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 65.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.052.000

7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.053.000

7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 70.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.054.000

7150.054.000 | Druckknopfverlängerung, 85 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/85
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.055.000

7150.055.000 | Gehäuse für Clutch-Lock 102
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.058.000

7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E2V
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.059.000

7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.060.000

7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.061.000

7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.062.000

7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E385
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.063.000

7150.063.000 | Patienten-Schlüssel -Edelstahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 12.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.066.000

7150.066.000 | Shuttle-Lock 102 -Kunststoff-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 183.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.069.000

7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 51.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2/E335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.070.000

7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 54.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2/E350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.071.000

7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 63.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 58.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2/E365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.072.000

7150.072.000 | Easy-Lock 104
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 229.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 212.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.077.000

7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3/E335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.078.000

7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3/E350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.079.000

7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3/E365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.080.000

7150.080.000 | Vacuum-Ventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S4x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.081.000

7150.081.000 | Clutch-Lock 151 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 280.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 259.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.082.000

7150.082.000 | Shuttle-Lock 152 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 247.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 229.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.083.000

7150.083.000 | Easy-Lock 153 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 329.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 304.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.084.000

7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 266.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 246.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.085.000

7150.085.000 | Mini-Eingussscheibe mit Justierkern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 158.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 146.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.086.000

7150.086.000 | Eingussscheibe für Lockserie 601
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 50.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.087.000

7150.087.000 | Clutch-Lock 201 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 309.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 285.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.088.000

7150.088.000 | Shuttle-Lock 202 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 266.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 246.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.089.000

7150.089.000 | Easy-Lock 203 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 326.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.091.000

7150.091.000 | Clutch-Lock 301 -Kunststoff-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 290.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.092.000

7150.092.000 | Shuttle-Lock 302 -Kunststoff-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 258.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.093.000

7150.093.000 | Gehäuse für Shuttle-Lock 303
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 152.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S2/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.094.000

7150.094.000 | Easy-Lock 303 -Kunststoff-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 315.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 291.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.095.000

7150.095.000 | Gehäuse für Easy-Lock 304
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 152.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S3/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.096.000

7150.096.000 | Vakuum-Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 146.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.099.000

7150.099.000 | ContexGel.protect
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 30.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 27.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3S50/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.100.000

7150.100.000 | Clutch-Lock 401 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.101.000

7150.101.000 | Shuttle-Lock 402 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 443.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 410.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.102.000

7150.102.000 | Easy-Lock 403 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 459.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 424.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.103.000

7150.103.000 | Clutch-Lock 501 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 424.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 393.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.104.000

7150.104.000 | Shuttle-Lock 502 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 342.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 316.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.105.000

7150.105.000 | Easy-Lock 503 -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 446.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 413.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.106.000

7150.106.000 | Shuttle-Lock 603
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 226.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.60S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.107.000

7150.107.000 | Schaftventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6K26
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.108.000

7150.108.000 | Kordel-Verschluss -Modular-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 246.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 227.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.8S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.109.000

7150.109.000 | Kordel-Verschluss -Einguss-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 246.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 227.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.9S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.110.000

7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | P-12-340-100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.111.000

7150.111.000 | Schaftadapter Luftausstoss Ventil Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 179.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 166.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.3002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.113.000

7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 88.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.7W260
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.114.000

7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 77.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 71.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.7W266
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.115.000

7150.115.000 | Vacu valve for Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1810723
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.121.000

7150.121.000 | ICELOCK 721 SHUTTLE LOCK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 361.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-721000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.123.000

7150.123.000 | ICELOCK 234 CLUTCH 4H
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 281.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 260.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-234000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.124.000

7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 281.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 260.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-125000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.125.000

7150.125.000 | ICELOCK 211 CLUTCH
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 234.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-211000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.000

7150.126.000 | ICELOCK 214 CLUTCH 4H
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 287.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.010

7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214311
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.020

7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214312
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.030

7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214321
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.040

7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214322
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.080

7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 243.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 225.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214100
 |  | Mitglied von LG | LG-07


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.127.000

7150.127.000 | ICELOCK 272 TITANPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 228.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 210.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-272000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.128.000

7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 123.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-273000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.129.000

7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-331001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.000

7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 149.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-331002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.010

7150.130.010 | ICELOCK 544 SCHAFTADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 88.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.020

7150.130.020 | ICELOCK 544 KIT UNITY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 310.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544611
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.030

7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544620
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.040

7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 253.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544621
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.131.000

7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | K-390000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.132.000

7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 310.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20191-X*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.133.000

7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 381.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 352.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20192*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.134.000

7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 291.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20191*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.135.000

7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 336.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 311.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20194*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.135.010

7150.135.010 | UNITY PUMPENMODUL FAP-JBP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UFA00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.136.000

7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-551002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.137.000

7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-552000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.137.010

7150.137.010 | Icelock 562 Hybrid für Unity
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 490.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 454.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-562000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.137.100

7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 440.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 407.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-562500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.138.000

7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 234.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-621000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.139.000

7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 193.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-631000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.140.000

7150.140.000 | ICELOCK 641 VENTIL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 113.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-641000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.141.000

7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 297.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 275.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-651000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.142.000

7150.142.000 | ICELOCK 672 TITANPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 234.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-672000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.143.000

7150.143.000 | ICELOCK 672 TITANPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 216.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-692135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.144.000

7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 123.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-673000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.145.000

7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-692030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.146.000

7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-674000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.147.000

7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-675000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.147.010

7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 153.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-661000
 |  | Mitglied von LG | LG-07


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.148.000

7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 361.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-721000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.149.000

7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 188.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 174.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-773000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.150.000

7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-774000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.151.000

7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 263.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 243.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-180002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.152.000

7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 139.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-180001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.153.000

7150.153.000 | UNITY PUMPENMODUL RSX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | URS00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.156.000

7150.156.000 | UNITY PUMPENMODUL VFX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UVF00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.158.010

7150.158.010 | UNITY PUMPENMODUL XC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UPC00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.159.000

7150.159.000 | UNITY TF KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 276.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 255.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UTF0001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.161.020

7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UTF0006
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.162.000

7150.162.000 | UNITY TT VENTIL KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 217.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 201.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UTT0001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.165.000

7150.165.000 | Unity-Pumpenmodul K2P-FBP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UKB00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.166.010

7150.166.010 | UNITY PUMPE PRO-FLEX XC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UPC00XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.166.040

7150.166.040 | UNITY PUMPENMODUL PFP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UPF0001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.167.000

7150.167.000 | Lock-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 351.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 325.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.168.000

7150.168.000 | Ventil f.Isny-Schaft kompl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.169.000

7150.169.000 | Schraubventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 130.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.170.000

7150.170.000 | Gummiflachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 16.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y123=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.171.000

7150.171.000 | Schraubventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.172.000

7150.172.000 | Push Valve
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.173.000

7150.173.000 | PushValve Oberteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y14=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.174.000

7150.174.000 | Silikon-Flachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.175.000

7150.175.000 | Mag Valve
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.176.000

7150.176.000 | MagValve Oberteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y15=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.177.000

7150.177.000 | ClickValve
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 116.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.179.000

7150.179.000 | Gummiflachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y40=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.180.000

7150.180.000 | Einsatzring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.181.000

7150.181.000 | Gummiflachventil, klein
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 19.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.182.000

7150.182.000 | Gummiflachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 19.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y46=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.183.000

7150.183.000 | Gummiflachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.184.000

7150.184.000 | Ventil-Verbindungsrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y77
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.185.000

7150.185.000 | Saugschaftventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 53.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y81
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.186.000

7150.186.000 | Gummi-Flachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 27.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y94
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.187.000

7150.187.000 | Gummi-Flachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 26.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 24.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.188.000

7150.188.000 | Ventil für Interimschaft
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 52.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 48.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y96
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.189.000

7150.189.000 | Ventil für Isny-Schaft
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 76.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y97
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.190.000

7150.190.000 | Vakuumanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 158.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 146.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R119
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.192.000

7150.192.000 | ProSeal Ring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 403.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 373.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 452A1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.197.000

7150.197.000 | Custom Sleeve
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 481.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 445.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 454A9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.198.000

7150.198.000 | V4 Valve Kit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 72.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R136
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.199.000

7150.199.000 | V4 EasyLine Ventil Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 72.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R136=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.200.000

7150.200.000 | Ausstossventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.205.000

7150.205.000 | HARMONY® P4
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2240.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 2072.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R147=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.207.000

7150.207.000 | HARMONY® HD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2581.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 2387.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.208.000

7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2240.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 2072.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R152
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.209.000

7150.209.000 | Delrin KISS Kit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 352.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 326.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R160=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.000

7150.210.000 | 4-Hole Endoskeletal KISS Kit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 352.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 326.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R160=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.004

7150.210.004 | Harmony P5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2213.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 2047.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R180
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.007

7150.210.007 | Harmony P4 HD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2550.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2359.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R181
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.008

7150.210.008 | Harmony P4 Modular
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2434.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 2252.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R182
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.009

7150.210.009 | Harmony P4 Modular HD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2755.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 2548.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.010

7150.210.010 | Dynamic Vacuum System
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 541.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 501.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.214.000

7150.214.000 | Shuttle Lock Justierschrauben
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 305.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 283.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.215.000

7150.215.000 | Shuttle Lock für O.B. Liner, konventione
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 343.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A30=10N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.216.000

7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 244.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 225.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A30=20N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.217.000

7150.217.000 | MagnoFlex Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 372.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 344.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.219.000

7150.219.000 | Verbindungsrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 12.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 99B13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.220.000

7150.220.000 | Einzugsmechanik US- und OS- Prothesen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 116.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 108.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.EM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.221.000

7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 233.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 216.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.222.000

7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 200.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.223.000

7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 225.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL3A-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.224.000

7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 255.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 236.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL40A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.225.000

7150.225.000 | Verschlussstück mit Schneckengetriebe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 228.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL40B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.226.000

7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 159.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL5B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.226.100

7150.226.100 | Schaftansatz mit Pappelholz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 80.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 12Ax
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.227.000

7150.227.000 | Air-Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 218.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 201.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.228.000

7150.228.000 | Air-Lock mit langem Pin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 248.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 230.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.230.000

7150.230.000 | Verriegelungszapfen für Air-Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 28.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103LP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.231.000

7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103MDI
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.232.000

7150.232.000 | 11 Klick-Pin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 50.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103P11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.233.000

7150.233.000 | 8 Klick-Pin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103P8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.236.000

7150.236.000 | Small Air-Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 199.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.237.000

7150.237.000 | Small Air-Lock mit langem Pin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 230.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103SD
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.238.000

7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103SDI
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.240.000

7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.104PQ
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.241.000

7150.241.000 | Grommet Lock, für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 197.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 182.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.104QT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.242.000

7150.242.000 | Auto Expulsion Valve
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 62.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.243.000

7150.243.000 | Proximal Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 236.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.116
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.244.000

7150.244.000 | Liner-Anschluss-Kit Proximal Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.116XWS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.245.000

7150.245.000 | Easy Off Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 309.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 286.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.117
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.246.000

7150.246.000 | Ventilset 3 Gänge
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 26.300.000.01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.247.000

7150.247.000 | Flachventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 16.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.000.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.248.000

7150.248.000 | Flachventil ohne Ring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 13.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 12.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.001.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.249.000

7150.249.000 | Mini-Ventil, einstellbar UKB-System
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 28.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.005.001.01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.250.000

7150.250.000 | Mini-Ventil, schraubbar
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.005.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.251.000

7150.251.000 | Mini-Ventil, geschraubt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.005.003.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.252.000

7150.252.000 | Einlappenventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.532.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.253.000

7150.253.000 | Einlappenventil ohne Ring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 13.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 12.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.533.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.254.000

7150.254.000 | Listra-Ventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 24.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.585.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.255.000

7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 728.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 673.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189128
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.256.000

7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 423.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 392.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239089
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.257.000

7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 296.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 274.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239092
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06

07.01.06 | Liner
7160.001.000 | Easy Liner mit distalem Anschluss
7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
7160.005.000 | Easy Flex Liner mit distalem Anschluss
7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
7160.008.000 | Thermoliner mit distalem Anschluss
7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
7160.016.000 | Alpha Classic Gel Cup
7160.017.000 | Alpha Sleeve Protector
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.051.000 | Alpha DESIGN Locking Liner Electric Form
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
7160.058.000 | Alpha Classic SEBS Gel Cup
7160.059.000 | Alpha Classic SEBS Volume Management Pads
7160.060.000 | Alpha Classic SEBS Socket Pads
7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.096.000 | DAW Cool Liner ohne Pin
7160.097.000 | DAW Cool Liner mit Pin
7160.097.100 | Symphonie Aqua Liner
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.010 | Control4Sil.basic Liner
7160.172.020 | Control4Sil.conic Liner
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.174.100 | LINER
7160.174.200 | LINER
7160.174.300 | LINER
7160.174.400 | LINER
7160.174.500 | LINER
7160.174.600 | LINER
7160.174.700 | LINER
7160.174.800 | LINER
7160.175.000 | Liner SOFT C
7160.176.000 | Liner SENSITIVE 3C
7160.177.000 | Liner SENSITIVE 6C
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.186.000 | Liner PROTECT 3C
7160.187.000 | Liner PROTECT 3C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.277.020 | Comfort liner
7160.277.030 | Silcare Breath Liner
7160.277.200 | Silcare Breathe Liner PIN
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.001.000

7160.001.000 | Easy Liner mit distalem Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ELDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.002.000

7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 401.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 371.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ELFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.003.000

7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 308.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 285.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ELPXxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.004.000

7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ENCPxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.005.000

7160.005.000 | Easy Flex Liner mit distalem Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 325.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.EZFxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.006.000

7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 290.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.GPDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.007.000

7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 290.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.GPFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.008.000

7160.008.000 | Thermoliner mit distalem Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.TFDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.009.000

7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.TFFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.010.000

7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 325.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.VSDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.011.000

7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 325.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.VSFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.011.010

7160.011.010 | Alpha Basic Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ABCL-XX-6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.011.020

7160.011.020 | Alpha Basic Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 445.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 411.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ABLL-XX-6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.013.000

7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.AKC-263
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.014.000

7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.AKC-263x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.015.000

7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.AKL-263x-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.016.000

7160.016.000 | Alpha Classic Gel Cup
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALA-Cx-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.017.000

7160.017.000 | Alpha Sleeve Protector
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 41.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALA-SPxK
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.018.000

7160.018.000 | Alpha Socket Pads
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 67.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 62.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALA-Sx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.019.000

7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALA-VM-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.020.000

7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 344.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-506
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.021.000

7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.022.000

7160.022.000 | Alpha Classic MP Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 344.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.023.000

7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-53xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.024.000

7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-58xx-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.025.000

7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-54xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.026.000

7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-70xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.027.000

7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-70xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.028.000

7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-74xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.029.000

7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-90xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.030.000

7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-90xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.031.000

7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-91xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.032.000

7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-94xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.033.000

7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 790.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 731.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.034.000

7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 848.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 785.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.035.000

7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.036.000

7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 459.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 425.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-506
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.037.000

7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.038.000

7160.038.000 | Alpha Classic MP Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 459.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 425.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.039.000

7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-53xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.040.000

7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-54xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.041.000

7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-58xx-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.042.000

7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-70xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.043.000

7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-70xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.044.000

7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-73xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.045.000

7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-78xx-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.046.000

7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-90xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.047.000

7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-90xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.048.000

7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-93xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.049.000

7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-98xx-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.050.000

7160.050.000 | Alpha DESIGN Locking Liner Duplikat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 924.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 855.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.051.000

7160.051.000 | Alpha DESIGN Locking Liner Electric Form
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 982.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 908.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.052.000

7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1133.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 1048.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.057.000

7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.B442-1496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.058.000

7160.058.000 | Alpha Classic SEBS Gel Cup
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 63.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 58.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLA-C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.059.000

7160.059.000 | Alpha Classic SEBS Volume Management Pads
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 45.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLA-V
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.060.000

7160.060.000 | Alpha Classic SEBS Socket Pads
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 66.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLA-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.061.000

7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 781.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLC-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.062.000

7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 838.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 775.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLC-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.063.000

7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1033.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 956.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLC-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.064.000

7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 913.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 844.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLL-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.065.000

7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 970.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 898.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLL-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.066.000

7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1120.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 1036.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLL-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.066.010

7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 663.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 613.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.D990-XXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.067.000

7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.E000-51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.068.000

7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.E001-51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.069.000

7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.E350-53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.070.000

7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.E351-53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.071.000

7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E410-2198
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.072.000

7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E431-2198
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.073.000

7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E440-2498
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.074.000

7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E441-2498
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.075.000

7160.075.000 | Express DESIGN Cushion Liner Duplikat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 781.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ELC-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.076.000

7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1033.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 956.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ELC-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.077.000

7160.077.000 | Express DESIGN Locking Liner Duplikat
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 913.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 844.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ELL-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.078.000

7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1120.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 1036.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ELL-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.079.000

7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.H350-536x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.080.000

7160.080.000 | Alpha Hybrid Progressive Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.H350-639x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.081.000

7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H351-536x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.082.000

7160.082.000 | Alpha Hybrid Progressive Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H352-639x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.083.000

7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.H440-14xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.084.000

7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.H442-14xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.084.010

7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 819.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 758.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.One-xx-DUO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.085.000

7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R350-xxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.086.000

7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R351-xxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.087.000

7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R352-xxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.088.000

7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R440-149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.089.000

7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R442-149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.089.010

7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1011.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 935.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.S494-11XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.090.000

7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.T350-536x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.091.000

7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.T350-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.092.000

7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.T351-536x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.093.000

7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.T352-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.094.000

7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.T440-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.095.000

7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.T442-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.096.000

7160.096.000 | DAW Cool Liner ohne Pin
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 290.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OKO.DCL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.097.000

7160.097.000 | DAW Cool Liner mit Pin
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 331.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 306.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OKO.DCLP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.097.100

7160.097.100 | Symphonie Aqua Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 524.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 484.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.1002.xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.098.000

7160.098.000 | Distal End Pad
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.099.000

7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.100.000

7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18202
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.101.000

7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18203
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.102.000

7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18204
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.103.000

7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18205
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.104.000

7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18206
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.105.000

7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18207
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.106.000

7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18208
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.107.000

7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18241
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.108.000

7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18242
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.109.000

7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18243
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.110.000

7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18244
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.111.000

7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18245
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.112.000

7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18246
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.113.000

7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18247
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.114.000

7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18248
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.115.000

7160.115.000 | ClearSil.staBil 10, Gr.xx
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 469.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 434.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S1/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.116.000

7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 803.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 743.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S11/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.117.000

7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 825.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S12/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.118.000

7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 748.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 692.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S13/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.119.000

7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 766.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 708.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S14/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.120.000

7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1306.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 1208.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S15/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.121.000

7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1147.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 1061.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S16/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.122.000

7160.122.000 | DuoSil.Basic, Grösse xx
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 494.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S18/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.123.000

7160.123.000 | ClearSil.cushion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 632.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 584.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S2/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.124.000

7160.124.000 | ClearSil.KompressionsLiner -Set 1
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 628.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.125.000

7160.125.000 | ClearSil.KompressionsLiner -Set 2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 814.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 753.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.126.000

7160.126.000 | ClearSil.KompressionsLiner -Set 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 628.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.127.000

7160.127.000 | CearSil. KompressionsLiner Gr. Xx
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 257.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.128.000

7160.128.000 | ClearSil.Basic
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 450.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 417.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S3/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.129.000

7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 645.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 597.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S30/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.130.000

7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 550.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 509.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S31/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.131.000

7160.131.000 | ClearSil.Basic
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 407.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 376.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S4/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.132.000

7160.132.000 | PRIMO Liner mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 591.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 547.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S40/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.133.000

7160.133.000 | PRIMO Liner ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 526.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 487.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S41/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.134.000

7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 745.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 689.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S5/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.135.000

7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 736.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 680.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S6/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.136.000

7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 910.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 842.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S60/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.137.000

7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 681.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 630.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S7/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.138.000

7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 681.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 630.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S8/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.139.000

7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20L100/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.140.000

7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20L200/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.141.000

7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.21L100/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.142.000

7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 568.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 526.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.21L200/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.143.000

7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.22L100/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.144.000

7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.22L200/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.148.000

7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S10/3 x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.149.000

7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S10/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.150.000

7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S10/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.151.000

7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S11/3x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.152.000

7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S11/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.153.000

7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S11/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.154.000

7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S20/3x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.155.000

7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S20/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.156.000

7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S20/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.157.000

7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S21/3x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.158.000

7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S21/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.159.000

7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S21/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.160.000

7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 359.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.161.000

7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 590.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 545.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.162.000

7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 629.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 582.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.41L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.163.000

7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 590.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 545.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.41L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.164.000

7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 943.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 872.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.4S10/3xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.165.000

7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 943.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 872.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.4S10/6xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.166.000

7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 943.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 872.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.4S10/9xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.167.000

7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 699.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 647.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.168.000

7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 655.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 606.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.169.000

7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 699.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 647.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.51L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.170.000

7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 655.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 606.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.51L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.171.000

7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 909.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 840.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.60L1/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.000

7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 902.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 834.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.60L5/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.010

7160.172.010 | Control4Sil.basic Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1069.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 989.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.65S1/xx


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.020

7160.172.020 | Control4Sil.conic Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1069.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 989.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.65S5/xx


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.100

7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 819.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 758.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S30-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.110

7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 762.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 705.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S30CL-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.120

7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 836.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 773.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.130

7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 778.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 720.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40CL-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.140

7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 979.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 905.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.150

7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 912.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 844.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50CL-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.151

7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1090.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 1009.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.Sport-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.160

7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1002.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 927.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.STF-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.173.000

7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 255.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 236.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.4x95xx-xx-x-G
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.000

7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 302.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.4x90xx-xx-x-G
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.100

7160.174.100 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 415.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 384.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | SPFRHD


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.200

7160.174.200 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 449.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | SPDTHD


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.300

7160.174.300 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 548.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 507.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | LSL


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.400

7160.174.400 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 498.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | LSC


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.500

7160.174.500 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 510.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 471.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | ECDTHD


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.600

7160.174.600 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 465.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 430.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | ECFRHD


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.700

7160.174.700 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 388.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | AKFR


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.800

7160.174.800 | LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 438.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 405.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | AKDT


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.175.000

7160.175.000 | Liner SOFT C
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M890ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.176.000

7160.176.000 | Liner SENSITIVE 3C
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M891ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.177.000

7160.177.000 | Liner SENSITIVE 6C
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M891ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.178.000

7160.178.000 | 4Seal liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1116.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1032.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M891ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.179.000

7160.179.000 | Liner AKOS TFS/TFC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M895ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.181.000

7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M895ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.181.010

7160.181.010 | ICEROSS ® POST-OP TF LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 337.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 312.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-PO22XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.181.020

7160.181.020 | ICEROSS ® POST-OP TT LINER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 449.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-PO12XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.182.000

7160.182.000 | Liner RELAX 3C, Umbrellan®
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M899ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.183.000

7160.183.000 | Liner RELAX 6C, Umbrellan®
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M899ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.184.000

7160.184.000 | Liner Relax 3C Cushion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1032.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M8997XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.185.000

7160.185.000 | Liner Relax 6C Cushion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1032.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M8998XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.186.000

7160.186.000 | Liner PROTECT 3C
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MC97ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.187.000

7160.187.000 | Liner PROTECT 3C Cushion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MC973XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.188.000

7160.188.000 | Liner FIRST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 450.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 416.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MF92ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.189.000

7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1173.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 1086.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CT62XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.190.000

7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1032.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CW43XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.191.000

7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4913XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.192.000

7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1050.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 972.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4613XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.194.000

7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1099.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 1017.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-3663XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.195.000

7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1185.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 1096.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CW63XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.196.000

7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 616.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 570.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL53XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.197.000

7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 616.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 570.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL56XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.198.000

7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5406XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.199.000

7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 892.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 826.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5506XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.200.000

7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 677.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 626.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5006XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.201.000

7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 892.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 826.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5106XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.202.000

7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 829.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5303XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.203.000

7160.203.000 | ICEROSS DERMO CUSHION 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL43XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.204.000

7160.204.000 | ICEROSS DERMO CUSHION 6 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL46XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.205.000

7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4013XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.206.000

7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1286.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 1190.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4213XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.207.000

7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4016XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.208.000

7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1286.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 1190.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4216XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.209.000

7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4313XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.209.010

7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1303.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4443XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.209.020

7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1303.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4446XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.210.000

7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1512.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 1399.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4223XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.212.000

7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4406XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.215.000

7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4106XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.217.000

7160.217.000 | ICEROSS DISTAL CUP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 200.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-3000XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.218.000

7160.218.000 | ICEROSS MSS CASTING LINER 2MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 431.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 398.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-09DCXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.219.000

7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 608.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 562.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-0124XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.220.000

7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 786.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 727.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-2024XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.224.000

7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1088.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1006.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7632XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.225.000

7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1088.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1006.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7532XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.226.000

7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1264.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1169.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4713XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.000

7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1264.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1169.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4723XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.011

7160.227.011 | Caleo 3D
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 442.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 409.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y95=C*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.012

7160.227.012 | Caleo 3D
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 476.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 441.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y95=L*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.013

7160.227.013 | Skeo Sealing Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1020.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 944.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y110*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.228.000

7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1241.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1148.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8632XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.229.000

7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1241.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1148.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8532XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.230.000

7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 334.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 309.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-SXC0XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.230.100

7160.230.100 | Iceross Seal-In X Locking
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1303.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-SXLXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.231.000

7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1116.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1032.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-TF678XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.232.000

7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1116.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1032.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-TF673XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.233.000

7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1264.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1169.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-3664XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.234.000

7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1546.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 1430.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-1033XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.235.000

7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1839.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 1702.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-1233XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.236.000

7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1024.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 948.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL63XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.237.000

7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1109.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 1026.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6003XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.238.000

7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1501.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 1388.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6203XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.239.000

7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1252.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 1159.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6303XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.240.000

7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1659.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 1535.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6206XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.241.000

7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7132XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.000

7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7032XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.010

7160.242.010 | 4Seal TFS / TFC senso -
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1093.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 1011.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M896ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.030

7160.242.030 | Iceform Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 540.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 500.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | T-010XYY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.040

7160.242.040 | Iceform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 540.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 500.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | T-CL0XYY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.243.000

7160.243.000 | AeroLink Hybrid Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 958.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 886.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y100=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.243.100

7160.243.100 | Varos Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 896.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 828.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y200=x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.245.000

7160.245.000 | Uneo Unique TT Standard - NEU
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1358.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1256.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.247.000

7160.247.000 | Uneo Unique TT Standard - ERSATZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 715.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 662.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y402
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.248.000

7160.248.000 | Skeo Pure (TT/BK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 500.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.252.000

7160.252.000 | Skeo (TT/BK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 500.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y42=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.253.000

7160.253.000 | Skeo Pure (TT/BK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 505.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 467.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y43=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.254.000

7160.254.000 | Uneo Unique TF Standard - NEU
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2153.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 1992.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y430
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.256.000

7160.256.000 | Uneo Flex
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 948.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 877.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y510=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.257.000

7160.257.000 | Uneo 3D
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1069.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 989.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y512=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.258.000

7160.258.000 | Uneo
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 763.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 705.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y520=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.258.010

7160.258.010 | Uneo / Uneo Skinguard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 799.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 739.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y523
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.260.000

7160.260.000 | Uneo / Uneo Skinguard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 799.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 739.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y522=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.262.000

7160.262.000 | Uneo
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 515.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 477.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y60=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.264.000

7160.264.000 | Skeo (TT/BK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y70=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.265.000

7160.265.000 | Skeo Skinguard (TT/BK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y75=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.266.000

7160.266.000 | Skeo 3D (TT/BK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y77=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.266.010

7160.266.010 | Skeo 3D TT/BK Skinguard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y78=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.267.000

7160.267.000 | Skeo (TF/AK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y80=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.269.000

7160.269.000 | ProSeal SIL Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 503.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 465.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y81=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.270.000

7160.270.000 | Skeo Skinguard (TF/AK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y85=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.271.000

7160.271.000 | Skeo 3D (TF/AK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y87=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.271.010

7160.271.010 | Skeo 3D (TF/AK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y88
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.272.000

7160.272.000 | Caleo
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 432.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 400.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y90=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.273.000

7160.273.000 | Caleo
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 360.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y92=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.274.000

7160.274.000 | Caleo 3D
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 447.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 414.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93=C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.275.000

7160.275.000 | Caleo 3D
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 482.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 446.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.276.000

7160.276.000 | Caleo 3D
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 534.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 494.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93F=C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.000

7160.277.000 | Caleo 3D
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 600.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 555.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93F=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.010

7160.277.010 | Liner Dynamic Vacuum System
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 558.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 516.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y94
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.020

7160.277.020 | Comfort liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 515.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 477.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | CTTxxL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.030

7160.277.030 | Silcare Breath Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 801.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 741.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SBTTxL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.200

7160.277.200 | Silcare Breathe Liner PIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 801.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 741.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SBTTLPxL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.278.000

7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 349.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 322.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.L03-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.279.000

7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 212.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 196.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.L20-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.280.000

7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 539.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40CL-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.281.000

7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 567.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 525.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.282.000

7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 641.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 593.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50CL-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.283.000

7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 672.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 622.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.284.000

7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 731.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 676.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.STF-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07

07.01.07 | Polster- und Ausgleichsliner
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.045.000 | Derma Seal Forte
7170.046.000 | Derma Seal Forte
7170.047.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.050.000 | Derma Seal Double Forte
7170.051.000 | Derma Seal Double Forte
7170.052.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
7170.063.000 | Siloderm DURA Standard
7170.064.000 | Siloderm DURA CoolMax Gr 1
7170.065.000 | Siloderm DURA CoolMax Gr 2
7170.066.000 | Siloderm DURA CoolMax Gr 3
7170.067.000 | Siloderm DURA CoolMax Gr 10
7170.068.000 | Siloderm DURA CoolMax Gr 20


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.001.000

7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12515
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.002.000

7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12525
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.003.000

7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12535
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.004.000

7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12555
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.005.000

7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12565
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.006.000

7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12575
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.007.000

7170.007.000 | Double Socket Gel Liner Short/Narrow
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12625
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.008.000

7170.008.000 | Double Socket Gel Liner Short/Regular
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12655
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.009.000

7170.009.000 | Double Socket Gel Liner Medium/Regular
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12665
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.010.000

7170.010.000 | Single Socket Gel Liner Short/Narrow
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12725
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.011.000

7170.011.000 | Single Socket Gel Liner Short/Regular
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12755
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.012.000

7170.012.000 | Single Socket Gel Liner Medium/Regular
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12765
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.013.000

7170.013.000 | Symes Gel Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1302
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.038.000

7170.038.000 | Mineral Oil Gel Roll-On, Narrow
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 48.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1495
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.039.000

7170.039.000 | Mineral Oil Gel Roll-On, Medium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 48.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.040.000

7170.040.000 | Mineral Oil Gel Roll-On, Wide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 48.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1497
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.040.010

7170.040.010 | ICEROSS PADS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6103XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.041.000

7170.041.000 | Derma Seal Trans Ped
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.042.000

7170.042.000 | Derma Seal Trans Ped
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.043.000

7170.043.000 | Derma Seal Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.044.000

7170.044.000 | Derma Seal Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.045.000

7170.045.000 | Derma Seal Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.046.000

7170.046.000 | Derma Seal Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.047.000

7170.047.000 | Derma Seal Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.048.000

7170.048.000 | Derma Seal Double Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.049.000

7170.049.000 | Derma Seal Double Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.050.000

7170.050.000 | Derma Seal Double Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.051.000

7170.051.000 | Derma Seal Double Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.052.000

7170.052.000 | Derma Seal Double Forte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.053.000

7170.053.000 | Derma Seal Gel-Strumpf
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 59.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D7=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.058.000

7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.001.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.059.000

7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.060.000

7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.003.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.061.000

7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.010.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.062.000

7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.020.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.063.000

7170.063.000 | Siloderm DURA Standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 54.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.732.00x.xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.064.000

7170.064.000 | Siloderm DURA CoolMax Gr 1
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.001.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.065.000

7170.065.000 | Siloderm DURA CoolMax Gr 2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.066.000

7170.066.000 | Siloderm DURA CoolMax Gr 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.003.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.067.000

7170.067.000 | Siloderm DURA CoolMax Gr 10
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 80.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.010.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.068.000

7170.068.000 | Siloderm DURA CoolMax Gr 20
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 80.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.020.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08

07.01.08 | Zubehör
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.064.000 | VACUUM INTEGRATED PUMP
7180.065.000 | VACUUM INTEGRATED PUMP
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.415.000 | Elastischer Überzug für SACH-Füsse
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 5
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
7180.540.000 | Protector 3B6
7180.565.000 | Auto-Ladekabel 12V
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 5
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.657.010 | Kosmetik Set BPC
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.709.000 | Oval 35mm Standard Adapter Set
7180.710.000 | Xo Coupler Lo Rider
7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.722.000 | ABOVE KNEE TURNTABLE
7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
7180.730.010 | Socket Connection Kit Echelon VAC
7180.730.020 | Valve Block Assembly Echelon VAC
7180.730.030 | Check Valve Serciving Kit Echelon VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.778.000 | Doppelaufnahme 190g 166kg Ti
7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
7180.781.000 | Pin für Plain-Lock 8mm
7180.782.000 | Pin für Plain-Lock 9mm
7180.783.000 | Lock Pin 62mm
7180.784.000 | Plain-Lock 36 mm Durchmesser
7180.785.000 | Plain-Lock 50 mm Durchmesser
7180.786.000 | Schwimmknöchelgelenk mit Pyramide
7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
7180.788.000 | Attachement Block für OE.4LA202
7180.789.000 | Sensor / Ultimate Pyramide
7180.790.000 | Kabelzug für Easi Knee
7180.791.000 | Verriegelungseinheit für Plain Lock
7180.792.000 | Stempel für Plain-Lock 3LK605
7180.793.000 | Abdeckkappe Sensor
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.002.000

7180.002.000 | MCV Foot Shell for Motion Foot
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 267.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 247.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.46 26 13 03 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.003.000

7180.003.000 | Freedom Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 189.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FTC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.005.000

7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 540.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 500.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS2-00-COVxx-00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.006.000

7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 454.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS2-COVXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.020.000

7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/E10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.021.000

7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/E8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.022.000

7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 37.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/E10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.023.000

7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 37.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/E8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.024.000

7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.21A30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.000

7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 188.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 174.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.100

7180.036.100 | Schraubventil für Tiefziehtechnik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 170.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6P20/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.200

7180.036.200 | Schraubventil für Giessharztechnik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 141.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6P25/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.300

7180.036.300 | Unterschenkel-Ausstossventil Active.valve
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6P50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.060.000

7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TFC-ECG4P00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.061.000

7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TFC-ECG4P10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.064.000

7180.064.000 | VACUUM INTEGRATED PUMP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 498.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | VIP DH


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.065.000

7180.065.000 | VACUUM INTEGRATED PUMP
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 498.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | VIP DL


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.066.000

7180.066.000 | Vacu valve
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 60.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1810723
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.072.010

7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1970862
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.072.020

7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 153.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1970863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.083.010

7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 139.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 188032x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.096.010

7180.096.010 | IKF Adapter 136 kg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 316.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 292.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M631100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.105.000

7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-145310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.108.000

7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.109.000

7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.110.000

7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.111.000

7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.112.000

7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.113.000

7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.124.000

7180.124.000 | BUCHSE, KORDEL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.124.010

7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 10.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-293060
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.127.000

7180.127.000 | DIREKTLAMINATIONS-KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDX50007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.128.000

7180.128.000 | DISTALANSCHLUSS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 20.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | K-390005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.129.000

7180.129.000 | DP Flexion Modul
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1343.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 1242.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | DPP00001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.143.000

7180.143.000 | EXTENSIONSHILFE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 34.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1905
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.144.000

7180.144.000 | FEDERVORBRINGER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2070S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.160.000

7180.160.000 | FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FCA0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.164.010

7180.164.010 | FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSE0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.164.020

7180.164.020 | FUSSKOSMETIK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FJS0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.165.000

7180.165.000 | FUSSKOSMETIK-KIT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FCLAXXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.166.000

7180.166.000 | GLATTER PIN STANDARD, 43 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693506
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.167.000

7180.167.000 | GLATTER PIN, 53 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693507
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.168.000

7180.168.000 | GLATTER PIN, 63 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693508
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.169.000

7180.169.000 | GLATTER PIN, 75 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693509
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.171.000

7180.171.000 | HANDGRIFF EINZIEHSYSTEM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-392016
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.180.000

7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 155.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.181.000

7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 299.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 276.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.197.000

7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 104.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.010

7180.202.010 | ICELOCK 214 FERTIGUNGSRING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292125
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.020

7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 222.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544511
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.030

7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 37.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544520
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.040

7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 165.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544521
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.050

7180.202.050 | Icelock 562 Pin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 61.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-562016
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.215.000

7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 213.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-621100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.216.000

7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 167.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-631100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.217.000

7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-692025
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.218.000

7180.218.000 | ICELOCK 641 AUSLASSVENTIL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-641100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.219.000

7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 257.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 238.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-651100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.232.000

7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 179.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 166.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.233.000

7180.233.000 | ICELOCK 721 SHUTTLE-PIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.250.000

7180.250.000 | KNIEHÜLSE, SCHWARZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2047
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.251.000

7180.251.000 | KNIEHÜLSE, SCHWARZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2145
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.252.000

7180.252.000 | KNIEKAPPE, GROSS, BEIGE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 214.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.253.000

7180.253.000 | KNIEKAPPE, GROSS, BEIGE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 214.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2151
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.254.000

7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 107.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2052
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.255.000

7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 107.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.268.000

7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 338.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 313.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLP30011-13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.269.000

7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 338.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 313.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLP30014-15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.274.000

7180.274.000 | PIN ADAPTER; KLEIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 16.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.275.000

7180.275.000 | PIN, KORDEL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 12.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292127
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.276.000

7180.276.000 | PIN-LOCK-KÖRPER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 276.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 255.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20177
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.286.000

7180.286.000 | BIONIC PROTECTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 558.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 516.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BIC00110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.304.000

7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.348.000

7180.348.000 | Fusshülle für 1M11
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 140.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2C1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.356.000

7180.356.000 | Kosmetikhülle für 1E*
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2C5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.378.000

7180.378.000 | Eingussanker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 327.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 302.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2G120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.415.000

7180.415.000 | Elastischer Überzug für SACH-Füsse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 32.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2U1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.422.000

7180.422.000 | Flutrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2Z17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.462.000

7180.462.000 | Liner Fit Kit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 173.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 451F20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.497.000

7180.497.000 | Justierkernaufnahme m. Verzahnung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 118.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4G100=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.519.010

7180.519.010 | Schutzblende zu Protector zu C-Leg 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 124.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4P863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.519.020

7180.519.020 | Fussmanschette zu C-Leg
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 153.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4P880
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.528.000

7180.528.000 | Zubehör-Set für Modular-Beckenprothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 61.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.529.000

7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R415
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.536.000

7180.536.000 | C-Leg Fernbedienung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 719.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 665.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X150-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.000

7180.537.000 | C-Leg Protector
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 961.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 889.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X160=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.010

7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X156
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.020

7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X157
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.030

7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X158
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.540.000

7180.540.000 | Protector 3B6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1489.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1377.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X193
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.565.000

7180.565.000 | Auto-Ladekabel 12V
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 161.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X74
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.567.000

7180.567.000 | Ladekabelverlängerung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 114.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X78
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.568.000

7180.568.000 | Steckerhalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X79
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.568.010

7180.568.010 | Kenevo Protector
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 682.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 631.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X840
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.568.020

7180.568.020 | Protector zu C-Leg 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 778.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 720.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X860
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.569.000

7180.569.000 | Genium Protector
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1052.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 973.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X880=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.570.000

7180.570.000 | Inline Valve Filter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4Y305
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.637.000

7180.637.000 | Sticky Spots
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 616S132=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.638.000

7180.638.000 | Spots
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 616S134=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.639.000

7180.639.000 | Sticky Sheet Cover
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 617S65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.646.000

7180.646.000 | Procomfort-Gel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 25.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 633S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.648.000

7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 640F18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.649.000

7180.649.000 | Nachfüllpackung f. 640F19
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 640F18=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.650.000

7180.650.000 | Prothesentasche
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 642C3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.651.000

7180.651.000 | Schaftansatz für MagnoFlex Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A43
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.657.010

7180.657.010 | Kosmetik Set BPC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1213.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6R95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.662.000

7180.662.000 | Pin, flexibel für MagnoFlex Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 183.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y13=F1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.663.000

7180.663.000 | Pin für Liner - lang
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 85.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y13=L1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.709.000

7180.709.000 | Oval 35mm Standard Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=LPA
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.710.000

7180.710.000 | Xo Coupler Lo Rider
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 358.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=LR-XOCL-xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.714.000

7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 553.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 512.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=SP-005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.716.000

7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 51.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.717.000

7180.717.000 | Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 208.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.722.000

7180.722.000 | ABOVE KNEE TURNTABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1027.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 950.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189123
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.723.000

7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 219.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 379342
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.724.000

7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 215.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 379538
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.725.000

7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 16.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.726.000

7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 19.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.727.000

7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 220.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.729.000

7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 219.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409241
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.000

7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 224.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 208.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409353
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.010

7180.730.010 | Socket Connection Kit Echelon VAC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 388.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409663
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.020

7180.730.020 | Valve Block Assembly Echelon VAC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 180.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409763
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.030

7180.730.030 | Check Valve Serciving Kit Echelon VAC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.731.000

7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 59.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 560043
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.731.010

7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 546.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 505.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 561101BLACK
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.732.000

7180.732.000 | COVER BK-EX SMALL LIGHT TONE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 571081
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.736.000

7180.736.000 | FAIR.ANKLE (TOED FT)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 49.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 561068 - 561075
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.740.000

7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P239443
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.741.000

7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P561081
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.749.000

7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1168.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 1080.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | TTPRO - PYR1P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.756.000

7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F08
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.762.000

7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 154.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-408-FLPL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.763.000

7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 154.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-410-FLPL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.764.000

7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 154.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-415-FLPL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.766.000

7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 91.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-00MS-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.767.000

7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-01MS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.768.000

7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-110AT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.769.000

7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 177.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-407BASE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.770.000

7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-600-SLA-PM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.771.000

7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-60FS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.772.000

7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-615-SLA-CF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.773.000

7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 111.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-620-SLA-FF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.774.000

7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 113.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-630-SLA-RF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.775.000

7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 119.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-640-SLA-PF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.776.000

7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 119.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-650-SLA-RM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.777.000

7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 136.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-655-SLA-CM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.778.000

7180.778.000 | Doppelaufnahme 190g 166kg Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 374.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 346.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-675AR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.779.000

7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 139.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.*FS-**
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.781.000

7180.781.000 | Pin für Plain-Lock 8mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 68.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK508
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.782.000

7180.782.000 | Pin für Plain-Lock 9mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 49.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK509
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.783.000

7180.783.000 | Lock Pin 62mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 50.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK518
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.784.000

7180.784.000 | Plain-Lock 36 mm Durchmesser
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 175.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK603
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.785.000

7180.785.000 | Plain-Lock 50 mm Durchmesser
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 175.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK604
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.786.000

7180.786.000 | Schwimmknöchelgelenk mit Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 649.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 600.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.787.000

7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 612.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 566.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA202
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.788.000

7180.788.000 | Attachement Block für OE.4LA202
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 240.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA503
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.789.000

7180.789.000 | Sensor / Ultimate Pyramide
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC508
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.790.000

7180.790.000 | Kabelzug für Easi Knee
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.9CS017
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.791.000

7180.791.000 | Verriegelungseinheit für Plain Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.9CS044
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.792.000

7180.792.000 | Stempel für Plain-Lock 3LK605
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 19.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.PD05301
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.793.000

7180.793.000 | Abdeckkappe Sensor
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 76.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 71.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.PD7003700
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.795.000

7180.795.000 | Knieabdeckkappe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.561.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.796.000

7180.796.000 | Knieabdeckkappe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.561.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.797.000

7180.797.000 | Knieabdeckkappe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.561.004.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.802.000

7180.802.000 | Feststellzug für Kniegelenk KA.L...
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 39.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 36.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.AE001-2P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.814.000

7180.814.000 | Gewindeanschluss für KA.WLD32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-20S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.815.000

7180.815.000 | Gewindeanschluss für KA.P42
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 70.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.816.000

7180.816.000 | Gewindeanschluss für KA.LD32
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 70.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.817.000

7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 93.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 86.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.SS-36MM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09

07.01.09 | Prothesenpassteile Kinder
07.01.09.01 | Prothesenfüsse (Kinder)
07.01.09.02 | Kniegelenke (Kinder)
07.01.09.03 | Hüftgelenke (Kinder)
07.01.09.04 | Stukturteile (Kinder)
07.01.09.05 | Liner (Kinder)
07.01.09.06 | Zubehör (Kinder)


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01

07.01.09.01 | Prothesenfüsse (Kinder)
7191.001.000 | TruPer Kinderfuss Endo
7191.001.100 | TruPer Kinderfuss Endo
7191.002.000 | TruPer Kinderfuss Exo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.007.000 | Child's Play Foot
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.010.100 | Scout Kinderfuss
7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | Mini blade XT


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.001.000

7191.001.000 | TruPer Kinderfuss Endo
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1343.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1242.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TP xxxx xxxxxxxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.001.100

7191.001.100 | TruPer Kinderfuss Endo
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1064.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 984.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TPztENxxGy
 |  | MB | K2 + K3


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.000

7191.002.000 | TruPer Kinderfuss Exo
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 1485.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1374.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TP xxxx xxxxxxxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.100

7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3471.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 3211.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.178120-XA-C-XXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.200

7191.002.200 | Formula Kinderfuss mitwachsend Länge
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2522.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2333.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.178120-XA-XXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.300

7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4024.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 3722.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.13710X-XX-XX-XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.003.000

7191.003.000 | Freedom Defender
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1427.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1320.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS3-00-0xxxx-xx/ FS3-P?
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.004.000

7191.004.000 | Kinder-S.A.C.H.-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 171.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A26xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.005.000

7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 452.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF132-xx-x-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.006.000

7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 452.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF144-xx-x-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.007.000

7191.007.000 | Child's Play Foot
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 452.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SEFxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.008.000

7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1275.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1179.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JRP0XYY1Z
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.009.000

7191.009.000 | Cheetah Xplore Junior Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2201.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 2036.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX0X24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.010.000

7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1591.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 1472.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VJB0XYYZ
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.010.100

7191.010.100 | Scout Kinderfuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1862.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 1723.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-SCztMxxGy
 |  | MB | K2 + K3 + K4


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.011.000

7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2070.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1915.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E66=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.012.000

7191.012.000 | Kinder SL Profile
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1459.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1349.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E79=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.013.000

7191.013.000 | Kinder Chopart-Platte, AH 6 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1337.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 1237.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E87=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.014.000

7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 202.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 187.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1K10=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.015.000

7191.015.000 | Kinder-SACH*-Fuss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1K30=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.016.000

7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S30=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.017.000

7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2099.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1942.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CJX0X00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.018.000

7191.018.000 | Mini blade XT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2483.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 2297.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MBXTAxxSM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02

07.01.09.02 | Kniegelenke (Kinder)
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.009.000 | Kinder -Knie-Waden-Passteil
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.001.000

7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1119.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 1035.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.002.000

7192.002.000 | Modular-Kniegelenk, 4-achsig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1077.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 996.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.003.000

7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1014.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 938.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3KSTR.31
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.004.000

7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 383.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 354.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-1C1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.005.000

7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-40C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.006.000

7192.006.000 | TOTAL KNEE JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2652.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 2453.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.007.000

7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2833.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2621.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1100-KE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.008.000

7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2833.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2621.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1100-OS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.009.000

7192.009.000 | Kinder -Knie-Waden-Passteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 490.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 453.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3P21=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.010.000

7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 979.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 905.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.011.000

7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1091.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 1010.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R39
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.012.000

7192.012.000 | Modular-Kniegelenk für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2250.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 2081.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.013.000

7192.013.000 | Modular Kniegelenk für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1601.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 1481.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R66
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.013.100

7192.013.100 | Modular-Kniegelenk Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4182.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 3869.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R67
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.014.000

7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1001.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 926.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.190.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.015.000

7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1419.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 1312.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.192.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.016.000

7192.016.000 | KnieAgil K11 Kindergelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 975.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 902.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.K11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.017.000

7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 985.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 911.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KL10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03

07.01.09.03 | Hüftgelenke (Kinder)
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03
  • 7193.001.000

7193.001.000 | Modular-Hüftgelenk für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1386.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1282.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03
  • 7193.002.000

7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 691.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 639.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TCH-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03
  • 7193.003.000

7193.003.000 | Modular-Hüftgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1304.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04

07.01.09.04 | Stukturteile (Kinder)
7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.024.100 | 22mm LP Tube Adapt 300mm Ti
7194.024.200 | 22mm Tube Clamp Ti
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
7194.034.200 | 4H Pyr Adapt Pediatric Ti
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.036.000 | Oval 22mm Pylon Adapter Set
7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.000.010

7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 206.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 190.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.MHD-30CT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.001.000

7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 152.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K23/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.002.000

7194.002.000 | Schaftadapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K3/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.003.000

7194.003.000 | Schaftadapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 222.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K4/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.004.000

7194.004.000 | Doppeladapter -Titan-, 32 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 238.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 220.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K50/T32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.005.000

7194.005.000 | Doppeladapter -Titan-, 45 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 253.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K50/T45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.006.000

7194.006.000 | Doppeladapter -Titan-, 60 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 267.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 247.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K50/T60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.007.000

7194.007.000 | Schaftadapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 119.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K90/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.008.000

7194.008.000 | Schaftadapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K92/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.009.000

7194.009.000 | Schraubadapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 117.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 108.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.110K11/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.010.000

7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.110K12/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.011.000

7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 96.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.110K15/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.012.000

7194.012.000 | Schaftansatz -Kunststoff-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 62.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.120K7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.013.000

7194.013.000 | Rohradapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15K2/A300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.014.000

7194.014.000 | Leichtmetallrohr -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15K2/A320
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.015.000

7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.160KSTR.1/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.016.000

7194.016.000 | Eingussplatte für 3K52
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 213.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K51/E25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.017.000

7194.017.000 | Justierkern-Adapter -Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.018.000

7194.018.000 | Schaftadapter -Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61/E2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.019.000

7194.019.000 | Eingussanker -Stahl-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 176.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 163.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61/E3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.020.000

7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KDC-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.021.000

7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KDCS-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.000

7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 23.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 21.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TWB-C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.010

7194.022.010 | Child's Play Adjustable Height Clamp Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 82.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.020

7194.022.020 | Child's Play Variable Height Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.030

7194.022.030 | Child's Play 4-Hole Pyramid Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.040

7194.022.040 | Child's Play 4-Hole Female Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK211
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.050

7194.022.050 | Child's Play Double-Ended Adapter 32 mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 65.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.060

7194.022.060 | Child's Play Clamp Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.070

7194.022.070 | Child's Play Foot Pyramid
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 82.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK285
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.080

7194.022.080 | Child's Play Seattle Mounting Plate
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 110.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAKSMP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.090

7194.022.090 | Child's Play Kniegelenk mit Sperre
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 717.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 663.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SSK610A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.023.000

7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SSY301-303
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.024.000

7194.024.000 | 23 mm - Rohrset länge 230mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 539.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.024.100

7194.024.100 | 22mm LP Tube Adapt 300mm Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAT30022


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.024.200

7194.024.200 | 22mm Tube Clamp Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCT22


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.025.000

7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 211.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 195.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-114040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.026.000

7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 235.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM150161
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.027.000

7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-712010
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.028.000

7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-122100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.029.000

7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 162.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 150.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-233100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.030.000

7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-242100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.030.100

7194.030.100 | Höhenverstellbarer Adapter (Junior)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 223.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-542350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.031.000

7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 177.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 163.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX00030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.032.000

7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 129.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-133300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.033.000

7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-142300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.034.000

7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 146.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-833100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.034.100

7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 216.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPRRTP


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.034.200

7194.034.200 | 4H Pyr Adapt Pediatric Ti
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 108.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPATP


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.035.000

7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-342100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.036.000

7194.036.000 | Oval 22mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.037.000

7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.038.000

7194.038.000 | Oval 30mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.039.000

7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.040.000

7194.040.000 | Oval 34 mm Pylon Adapter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.041.000

7194.041.000 | Kinder Fussadapter mit Verschraubung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 82.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R40=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.042.000

7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 88.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.043.000

7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.044.000

7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 208.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.045.000

7194.045.000 | Schaftadapter für Kinder, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.046.000

7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R66
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.047.000

7194.047.000 | Schraubadapter, ø 34 mm, Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 226.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.048.000

7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 241.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 223.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82=P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.049.000

7194.049.000 | Schaftansatz für Kinder, Kunststoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.050.000

7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 89.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.267.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.051.000

7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 102.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.276.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05

07.01.09.05 | Liner (Kinder)
7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.001.000

7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.002.000

7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-583x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.003.000

7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALC-58xx-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.004.000

7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.ALL-583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.005.000

7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-583x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.007.000

7195.007.000 | IntoLiner Acclimate
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 837.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 774.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14Y3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.008.000

7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 752.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 696.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8302XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.009.000

7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 752.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 696.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8301XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06

07.01.09.06 | Zubehör (Kinder)
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7196.042.000 | Kinder-Fusskosmetik


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.007.000

7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 96.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.008.000

7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX40001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.009.000

7196.009.000 | EXTENSIONSHILFE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 54.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1105-A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.010.000

7196.010.000 | FEDERVORBRINGER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 179.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 166.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1170
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.013.000

7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 191.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JRX50XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.016.000

7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FCA0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.017.000

7196.017.000 | Grundplatte für Kat. 1 & 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 435.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 403.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX50002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.018.000

7196.018.000 | Grundplatte für Kat. 3 & 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 435.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 403.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX50003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.022.000

7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.023.000

7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.032.000

7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1145
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.033.000

7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 207.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1151
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.034.000

7196.034.000 | Laminationskit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 921.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 852.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX50001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.039.000

7196.039.000 | SHUTTLE-PIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 16.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.042.000

7196.042.000 | Kinder-Fusskosmetik
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 214.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2E3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02

07.02 | Prothesenpassteile Arm
07.02.01 | Hände passiv
07.02.02 | Kosmetikhandschuhe (Silikon)
07.02.03 | Handgelenke
07.02.04 | Ellenbogengelenke
07.02.05 | Schultergelenke
07.02.06 | Anbindungssysteme
07.02.07 | Liner
07.02.08 | Zubehör (Allgemein)


  • Kap. 07.02
  • Kap. 07.02.01

07.02.01 | Hände passiv
07.02.01.01 | Hände passiv
07.02.01.02 | Hände zugbetätigt
07.02.01.03 | Hände myoelektrisch


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01

07.02.01.01 | Hände passiv
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
7310.011.000 | Physolino Babyhand
7310.015.000 | Innenhand für Herren
7310.016.000 | Innenhand für Damen
7310.017.000 | Innenhand für Kinder
7310.018.000 | THREEDEE Systemhand
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.001.000

7310.001.000 | Female Passive Hand standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 2xxxx 000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.002.000

7310.002.000 | Female Passive Hand reinforced
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 289.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 2xxxx 0x1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.003.000

7310.003.000 | Female Passive Hand super reinforced
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 332.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 2xxxx 0x2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.004.000

7310.004.000 | Male Passive Hand standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x0
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.005.000

7310.005.000 | Male Passive Hand reinforced
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 289.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.006.000

7310.006.000 | Male Passive Hand super reinforced
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 332.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.000

7310.007.000 | Male Passive Hand extra reinforced
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 289.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.100

7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373206


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.110

7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373251


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.200

7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373244


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.210

7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373237


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.300

7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373220


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.310

7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 201.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 186.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988989209


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.400

7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 201.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 186.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988989216


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.410

7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373275


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.500

7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373268


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.510

7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373213


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.011.000

7310.011.000 | Physolino Babyhand
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1159.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 1072.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.015.000

7310.015.000 | Innenhand für Herren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S7=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.016.000

7310.016.000 | Innenhand für Damen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.017.000

7310.017.000 | Innenhand für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S9=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.018.000

7310.018.000 | THREEDEE Systemhand
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3499.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 3237.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PWX-XXX


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.024.000

7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1184.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 1096.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-152
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.025.000

7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 666.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-153
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02

07.02.01.02 | Hände zugbetätigt
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.007.000 | HAND, BECKER BLG100
7311.008.000 | HAND, BECKER BLG200
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, NEGROID 10P METRIC
7311.040.000 | HOOK, NEGROID 99PN METRIC
7311.040.100 | GripLock Finger
7311.041.000 | Kraftzughook für Erwachsene
7311.042.000 | Arbeitshook
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.001.000

7311.001.000 | HOOK, TWO LOAD VO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3364.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 3112.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5243x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.002.000

7311.002.000 | HAND, APRL VC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1220.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 1129.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5254x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.003.000

7311.003.000 | SIERRA VOLUNTARY OPENING HAND
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2729.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 2524.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5256x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.004.000

7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3820.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 3534.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.525xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.005.000

7311.005.000 | SIERRA APRL HOOK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2617.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 2421.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5260x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.006.000

7311.006.000 | HOOK 99P
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 889.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 822.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5360x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.007.000

7311.007.000 | HAND, BECKER BLG100
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1298.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1201.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.538xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.008.000

7311.008.000 | HAND, BECKER BLG200
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1391.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 1286.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.538xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.009.000

7311.009.000 | HOOK, NEGROID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 756.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 699.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5428x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.010.000

7311.010.000 | HOOK 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1642.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1519.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5500x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.011.000

7311.011.000 | HOOK 6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2839.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 2627.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5501x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.012.000

7311.012.000 | HOOK 7LOL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1074.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 993.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5502x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.013.000

7311.013.000 | HOOK 8L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 803.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5502x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.014.000

7311.014.000 | WORK HOOK HOSMER MODEL 8
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 715.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 661.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5502x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.015.000

7311.015.000 | HOOK 8XL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 994.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 919.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5503x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.016.000

7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 628.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5503x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.017.000

7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 621.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 574.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5504x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.018.000

7311.018.000 | HOOK 10P
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 624.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 577.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5505x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.019.000

7311.019.000 | HOOK 12P
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 677.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 626.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5505x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.020.000

7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 625.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 578.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5505x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.021.000

7311.021.000 | HOOK SS556
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 807.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 747.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5506x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.022.000

7311.022.000 | HOOK 555L SIZE 5 1/4in
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 743.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 687.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.023.000

7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 615.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 569.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.024.000

7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 603.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 557.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.025.000

7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 615.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 569.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.026.000

7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8140.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 7530.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6098x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.027.000

7311.027.000 | S.V.O. HAND ASSY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 757.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 700.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6106x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.028.000

7311.028.000 | S.V.O. HAND ASSY, PALMER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 798.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 738.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6148x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.029.000

7311.029.000 | SVC HAND ASSY DORSAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1554.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1438.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6179x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.030.000

7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 668.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 618.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6197x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.031.000

7311.031.000 | HOOK, 10P METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 666.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.032.000

7311.032.000 | HOOK, 555 METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 792.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 733.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.033.000

7311.033.000 | HOOK, 5XA METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 656.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 607.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.034.000

7311.034.000 | HOOK, 88X METRIC, M12x1,6
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 634.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 587.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.035.000

7311.035.000 | HOOK, 99P METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 685.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 633.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.036.000

7311.036.000 | HOOK, 99X METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 669.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.037.000

7311.037.000 | SVC HAND ASSY PALMER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1554.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1438.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.038.000

7311.038.000 | HOOK, 5X TITANIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1277.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 1181.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6233x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.039.000

7311.039.000 | HOOK, NEGROID 10P METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 630.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 583.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.623xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.040.000

7311.040.000 | HOOK, NEGROID 99PN METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 913.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 845.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.623xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.040.100

7311.040.100 | GripLock Finger
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 5821.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 5384.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | GLF


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.041.000

7311.041.000 | Kraftzughook für Erwachsene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A11=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.042.000

7311.042.000 | Arbeitshook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1756.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1625.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A12=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.045.000

7311.045.000 | Kraftzughook für Jugendliche
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 511.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 473.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A37=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.048.000

7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 915.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 846.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A71=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.050.000

7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 823.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 761.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A81=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.051.000

7311.051.000 | Otto Bock Systemhand -passiv-
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 388.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K18=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.052.000

7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.053.000

7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K21=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.054.000

7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K22=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.055.000

7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K23=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.056.000

7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 920.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 851.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K24=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.057.000

7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 920.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 851.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K26=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.058.000

7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 920.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 851.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K27=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03

07.02.01.03 | Hände myoelektrisch
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
7312.011.100 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.051.100 | VINCENTyoung_Paket
7312.051.200 | VINCENTevolution_Paket
7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7312.054.000 | TASKA CX HAND
7312.055.000 | TASKA HAND GEN1, GEN2


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.006.000

7312.006.000 | Motion EDT Hook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5852.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 5413.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 03x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.007.000

7312.007.000 | MOTION HAND
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5225.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 4833.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.008.000

7312.008.000 | MC ETD Hook with ProPlus Option
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8011.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 7411.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 05x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.009.000

7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8589.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 7946.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 06x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.010.000

7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6479.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 5993.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.000

7312.011.000 | Motion Hand with ProPlus Option
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7454.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 6896.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.010

7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22208.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 20544.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | COV.AK1XXEXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.020

7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 20189.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 18676.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | COV.CV1XXQXXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.100

7312.011.100 | ETD 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 10232.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 9466.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.50100XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.014.100

7312.014.100 | Systemelektrogreifer DMC VariPlus
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8351.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 7725.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E33=9-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.016.100

7312.016.100 | Systemelektrogreifer DMC VariPlus
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8351.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 7725.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E34=9-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.017.000

7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6601.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 6107.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.018.000

7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5378.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4975.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.019.000

7312.019.000 | SENSORHAND SPEED
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8706.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 8053.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.020.000

7312.020.000 | MYOHAND VARIPLUS SPEED
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8394.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 7765.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.021.000

7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6470.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 5985.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E39=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.023.000

7312.023.000 | SENSORHAND SPEED
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8559.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 7918.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E39=8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.024.000

7312.024.000 | MYOHAND VARIPLUS SPEED
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8394.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 7765.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E39=9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.028.000

7312.028.000 | MYOHAND VARIPLUS SPEED
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8394.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 7765.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E41=9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.029.000

7312.029.000 | TRANSCARPAL-HAND DMC PLUS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7349.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 6799.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E44=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.031.000

7312.031.000 | Otto Bock Elektrohand 2000
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7078.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 6548.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.000

7312.032.000 | Otto Bock Elektrohand 2000
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6081.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 5626.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.070

7312.032.070 | Bebionic Hand mit EQD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 19971.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 18475.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E70=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.071

7312.032.071 | Bebionic Hand mit short wrist
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 20221.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 18706.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E71=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.072

7312.032.072 | Bebionic Hand Flex
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21310.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 19713.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E72=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.033.000

7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 33198.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 30711.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.034.000

7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35174.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 32538.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50016
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.035.000

7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 37533.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 34720.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50024
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.036.000

7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 39644.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 36673.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.037.000

7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 41755.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 38626.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.040.000

7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 33638.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 31118.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLXYY000A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.047.000

7312.047.000 | Vincent finger active (Single Finger, two joints)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2955.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2734.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.048.000

7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2955.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2734.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.049.000

7312.049.000 | VINCENTpartial 1aktiver Finger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 9582.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 8864.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-245
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.050.000

7312.050.000 | VINCENTPartial 2 aktive Finger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 13619.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 12598.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-246
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.000

7312.051.000 | VINCENTPartial 3 aktive Finger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17484.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 16174.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-247
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.100

7312.051.100 | VINCENTyoung_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42828.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 39619.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vy*


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.200

7312.051.200 | VINCENTevolution_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55523.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 51362.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Ve-A*


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.300

7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 49769.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 46040.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-4-T*


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.400

7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 45379.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 41979.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-3*


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.500

7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 40978.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 37907.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-3*


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.600

7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36606.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 33863.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-2*


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.700

7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 32169.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 29758.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-1*


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.052.000

7312.052.000 | Vincent evolution3 (wrist adapter)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 32065.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 29662.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-82x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.053.000

7312.053.000 | Vincent evolution3 trans
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 26474.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 24490.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-82x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.053.100

7312.053.100 | VINCENTpartial - 4 Finger Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 33295.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 30800.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-248
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.053.110

7312.053.110 | VINCENTyoung3 Flexion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27662.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 25590.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 100-843
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.054.000

7312.054.000 | TASKA CX HAND
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42298.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 39129.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Taska Prosthetics GmbH
 |  | Artikel-Nr. | TASKA-D2FB31-U1, TASKA-D2FC31-U1, TASKA-D1FB31-U1, TASKA-D1FC31-U1, TASKA-D2CB31-U1, TASKA-D2CC31-U1, TASKA-D1CB31-U1, TASKA-D1CC31-U1


  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.055.000

7312.055.000 | TASKA HAND GEN1, GEN2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35374.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 32723.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Taska Prosthetics GmbH
 |  | Artikel-Nr.: TASKA-B1FA21-U1, TASKA-B2FA21-U1, TASKA-B1FB21-U1, TASKA-B2FB21-U1, TASKA-B1FC21-U1, TASKA-B2FC21-U1, TASKA-B1CA21-U1, TASKA-B2CA21-U1, TASKA-B1CB21-U1, TASKA-B2CB21-U1, TASKA-B1CC21-U1, TASKA-B2CC21-U1, TASKA-C1FA21-U1, TASKA-C2FA21-U1, TASKA-C1FB21-U1, TASKA-C2FB21-U1, TASKA-C1FC21-U1, TASKA-C2FC21-U1, TASKA-C1CA21-U1 TASKA-C2CA21-U1, TASKA-C1CB21-U1, TASKA-C2CB21-U1, TASKA-C1CC21-U1, TASKA-C2CC21-U1


  • Kap. 07.02
  • Kap. 07.02.02

07.02.02 | Kosmetikhandschuhe (Silikon)
07.02.02.01 | Kosmetikhandschuhe (Silikon)
07.02.02.02 | Kosmetikhandschuhe


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01

07.02.02.01 | Kosmetikhandschuhe (Silikon)
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.004.000

7320.004.000 | Female Cosmetic Glove Silicone
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 2xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.005.000

7320.005.000 | Female Cosmetic Glove MCS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 342.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 2xxxx xx 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.006.000

7320.006.000 | Male Cosmetic Glove Silicone
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 3xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.007.000

7320.007.000 | Male Cosmetic Glove MCS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 342.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 3xxxx xx 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.008.000

7320.008.000 | Prothesenhandschuh Silikon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S14=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.009.000

7320.009.000 | Prothesenhandschuh Silikon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S15=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.000

7320.010.000 | Prothesenhandschuh Silikon
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S16=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.010

7320.010.010 | AxonSkin Silicone Handschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 755.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 699.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S511
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.020

7320.010.020 | Handschuh Bebionic schwarz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 473.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 438.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S710=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.021

7320.010.021 | Handschuh Bebionic
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1122.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 1038.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S711=*M*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.022

7320.010.022 | Handschuh Bebionic
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1107.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1024.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S711=*S*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.011.000

7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 230.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 0666XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.013.000

7320.013.000 | i-limb™ skin natural (colors 1-18)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 328.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 303.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 066XXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.018.000

7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 127.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MP0920XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.020.000

7320.020.000 | i-limb skin Natural package x 5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1114.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1030.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | Natural package x 4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.021.000

7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 925.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 856.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-610-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.022.000

7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2011.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1861.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-611-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.023.000

7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1952.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 1805.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 10023
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.024.000

7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1409.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 1303.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 10014
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.025.000

7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1098.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1016.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 10013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.026.000

7320.026.000 | Vincent glove PH technical HTV evolution4
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2011.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1861.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-631-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.027.000

7320.027.000 | Vincent glove PH natural evolution3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3184.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2945.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-632-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02

07.02.02.02 | Kosmetikhandschuhe
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.001.000

7321.001.000 | Female Cosmetic Glove PVC Standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.002.000

7321.002.000 | Female Cosmetic Glove PVC Expanded
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.003.000

7321.003.000 | Female Cosmetic Glove MCV Standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 168.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.004.000

7321.004.000 | Female Cosmetic Glove MCV Expanded
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.005.000

7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 307xx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.006.000

7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 307xx xx3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.007.000

7321.007.000 | Male Cosmetic Glove MCV Standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 168.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.008.000

7321.008.000 | Male Cosmetic Glove PVC Standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.009.000

7321.009.000 | Male Cosmetic Glove PVC Expanded
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx 2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.010.000

7321.010.000 | Male Cosmetic Glove MCV Expanded
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx 4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.011.000

7321.011.000 | Female Cosmertic Glove Hard PVC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.2 2xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.012.000

7321.012.000 | Male Cosmertic Glove Hard PVC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.2 3xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.013.000

7321.013.000 | Handüberzug
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.014.000

7321.014.000 | Prothesenhandschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S11=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.015.000

7321.015.000 | MyoSkin Natural
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 428.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 396.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S11N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.016.000

7321.016.000 | Prothesenhandschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S12=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.017.000

7321.017.000 | MyoSkin Natural
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S12N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.018.000

7321.018.000 | Prothesenhandschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S13=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.019.000

7321.019.000 | MyoSkin Natural
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S13N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.020.000

7321.020.000 | Prothesenhandschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 315.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 291.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.021.000

7321.021.000 | MyolinoSkin Natural
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S20N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.022.000

7321.022.000 | Prothesenhandschuh für Herren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.023.000

7321.023.000 | MovoSkin Natural
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S4N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.024.000

7321.024.000 | Prothesenhandschuh für Damen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.025.000

7321.025.000 | AxonSkin Black Handschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 542.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 502.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S500=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.026.000

7321.026.000 | AxonSkin Natural für Herren
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 659.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 609.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S501=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.027.000

7321.027.000 | AxonSkin Natural für Damen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 659.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 609.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S502=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.028.000

7321.028.000 | MovoSkin Natural
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S5N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.029.000

7321.029.000 | Prothesenhandschuh für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.030.000

7321.030.000 | MovolinoSkin Natural
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S6N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.031.000

7321.031.000 | i-limb™ skin contour (light und tan und transparent)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 243.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL35XXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.032.000

7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 283.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 262.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL38XXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.034.000

7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL38000X


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.035.000

7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL35300X


  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.036.000

7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 09202X


  • Kap. 07.02
  • Kap. 07.02.03

07.02.03 | Handgelenke
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.000 | Otto Bock Kugelhandgelenk
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7330.062.000 | Passives Handgelenk für kosmetische Armprothesen


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.001.000

7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 143.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52119
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.002.000

7330.002.000 | WD QUICK CHANGE WRIST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 240.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52127
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.003.000

7330.003.000 | QUICK CHANGE WRIST WD-400S
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 296.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 273.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52128
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.004.000

7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52142
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.005.000

7330.005.000 | WRIST, NYLON FRICTION WE200N
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52147
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.006.000

7330.006.000 | NYLON FRICTION WRIST WE-300N
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52156
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.007.000

7330.007.000 | WRIST, FRICTION ECONOMY WE501
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52159
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.008.000

7330.008.000 | WRIST, NYLON FRICTION WE500N
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 151.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52160
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.009.000

7330.009.000 | WRIST, FRICTION, SS WE500S
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 139.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52162
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.010.000

7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 166.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52163
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.011.000

7330.011.000 | WRIST, APRL CHILD WF-51
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 166.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52176
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.012.000

7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 105.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53896
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.013.000

7330.013.000 | WRIST, PASSIVE ENDO 12MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.56966
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.014.000

7330.014.000 | WRIST ASSY 50MM WE501
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57062
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.015.000

7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 356.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 330.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.016.000

7330.016.000 | WRIST ASSY FD 1 3/4 IN.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 621.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 574.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58151
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.017.000

7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 741.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 685.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58152
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.018.000

7330.018.000 | FLEXION WRIST ASSY METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 434.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 402.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58219
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.019.000

7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 434.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 402.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.020.000

7330.020.000 | FLEXION WRIST ASSY METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 412.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.021.000

7330.021.000 | WRIST WE500N WITH LAMINATION RING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 215.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58684
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.022.000

7330.022.000 | WRIST, TITANIUM 2 IN.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 513.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 475.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.59491
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.023.000

7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 83.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61860
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.024.000

7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 83.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61861
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.025.000

7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 260.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 241.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61862
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.026.000

7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 260.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 241.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.027.000

7330.027.000 | WEDGE GRIP, ROUND LARGE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61897
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.028.000

7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 313.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 290.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61921
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.029.000

7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 313.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 290.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61922
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.030.000

7330.030.000 | WEDGE GRIP, OVAL LARGE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 331.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61970
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.031.000

7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 210.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62174
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.032.000

7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 287.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62175
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.033.000

7330.033.000 | FOUR FUNCTION WRIST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1307.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1209.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62268
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.034.000

7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 340.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 315.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62342
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.035.000

7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 556.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 514.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62343
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.036.000

7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 468.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 433.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62344
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.037.000

7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 356.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 329.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62351
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.038.000

7330.038.000 | WEDGE GRIP, OVAL MEDIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 618.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 572.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62354
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.039.000

7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 68x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.040.000

7330.040.000 | MC IN HAND WRIST ROTATOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4256.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 3937.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 68x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.041.000

7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 793
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.042.000

7330.042.000 | Motion C Wrist Rotator ProWrist
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5640.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 5217.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.043.000

7330.043.000 | Motion C Wrist Rotator, Standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4167.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 3855.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.045.000

7330.045.000 | Otto Bock Handgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 128.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V18=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.048.000

7330.048.000 | Kugelrasten-Handgelenk, kurz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 426.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 394.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.049.000

7330.049.000 | Otto Bock Kugelhandgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 277.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 256.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V32=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.050.000

7330.050.000 | Handgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 125.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V36=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.051.000

7330.051.000 | MyoWrist Transcarpal
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 851.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 787.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V38=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.052.000

7330.052.000 | MovoWrist Flex
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1324.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 1224.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V39=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.053.000

7330.053.000 | MyoWrist 2Act
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1689.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 1563.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.054.000

7330.054.000 | MyolinoWrist 2001
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 994.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 920.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.055.000

7330.055.000 | Kugelrasten-Handgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 420.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 388.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.057.000

7330.057.000 | Handgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 621.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 575.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E323=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.058.000

7330.058.000 | Flexionsgelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3465.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 3205.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL2381XY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.060.000

7330.060.000 | i-Limb Wrist
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8622.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 7976.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50547
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.061.000

7330.061.000 | i-LIMB WRIST mit Fernelektroden
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8622.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 7976.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50548
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.062.000

7330.062.000 | Passives Handgelenk für kosmetische Armprothesen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 234.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=3


  • Kap. 07.02
  • Kap. 07.02.04

07.02.04 | Ellenbogengelenke
7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.041.000 | Ellbogenpassteil
7340.043.000 | Ellbogen-Passteil
7340.044.000 | Ellbogenpassteil
7340.045.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.051.000 | Ellbogenpassteil
7340.052.000 | Otto Bock Modular-Armpassteil
7340.053.000 | Otto Bock Modular-Armpassteil
7340.054.000 | Otto Bock Modular-Armpassteil
7340.055.000 | Otto Bock Modular-Armpassteil
7340.056.000 | Otto Bock Modular-Armpassteil
7340.057.000 | Modular-Ellbogengelenk
7340.058.000 | Ellbogengelenkschiene
7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.001.000

7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 38125.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 35268.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | BE300L+
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.002.000

7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 47416.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 43863.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | BE300TMR+
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.003.000

7340.003.000 | E-50 Elbow Child with outside Cable
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1365.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 1263.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.681 050 556
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.004.000

7340.004.000 | E-50 Elbow Child with inside Cable
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1618.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 1497.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.681 050 557
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.005.000

7340.005.000 | Hinge Locking SM R PR E2501
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1054.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.681 053 881
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.006.000

7340.006.000 | ELBOW, STD FRICTION ONLY E400F
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 756.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 699.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53363
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.007.000

7340.007.000 | HINGE, LOCKING HD R PR E5500A
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1536.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 1421.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53884
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.008.000

7340.008.000 | HINGE, FLAIL ARM FAH-100R
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1495.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1383.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53887
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.009.000

7340.009.000 | HINGE, FLAIL ARM FAH-100AR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1312.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1213.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53888
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.010.000

7340.010.000 | HINGE, FLAIL ARM FAH100B
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 303.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 280.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53889
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.011.000

7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1135.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 1049.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5388x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.012.000

7340.012.000 | LOCKING HINGE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1054.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.538xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.013.000

7340.013.000 | ELBOW,E400 W/O SADDLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 901.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 834.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54444
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.014.000

7340.014.000 | ELBOW,E200 W/O SADDLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 853.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 789.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54445
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.015.000

7340.015.000 | ELBOW,E50 W/O SADDLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1031.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 954.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54446
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.016.000

7340.016.000 | ELBOW,E400F W/O SADDLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 674.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 623.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54447
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.017.000

7340.017.000 | ELBOW,E200F W/O SADDLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 639.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 591.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54448
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.018.000

7340.018.000 | ELBOW,E50F W/O SADDLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 733.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 678.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54449
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.019.000

7340.019.000 | ELBOW, ALTERNATING LOCK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1398.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 1293.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.020.000

7340.020.000 | ELBOW, MANUAL LOCK, R
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1374.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 1271.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55170
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.021.000

7340.021.000 | ELBOW MANUAL LOCK, L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1374.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 1271.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.56344
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.022.000

7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 592.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 548.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57431
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.023.000

7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 459.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 424.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57432
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.024.000

7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1220.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 1129.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57442
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.025.000

7340.025.000 | ELBOW E200 F FRICTION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 822.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 761.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.026.000

7340.026.000 | ENDOSKELETAL ELBOW
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 819.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 758.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.60012
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.027.000

7340.027.000 | ELBOW ASSY DOUBLE SECTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1765.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 1633.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.60149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.028.000

7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2527.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 2338.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.60665
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.029.000

7340.029.000 | ELBOW, HD E400 INSIDE CABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1136.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1051.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61658
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.030.000

7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7696.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 7119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62566
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.031.000

7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7696.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 7119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62567
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.032.000

7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36227.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 33513.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.033.000

7340.033.000 | Utah Hybrid Arm Package
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 16023.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 14823.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.034.000

7340.034.000 | Elbow - Hosmer E2 for use with ProC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6773.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 6266.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 702 04x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.035.000

7340.035.000 | UTAH ARM 3 PACKAGE 230V
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 32047.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 29646.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.501003x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.035.100

7340.035.100 | Endo-Arm Ellbogen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1269.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 1174.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.631 028 3XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.038.000

7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 34807.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 32199.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K100N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.038.010

7340.038.010 | Dynamic Arm Plus
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43984.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 40688.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K110N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.039.000

7340.039.000 | MovolinoArm Friction
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1534.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 1419.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.040.000

7340.040.000 | Ellbogenpassteil für Kinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 447.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 414.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K19=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.041.000

7340.041.000 | Ellbogenpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 500.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.043.000

7340.043.000 | Ellbogen-Passteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2210.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 2044.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K27=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.044.000

7340.044.000 | Ellbogenpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4115.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 3807.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K33=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.045.000

7340.045.000 | Ellbogen-Passteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1679.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1553.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.046.000

7340.046.000 | ERGOARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2158.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1996.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.047.000

7340.047.000 | ERGOARM PLUS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4187.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 3873.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K42=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.048.000

7340.048.000 | ERGOARM HYBRID PLUS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4757.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 4401.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K44=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.049.000

7340.049.000 | Ellbogenpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 501.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.050.000

7340.050.000 | ERGOARM ELECTRONIC PLUS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 7768.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 7186.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K50=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.051.000

7340.051.000 | Ellbogenpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 461.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 426.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.052.000

7340.052.000 | Otto Bock Modular-Armpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 422.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 390.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.053.000

7340.053.000 | Otto Bock Modular-Armpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 470.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 435.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.054.000

7340.054.000 | Otto Bock Modular-Armpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 408.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 378.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.055.000

7340.055.000 | Otto Bock Modular-Armpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 424.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 392.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.056.000

7340.056.000 | Otto Bock Modular-Armpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 738.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 682.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.057.000

7340.057.000 | Modular-Ellbogengelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 282.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.058.000

7340.058.000 | Ellbogengelenkschiene
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1024.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 947.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 16X12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.059.000

7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 234.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=4


  • Kap. 07.02
  • Kap. 07.02.05

07.02.05 | Schultergelenke
7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.007.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.001.000

7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 570.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 528.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SJ43
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.002.000

7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 4829.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 4467.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SJ90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.003.000

7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 5948.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 5502.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SJ92
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.004.000

7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 668.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 618.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52028
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.005.000

7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 589.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 545.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55134
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.006.000

7350.006.000 | Otto Bock Schultergelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 289.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.007.000

7350.007.000 | Otto Bock Schultergelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.008.000

7350.008.000 | MovoShoulder Swing
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3548.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 3283.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.009.000

7350.009.000 | Otto Bock Kugelschultergelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 388.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06

07.02.06 | Anbindungssysteme
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.000.100

7360.000.100 | RevoLock Lanyard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 220.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.7013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.001.000

7360.001.000 | ICELOCK 722
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 361.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-721000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.005.000

7360.005.000 | ICELOCK 721 SHUTTLE-PIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.007.000

7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-774000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.008.000

7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.009.000

7360.009.000 | Rohrventil für Saugschaft
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 772.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 714.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12V10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.010.000

7360.010.000 | Lock-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 351.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 325.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.010.010

7360.010.010 | Lock
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 256.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14A110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.010.020

7360.010.020 | Textile Haltebandage für Oberarmprothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A47
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07

07.02.07 | Liner
7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.001.000

7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
 |  | Gültigkeit | 01.01.24 - 30.09.24
 |  | CHF Leistung | 576.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 533.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALL-543
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.001.010

7370.001.010 | Alpha Upper Extremity Locking Liner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OWW.AUL-543x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.003.000

7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8131XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.005.000

7370.005.000 | IntoLiner Acclimate
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 837.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 774.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14Y3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.005.010

7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 644.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 596.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14Y5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.006.000

7370.006.000 | 1300mAh Batterie-Set für switch block
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000192
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.007.000

7370.007.000 | Ladegerät für die Hand
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 378.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 349.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.008.000

7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000230
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.009.000

7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000234
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.010.000

7370.010.000 | 2000mAh Batterie-Set für switch block
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000235
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.013.000

7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL069468
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.014.000

7370.014.000 | Kupplunseinsatz mit Sicherung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 53.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.015.000

7370.015.000 | Koaxialstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091036
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.016.000

7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091050
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.017.000

7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091060
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.018.000

7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091128
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08

07.02.08 | Zubehör (Allgemein)
07.02.08.01 | Zubehör (Allgemein)
07.02.08.02 | Zubehör (Myoelektrik)


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01

07.02.08.01 | Zubehör (Allgemein)
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.122.100 | macu4 Explorer Ring Standard
7380.123.000 | Shroom Tumbler Big Black
7380.124.000 | Arbeitsklaue
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.130.000 | Nutzapfen
7380.131.000 | Lochteller mit Nutzapfen
7380.132.000 | Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.136.000 | Beweglicher Arbeitsring
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.144.000 | Lochteller m.Gewindezapfen
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.000 | Ellbogenpassteil
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.293.000 | Ärmelschutzpolster
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.303.000 | Führungsring
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.307.000 | Hookzugspirale
7380.316.000 | Kraftzugbandage für Oberarm
7380.317.000 | Kraftzugbandage für Unterarm
7380.319.000 | Hookzug für Oberarm, komplett
7380.320.000 | Hookzug für Oberarm, komplett
7380.321.000 | Hookzug für Unterarm, komplett
7380.322.000 | Hookzug für Unterarm, komplett
7380.323.000 | Klemmschieber-Kupplung
7380.324.000 | Halterung, klein
7380.326.000 | Schraubhülse
7380.327.000 | Achselschutz
7380.328.000 | Hookzug für Oberarm, komplett
7380.329.000 | Hookzug für Oberarm, komplett
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.334.000 | Hookzug für Unterarm, komplett
7380.335.000 | Hookzug für Unterarm, komplett
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.342.000 | Kunststoff-Bandage, hautfarben
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.349.000 | Magnetclipverschluss
7380.350.000 | Kunststoff-Schnallriemen
7380.351.000 | Saugschaftventil
7380.352.000 | Schulterformteil-kompl.
7380.353.000 | Rumpfstange-Oberteil
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7380.403.000 | Verbindungsadapter für kosmetische Armprothese
7380.404.000 | Schaftadapter UA oder OA


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.000.100

7380.000.100 | NEXO Transhumeral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1066.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 986.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.158X0X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.000.200

7380.000.200 | NEXO Transradial
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 982.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 908.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.158X0X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.015.000

7380.015.000 | NUDGE CONTROL, SIERRA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 510.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 472.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5252x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.020.000

7380.020.000 | CABLE KIT NO. 7
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 504.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 466.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52644
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.021.000

7380.021.000 | CABLE KIT NO. 6A
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 505.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 467.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52645
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.022.000

7380.022.000 | CABLE KIT NO. 11
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 651.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 602.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52646
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.023.000

7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1297.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 1200.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52648
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.026.000

7380.026.000 | CABLE KIT NO. 10HD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 833.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 771.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52933
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.040.000

7380.040.000 | OTTO BOCK CABLE & CONNECTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 201.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 186.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54323
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.046.000

7380.046.000 | SOCKET ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 287.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55132
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.047.000

7380.047.000 | E-Z HOOK TENSION APPLIER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 52.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 48.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55144
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.080.000

7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57544
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.081.000

7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 654.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 605.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57545
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.082.000

7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 848.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 785.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57546
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.083.000

7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 685.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 633.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57547
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.084.000

7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57548
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.085.000

7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 848.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 785.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57549
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.086.000

7380.086.000 | FOREARM,PREFAB 50MM ID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 695.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 643.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.575xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.087.000

7380.087.000 | PREFAB ASSY ID
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2018.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1867.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.575xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.089.000

7380.089.000 | WRIST,CYL.34MM ID/38MM OD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 192.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57932
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.090.000

7380.090.000 | WRIST CYL.45MM ID 50MM OD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57935
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.091.000

7380.091.000 | WRIST CYL.40MM ID/45MM OD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 262.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 242.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57938
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.092.000

7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57939
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.093.000

7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 665.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 615.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57940
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.094.000

7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57941
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.121.000

7380.121.000 | CAPP HAND
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 933.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 863.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.618xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.121.100

7380.121.100 | Endo-Arm Kit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 562.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 520.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.631 028 401
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.122.000

7380.122.000 | Black Iron Trainer
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1665.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 1540.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 000 049
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.122.100

7380.122.100 | macu4 Explorer Ring Standard
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988989230


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.123.000

7380.123.000 | Shroom Tumbler Big Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 556.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 514.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 000 063
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.124.000

7380.124.000 | Arbeitsklaue
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 363.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 336.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.126.000

7380.126.000 | Arbeitshaken
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 49.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.127.000

7380.127.000 | Adapter für 10V40
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 155.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A30=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.128.000

7380.128.000 | Arbeitsring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 100.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.129.000

7380.129.000 | Handansatz aus Holz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 48.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.130.000

7380.130.000 | Nutzapfen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.131.000

7380.131.000 | Lochteller mit Nutzapfen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 91.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A43=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.132.000

7380.132.000 | Nutzapfen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A44=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.135.000

7380.135.000 | Lochteller mit kurzem Nutzapfen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 99.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.136.000

7380.136.000 | Beweglicher Arbeitsring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 230.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.137.000

7380.137.000 | Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 71.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.140.000

7380.140.000 | Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.141.000

7380.141.000 | Adapter mit Flexion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 231.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.142.000

7380.142.000 | Rändelteller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 41.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.143.000

7380.143.000 | Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 44.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.144.000

7380.144.000 | Lochteller m.Gewindezapfen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.145.000

7380.145.000 | Normverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 182.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.150.000

7380.150.000 | Fittings-Kugel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.154.000

7380.154.000 | Prägemuffe, kurz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.155.000

7380.155.000 | Prägemuffe, lang
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y26
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.157.000

7380.157.000 | Klemmnippel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.158.000

7380.158.000 | Kugelschaft-Fitting
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 16.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y31=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.163.000

7380.163.000 | Handgelenk-Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 229.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 212.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D12=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.164.000

7380.164.000 | Zylindrischer Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.167.000

7380.167.000 | Eingussring für Babyhand
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 155.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D31
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.190.000

7380.190.000 | Ellbogenpassteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 461.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 426.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.190.010

7380.190.010 | Modular Kit Transhumeral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 236.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.214.000

7380.214.000 | Eingussring-Set für 12K13
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.219.000

7380.219.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G46=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.220.000

7380.220.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 67.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 62.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G46=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.234.000

7380.234.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 25.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.236.000

7380.236.000 | Modular-Ellbogengelenk
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 282.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.237.000

7380.237.000 | Modular-Adapter für ArmLiner
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.238.000

7380.238.000 | Leichtmetallrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 45.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.239.000

7380.239.000 | Leichtmetallrohr
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.240.000

7380.240.000 | Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.241.000

7380.241.000 | Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.242.000

7380.242.000 | Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 70.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.243.000

7380.243.000 | Anschlussflansch
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.244.000

7380.244.000 | Anschlussscheibe mit Rille
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 20.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R9=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.271.000

7380.271.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 23.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 21.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z16=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.276.000

7380.276.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z47
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.290.010

7380.290.010 | Modular Kit Schaumstoff
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 15K10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.293.000

7380.293.000 | Ärmelschutzpolster
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 26.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 24.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 15Y1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.295.000

7380.295.000 | Gewindemuffe, lang
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 2.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.296.000

7380.296.000 | Gewindemuffe, kurz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.297.000

7380.297.000 | Verbindungsstück für Hook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.298.000

7380.298.000 | Verbindungsstück für Hook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.299.000

7380.299.000 | Verbindungsstück für Hook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 31.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 29.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.300.000

7380.300.000 | Verbindungsstück für Hook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.301.000

7380.301.000 | Verbindungsstück für Hook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.302.000

7380.302.000 | Schieber
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 2.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.303.000

7380.303.000 | Führungsring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.304.000

7380.304.000 | Hookzugspirale
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=3.8X1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.305.000

7380.305.000 | Hookzugspirale
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=3.8X150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.306.000

7380.306.000 | Hookzugspirale
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 13.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 12.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=3.8X70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.307.000

7380.307.000 | Hookzugspirale
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 19.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=5X1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.316.000

7380.316.000 | Kraftzugbandage für Oberarm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 195.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.317.000

7380.317.000 | Kraftzugbandage für Unterarm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 155.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.319.000

7380.319.000 | Hookzug für Oberarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 79.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A21=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.320.000

7380.320.000 | Hookzug für Oberarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A21=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.321.000

7380.321.000 | Hookzug für Unterarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 82.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A22=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.322.000

7380.322.000 | Hookzug für Unterarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 84.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A22=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.323.000

7380.323.000 | Klemmschieber-Kupplung
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A23
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.324.000

7380.324.000 | Halterung, klein
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 9.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.326.000

7380.326.000 | Schraubhülse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 9.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 8.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A27
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.327.000

7380.327.000 | Achselschutz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 32.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A29=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.328.000

7380.328.000 | Hookzug für Oberarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A3=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.329.000

7380.329.000 | Hookzug für Oberarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A3=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.330.000

7380.330.000 | Oberarm-Dreizugbandage
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 228.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.331.000

7380.331.000 | Unterarm-Bandage
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 193.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A36
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.333.000

7380.333.000 | Achselpolster-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.334.000

7380.334.000 | Hookzug für Unterarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A4=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.335.000

7380.335.000 | Hookzug für Unterarm, komplett
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A4=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.336.000

7380.336.000 | Verbindungsstück für Hook
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.337.000

7380.337.000 | Halterung, gross
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.338.000

7380.338.000 | Spiralmutter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 3.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.339.000

7380.339.000 | Kupplungsstück
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 18.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.340.000

7380.340.000 | Schlaufenhülse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.341.000

7380.341.000 | Verbindungsstück-Schraube
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 5.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.342.000

7380.342.000 | Kunststoff-Bandage, hautfarben
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 41.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21B16=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.345.000

7380.345.000 | Schnalle
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y195=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.347.000

7380.347.000 | Gurtverbinder
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y199
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.348.000

7380.348.000 | Distanzhülse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y203
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.349.000

7380.349.000 | Magnetclipverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y205=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.350.000

7380.350.000 | Kunststoff-Schnallriemen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 10.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y38=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.351.000

7380.351.000 | Saugschaftventil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 53.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y81
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.352.000

7380.352.000 | Schulterformteil-kompl.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 28.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 29A123
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.353.000

7380.353.000 | Rumpfstange-Oberteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 29A132=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.354.000

7380.354.000 | Derma Protection ArmComfort
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 69.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.370.000

7380.370.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 247.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 228.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S110=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.400.000

7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 482.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 446.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SA149003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.401.000

7380.401.000 | Einlaminierungsring 50mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 89003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.402.000

7380.402.000 | Einlaminierungsring 45mm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 091037
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.403.000

7380.403.000 | Verbindungsadapter für kosmetische Armprothese
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=2/250


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.404.000

7380.404.000 | Schaftadapter UA oder OA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 124.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=1XX


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02

07.02.08.02 | Zubehör (Myoelektrik)
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.361.000 | Elektroden-Zubehör
7381.366.000 | Akku-Anschlusskabel
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.380.000 | Adapter
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.387.000 | Verteiler
7381.388.000 | Funktionsstecker
7381.389.000 | Verteiler
7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.487.000 | Akku-Anschlusskabel mit Clipstecker
7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.509.000 | Elektrodenkabel mit Winkelstecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.513.000 | Akku-Anschlusskabel
7381.514.000 | Akku-Anschlusskabel
7381.515.000 | Akku-Anschlusskabel
7381.516.000 | Akku-Anschlusskabel
7381.517.000 | Akku-Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.524.000 | Anschlusskabel
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.543.000 | X-ChangePack
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.552.000 | MyoEnergy Integral
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.555.000 | AxonEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.557.000 | Otto Bock Wechsel- Akkumulator
7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
7381.559.000 | Otto Bock Impulsladegerät
7381.560.000 | Universalnetzteil Friwo
7381.561.000 | Ladegerät für 755W4
7381.561.100 | Li-Ion Ladegerät
7381.562.000 | Universalnetzteil
7381.563.000 | LADEGERÄT DYNAMICARM
7381.564.000 | MyoLoad Integral
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.569.000 | Einlegrahmen-Set
7381.570.000 | Einlegrahmen-Set
7381.571.000 | Einlegrahmen
7381.572.000 | NV Einlegrahmen
7381.590.000 | Einlegrahmen-Set
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.628.000 | EMG-Verstärker
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.668.000 | Handschalter
7381.669.000 | Handschalter
7381.670.000 | Handschalter
7381.671.000 | Handkabel, zweiadrig
7381.672.000 | Handkabel, zweiadrig
7381.673.000 | Kabel mit Buchsen
7381.674.000 | Kabel mit Buchsen
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.690.000 | Verteiler
7381.777.000 | 4in1 Controller LS
7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.791.000 | Handkabel, geteilt
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.850.000 | Schutzhandschuh
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.021.000 | Verbindungskabel
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.044.020 | Palp replacement kit (Zubehör Bebionic)
7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7382.091.000 | VINCENTemg2_Paket


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.002.000

7381.002.000 | BATTERY PACK 5V REMOTE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 397.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 367.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 056 891
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.003.000

7381.003.000 | BALL RECEIVER ASSY C713L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 072
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.004.000

7381.004.000 | MOTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 480.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 444.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 353
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.005.000

7381.005.000 | CLAMP STUD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 87.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 355
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.006.000

7381.006.000 | BUSHING CLAMP STUD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 358
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.007.000

7381.007.000 | RING, UPPER FOREARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 242.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.008.000

7381.008.000 | FRICTION PLATE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 184.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 370
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.009.000

7381.009.000 | DRIVE UNIT ASSEMBLY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2635.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 2437.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 382
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.010.000

7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 405
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.011.000

7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 600.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 555.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 412
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.012.000

7381.012.000 | ADAPTOR 3 PRONG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 72.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 454
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.013.000

7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 381.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 353.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.014.000

7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 436.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 403.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 497
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.015.000

7381.015.000 | HOOK RINGS, 100PCS/PKG
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 24.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 22.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.037.000

7381.037.000 | FORM, GROUND LAMINATING
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 57.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 820
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.038.000

7381.038.000 | WRIST,CYL.34MM ID/38MM OD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 192.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 932
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.039.000

7381.039.000 | WRIST CYL.45MM ID 50MM OD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 209.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 935
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.040.000

7381.040.000 | WRIST CYL.40MM ID/45MM OD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 261.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 242.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 938
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.044.000

7381.044.000 | LITHIUM ION BATTERY SYSTEM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 813.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 752.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.045.000

7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 225.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 208.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 584
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.046.000

7381.046.000 | CHARGER WITH INSTRUCTION 230V
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 978.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 905.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 858
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.047.000

7381.047.000 | BATTERY AND ADAPTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 518.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 479.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 859
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.052.000

7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 633.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 586.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 070 401
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.053.000

7381.053.000 | JUMPER CABLE, FOREARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 239.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 070 409
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.054.000

7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 537.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 497.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 620
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.056.000

7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 537.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 497.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 630
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.058.000

7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 803.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 694
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.059.000

7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 803.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 695
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.061.000

7381.061.000 | HARNESS ASSY,BILATERAL A.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 786
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.062.000

7381.062.000 | HARNESS, BILATERAL BE ADULT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 181.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 787
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.064.000

7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 400.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 370.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 940
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.065.000

7381.065.000 | SWITCH, NY 3 POS 1in PULL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 778.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 720.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 977
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.066.000

7381.066.000 | WRIST, PASSIVE ENDO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 983
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.067.000

7381.067.000 | SWITCH, OCCC DOUBLE PUSH
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 775.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 717.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 987
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.068.000

7381.068.000 | WRIST, FRICTION ENDO
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 215.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 988
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.078.000

7381.078.000 | Wrist Option for Procontrol 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1060.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 981.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.079.000

7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 485.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.080.000

7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 171.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.081.000

7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.082.000

7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 818.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 757.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 017
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.083.000

7381.083.000 | Procontrol 2 Standard Package
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6406.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 5926.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.084.000

7381.084.000 | COMPUTER INTERFACE MODULE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 745.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 689.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 021
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.085.000

7381.085.000 | Procontrol 2 Base package
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3350.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 3099.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.086.000

7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3402.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 3147.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 034
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.087.000

7381.087.000 | ASSY Wireless Comm Kit
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 913.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 845.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 037
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.088.000

7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8011.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 7411.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.089.000

7381.089.000 | EMG PREAMP SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 4167.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 3855.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 054
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.090.000

7381.090.000 | FOREARM EXTENSION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 524.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 484.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 068
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.093.000

7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 090
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.094.000

7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 091
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.095.000

7381.095.000 | EXTENSION CABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 101.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 094
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.096.000

7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1489.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1378.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 104
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.097.000

7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.098.000

7381.098.000 | CABLE-HARNESS SWITCH B
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 106
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.099.000

7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 107
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.100.000

7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 294.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 145
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.101.000

7381.101.000 | THERAPY CABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 229.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 212.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 228
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.102.000

7381.102.000 | MC PUSH SWITCH TAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.103.000

7381.103.000 | MC PUSH SWITCH BROWN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 251
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.104.000

7381.104.000 | Lock/Unlock Switch Push, Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 252
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.105.000

7381.105.000 | Lock/Unlock Switch Push, Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 253
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.106.000

7381.106.000 | PUSH SWITCH, CAUCASIAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 254
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.107.000

7381.107.000 | PUSH SWITCH, BROWN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 255
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.108.000

7381.108.000 | MC PULL SWITCH JET BLACK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 259
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.109.000

7381.109.000 | PULL SWITCH BLACK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 261
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.110.000

7381.110.000 | PULL SWITCH, BLACK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 263
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.111.000

7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 210.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 287
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.112.000

7381.112.000 | 7.2V BATTERY CHARGER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 611.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 565.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 291
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.113.000

7381.113.000 | Preamp Set with Eyelet Terminal
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1635.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 1513.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 292
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.114.000

7381.114.000 | Wire Harness basic 9 IN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 486.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 295
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.115.000

7381.115.000 | CONTROLLER, PROCONTROL 3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3122.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 2888.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 303
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.116.000

7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 107.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 304
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.117.000

7381.117.000 | 7.2V Battery Lithium Ion external caucasian
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 376.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 348.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 306
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.118.000

7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 309
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.119.000

7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 331.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 311
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.120.000

7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 313
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.121.000

7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 250.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 231.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 315
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.122.000

7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 250.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 231.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 316
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.123.000

7381.123.000 | DUMMY, PREAMP, EA
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 44.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 317
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.124.000

7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 107.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 325
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.125.000

7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 107.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 326
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.126.000

7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 494.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 331
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.127.000

7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 273.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 253.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 336
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.128.000

7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 347
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.129.000

7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 507.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 469.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 358
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.130.000

7381.130.000 | 3 Speed transmission
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 971.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 898.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 361
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.131.000

7381.131.000 | ETD MOTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 392.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 363.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.132.000

7381.132.000 | SAFETY RELEASE, FOR ETD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 608.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 562.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 369
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.133.000

7381.133.000 | ASSY SPRING BACKLOCK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 90.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 380
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.134.000

7381.134.000 | WRIST QUICK DISCONNECT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 670.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 620.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 393
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.135.000

7381.135.000 | TRANSMISSION ETD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 36.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 403
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.136.000

7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 507.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 469.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 420
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.137.000

7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 699.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 647.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 424
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.138.000

7381.138.000 | WIRE HARNESS, FULL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 633.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 585.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 425
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.139.000

7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 253.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 426
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.140.000

7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 413.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 382.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 429
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.142.000

7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 818.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 757.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 433
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.143.000

7381.143.000 | Assy-Gear pinion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1330.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1230.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 434
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.144.000

7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 829.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 435
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.145.000

7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1657.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 437
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.146.000

7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1657.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 438
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.147.000

7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 439
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.148.000

7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 440
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.149.000

7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 441
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.150.000

7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 294.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 442
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.151.000

7381.151.000 | MC Adapter T-Cable for ProHand
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 693.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 641.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 444
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.152.000

7381.152.000 | CABLEDUAL CH TOUCH PAD U4
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 449
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.153.000

7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 413.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 382.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 451
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.154.000

7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 413.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 382.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 452
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.155.000

7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 294.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 461
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.156.000

7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 462
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.157.000

7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 463
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.158.000

7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 465
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.159.000

7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1444.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 1335.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 467
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.160.000

7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 508.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 470.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 477
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.161.000

7381.161.000 | ASSY-COVER TD LEFT B
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 479
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.162.000

7381.162.000 | ASSY-COVER TD RIGHT B
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 481
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.163.000

7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 485
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.164.000

7381.164.000 | MOTION CONTROL SLEEVE 16 in
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.165.000

7381.165.000 | MOTION CONTROL SLEEVE 10in
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 497
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.166.000

7381.166.000 | Cover sector gear ETD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 46.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 499
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.167.000

7381.167.000 | MOTION CONTROL SLEEVE 14 in
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 505
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.168.000

7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 531
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.169.000

7381.169.000 | 10.8V BATTERY CHARGER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 611.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 565.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 532
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.170.000

7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 533
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.171.000

7381.171.000 | WIRE HARNESS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 516.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 477.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 540
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.172.000

7381.172.000 | Battery Utah Arm 3+ Caucasian
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 541
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.173.000

7381.173.000 | NIMH BATTERY BROWN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 542
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.174.000

7381.174.000 | WIRE HARNESS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 515.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 544
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.175.000

7381.175.000 | WIRE HARNESS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 619.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 572.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 545
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.176.000

7381.176.000 | LINEAR POTENTIOMETER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1060.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 981.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 546
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.177.000

7381.177.000 | FORCE SENSOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1782.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 1649.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 547
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.178.000

7381.178.000 | TOUCH PAD CABLE-SINGLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 239.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 548
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.179.000

7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 549
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.180.000

7381.180.000 | Short forearm Option Utah Arm (23cm)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 551
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.181.000

7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 552
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.182.000

7381.182.000 | ASSY COVER PRO ETD RIGHT, A
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 97.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 553
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.183.000

7381.183.000 | ASSY COVER PRO ETD LEFT, A
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 112.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 554
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.184.000

7381.184.000 | EXTENSION CABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 556
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.185.000

7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 505.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 467.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.186.000

7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 585
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.187.000

7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 584.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 540.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 586
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.188.000

7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 584.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 540.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 587
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.189.000

7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1444.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 1335.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 596
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.190.000

7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 494.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.191.000

7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 449.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 416.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 601
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.192.000

7381.192.000 | HARNESS-PROC2 CONN FOR IWR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 582.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 539.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 617
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.193.000

7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1112.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1029.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 619
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.194.000

7381.194.000 | HAND 9V MOTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 405.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 375.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 620
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.195.000

7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 669.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 622
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.196.000

7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 669.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 623
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.197.000

7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 463.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 634
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.198.000

7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 638
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.199.000

7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 639
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.200.000

7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 640
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.201.000

7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 641
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.202.000

7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 68.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 645
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.203.000

7381.203.000 | Multi flex cover
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 85.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 648
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.204.000

7381.204.000 | TOUCH PADS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 346.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 320.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 669
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.205.000

7381.205.000 | Touch Pad, Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 346.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 320.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 670
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.206.000

7381.206.000 | Low Profile Remote On/Off Switch, Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 671
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.207.000

7381.207.000 | Low Profile Remote On/Off Switch, Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 672
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.208.000

7381.208.000 | Low Profile Lock/Unlock Switch, Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 673
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.209.000

7381.209.000 | Low Profile Lock/Unlock Switch, Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 674
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.210.000

7381.210.000 | Low Profile Wrist Switch Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 675
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.211.000

7381.211.000 | Low Profile Wrist Switch Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 676
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.212.000

7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1105.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 1022.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 677
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.213.000

7381.213.000 | NIMH BATTERY JET BLACK
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 692
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.214.000

7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 824.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 693
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.215.000

7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 954.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 882.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 728
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.216.000

7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 954.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 882.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 729
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.217.000

7381.217.000 | Triad Preamp Cable Dual Channel ProC3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 730
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.218.000

7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 147.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 731
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.219.000

7381.219.000 | Battery Charger Utah Arm, Li-Ion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 824.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 732
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.220.000

7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 589.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 745
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.221.000

7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 589.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 746
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.222.000

7381.222.000 | Lithium-Ion Battery Utah Arm, Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 589.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 747
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.223.000

7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 752
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.224.000

7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 147.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 753
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.225.000

7381.225.000 | TRIAD PREAMP SINGLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 965.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 893.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 754
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.226.000

7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 619.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 573.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 756
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.227.000

7381.227.000 | Forearm endcap - Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 758
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.228.000

7381.228.000 | Myolab II Adapter for Triad Preamps
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 368.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 341.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 760
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.229.000

7381.229.000 | Filter for Alternate Inputs
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 235.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 761
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.230.000

7381.230.000 | Fastener Kit for Triad Preamps
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 39.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 36.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 763
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.231.000

7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 332.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 776
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.232.000

7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2503.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 2315.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 782
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.233.000

7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1252.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1158.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 783
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.234.000

7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2503.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 2315.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 784
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.235.000

7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1252.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1158.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 785
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.236.000

7381.236.000 | Triad Preamp Set (without cables)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1127.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1042.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 786
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.237.000

7381.237.000 | MDM CONNECTOR
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 213.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 792
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.238.000

7381.238.000 | Adapter Cable - MDM to Alternate Input
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 193.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 794
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.239.000

7381.239.000 | Black hook left
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 562.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 519.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 795
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.240.000

7381.240.000 | Black hook right
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 562.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 519.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 796
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.241.000

7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6126.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5667.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 797
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.242.000

7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6126.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5667.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 798
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.243.000

7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6126.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5667.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 799
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.244.000

7381.244.000 | Silent Freeswing Upgrade U4
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1657.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 800
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.245.000

7381.245.000 | Forearm endcap - Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 804
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.246.000

7381.246.000 | Forearm endcap - Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 805
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.249.000

7381.249.000 | MYOLAB II EMG TESTER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3792.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 3508.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 030 001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.250.000

7381.250.000 | T CABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 319.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 295.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 030 003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.251.000

7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 212.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 030 004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.255.000

7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 25.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.256.000

7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 25.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.257.000

7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 177.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.258.000

7381.258.000 | FOOTBALL -2S TRANS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 141
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.260.000

7381.260.000 | FINGERS FOR 7 3/4 RIGHT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 75.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 181
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.261.000

7381.261.000 | SUPPORT, PLANETARY FRICTION
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 30.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.262.000

7381.262.000 | FINGERS FOR 7 3/4 LEFT
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 194
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.264.000

7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 224
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.265.000

7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.271.000

7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 352
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.277.000

7381.277.000 | Battery Pack Door Utah Arm, Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.278.000

7381.278.000 | FRICTION BAND, MOTION C
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 20.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 015
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.279.000

7381.279.000 | Battery Pack Door Utah Arm, Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 045
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.282.000

7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 23.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 21.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.285.000

7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 193
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.286.000

7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 15.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 14.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 194
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.289.000

7381.289.000 | Battery Pack Door Utah Arm, Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 233
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.290.000

7381.290.000 | TRIAD PREAMP GROMMET
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 33.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 272
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.291.000

7381.291.000 | TRIAD PREAMP DUMMY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 278
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.292.000

7381.292.000 | PREAMP GROMMET DUMMY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 15.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 14.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 279
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.293.000

7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 288
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.294.000

7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 157.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 146.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 289
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.295.000

7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 290
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.296.000

7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 291
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.297.000

7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 292
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.298.000

7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 293
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.299.000

7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 294
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.300.000

7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 295
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.301.000

7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 296
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.302.000

7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 297
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.303.000

7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 298
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.304.000

7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 299
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.306.000

7381.306.000 | TRIAD PREAMP LONG ELECTRODE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 200 168
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.307.000

7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 200 169
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.308.000

7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 200 170
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.311.000

7381.311.000 | HUMERAL ROTATOR, TAN
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 471.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 436.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 310 035
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.313.000

7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 362 022
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.316.000

7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 023
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.317.000

7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 12.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.318.000

7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 49.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.319.000

7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 12.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 033
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.320.000

7381.320.000 | Power Supply Utah Arm, Li-Ion
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 68.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.321.000

7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 12.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 043
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.329.000

7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 6086.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 5630.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 501 067
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.339.010

7381.339.010 | Koaxialbuchse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E168
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.339.020

7381.339.020 | Koaxialbuchse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 195.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.348.000

7381.348.000 | Handkabel, flach
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.361.000

7381.361.000 | Elektroden-Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E108
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.366.000

7381.366.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 65.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E132
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.367.000

7381.367.000 | Verbindungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 38.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 35.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E133
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.368.000

7381.368.000 | Elektrodenhalter Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 17.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.369.000

7381.369.000 | Elektroden-Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 51.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E153
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.373.000

7381.373.000 | Koaxialstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 190.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E169
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.380.000

7381.380.000 | Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 362.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E180
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.381.000

7381.381.000 | Adapterkabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 30.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E181
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.382.000

7381.382.000 | Kodierstecker-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 192.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E182
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.386.000

7381.386.000 | Kabelbaum
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 809.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 748.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E187
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.387.000

7381.387.000 | Verteiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E188
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.388.000

7381.388.000 | Funktionsstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 9.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E189
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.389.000

7381.389.000 | Verteiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E190
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.393.000

7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2002.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E195
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.396.000

7381.396.000 | Elektroden-Zubehör
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 44.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.400.000

7381.400.000 | MyoRotronic
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2142.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 1982.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E205
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.401.000

7381.401.000 | Elektroden-Zubehörset
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 65.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E206
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.413.000

7381.413.000 | MyoMaster
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2321.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 2147.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E219
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.431.000

7381.431.000 | Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 29.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 27.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E257
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.434.000

7381.434.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.435.000

7381.435.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.436.000

7381.436.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.437.000

7381.437.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.438.000

7381.438.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.438.010

7381.438.010 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.439.000

7381.439.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S16=34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.440.000

7381.440.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S16=38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.441.000

7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2517.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 2329.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.441.010

7381.441.010 | Eingussring für Kinderunterarm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 480.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 444.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.442.000

7381.442.000 | Eingussring für Kinderunterarm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 480.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 444.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S18=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.443.000

7381.443.000 | Kupplungs-Einsatz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 41.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.444.000

7381.444.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 357.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 330.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S500=M
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.445.000

7381.445.000 | Zugseil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 11.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 10.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.446.000

7381.446.000 | Laminierring-Set für MyolinoWrist 2001
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 146.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.457.000

7381.457.000 | Handgelenkverschluss mit Normverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1213.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S33=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.458.000

7381.458.000 | Handgelenkverschluss mit Normverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1213.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S33=44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.459.000

7381.459.000 | Handgelenkverschluss mit Normverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1213.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S33=48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.466.000

7381.466.000 | Handgelenkverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 697.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 645.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S47=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.467.000

7381.467.000 | Handgelenkverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 697.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 645.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S47=44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.468.000

7381.468.000 | Handgelenkverschluss
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 697.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 645.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S47=48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.483.000

7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.484.000

7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.485.000

7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.486.000

7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.487.000

7381.487.000 | Akku-Anschlusskabel mit Clipstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 236.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E170=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.488.000

7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 240.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E170=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.489.000

7381.489.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.490.000

7381.490.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.491.000

7381.491.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.492.000

7381.492.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.493.000

7381.493.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.494.000

7381.494.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.495.000

7381.495.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.496.000

7381.496.000 | Kodierstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.497.000

7381.497.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 73.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E188=200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.498.000

7381.498.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 73.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E188=600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.499.000

7381.499.000 | Verteiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 94.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E190=150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.499.010

7381.499.010 | Myobock Elektrode
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1054.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.500.000

7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1054.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E200=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.501.000

7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1054.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E200=60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.502.000

7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1314.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E202=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.503.000

7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1314.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E202=60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.504.000

7381.504.000 | Bluetoothmodul für DynamicArm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 491.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 455.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E208-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.505.000

7381.505.000 | Tastschalter mit Kabel für DynamicArm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E215-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.505.100

7381.505.100 | Remote Elektroden
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 452.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E40*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.506.000

7381.506.000 | Elektrodenkabel mit geradem Stecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 54.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=G300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.507.000

7381.507.000 | Elektrodenkabel mit geradem Stecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 56.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=G600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.508.000

7381.508.000 | Elektrodenkabel mit geradem Stecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 56.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=G800
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.509.000

7381.509.000 | Elektrodenkabel mit Winkelstecker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 59.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=W150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.510.000

7381.510.000 | Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 83.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E50=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.511.000

7381.511.000 | Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E50=250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.513.000

7381.513.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 109.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.514.000

7381.514.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 65.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.515.000

7381.515.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 64.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.516.000

7381.516.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 66.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.517.000

7381.517.000 | Akku-Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 139.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E53=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.522.000

7381.522.000 | Anschlusskabel mit Schalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 103.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E97=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.523.000

7381.523.000 | Anschlusskabel mit Schalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 99.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E97=250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.524.000

7381.524.000 | Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E98=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.000

7381.525.000 | Anschlusskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E99=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.001

7381.525.001 | MyoPlus
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 8591.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 7947.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E520
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.002

7381.525.002 | Elektroden Dome
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 37.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 35.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z16*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.010

7381.525.010 | Carbon-Hülle zu Dynamic Arm
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 918.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 849.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z157
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.543.000

7381.543.000 | X-ChangePack
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 344.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.544.000

7381.544.000 | OTTO BOCK EnergyPack
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.545.000

7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.546.000

7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.547.000

7381.547.000 | OTTO BOCK EnergyPack Schwarz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.548.000

7381.548.000 | OTTO BOCK EnergyPack
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 534.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 494.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.549.000

7381.549.000 | OTTO BOCK EnergyPack
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 555.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 513.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.550.000

7381.550.000 | OTTO BOCK EnergyPack
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 555.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 513.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.551.000

7381.551.000 | OTTO BOCK EnergyPack
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 540.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.552.000

7381.552.000 | MyoEnergy Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1709.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 1581.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B25=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.553.000

7381.553.000 | MyoEnergy Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1604.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1484.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B35=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.554.000

7381.554.000 | MyoEnergy Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1784.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 1650.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B35=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.554.100

7381.554.100 | MyoEnergy Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1550.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 1434.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B35=5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.555.000

7381.555.000 | AxonEnergy Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1496.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 1384.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.556.000

7381.556.000 | AxonEnergy Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1496.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 1384.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B501
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.557.000

7381.557.000 | Otto Bock Wechsel- Akkumulator
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 321.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 297.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.558.000

7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.559.000

7381.559.000 | Otto Bock Impulsladegerät
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 396.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 367.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.560.000

7381.560.000 | Universalnetzteil Friwo
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 304.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L16-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.561.000

7381.561.000 | Ladegerät für 755W4
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 43.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.561.100

7381.561.100 | Li-Ion Ladegerät
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 659.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 609.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.562.000

7381.562.000 | Universalnetzteil
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 468.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 433.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.563.000

7381.563.000 | LADEGERÄT DYNAMICARM
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 632.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 584.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.564.000

7381.564.000 | MyoLoad Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1139.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1054.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L25=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.565.000

7381.565.000 | MyoCharge Integral
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1139.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1054.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.567.000

7381.567.000 | Verbindungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 132.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757P41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.568.000

7381.568.000 | Elektrodenadapter 3fach
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 656.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 607.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757P44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.569.000

7381.569.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z103=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.570.000

7381.570.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 58.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z103=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.571.000

7381.571.000 | Einlegrahmen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z104=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.572.000

7381.572.000 | NV Einlegrahmen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 21.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z104=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.590.000

7381.590.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 72.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.591.000

7381.591.000 | Einlegrahmen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 15.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 14.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.601.000

7381.601.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 133.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.602.000

7381.602.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.603.000

7381.603.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.604.000

7381.604.000 | Einlegrahmen-Set, schwarz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 140.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.605.000

7381.605.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 401.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 371.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.606.000

7381.606.000 | Einlegrahmen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 47.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z185=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.607.000

7381.607.000 | Einlegrahmen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 362.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 335.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z185=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.614.000

7381.614.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 134.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.615.000

7381.615.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.616.000

7381.616.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.617.000

7381.617.000 | Einlegrahmen-Set, schwarz
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 140.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.618.000

7381.618.000 | Einlegrahmen-Set
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 401.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 371.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.619.000

7381.619.000 | Einlegrahmen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 45.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z191=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.620.000

7381.620.000 | Einlegrahmen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 395.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 366.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z191=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.628.000

7381.628.000 | EMG-Verstärker
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1160.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 1073.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z267=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.634.000

7381.634.000 | Endoskeletal-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=L7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.635.000

7381.635.000 | Endoskeletal-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=L8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.636.000

7381.636.000 | Endoskeletal-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=R7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.637.000

7381.637.000 | Endoskeletal-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=R7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.638.000

7381.638.000 | Endoskeletal-Adapter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=R8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.666.000

7381.666.000 | Handschalen-Set mit Deckel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 559.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 517.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8X29=L-M-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.667.000

7381.667.000 | Pinzette
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 216.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8Y1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.668.000

7381.668.000 | Handschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E105=L7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.669.000

7381.669.000 | Handschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E105=R7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.670.000

7381.670.000 | Handschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E105=R7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.671.000

7381.671.000 | Handkabel, zweiadrig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E125=1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.672.000

7381.672.000 | Handkabel, zweiadrig
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 33.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E125=200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.673.000

7381.673.000 | Kabel mit Buchsen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 32.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E126=1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.674.000

7381.674.000 | Kabel mit Buchsen
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 32.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E126=200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.675.000

7381.675.000 | Koaxialbuchse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 138.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E168=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.676.000

7381.676.000 | Verlängerungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E185=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.677.000

7381.677.000 | Verlängerungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E185=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.678.000

7381.678.000 | Verlängerungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 81.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E185=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.689.000

7381.689.000 | Koaxialbuchse
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 195.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E221=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.690.000

7381.690.000 | Verteiler
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 288.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E236=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.777.000

7381.777.000 | 4in1 Controller LS
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1522.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1408.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E369
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.778.000

7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1660.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1536.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E370
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.781.000

7381.781.000 | Handschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 158.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E375=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.782.000

7381.782.000 | Handschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 158.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E375=R
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.791.000

7381.791.000 | Handkabel, geteilt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 156.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E383
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.815.000

7381.815.000 | Handkabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 146.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E404
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.822.000

7381.822.000 | Handkabel, geteilt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 174.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E410
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.824.000

7381.824.000 | Handkabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 115.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E412
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.825.000

7381.825.000 | Kontaktplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 322.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 298.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E414
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.826.000

7381.826.000 | 7in1 Controller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1720.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1591.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E420=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.827.000

7381.827.000 | 7in1 Controller
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1720.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1591.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E420=R
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.848.000

7381.848.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E94=44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.849.000

7381.849.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 35.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E94=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.850.000

7381.850.000 | Schutzhandschuh
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 78.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9L1=L7 1/2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.855.000

7381.855.000 | Eingussring
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 258.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S110=54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.935.000

7381.935.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.936.000

7381.936.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=L7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.937.000

7381.937.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=L7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.938.000

7381.938.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=L8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.939.000

7381.939.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=R7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.940.000

7381.940.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=R7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.941.000

7381.941.000 | Eingussplatte
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=R8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.021.000

7382.021.000 | Verbindungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X12=100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.022.000

7382.022.000 | Verbindungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 42.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X13=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.023.000

7382.023.000 | Bandagenschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 389.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 360.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.027.000

7382.027.000 | Zugschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 416.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.032.000

7382.032.000 | Verbindungskabel
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 55.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.033.000

7382.033.000 | Wippschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 444.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 410.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.036.000

7382.036.000 | Druckschalter
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 499.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X37
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.039.000

7382.039.000 | Linear-Steuerungselement
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 843.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 780.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.040.000

7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 843.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 780.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.041.000

7382.041.000 | Linear-Steuerungselement
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 889.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 822.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.042.000

7382.042.000 | 4-Stufen-Steuerungselement
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 885.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 819.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.042.100

7382.042.100 | Analogadapter (für BeBionic)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2585.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 2391.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.044.020

7382.044.020 | Palp replacement kit (Zubehör Bebionic)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 62.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | B33155
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.044.030

7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 450.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 416.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | BBCBI
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.010

7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 95.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 00313
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.100

7382.046.100 | Magnetic Charger System
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 322.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 298.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000290A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.101

7382.046.101 | NETZTEIL MAGNETIC CHARGER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 378.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 349.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000291
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.103

7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 256.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.104

7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 256.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000336
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.105

7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL069466
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.106

7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL069468
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.047.000

7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 658.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL238300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.049.000

7382.049.000 | i-limb™ power pack
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 732.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 677.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL238149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.050.000

7382.050.000 | i-limb™ power pack für "switch block"
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 732.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 677.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL238163
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.051.000

7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2119.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1960.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL544008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.052.000

7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2119.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1960.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL544009
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.056.000

7382.056.000 | Vincent base (1-finger connector neutral with wire)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 185.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.057.000

7382.057.000 | Vincent connector plates
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 37.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-211
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.058.000

7382.058.000 | Vincent frame_4finger_line_M
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-212
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.059.000

7382.059.000 | Vincent frame_4finger_line_L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-213
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.060.000

7382.060.000 | Vincent frame_4finger_step_M
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-214
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.061.000

7382.061.000 | Vincent frame_4finger_step_L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 104.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-215
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.062.000

7382.062.000 | Vincent screws assortment (20stk.)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 30.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.063.000

7382.063.000 | Vincent framesystem_4finger_line_M
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-230
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.064.000

7382.064.000 | Vincent framesystem_4finger_line_L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-231
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.065.000

7382.065.000 | Vincent framesystem_4finger_step_M
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-232
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.066.000

7382.066.000 | Vincent framesystem_4finger_step_L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-233
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.067.000

7382.067.000 | Vincent framesystem_3finger_line_M
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-234
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.068.000

7382.068.000 | Vincent framesystem_3finger_line_L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 950.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 879.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-235
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.069.000

7382.069.000 | Vincent framesystem_3finger_step_M
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 950.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 879.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-236
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.070.000

7382.070.000 | Vincent framesystem_3finger_step L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 950.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 879.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-237
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.071.000

7382.071.000 | Vincent framesystem_2finger_line_M
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 691.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 639.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-238
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.072.000

7382.072.000 | Vincent framesystem_2finger_line_L
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 691.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 639.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-240
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.073.000

7382.073.000 | Vincent control 6.1
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2591.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 2397.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.074.000

7382.074.000 | Vincent control 6.0_interface
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3641.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 3368.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-311
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.075.000

7382.075.000 | Vincent control 3.1
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 3758.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 3476.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-312
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.076.000

7382.076.000 | Vincent control 3.0 interface
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2499.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 2312.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-313
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.077.000

7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 678.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 628.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-331
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.078.000

7382.078.000 | Vincent emg-wire (3pole wire)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 24.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 22.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-332
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.079.000

7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 191.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-333
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.080.000

7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 191.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-334
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.081.000

7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 83.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-336
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.082.000

7382.082.000 | Vincent battery_system_UBS_1301
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1073.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 993.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-521
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.083.000

7382.083.000 | Vincent battery_system_USB_1951
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 1073.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 993.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-522
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.084.000

7382.084.000 | Vincent battery_system_381
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 970.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 897.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-523
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.085.000

7382.085.000 | Vincent battery_1300
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-530
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.086.000

7382.086.000 | Vincent battery_1950
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-531
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.087.000

7382.087.000 | Vincent battery_380
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 148.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-532
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.088.000

7382.088.000 | Vincent battery_port
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 323.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 299.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-540
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.089.000

7382.089.000 | Vincent battery_adapter_wire
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 83.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-541
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.090.000

7382.090.000 | Vincent battery_charger
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 412.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-550
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.091.000

7382.091.000 | VINCENTemg2_Paket
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | 2740.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 2535.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 125-032


  • Kap. 07.09

07.09 | Passteil, zur Aufnahme genehmigt
7999.999.000 | Passteil, zur Aufnahme genehmigt


  • Kap. 07.09
  • 7999.999.000

7999.999.000 | Passteil, zur Aufnahme genehmigt
 |  | Gültigkeit | 01.01.24 - 31.12.99
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Kapitel | 07.09
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-07, LG7000


  • LG LG1000

LG1000 | Allgemeine Leistungen
1000.101.000 | Schriftlicher Bericht
1000.102.000 | Fachtechnische Beratung, per 15 Min.
1000.201.000 | Wegpauschale 1
1000.202.000 | Wegpauschale 2
1000.203.000 | Wegpauschale 3
1000.204.000 | Wegentschädigung ab 61 km


  • LG LG2101B

LG2101B | Fussorthesen / Basisausführungen
2101.006.000 | Zehenorthese, Stück
2101.006.010 | Fussorthese, Schalenform (OSSA), Stück
2101.007.000 | Fussorthese, durchgehend, propriozeptiv, Stück
2101.008.000 | Fussorthese, durchgehend, Schalenform, propriozeptiv, Stück


  • LG LG2101M

LG2101M | Fussorthesen / Massnahmen
2101.003.000 | Modell (Zehe), Stück
2101.004.000 | Modell (Fuss oder OSSA), Stück


  • LG LG2101ZP

LG2101ZP | Fussorthesen / Zusatzpositionen
2101.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • LG LG2102B

LG2102B | Knöchelorthesen / Basisausführungen
2102.020.000 | Knöchelorthese, Stück


  • LG LG2102HF1

LG2102HF1 | Knöchelorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2102.002.000 | Knöchelorthese, Halbfabrikat, Stück
2102.003.000 | Abgabepauschale Knöchelorthese, Halbfabrikat, Stück


  • LG LG2102HF2

LG2102HF2 | Knöchelorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2102.004.000 | Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
2102.005.000 | Abgabepauschale Sichel-/ Klumpfussorthese, Halbfabrikat, Stück


  • LG LG2102HF3

LG2102HF3 | Knöchelorthesen / Halbfabrikate Zusatzpositionen Gruppe 3
2102.006.000 | Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
2102.007.000 | Abgabepauschale Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück


  • LG LG2102HFZP

LG2102HFZP | Knöchelorthesen / Halbfabrikate Zusatzpositionen
2102.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2102.010.000 | Klettverschluss, Stück
2102.011.000 | Schlaufe/Schnalle, Stück
2102.012.000 | Druckentlastungspolster, Stück
2102.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2102.014.000 | Fussbettung, ohne Überzug, Stück
2102.015.000 | Überzug Fussbettung, Stück


  • LG LG2102M

LG2102M | Knöchelorthesen / Massnahmen
2102.018.000 | Modell (Knöchel mit Fuss), Stück


  • LG LG2102ZP

LG2102ZP | Knöchelorthesen / Zusatzpositionen
2102.020.100 | Knöchelorthese in Silikontechnik, Stück
2102.022.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2102.023.000 | Probeorthese (Knöchel), Stück
2102.023.100 | Kosmetischer Ausgleich (Vorfuss/Rückfuss), Stück
2102.025.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück


  • LG LG2103B

LG2103B | Unterschenkelorthesen / Basisausführungen
2103.029.000 | Unterschenkelorthese (nur Unterschenkel), Stück
2103.030.000 | Unterschenkelorthese (Fussheber), Stück
2103.031.000 | Unterschenkelorthese, Stück
2103.032.000 | Unterschenkelentlastungsorthese, Stück
2103.033.000 | Unterschenkelausgleichsorthese, Stück


  • LG LG2103HF1

LG2103HF1 | Unterschenkelorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2103.002.000 | Fussheberorthese, Halbfabrikat, Stück
2103.003.000 | Abgabepauschale Fussheberorthese, Halbfabrikat, Stück


  • LG LG2103HF2

LG2103HF2 | Unterschenkelorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2103.004.000 | Fussheberorthese dynamisch, Halbfabrikat, Stück
2103.005.000 | Abgabepauschale Fussheberorthese dynamisch, Halbfabrikat, Stück


  • LG LG2103HF3

LG2103HF3 | Unterschenkelorthesen / Halbfabrikate Zusatzpositionen Gruppe 3
2103.006.000 | Unterschenkelorthese, Halbfabrikat, Stück
2103.007.000 | Abgabepauschale Unterschenkelorthese, Halbfabrikat, Stück


  • LG LG2103HF4

LG2103HF4 | Unterschenkelorthesen / Halbfabrikate Zusatzpositionen Gruppe 4
2103.008.000 | Unterschenkelentlastungsorthese, Halbfabrikat, Stück
2103.009.000 | Abgabepauschale Unterschenkelentlastungsorthese, Halbfabrikat, Stück


  • LG LG2103HF5

LG2103HF5 | Unterschenkelorthesen / Halbfabrikate Zusatzpositionen Gruppe 5
2103.005.100 | Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.200 | Abgabepauschale Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.300 | Mietkosten Fussheberorthese Elektrostimulation, Halbfabrikat, Stück


  • LG LG2103HFZP

LG2103HFZP | Unterschenkelorthesen / Halbfabrikate Zusatzpositionen
2103.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2103.011.100 | Pauschale für Mehraufwand bei Erstevaluation (Fussheberorthese Elektrostimulation), Stück
2103.012.000 | Klettverschluss, Stück
2103.013.000 | Schlaufe/Schnalle, Stück
2103.014.000 | Druckentlastungspolster, Stück
2103.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2103.016.000 | Deckelteil fest, Stück
2103.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
2103.018.000 | Fussbettung, ohne Überzug, Stück
2103.019.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2103.020.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2103.021.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2103.022.000 | Überzug Fussbettung, Stück
2103.023.000 | Gummiprofil an Orthesensohle, Stück


  • LG LG2103M

LG2103M | Unterschenkelorthesen / Massnahmen
2103.026.000 | Modell (Unterschenkel), Stück
2103.027.000 | Modell (Unterschenkel mit Fuss), Stück


  • LG LG2103ZP

LG2103ZP | Unterschenkelorthesen / Zusatzpositionen
2103.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2103.036.000 | Probeorthese (Fussheber), Stück
2103.037.000 | Probeorthese (Unterschenkel), Stück
2103.038.000 | Probeorthese (Unterschenkelentlastung), Stück
2103.039.000 | Probeorthese (Unterschenkelausgleich), Stück
2103.040.000 | Kniefassung, inklusiv Modell, Stück
2103.041.000 | Kosmetischer Ausgleich (Wade/Vorfuss/Rückfuss), Stück
2103.041.100 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
2103.043.000 | Integrierte Knöchelorthese (2-in-1-System) in Verbindung mit Unterschenkelorthese, Stück


  • LG LG2104B

LG2104B | Knieorthesen / Basisausführungen
2104.020.000 | Knie-Orthese, stabilisierend, Stück
2104.021.000 | Knie-Orthese, korrigierend, Stück


  • LG LG2104HF1

LG2104HF1 | Knieorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2104.002.000 | Knieorthese zur Immobilisation, Halbfabrikat, Stück
2104.003.000 | Abgabepauschale Knieorthese zur Immobilisation, Halbfabrikat, Stück


  • LG LG2104HF2

LG2104HF2 | Knieorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2104.004.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
2104.005.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück


  • LG LG2104HF3

LG2104HF3 | Knieorthesen / Halbfabrikate Zusatzpositionen Gruppe 3
2104.006.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
2104.007.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück


  • LG LG2104HFZP

LG2104HFZP | Knieorthesen / Halbfabrikate Zusatzpositionen
2104.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2104.010.000 | Klettverschluss, Stück
2104.011.000 | Schlaufe/Schnalle, Stück
2104.012.000 | Druckentlastungspolster, Stück
2104.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2104.014.000 | Deckelteil fest, Stück
2104.015.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • LG LG2104M

LG2104M | Knieorthesen / Massnahmen
2104.018.000 | Modell (Knie), Stück


  • LG LG2104ZP

LG2104ZP | Knieorthesen / Zusatzpositionen
2104.023.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2104.024.000 | Probeorthese (Knie), Stück


  • LG LG2105B

LG2105B | Oberschenkelorthesen / Basisausführungen
2105.024.000 | Oberschenkelorthese (nur Oberschenkel), Stück
2105.025.000 | Oberschenkelorthese, Stück
2105.026.000 | Oberschenkelausgleichsorthese, Stück
2105.027.000 | Oberschenkelorthese, Becken-Ober-Unterschenkel inklusiv Fuss, Stück


  • LG LG2105HF1

LG2105HF1 | Oberschenkelorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2105.002.000 | Oberschenkelorthese, Halbfabrikat, Stück
2105.003.000 | Abgabepauschale Oberschenkelorthese, Halbfabrikat, Stück


  • LG LG2105HF2

LG2105HF2 | Oberschenkelorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2105.003.100 | Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
2105.003.200 | Abgabepauschale Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Ergänzung zum Unterschenkel, Stück
2105.003.300 | Mietkosten Obrschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück


  • LG LG2105HFZP

LG2105HFZP | Oberschenkelorthesen / Halbfabrikate Zusatzpositionen
2105.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2105.005.100 | Pauschale für Mehraufwand bei Erstevaluation (Oberschenkelorthese Elektrostimulation) als Zusatz zum Unterschenkel, Stück
2105.006.000 | Klettverschluss, Stück
2105.007.000 | Schlaufe/Schnalle, Stück
2105.008.000 | Druckentlastungspolster, Stück
2105.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2105.010.000 | Deckelteil fest, Stück
2105.011.000 | Vorrichtung zur Bewegungslimitierung, Stück
2105.012.000 | Fussbettung, ohne Überzug, Stück
2105.013.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2105.014.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2105.015.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2105.016.000 | Überzug Fussbettung, Stück
2105.017.000 | Gummiprofil an Orthesensohle, Stück


  • LG LG2105M

LG2105M | Oberschenkelorthesen / Massnahmen
2105.020.000 | Modell (Oberschenkel), Stück
2105.021.000 | Modell (ganzes Bein), Stück
2105.022.000 | Modell (ganzes Bein mit Becken), Stück


  • LG LG2105ZP

LG2105ZP | Oberschenkelorthesen / Zusatzpositionen
2105.029.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2105.030.000 | Probeorthese (Oberschenkel), Stück
2105.031.000 | Probeorthese (Oberschenkelausgleich), Stück
2105.032.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss), Stück
2105.033.000 | Kosmetischer Ausgleich, pro Abschnitt, Stück
2105.034.000 | Glutäusfassung, Stück
2105.035.000 | Tuberabstützung inklusiv Polster, Stück
2105.037.000 | Hosenschutzpolster, Stück
2105.038.000 | Beckengurt, Stück
2105.039.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück


  • LG LG2106B

LG2106B | Hüftorthesen / Basisausführungen
2106.028.010 | Hüftorthese (Textil), Stück
2106.028.100 | Hüftspreizorthese, Stück
2106.029.000 | Hüftorthese, Becken-Oberschenkel, Stück
2106.030.000 | Hüftorthese, Becken-Oberschenkel beidseits, Stück
2106.031.000 | Hüftlagerungsorthese, ganzes Bein mit Becken beidseits, Stück
2106.032.000 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Stück
2106.032.100 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Stück
2106.033.000 | Torsionsorthese mit Beckenband (ohne Kniegelenk) unilateral für bestehende Unterschenkel Orthese, Stück
2106.033.100 | Torsionsorthese mit Beckenband (ohne Kniegelenk) bilateral für bestehende Unterschenkel Orthese, Stück


  • LG LG2106HF1

LG2106HF1 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2106.002.000 | Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2106.003.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück


  • LG LG2106HF2

LG2106HF2 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2106.004.000 | Hüftorthese zur Immobilisation, Halbfabrikat, Stück
2106.005.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat, Stück


  • LG LG2106HF3

LG2106HF3 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 3
2106.006.000 | Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
2106.007.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück


  • LG LG2106HF4

LG2106HF4 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 4
2106.008.000 | Hüftorthese mit Anschlägen, Halbfabrikat, Stück
2106.009.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat, Stück


  • LG LG2106HF5

LG2106HF5 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 5
2106.010.000 | Spreizorthese, Halbfabrikat, Stück
2106.011.000 | Abgabepauschale Spreizorthese, Halbfabrikat, Stück


  • LG LG2106HF6

LG2106HF6 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 6
2106.012.000 | Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
2106.013.000 | Abgabepauschale Spreizorthese mit Spreizbügel, Halbfabrikat, Stück


  • LG LG2106HF7

LG2106HF7 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 7
2106.013.100 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.101 | Abgabepauschale Torsionsorthese unilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück


  • LG LG2106HF8

LG2106HF8 | Hüftorthesen / Halbfabrikate Zusatzpositionen Gruppe 8
2106.013.200 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.201 | Abgabepauschale Torsionsorthese bilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück


  • LG LG2106HFZP

LG2106HFZP | Hüftorthesen / Halbfabrikate Zusatzpositionen
2106.015.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2106.016.000 | Klettverschluss, Stück
2106.017.000 | Schlaufe/Schnalle, Stück
2106.018.000 | Druckentlastungspolster, Stück
2106.019.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2106.020.000 | Deckelteil fest, Stück
2106.021.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • LG LG2106M

LG2106M | Hüftorthesen / Massnahmen
2106.024.000 | Modell (Becken mit Oberschenkel), Stück
2106.025.000 | Modell (Becken mit Oberschenkel) beidseits, Stück
2106.026.000 | Modell (ganzes Bein mit Becken) beidseits, Stück
2106.027.000 | Massnehmen mit Messinstrument (Hüftorthese (Textil), Hüftspreizorthese, Torsionsorthese), Stück


  • LG LG2106ZP

LG2106ZP | Hüftorthesen / Zusatzpositionen
2106.034.100 | Pauschale für Mehraufwand bei Erstversorgung (Hüftorthese (Textil), Hüftspreizorthese), Stück
2106.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2106.036.000 | Probeorthese (Becken-Oberschenkel), Stück
2106.037.000 | Probeorthese (Becken-Oberschenkel beidseits), Stück
2106.038.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss beidseits), Stück
2106.039.000 | Antidecubitus-Inlay, auswechselbar, Stück
2106.040.000 | Liegekonsole für Hüftorthese, Stück
2106.041.000 | Liegekonsole für Hüftorthese, Stück


  • LG LG2107B

LG2107B | Bein-Rumpforthesen / Basisausführungen
2107.007.000 | Bein-Rumpforthese beidseits, Stück
2107.008.000 | Pendel-Rumpforthese, Stück


  • LG LG2107M

LG2107M | Bein-Rumpforthesen / Massnahmen
2107.003.000 | Modell (ganzes Bein mit Rumpf) beidseits, Stück
2107.004.000 | Massnehmen mit Messinstrument (Pendel-Rumpf Orthese), Stück
2107.005.000 | Massnehmen mit Messinstrument (Geh-Rumpf-Oberschenkel-Orthese mit Fahrgestell), Stück


  • LG LG2107ZP

LG2107ZP | Bein-Rumpforthesen / Zusatzpositionen
2107.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2107.011.000 | Probeorthese (Bein-Rumpf) beidseits, Stück


  • LG LG2120PT

LG2120PT | Bein Orthesen / Passteile
2120.000.010 | Passteile
2120.002.000 | Steckbuchse an Schuh, Stück
2120.003.000 | Montage Steckbuchse an Schuh, Stück
2120.005.000 | Schiene ohne Gelenk (Knöchel), Stück
2120.006.000 | Montage Schiene ohne Gelenk (Knöchel), Stück
2120.007.000 | Kunststoff- oder Federgelenk (Knöchel), Stück
2120.008.000 | Montage Kunststoff- oder Federgelenk (Knöchel), Stück
2120.009.000 | Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.010.000 | Montage Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.011.000 | Schiene mit single action Gelenk (Knöchel), Stück
2120.012.000 | Montage Schiene mit single action Gelenk (Knöchel), Stück
2120.012.010 | Schiene mit double action Gelenk (Knöchel), Stück
2120.012.011 | Montage Schiene mit double action Gelenk (Knöchel, Stück
2120.012.100 | Schiene mit Quengelgelenk (Knöchel), Stück
2120.012.200 | Montage Schiene mit Quengelgelenk (Knöchel), Stück
2120.013.000 | Karbonfeder (Knöchel), Stück
2120.014.000 | Montage Karbonfeder (Knöchel), Stück
2120.015.000 | Handgefertigte Schiene mit Gelenk (Knöchel), Stück
2120.016.000 | Montage handgefertigte Schiene mit Gelenk (Knöchel), Stück
2120.018.000 | Schiene ohne Gelenk (Knie), Stück
2120.019.000 | Montage Schiene ohne Gelenk (Knie), Stück
2120.020.000 | Schiene mit Kunststoffgelenk (Knie), Stück
2120.021.000 | Montage Kunststoffgelenk (Knie), Stück
2120.022.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
2120.023.000 | Montage Metallgelenk monozentrisch (Knie), Stück
2120.024.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.025.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.026.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.027.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.028.000 | Schiene mit Quengelgelenk (Knie), Stück
2120.029.000 | Montage Schiene mit Quengelgelenk (Knie), Stück
2120.030.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
2120.031.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
2120.032.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
2120.033.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück
2120.035.000 | Schiene ohne Gelenk (Hüfte), Stück
2120.036.000 | Montage Schiene ohne Gelenk (Hüfte), Stück
2120.037.000 | Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.038.000 | Montage Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.041.000 | Schiene mit Quengelgelenk (Hüfte), Stück
2120.042.000 | Montage Schiene mit Quengelgelenk (Hüfte), Stück
2120.043.000 | Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.044.000 | Montage Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.045.000 | Handgefertigte Schiene, mit Gelenk (Hüfte), Stück
2120.046.000 | Montage handgefertigte Schiene mit Gelenk (Hüfte), Stück
2120.047.000 | Abduktionseinheit (Hüfte), Stück
2120.048.000 | Montage Abduktionsstange (Hüfte), Stück
2120.049.000 | RGO-Gelenksystem komplett (Hüfte), Stück
2120.050.000 | Montage RGO-Gelenksystem komplett (Hüfte), Stück
2120.052.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterschenkel), Stück
2120.053.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberschenkel), Stück
2120.054.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Becken), Stück
2120.054.010 | Ersatzteil zu Passteil, Stück
2120.056.000 | Spezialpassteil
2120.057.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • LG LG2130ZB

LG2130ZB | Bein / Zubehör
2130.002.000 | Tricot, Stück
2130.003.000 | Tricot-Rolle, Stück
2130.004.000 | Tricot-Frotté, Stück
2130.005.000 | Tricot-Frotté-Rolle, Stück
2130.006.000 | Hautpflegemittel, Stück
2130.007.000 | Hautreinigungsmittel, Stück
2130.008.000 | Elektrode zu Elektrostimulationsorthese, Stück/Set


  • LG LG2130ZBAP

LG2130ZBAP | Bein / Zubehör Abgabepauschale
2130.001.000 | Abgabepauschale für Zubehör
2130.002.000 | Tricot, Stück
2130.003.000 | Tricot-Rolle, Stück
2130.004.000 | Tricot-Frotté, Stück
2130.005.000 | Tricot-Frotté-Rolle, Stück
2130.006.000 | Hautpflegemittel, Stück
2130.007.000 | Hautreinigungsmittel, Stück
2130.008.000 | Elektrode zu Elektrostimulationsorthese, Stück/Set


  • LG LG2140AN

LG2140AN | Bein / Analysen
2140.001.000 | Ganganalyse inklusiv Dokumentation
2140.002.000 | Druckmessung (Innensohle) inklusiv Dokumentation
2140.003.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation


  • LG LG2150REP

LG2150REP | Bein / Anpassungen/Reparaturen/Revisionen
2150.001.000 | Infolge Wachstum
2150.002.000 | Infolge Gewichtsveränderung
2150.003.000 | Infolge Volumenveränderung
2150.004.000 | Infolge Operation
2150.005.000 | Infolge Hautproblem
2150.006.000 | Infolge Allergie
2150.007.000 | Infolge Stellungsänderung
2150.008.000 | Infolge Abnützung
2150.009.000 | Infolge Sturz
2150.009.100 | Infolge Lieferantenwechsel
2150.009.200 | Infolge Tod des Patienten
2150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2150.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2150.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2150.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.019.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.020.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.021.000 | Beckengurt für OS-Orthesen, ersetzen, Stück
2150.022.000 | Hosenschutzpolster neu aufbauen, Stück
2150.023.000 | Kniepelotte (zu Kniehaltegarnitur) neu oder ersetzen, Stück
2150.024.000 | Kniekappe neu oder ersetzen, Stück
2150.025.000 | Kniekappe neu überziehen, Stück
2150.026.000 | Antidecubitus-Polster anpassen, Stück
2150.028.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2150.029.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2150.030.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2150.031.000 | Bandgarnitur offen neu oder ersetzen, Stück
2150.032.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2150.033.000 | Bandgarnitur verlängern/kürzen, Stück
2150.034.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2150.035.000 | Klettverschluss auf Garnitur ersetzen, Stück
2150.036.000 | Riemen/Gurte neu oder ersetzen, Stück
2150.037.000 | Weichteileinsatz-Verschluss an Sandale oder Schale/Hülse ersetzen, Stück
2150.038.000 | Träger zur Fixation neu oder ersetzen, Stück
2150.040.000 | Kunststoffgelenk oder Federgelenk ausbauen, Stück
2150.041.000 | Kunststoffgelenk oder Federgelenk reinigen und fetten, Stück
2150.042.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2150.043.000 | Gelenk komplett ausrichten, Stück
2150.044.000 | Gelenk (einfach) reinigen und fetten, Stück
2150.045.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2150.046.000 | Gelenk mit Sperre reinigen und fetten, Stück
2150.047.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2150.048.000 | Gelenk (Quengel) reinigen und fetten, Stück
2150.049.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2150.050.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2150.051.000 | Gelenkanschlag anpassen, Stück
2150.052.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2150.053.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2150.054.000 | Riegelbügel ersetzen, Stück
2150.055.000 | Riegelbügel verlöten/verschweissen, Stück
2150.056.000 | Gelenkschraube ersetzen, Stück
2150.057.000 | Buchse/Splintbolzen ersetzen, Stück
2150.058.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2150.059.000 | Kugellager ersetzen, Stück
2150.059.010 | Passteilrevision/Passteilreparatur durch Hersteller
2150.061.000 | Sohle (Metall/Kunststoff) an Fussteil/Sandale neu vernieten oder verkleben, Stück
2150.062.000 | Sohle (Metall/Kunststoff) ersetzen, Stück
2150.063.000 | Fussbügel ersetzen, Stück
2150.064.000 | Fussbügel neu vernieten, Stück
2150.065.000 | Fussbügel ummontieren, Stück
2150.066.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
2150.067.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2150.068.000 | Metall-/Kunststoffband ausbauen, Stück
2150.069.000 | Schiene löten/schweissen, Stück
2150.070.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2150.071.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2150.072.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2150.073.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2150.074.000 | Steckverschluss anpassen, Stück
2150.075.000 | Federbandstahlstab neu montieren, Stück
2150.076.000 | Federbandstahlstab ersetzen, Stück
2150.077.000 | Vorbringer, ersetzen, Stück
2150.078.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2150.080.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2150.081.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2150.082.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2150.083.000 | Orthese partiell erweitern/verengen, Fussteil, Stück
2150.084.000 | Orthese partiell erweitern/verengen, Knöchel, Stück
2150.085.000 | Orthese partiell erweitern/verengen, Unterschenkel, Stück
2150.086.000 | Orthese partiell erweitern/verengen, Knie, Stück
2150.087.000 | Orthese partiell erweitern/verengen, Oberschenkel, Stück
2150.088.000 | Orthese partiell erweitern/verengen, Hüfte, Stück
2150.089.000 | Orthese partiell erweitern/verengen, Becken, Stück
2150.091.000 | Fussbettung, ohne Überzug, neu oder ersetzen, Stück
2150.092.000 | Fussbettung anpassen, ohne Überzug, Stück
2150.093.000 | Propriozeptive Fussbettung anpassen, ohne Überzug, Stück
2150.094.000 | Supinations-/Pronations-Korrektur neu, ohne Überzug, Stück
2150.095.000 | Supinations-/Pronations-Korrektur anpassen, ohne Überzug, Stück
2150.096.000 | Retrocapitale Pelotte neu oder ersetzen, ohne Überzug, Stück
2150.097.000 | Retrocapitale Pelotte anpassen, ohne Überzug, Stück
2150.098.000 | Zehenkeil/-rampe, neu oder ersetzen, ohne Überzug, Stück
2150.099.000 | Zehenkeil/-rampe versetzen und/oder mit Material verlängern, ohne Überzug, Stück
2150.100.000 | Zehenlappen neu oder ersetzen, Stück
2150.101.000 | Zehenführung, ohne Überzug, neu oder ersetzen, Stück
2150.102.000 | Zehenführungsplatte versetzen, ohne Überzug, Stück
2150.103.000 | Zehenteil verlängern, Stück
2150.104.000 | Zehenersatz ersetzen, Stück
2150.105.000 | Zehenersatz anpassen, Stück
2150.106.000 | Innensohle/Fussbettung neu überziehen, Stück
2150.107.000 | Überzug an Orthesensohle neu oder ersetzen, Stück
2150.108.000 | Gleitspitze an Orthesensohle neu oder ersetzen, Stück
2150.109.000 | Gummiprofil an Orthesensohle neu oder ersetzen, Stück
2150.110.000 | Innenschuh/Sandale ersetzen, Stück
2150.110.010 | Fussschale/Fussteil ersetzen, Stück
2150.110.100 | Fussteil (Schuh) zu Sichel-/ Klumpfussorthese, Halbfabrikat ersetzen, Stück
2150.110.110 | Montage Fussteil (Schuh) zu Sichel-/Klumpfussorthese, Halbfabrikat, Stück
2150.111.000 | Sandale innen neu auskleiden, Stück
2150.112.000 | Sandale aussen neu überziehen, Stück
2150.113.000 | Zirkuläre Fassung ersetzen, Stück
2150.114.000 | Inliner (gefüttert) ersetzen, Stück
2150.115.000 | Inliner (ungefüttert) ersetzen, Stück
2150.116.000 | Stehausgleich neu oder ersetzen, Stück
2150.117.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) neu oder ersetzen, Stück
2150.118.000 | Steh-/Verkürzungs-/Spitzfussausgleich anpassen/erneuern, Stück
2150.119.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) überziehen, Stück
2150.121.000 | Zehenzug neu oder ersetzen, Stück
2150.122.000 | Vorfusszug neu oder ersetzen, Stück
2150.123.000 | Spitzfusszug neu oder ersetzen, Stück
2150.124.000 | Extensions (Rist)-/Fersenzug, neu oder ersetzen, Stück
2150.125.000 | Extensionszug, neu oder ersetzen, Stück
2150.126.000 | Fixationszug neu oder ersetzen, Stück
2150.127.000 | Riegelzug ersetzen, Stück
2150.129.000 | Gelenkschoner ersetzen, Stück
2150.130.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2150.131.000 | Riss in Thermoplast überbrücken, Stück
2150.132.000 | Tuberabstützung neu anpassen, Stück
2150.133.000 | Druckstelle beseitigen, Stück
2150.134.000 | Schale/Hülse neu oder ersetzen, Stück
2150.134.010 | Unterschenkelteil bei Oberschenkelorthese oder Oberschenkelausgleichsorthese (Unterschenkel mit Fuss) ersetzen, Stück
2150.135.000 | Lasche/Zunge neu oder ersetzen, Stück
2150.136.000 | Pelottenknopf neu oder ersetzen, Stück
2150.137.000 | Kosmetischer Ausgleich partiell erneuern, pro Abschnitt, Stück
2150.138.000 | Modellkopie (Fuss), Stück
2150.139.000 | Modellkopie (Knöchel mit Fuss), Stück
2150.140.000 | Modellkopie (Unterschenkel), Stück
2150.141.000 | Modellkopie (Unterschenkel mit Fuss), Stück
2150.142.000 | Modellkopie (Knie), Stück
2150.143.000 | Modellkopie (Oberschenkel), Stück
2150.144.000 | Modellkopie (ganzes Bein), Stück
2150.145.000 | Modellkopie (Beckenteil), Stück
2160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2160.002.000 | Rohmaterial


  • LG LG2150REPB

LG2150REPB | Bein / Basispauschale Anpassung/Reparatur/Revision
2150.001.000 | Infolge Wachstum
2150.002.000 | Infolge Gewichtsveränderung
2150.003.000 | Infolge Volumenveränderung
2150.004.000 | Infolge Operation
2150.005.000 | Infolge Hautproblem
2150.006.000 | Infolge Allergie
2150.007.000 | Infolge Stellungsänderung
2150.008.000 | Infolge Abnützung
2150.009.000 | Infolge Sturz
2150.009.100 | Infolge Lieferantenwechsel
2150.009.200 | Infolge Tod des Patienten
2150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2150.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2150.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2150.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.019.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.020.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.021.000 | Beckengurt für OS-Orthesen, ersetzen, Stück
2150.022.000 | Hosenschutzpolster neu aufbauen, Stück
2150.023.000 | Kniepelotte (zu Kniehaltegarnitur) neu oder ersetzen, Stück
2150.024.000 | Kniekappe neu oder ersetzen, Stück
2150.025.000 | Kniekappe neu überziehen, Stück
2150.026.000 | Antidecubitus-Polster anpassen, Stück
2150.028.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2150.029.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2150.030.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2150.031.000 | Bandgarnitur offen neu oder ersetzen, Stück
2150.032.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2150.033.000 | Bandgarnitur verlängern/kürzen, Stück
2150.034.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2150.035.000 | Klettverschluss auf Garnitur ersetzen, Stück
2150.036.000 | Riemen/Gurte neu oder ersetzen, Stück
2150.037.000 | Weichteileinsatz-Verschluss an Sandale oder Schale/Hülse ersetzen, Stück
2150.038.000 | Träger zur Fixation neu oder ersetzen, Stück
2150.040.000 | Kunststoffgelenk oder Federgelenk ausbauen, Stück
2150.041.000 | Kunststoffgelenk oder Federgelenk reinigen und fetten, Stück
2150.042.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2150.043.000 | Gelenk komplett ausrichten, Stück
2150.044.000 | Gelenk (einfach) reinigen und fetten, Stück
2150.045.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2150.046.000 | Gelenk mit Sperre reinigen und fetten, Stück
2150.047.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2150.048.000 | Gelenk (Quengel) reinigen und fetten, Stück
2150.049.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2150.050.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2150.051.000 | Gelenkanschlag anpassen, Stück
2150.052.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2150.053.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2150.054.000 | Riegelbügel ersetzen, Stück
2150.055.000 | Riegelbügel verlöten/verschweissen, Stück
2150.056.000 | Gelenkschraube ersetzen, Stück
2150.057.000 | Buchse/Splintbolzen ersetzen, Stück
2150.058.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2150.059.000 | Kugellager ersetzen, Stück
2150.059.010 | Passteilrevision/Passteilreparatur durch Hersteller
2150.061.000 | Sohle (Metall/Kunststoff) an Fussteil/Sandale neu vernieten oder verkleben, Stück
2150.062.000 | Sohle (Metall/Kunststoff) ersetzen, Stück
2150.063.000 | Fussbügel ersetzen, Stück
2150.064.000 | Fussbügel neu vernieten, Stück
2150.065.000 | Fussbügel ummontieren, Stück
2150.066.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
2150.067.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2150.068.000 | Metall-/Kunststoffband ausbauen, Stück
2150.069.000 | Schiene löten/schweissen, Stück
2150.070.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2150.071.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2150.072.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2150.073.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2150.074.000 | Steckverschluss anpassen, Stück
2150.075.000 | Federbandstahlstab neu montieren, Stück
2150.076.000 | Federbandstahlstab ersetzen, Stück
2150.077.000 | Vorbringer, ersetzen, Stück
2150.078.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2150.080.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2150.081.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2150.082.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2150.083.000 | Orthese partiell erweitern/verengen, Fussteil, Stück
2150.084.000 | Orthese partiell erweitern/verengen, Knöchel, Stück
2150.085.000 | Orthese partiell erweitern/verengen, Unterschenkel, Stück
2150.086.000 | Orthese partiell erweitern/verengen, Knie, Stück
2150.087.000 | Orthese partiell erweitern/verengen, Oberschenkel, Stück
2150.088.000 | Orthese partiell erweitern/verengen, Hüfte, Stück
2150.089.000 | Orthese partiell erweitern/verengen, Becken, Stück
2150.091.000 | Fussbettung, ohne Überzug, neu oder ersetzen, Stück
2150.092.000 | Fussbettung anpassen, ohne Überzug, Stück
2150.093.000 | Propriozeptive Fussbettung anpassen, ohne Überzug, Stück
2150.094.000 | Supinations-/Pronations-Korrektur neu, ohne Überzug, Stück
2150.095.000 | Supinations-/Pronations-Korrektur anpassen, ohne Überzug, Stück
2150.096.000 | Retrocapitale Pelotte neu oder ersetzen, ohne Überzug, Stück
2150.097.000 | Retrocapitale Pelotte anpassen, ohne Überzug, Stück
2150.098.000 | Zehenkeil/-rampe, neu oder ersetzen, ohne Überzug, Stück
2150.099.000 | Zehenkeil/-rampe versetzen und/oder mit Material verlängern, ohne Überzug, Stück
2150.100.000 | Zehenlappen neu oder ersetzen, Stück
2150.101.000 | Zehenführung, ohne Überzug, neu oder ersetzen, Stück
2150.102.000 | Zehenführungsplatte versetzen, ohne Überzug, Stück
2150.103.000 | Zehenteil verlängern, Stück
2150.104.000 | Zehenersatz ersetzen, Stück
2150.105.000 | Zehenersatz anpassen, Stück
2150.106.000 | Innensohle/Fussbettung neu überziehen, Stück
2150.107.000 | Überzug an Orthesensohle neu oder ersetzen, Stück
2150.108.000 | Gleitspitze an Orthesensohle neu oder ersetzen, Stück
2150.109.000 | Gummiprofil an Orthesensohle neu oder ersetzen, Stück
2150.110.000 | Innenschuh/Sandale ersetzen, Stück
2150.110.010 | Fussschale/Fussteil ersetzen, Stück
2150.110.100 | Fussteil (Schuh) zu Sichel-/ Klumpfussorthese, Halbfabrikat ersetzen, Stück
2150.110.110 | Montage Fussteil (Schuh) zu Sichel-/Klumpfussorthese, Halbfabrikat, Stück
2150.111.000 | Sandale innen neu auskleiden, Stück
2150.112.000 | Sandale aussen neu überziehen, Stück
2150.113.000 | Zirkuläre Fassung ersetzen, Stück
2150.114.000 | Inliner (gefüttert) ersetzen, Stück
2150.115.000 | Inliner (ungefüttert) ersetzen, Stück
2150.116.000 | Stehausgleich neu oder ersetzen, Stück
2150.117.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) neu oder ersetzen, Stück
2150.118.000 | Steh-/Verkürzungs-/Spitzfussausgleich anpassen/erneuern, Stück
2150.119.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) überziehen, Stück
2150.121.000 | Zehenzug neu oder ersetzen, Stück
2150.122.000 | Vorfusszug neu oder ersetzen, Stück
2150.123.000 | Spitzfusszug neu oder ersetzen, Stück
2150.124.000 | Extensions (Rist)-/Fersenzug, neu oder ersetzen, Stück
2150.125.000 | Extensionszug, neu oder ersetzen, Stück
2150.126.000 | Fixationszug neu oder ersetzen, Stück
2150.127.000 | Riegelzug ersetzen, Stück
2150.129.000 | Gelenkschoner ersetzen, Stück
2150.130.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2150.131.000 | Riss in Thermoplast überbrücken, Stück
2150.132.000 | Tuberabstützung neu anpassen, Stück
2150.133.000 | Druckstelle beseitigen, Stück
2150.134.000 | Schale/Hülse neu oder ersetzen, Stück
2150.134.010 | Unterschenkelteil bei Oberschenkelorthese oder Oberschenkelausgleichsorthese (Unterschenkel mit Fuss) ersetzen, Stück
2150.135.000 | Lasche/Zunge neu oder ersetzen, Stück
2150.136.000 | Pelottenknopf neu oder ersetzen, Stück
2150.137.000 | Kosmetischer Ausgleich partiell erneuern, pro Abschnitt, Stück
2150.138.000 | Modellkopie (Fuss), Stück
2150.139.000 | Modellkopie (Knöchel mit Fuss), Stück
2150.140.000 | Modellkopie (Unterschenkel), Stück
2150.141.000 | Modellkopie (Unterschenkel mit Fuss), Stück
2150.142.000 | Modellkopie (Knie), Stück
2150.143.000 | Modellkopie (Oberschenkel), Stück
2150.144.000 | Modellkopie (ganzes Bein), Stück
2150.145.000 | Modellkopie (Beckenteil), Stück
2160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2160.002.000 | Rohmaterial


  • LG LG2201B

LG2201B | Rumpforthesen (Kreuzbein, S5-L4) / Basisausführungen
2201.021.000 | Rumpforthese (Textil), (Kreuzbein, S5-L4), Stück
2201.022.000 | Rumpforthese (Kreuzbein, S5-L4), Stück


  • LG LG2201HF1

LG2201HF1 | Rumpforthesen (Kreuzbein, S5-L4) / Halbfabrikate Zusatzpositionen Gruppe 1
2201.002.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
2201.003.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück


  • LG LG2201HF2

LG2201HF2 | Rumpforthesen (Kreuzbein, S5-L4) / Halbfabrikate Zusatzpositionen Gruppe 2
2201.004.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
2201.005.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück


  • LG LG2201HFZP

LG2201HFZP | Rumpforthesen (Kreuzbein, S5-L4) / Halbfabrikate Zusatzpositionen
2201.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2201.008.000 | Klettverschluss, Stück
2201.009.000 | Schlaufe/Schnalle, Stück
2201.010.000 | Druckentlastungspolster, Stück
2201.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2201.012.000 | Korrekturpelotte, Stück
2201.013.000 | Gummispickel, Stück
2201.014.000 | Messprotokoll (digital), Stück


  • LG LG2201M

LG2201M | Rumpforthesen (Kreuzbein, S5-L4) / Massnahmen
2201.017.000 | Mass nehmen mit Massband (Kreuzbein, S5-L4), Stück
2201.018.000 | Mass nehmen mit Klebemuster (Kreuzbein, S5-L4), Stück
2201.019.000 | Modell (Kreuzbein, S5-L4), Stück


  • LG LG2201ZP

LG2201ZP | Rumpforthesen (Kreuzbein, S5-L4) / Zusatzpositionen
2201.024.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2201.025.000 | Probeorthese (Kreuzbein, S5-L4), Stück
2201.026.000 | Silikoneinsatz, Stück
2201.027.000 | Messprotokoll (digital), Stück


  • LG LG2202B

LG2202B | Rumpforthesen (Lendenwirbelsäule, S5-L1) / Basisausführungen
2202.022.000 | Rumpforthese (Textil), (Lendenwirbelsäule, S5-L1), Stück
2202.023.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Stück


  • LG LG2202HF1

LG2202HF1 | Rumpforthesen (Lendenwirbelsäule, S5-L1) / Halbfabrikate Zusatzpositionen Gruppe 1
2202.002.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
2202.003.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück


  • LG LG2202HF2

LG2202HF2 | Rumpforthesen (Lendenwirbelsäule, S5-L1) / Halbfabrikate Zusatzpositionen Gruppe 2
2202.004.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
2202.005.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück


  • LG LG2202HFZP

LG2202HFZP | Rumpforthesen (Lendenwirbelsäule, S5-L1) / Halbfabrikate Zusatzpositionen
2202.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2202.008.000 | Klettverschluss, Stück
2202.009.000 | Schlaufe/Schnalle, Stück
2202.010.000 | Druckentlastungspolster, Stück
2202.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2202.012.000 | Korrekturpelotte, Stück
2202.013.000 | Gummispickel, Stück
2202.014.000 | Messprotokoll (digital), Stück


  • LG LG2202M

LG2202M | Rumpforthesen (Lendenwirbelsäule, S5-L1) / Massnahmen
2202.018.000 | Mass nehmen mit Massband (Lendenwirbelsäule, S5-L1), Stück
2202.019.000 | Mass nehmen mit Klebemuster (Lendenwirbelsäule, S5-L1), Stück
2202.020.000 | Modell (Lendenwirbelsäule, S5-L1), Stück


  • LG LG2202ZP

LG2202ZP | Rumpforthesen (Lendenwirbelsäule, S5-L1) / Zusatzpositionen
2202.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2202.026.000 | Probeorthese (Lendenwirbelsäule, S5-L1), Stück
2202.027.000 | Rückenpelotte nach Modell, Stück
2202.028.000 | Silikoneinsatz, Stück
2202.029.000 | Stoma/PEG Aussparung, Stück
2202.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2202.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2202.032.000 | Kosmetischer Ausgleich, Stück
2202.033.000 | Abdominalzug, Stück
2202.034.000 | Querverbindung für Rumpforthese (Textil), Stück
2202.035.000 | Messprotokoll (digital), Stück


  • LG LG2203B

LG2203B | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) / Basisausführungen
2203.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück


  • LG LG2203HF1

LG2203HF1 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) / Halbfabrikate Zusatzpositionen Gruppe 1
2203.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
2203.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück


  • LG LG2203HF2

LG2203HF2 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) / Halbfabrikate Zusatzpositionen Gruppe 2
2203.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
2203.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück


  • LG LG2203HFZP

LG2203HFZP | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) / Halbfabrikate Zusatzpositionen
2203.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2203.008.000 | Klettverschluss, Stück
2203.009.000 | Schlaufe/Schnalle, Stück
2203.010.000 | Druckentlastungspolster, Stück
2203.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2203.012.000 | Korrekturpelotte, Stück
2203.013.000 | Gummispickel, Stück
2203.014.000 | Messprotokoll (digital), Stück


  • LG LG2203M

LG2203M | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) / Massnahmen
2203.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück


  • LG LG2203ZP

LG2203ZP | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) / Zusatzpositionen
2203.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2203.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.027.000 | Rückenpelotte nach Modell, Stück
2203.028.000 | Silikoneinsatz, Stück
2203.029.000 | Stoma/PEG Aussparung, Stück
2203.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2203.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2203.032.000 | Sternalbügel, Stück
2203.032.010 | Reklinationsbügel, Stück
2203.033.000 | Kosmetischer Ausgleich, Stück
2203.034.000 | Abdominalzug, Stück
2203.035.000 | Querverbindung für Rumpforthese (Textil), Stück
2203.036.000 | Mehraufwand Bustierteil (Textil), Stück
2203.037.000 | Messprotokoll (digital), Stück


  • LG LG2204B

LG2204B | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) / Basisausführungen
2204.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück


  • LG LG2204HF1

LG2204HF1 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) / Halbfabrikate Zusatzpositionen Gruppe 1
2204.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
2204.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück


  • LG LG2204HF2

LG2204HF2 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) / Halbfabrikate Zusatzpositionen Gruppe 2
2204.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
2204.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück


  • LG LG2204HFZP

LG2204HFZP | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) / Halbfabrikate Zusatzpositionen
2204.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2204.008.000 | Klettverschluss, Stück
2204.009.000 | Schlaufe/Schnalle, Stück
2204.010.000 | Druckentlastungspolster, Stück
2204.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2204.012.000 | Korrekturpelotte, Stück
2204.013.000 | Gummispickel, Stück
2204.014.000 | Messprotokoll (digital), Stück


  • LG LG2204M

LG2204M | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) / Massnahmen
2204.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück


  • LG LG2204ZP

LG2204ZP | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) / Zusatzpositionen
2204.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2204.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.027.000 | Rückenpelotte nach Modell, Stück
2204.028.000 | Silikoneinsatz, Stück
2204.029.000 | Stoma/PEG Aussparung, Stück
2204.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2204.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2204.032.000 | Sternalbügel, Stück
2204.032.010 | Reklinationsbügel, Stück
2204.033.000 | Achselstütze, Stück
2204.035.000 | Kosmetischer Ausgleich, Stück
2204.036.000 | Abdominalzug, Stück
2204.037.000 | Querverbindung für Rumpforthese (Textil), Stück
2204.038.000 | Messprotokoll (digital), Stück


  • LG LG2205B

LG2205B | Rumpforthesen (Brustwirbelsäule, Th12-Th1) / Basisausführungen
2205.018.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Stück


  • LG LG2205HF1

LG2205HF1 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) / Halbfabrikate Zusatzpositionen Gruppe 1
2205.002.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
2205.003.000 | Abgabepauschale Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück


  • LG LG2205HFZP

LG2205HFZP | Rumpforthesen (Brustwirbelsäule, Th12-Th1) / Halbfabrikate Zusatzpositionen
2205.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2205.006.000 | Klettverschluss, Stück
2205.007.000 | Schlaufe/Schnalle, Stück
2205.008.000 | Druckentlastungspolster, Stück
2205.009.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2205.010.000 | Korrekturpelotte, Stück
2205.011.000 | Gummispickel, Stück
2205.012.000 | Messprotokoll (digital), Stück


  • LG LG2205M

LG2205M | Rumpforthesen (Brustwirbelsäule, Th12-Th1) / Massnahmen
2205.015.000 | Mass nehmen mit Massband (Brustwirbelsäule, Th12-Th1), Stück
2205.016.000 | Modell (Brustwirbelsäule, Th12-Th1), Stück


  • LG LG2205ZP

LG2205ZP | Rumpforthesen (Brustwirbelsäule, Th12-Th1) / Zusatzpositionen
2205.020.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2205.021.000 | Probeorthese (Brustwirbelsäule, Th12-Th1), Stück
2205.022.000 | Rückenpelotte nach Modell, Stück
2205.023.000 | Silikoneinsatz, Stück
2205.024.000 | Stoma/PEG Aussparung, Stück
2205.025.000 | Antidecubitus-Fell, auswechselbar, Stück
2205.026.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2205.027.000 | Kosmetischer Ausgleich, Stück
2205.028.000 | Querverbindung für Rumpforthese (Textil), Stück
2205.029.000 | Mehraufwand Bustierteil (Textil), Stück
2205.030.000 | Messprotokoll (digital), Stück


  • LG LG2220PT

LG2220PT | Rumpf / Passteile
2220.001.000 | Stange/Stab, Stück
2220.002.000 | Montage Stange/Stab, Stück
2220.003.000 | Scharnier, Stück
2220.004.000 | Montage Scharnier, Stück
2220.007.000 | Klickverschluss Metall, Stück
2220.008.000 | Montage Klickverschluss Metall, Stück
2220.011.000 | Schiene mit Kunststoffgelenk (Rumpf), Stück
2220.012.000 | Montage Kunststoffgelenk (Rumpf), Stück
2220.013.000 | Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.014.000 | Montage Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.017.000 | Schiene mit Metall-Quengelgelenk (Rumpf), Stück
2220.018.000 | Montage Schiene mit Quengelgelenk (Rumpf), Stück
2220.019.000 | Handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.020.000 | Montage handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.021.000 | Bestehende Schiene/Stange/Stab auf "mitwachsendes" Schraubsystem umarbeiten, Stück
2220.021.020 | Ersatzteil zu Passteil, Stück
2220.023.000 | Spezialpassteil
2220.024.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • LG LG2230ZB

LG2230ZB | Rumpf / Zubehör
2230.002.000 | Korsett-Shirt/Body, Stück
2230.003.000 | Korsett-Shirt/Body, Stück
2230.004.000 | Tricot, Stück
2230.005.000 | Tricot-Rolle, Stück
2230.006.000 | Tricot-Frotté, Stück
2230.007.000 | Tricot-Frotté-Rolle, Stück
2230.008.000 | Keilkissen, Stück
2230.009.000 | Hautpflegemittel, Stück
2230.010.000 | Hautreinigungsmittel, Stück


  • LG LG2230ZBAP

LG2230ZBAP | Rumpf / Zubehör Abgabepauschale
2230.001.000 | Abgabepauschale für Zubehör
2230.002.000 | Korsett-Shirt/Body, Stück
2230.003.000 | Korsett-Shirt/Body, Stück
2230.004.000 | Tricot, Stück
2230.005.000 | Tricot-Rolle, Stück
2230.006.000 | Tricot-Frotté, Stück
2230.007.000 | Tricot-Frotté-Rolle, Stück
2230.008.000 | Keilkissen, Stück
2230.009.000 | Hautpflegemittel, Stück
2230.010.000 | Hautreinigungsmittel, Stück


  • LG LG2250REP

LG2250REP | Rumpf / Anpassungen/Reparaturen/Revisionen
2250.001.000 | Infolge Wachstum
2250.002.000 | Infolge Gewichtsveränderung
2250.003.000 | Infolge Volumenveränderung
2250.004.000 | Infolge Operation
2250.005.000 | Infolge Hautproblem
2250.006.000 | Infolge Allergie
2250.007.000 | Infolge Stellungsänderung
2250.008.000 | Infolge Abnützung
2250.009.000 | Infolge Sturz
2250.009.100 | Infolge Lieferantenwechsel
2250.009.200 | Infolge Tod des Patienten
2250.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2250.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2250.014.000 | Antidecubitus-Polster anpassen, Stück
2250.015.000 | Weichteileinsatz durchgehend, neu oder ersetzen, Stück
2250.016.000 | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.017.000 | Rumpfteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.018.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.019.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.020.000 | Korrekturpelotte anpassen, Stück
2250.021.000 | Korrekturpelotte neu oder ersetzen, Stück
2250.022.000 | Druckentlastungspelotte anpassen, Stück
2250.023.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2250.024.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.025.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.026.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.027.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.028.000 | Rumpforthese ganzflächig abpolstern, inklusiv Überzug, Stück
2250.029.000 | Rumpforthese ganzflächige Polsterung neu oder ersetzen, Stück
2250.030.000 | Sternalbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.031.000 | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.032.000 | Achselstütze mit Weichpolster abpolstern oder neu beziehen, Stück
2250.033.000 | Achselstütze mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.034.000 | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.035.000 | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.037.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2250.038.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2250.039.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2250.040.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2250.041.000 | Riemen/Gurte neu oder ersetzen, Stück
2250.042.000 | Träger zur Fixation neu oder ersetzen, Stück
2250.044.000 | Rasterplatte ausbauen, Stück
2250.045.000 | Rastergelenk ausbauen, Stück
2250.046.000 | Scharnier ausbauen, Stück
2250.047.000 | Kunststoffgelenk ausbauen, Stück
2250.048.000 | Kunststoffgelenk reinigen und fetten, Stück
2250.049.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2250.050.000 | Gelenk komplett ausrichten, Stück
2250.051.000 | Gelenk (einfach) reinigen und fetten, Stück
2250.052.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2250.053.000 | Gelenk (Quengel) reinigen und fetten, Stück
2250.054.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2250.055.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2250.056.000 | Gelenkanschlag anpassen, Stück
2250.057.000 | Gelenkschraube ersetzen, Stück
2250.058.000 | Buchse/Splintbolzen ersetzen, Stück
2250.060.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2250.061.000 | Metall-/Kunststoffband ausbauen, Stück
2250.062.000 | Schiene/Stange/Stab löten/schweissen, Stück
2250.063.000 | Schiene/Stange/Stab demontieren, pro Abschnitt, Stück
2250.064.000 | Schiene/Stange/Stab neu anpassen, pro Abschnitt, Stück
2250.065.000 | Schiene/Stange/Stab neu vernieten, pro Abschnitt, Stück
2250.066.000 | Schiene/Stange/Stab verstärken, pro Abschnitt, Stück
2250.067.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2250.069.000 | Orthese partiell erweitern/verengen, Rumpfteil, Stück
2250.070.000 | Orthese komplett erweitern/verengen, Rumpfteil, Stück
2250.071.000 | Orthese partiell erweitern/verengen, Beckenteil, Stück
2250.072.000 | Orthese komplett erweitern/verengen, Beckenteil, Stück
2250.073.000 | Rumpfteil mit Weichpolster verlängern, Stück
2250.074.000 | Beckenteil mit Weichpolster verlängern, Stück
2250.076.000 | Extensionszug, neu oder ersetzen, Stück
2250.077.000 | Fixationszug neu oder ersetzen, Stück
2250.079.000 | Gelenkschoner ersetzen, Stück
2250.080.000 | Bauchteil aus Stoff inklusiv Verschluss ersetzen, Stück
2250.081.000 | Druckstelle beseitigen, Stück
2250.082.000 | Kinnauflage ersetzen, Stück
2250.083.000 | Lasche/Zunge neu oder ersetzen, Stück
2250.084.000 | Becken-/Rumpfteil ersetzen, Stück
2250.085.000 | Sternalbügel ersetzen, Stück
2250.086.000 | Sternalbügel anpassen, Stück
2250.087.000 | Achselstütze ersetzen, Stück
2250.088.000 | Achselstütze anpassen, Stück
2250.089.000 | Reklinationsbügel ersetzen, Stück
2250.090.000 | Reklinationsbügel anpassen, Stück
2250.091.000 | Pelottenknopf neu oder ersetzen, Stück
2250.092.000 | Rand abpolstern (Kleiderschutz) oben, Stück
2250.093.000 | Rand abpolstern (Kleiderschutz) unten, Stück
2250.094.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2250.095.000 | Riss in Thermoplast überbrücken, Stück
2250.096.000 | Spangenkorsett neu überziehen, Stück
2250.097.000 | Teilbereich verstärken, Stück
2250.098.000 | Modellkopie (Rumpf), Stück
2250.100.000 | Bord oben kürzen, Stück
2250.101.000 | Bord unten kürzen, Stück
2250.102.000 | Erweitern durch Einsetzen von Textil, Stück
2250.103.000 | Gummispickel neu oder ersetzen, Stück
2250.104.000 | Kante komplett neu einfassen, Stück
2250.105.000 | Kante partiell neu einfassen, Stück
2250.106.000 | Leibteil ersetzen, Stück
2250.107.000 | Federbandstahlstab ersetzen, Stück
2250.108.000 | Pelottenüberzug neu oder ersetzen, Stück
2250.109.000 | Schnürung komplett neu einsetzen, Stück
2250.110.000 | Seitenteil elastisch einsetzen, Stück
2250.111.000 | Stababdeckung neu oder ersetzen, Stück
2250.112.000 | Stab kürzen, Stück
2250.113.000 | Stabenden-Abdeckungen (oben und unten) ersetzen, Stück
2250.114.000 | Strumpfhalter, Stück
2250.115.000 | Lasche/Zunge, neu oder ersetzen, Stück
2250.116.000 | Verengen komplett, Stück
2260.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2260.002.000 | Rohmaterial


  • LG LG2250REPB

LG2250REPB | Rumpf / Basispauschale Anpassung/Reparatur/Revision
2250.001.000 | Infolge Wachstum
2250.002.000 | Infolge Gewichtsveränderung
2250.003.000 | Infolge Volumenveränderung
2250.004.000 | Infolge Operation
2250.005.000 | Infolge Hautproblem
2250.006.000 | Infolge Allergie
2250.007.000 | Infolge Stellungsänderung
2250.008.000 | Infolge Abnützung
2250.009.000 | Infolge Sturz
2250.009.100 | Infolge Lieferantenwechsel
2250.009.200 | Infolge Tod des Patienten
2250.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2250.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2250.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2250.014.000 | Antidecubitus-Polster anpassen, Stück
2250.015.000 | Weichteileinsatz durchgehend, neu oder ersetzen, Stück
2250.016.000 | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.017.000 | Rumpfteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.018.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.019.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.020.000 | Korrekturpelotte anpassen, Stück
2250.021.000 | Korrekturpelotte neu oder ersetzen, Stück
2250.022.000 | Druckentlastungspelotte anpassen, Stück
2250.023.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2250.024.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.025.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.026.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.027.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.028.000 | Rumpforthese ganzflächig abpolstern, inklusiv Überzug, Stück
2250.029.000 | Rumpforthese ganzflächige Polsterung neu oder ersetzen, Stück
2250.030.000 | Sternalbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.031.000 | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.032.000 | Achselstütze mit Weichpolster abpolstern oder neu beziehen, Stück
2250.033.000 | Achselstütze mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.034.000 | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.035.000 | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.037.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2250.038.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2250.039.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2250.040.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2250.041.000 | Riemen/Gurte neu oder ersetzen, Stück
2250.042.000 | Träger zur Fixation neu oder ersetzen, Stück
2250.044.000 | Rasterplatte ausbauen, Stück
2250.045.000 | Rastergelenk ausbauen, Stück
2250.046.000 | Scharnier ausbauen, Stück
2250.047.000 | Kunststoffgelenk ausbauen, Stück
2250.048.000 | Kunststoffgelenk reinigen und fetten, Stück
2250.049.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2250.050.000 | Gelenk komplett ausrichten, Stück
2250.051.000 | Gelenk (einfach) reinigen und fetten, Stück
2250.052.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2250.053.000 | Gelenk (Quengel) reinigen und fetten, Stück
2250.054.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2250.055.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2250.056.000 | Gelenkanschlag anpassen, Stück
2250.057.000 | Gelenkschraube ersetzen, Stück
2250.058.000 | Buchse/Splintbolzen ersetzen, Stück
2250.060.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2250.061.000 | Metall-/Kunststoffband ausbauen, Stück
2250.062.000 | Schiene/Stange/Stab löten/schweissen, Stück
2250.063.000 | Schiene/Stange/Stab demontieren, pro Abschnitt, Stück
2250.064.000 | Schiene/Stange/Stab neu anpassen, pro Abschnitt, Stück
2250.065.000 | Schiene/Stange/Stab neu vernieten, pro Abschnitt, Stück
2250.066.000 | Schiene/Stange/Stab verstärken, pro Abschnitt, Stück
2250.067.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2250.069.000 | Orthese partiell erweitern/verengen, Rumpfteil, Stück
2250.070.000 | Orthese komplett erweitern/verengen, Rumpfteil, Stück
2250.071.000 | Orthese partiell erweitern/verengen, Beckenteil, Stück
2250.072.000 | Orthese komplett erweitern/verengen, Beckenteil, Stück
2250.073.000 | Rumpfteil mit Weichpolster verlängern, Stück
2250.074.000 | Beckenteil mit Weichpolster verlängern, Stück
2250.076.000 | Extensionszug, neu oder ersetzen, Stück
2250.077.000 | Fixationszug neu oder ersetzen, Stück
2250.079.000 | Gelenkschoner ersetzen, Stück
2250.080.000 | Bauchteil aus Stoff inklusiv Verschluss ersetzen, Stück
2250.081.000 | Druckstelle beseitigen, Stück
2250.082.000 | Kinnauflage ersetzen, Stück
2250.083.000 | Lasche/Zunge neu oder ersetzen, Stück
2250.084.000 | Becken-/Rumpfteil ersetzen, Stück
2250.085.000 | Sternalbügel ersetzen, Stück
2250.086.000 | Sternalbügel anpassen, Stück
2250.087.000 | Achselstütze ersetzen, Stück
2250.088.000 | Achselstütze anpassen, Stück
2250.089.000 | Reklinationsbügel ersetzen, Stück
2250.090.000 | Reklinationsbügel anpassen, Stück
2250.091.000 | Pelottenknopf neu oder ersetzen, Stück
2250.092.000 | Rand abpolstern (Kleiderschutz) oben, Stück
2250.093.000 | Rand abpolstern (Kleiderschutz) unten, Stück
2250.094.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2250.095.000 | Riss in Thermoplast überbrücken, Stück
2250.096.000 | Spangenkorsett neu überziehen, Stück
2250.097.000 | Teilbereich verstärken, Stück
2250.098.000 | Modellkopie (Rumpf), Stück
2250.100.000 | Bord oben kürzen, Stück
2250.101.000 | Bord unten kürzen, Stück
2250.102.000 | Erweitern durch Einsetzen von Textil, Stück
2250.103.000 | Gummispickel neu oder ersetzen, Stück
2250.104.000 | Kante komplett neu einfassen, Stück
2250.105.000 | Kante partiell neu einfassen, Stück
2250.106.000 | Leibteil ersetzen, Stück
2250.107.000 | Federbandstahlstab ersetzen, Stück
2250.108.000 | Pelottenüberzug neu oder ersetzen, Stück
2250.109.000 | Schnürung komplett neu einsetzen, Stück
2250.110.000 | Seitenteil elastisch einsetzen, Stück
2250.111.000 | Stababdeckung neu oder ersetzen, Stück
2250.112.000 | Stab kürzen, Stück
2250.113.000 | Stabenden-Abdeckungen (oben und unten) ersetzen, Stück
2250.114.000 | Strumpfhalter, Stück
2250.115.000 | Lasche/Zunge, neu oder ersetzen, Stück
2250.116.000 | Verengen komplett, Stück
2260.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2260.002.000 | Rohmaterial


  • LG LG2301B

LG2301B | Fingerorthesen / Basisausführungen
2301.013.000 | Finger-Orthese, Stück


  • LG LG2301HF1

LG2301HF1 | Fingerorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2301.002.000 | Fingerorthese, Halbfabrikat, Stück
2301.003.000 | Abgabepauschale Fingerorthese, Halbfabrikat, Stück


  • LG LG2301HFZP

LG2301HFZP | Fingerorthesen / Halbfabrikate Zusatzpositionen
2301.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2301.006.000 | Klettverschluss, Stück
2301.007.000 | Schlaufe/Schnalle, Stück
2301.008.000 | Druckentlastungspolster, Stück


  • LG LG2301M

LG2301M | Fingerorthesen / Massnahmen
2301.011.000 | Modell (Finger), Stück


  • LG LG2301ZP

LG2301ZP | Fingerorthesen / Zusatzpositionen
2301.015.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • LG LG2302B

LG2302B | Handorthesen / Basisausführungen
2302.014.000 | Handorthese mit Finger, mit oder ohne Daumen, Stück
2302.015.000 | Handorthese ohne Finger, mit oder ohne Daumen, Stück


  • LG LG2302HF1

LG2302HF1 | Handorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2302.002.000 | Handorthese, Halbfabrikat, Stück
2302.003.000 | Abgabepauschale Handorthese, Halbfabrikat, Stück


  • LG LG2302HFZP

LG2302HFZP | Handorthesen / Halbfabrikate Zusatzpositionen
2302.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2302.006.000 | Klettverschluss, Stück
2302.007.000 | Schlaufe/Schnalle, Stück
2302.008.000 | Druckentlastungspolster, Stück


  • LG LG2302M

LG2302M | Handorthesen / Massnahmen
2302.011.000 | Modell (Hand), Stück
2302.012.000 | Modell (Hand ohne Finger), Stück


  • LG LG2302ZP

LG2302ZP | Handorthesen / Zusatzpositionen
2302.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2302.018.000 | Probeorthese (Hand mit Finger mit oder ohne Daumen), Stück
2302.019.000 | Probeorthese (Hand ohne Finger, mit oder ohne Daumen), Stück


  • LG LG2303B

LG2303B | Unterarmorthesen / Basisausführungen
2303.021.000 | Unterarmorthese, Stück
2303.022.000 | Hand-Unterarmorthese, Stück
2303.022.100 | Hand-Unterarmorthese in Silikontechnik, Stück
2303.023.000 | Hand-Unterarmorthese mit Finger, Stück
2303.024.000 | Hand-Unterarmorthese mit Finger, dynamisch, Stück


  • LG LG2303HF1

LG2303HF1 | Unterarmorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2303.002.000 | Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
2303.003.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat (Textil), Stück


  • LG LG2303HF2

LG2303HF2 | Unterarmorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2303.004.000 | Hand-Unterarmorthese, Halbfabrikat, Stück
2303.005.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat, Stück


  • LG LG2303HF3

LG2303HF3 | Unterarmorthesen / Halbfabrikate Zusatzpositionen Gruppe 3
2303.006.000 | Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
2303.007.000 | Abgabepauschale Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück


  • LG LG2303HFZP

LG2303HFZP | Unterarmorthesen / Halbfabrikate Zusatzpositionen
2303.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2303.010.000 | Klettverschluss, Stück
2303.011.000 | Schlaufe/Schnalle, Stück
2303.012.000 | Druckentlastungspolster, Stück
2303.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2303.014.000 | Deckelteil fest, Stück


  • LG LG2303M

LG2303M | Unterarmorthesen / Massnahmen
2303.017.000 | Modell (Unterarm), Stück
2303.018.000 | Modell (Unterarm mit Hand), Stück
2303.019.000 | Modell (Unterarm mit Hand ohne Finger), Stück


  • LG LG2303ZP

LG2303ZP | Unterarmorthesen / Zusatzpositionen
2303.026.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2303.027.000 | Probeorthese (Hand-Unterarm), Stück
2303.028.000 | Probeorthese (Hand-Unterarm mit Finger), Stück
2303.029.000 | Probeorthese (Hand-Unterarm mit Finger, dynamisch), Stück
2303.030.000 | Fingerquengel dynamisch, Stück


  • LG LG2304B

LG2304B | Unterarm-Oberarmorthesen / Basisausführungen
2304.022.000 | Oberarmorthese (nur Oberarm), Stück
2304.023.000 | Unterarm-Oberarmorthese, Stück
2304.024.000 | Unterarm-Oberarmorthese inklusiv Hand, Stück
2304.025.000 | Unterarm-Oberarmorthese inklusiv Hand und Finger, Stück


  • LG LG2304HF1

LG2304HF1 | Unterarm-Oberarmorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2304.002.000 | Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2304.003.000 | Abgabepauschale Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück


  • LG LG2304HF2

LG2304HF2 | Unterarm-Oberarmorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2304.004.000 | Unterarm-Oberarmorthese, Halbfabrikat, Stück
2304.005.000 | Abgabepauschale Unterarm-Oberarmorthese, Halbfabrikat, Stück


  • LG LG2304HF3

LG2304HF3 | Unterarm-Oberarmorthesen / Halbfabrikate Zusatzpositionen Gruppe 3
2304.006.000 | Oberarmorthese, Halbfabrikat, Stück
2304.007.000 | Abgabepauschale Oberarmorthese, Halbfabrikat, Stück


  • LG LG2304HFZP

LG2304HFZP | Unterarm-Oberarmorthesen / Halbfabrikate Zusatzpositionen
2304.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2304.010.000 | Klettverschluss, Stück
2304.011.000 | Schlaufe/Schnalle, Stück
2304.012.000 | Druckentlastungspolster, Stück
2304.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2304.014.000 | Deckelteil fest, Stück
2304.015.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • LG LG2304M

LG2304M | Unterarm-Oberarmorthesen / Massnahmen
2304.018.000 | Modell (Oberarm), Stück
2304.019.000 | Modell (Unterarm-Oberarm), Stück
2304.020.000 | Modell (ganzer Arm), Stück


  • LG LG2304ZP

LG2304ZP | Unterarm-Oberarmorthesen / Zusatzpositionen
2304.027.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2304.028.000 | Probeorthese (Unterarm-Oberarm), Stück
2304.029.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand), Stück
2304.030.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand und Finger), Stück
2304.031.000 | Fingerquengel dynamisch, Stück


  • LG LG2305B

LG2305B | Schulterorthesen / Basisausführungen
2305.024.000 | Schulterorthese, Stück
2305.025.000 | Schulter-Oberarmorthese, Stück
2305.026.000 | Schulter-/Armabduktionsorthese, Stück


  • LG LG2305HF1

LG2305HF1 | Schulterorthesen / Halbfabrikate Zusatzpositionen Gruppe 1
2305.002.000 | Schulterorthese, Halbfabrikat (Textil), Stück
2305.003.000 | Abgabepauschale Schulterorthese, Halbfabrikat (Textil), Stück


  • LG LG2305HF2

LG2305HF2 | Schulterorthesen / Halbfabrikate Zusatzpositionen Gruppe 2
2305.004.000 | Schulterorthese, Halbfabrikat, Stück
2305.005.000 | Abgabepauschale Schulterorthese, Halbfabrikat, Stück


  • LG LG2305HF3

LG2305HF3 | Schulterorthesen / Halbfabrikate Zusatzpositionen Gruppe 3
2305.006.000 | Schulterorthese, Halbfabrikat (Kissen), Stück
2305.007.000 | Abgabepauschale Schulterorthese (Kissen), Halbfabrikat, Stück


  • LG LG2305HF4

LG2305HF4 | Schulterorthesen / Halbfabrikate Zusatzpositionen Gruppe 4
2305.008.000 | Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
2305.009.000 | Abgabepauschale Schulter-/Armabduktionsorthese, Halbfabrikat, Stück


  • LG LG2305HFZP

LG2305HFZP | Schulterorthesen / Halbfabrikate Zusatzpositionen
2305.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2305.012.000 | Klettverschluss, Stück
2305.013.000 | Schlaufe/Schnalle, Stück
2305.014.000 | Druckentlastungspolster, Stück
2305.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2305.016.000 | Deckelteil fest, Stück
2305.017.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • LG LG2305M

LG2305M | Schulterorthesen / Massnahmen
2305.020.000 | Modell (Schulter), Stück
2305.021.000 | Modell (Schulter-Oberarm), Stück
2305.022.000 | Modell (Armabduktion), Stück


  • LG LG2305ZP

LG2305ZP | Schulterorthesen / Zusatzpositionen
2305.028.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2305.029.000 | Probeorthese (Schulter-Oberarm), Stück


  • LG LG2320PT

LG2320PT | Arm / Passteile
2320.002.000 | Schiene ohne Gelenk (Hand), Stück
2320.003.000 | Montage Schiene ohne Gelenk (Hand), Stück
2320.006.000 | Schiene mit Kunststoffgelenk (Hand), Stück
2320.007.000 | Montage Schiene mit Kunststoffgelenk (Hand), Stück
2320.010.000 | Schiene mit Quengelgelenk (Hand), Stück
2320.011.000 | Montage Schiene mit Quengelgelenk (Hand), Stück
2320.013.000 | Schiene ohne Gelenk (Ellenbogen), Stück
2320.014.000 | Montage Schiene ohne Gelenk (Ellenbogen), Stück
2320.015.000 | Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.016.000 | Montage Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.017.000 | Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.018.000 | Montage Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.019.000 | Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.020.000 | Montage Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.023.000 | Handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
2320.024.000 | Montage handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
2320.026.000 | Schiene ohne Gelenk (Schulter), Stück
2320.027.000 | Montage Schiene ohne Gelenk (Schulter), Stück
2320.028.000 | Schiene mit Kunststoffgelenk (Schulter), Stück
2320.029.000 | Montage Schiene mit Kunststoffgelenk (Schulter), Stück
2320.036.000 | Handgefertigte Schiene mit Gelenk (Schulter), Stück
2320.037.000 | Montage handgefertigte Schiene mit Gelenk (Schulter), Stück
2320.041.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterarm), Stück
2320.042.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberarm), Stück
2320.042.010 | Ersatzteil zu Passteil, Stück
2320.044.000 | Spezialpassteil
2320.045.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • LG LG2330ZB

LG2330ZB | Arm / Zubehör
2330.002.000 | Tricot, Stück
2330.003.000 | Tricot-Rolle, Stück
2330.004.000 | Tricot-Frotté, Stück
2330.005.000 | Tricot-Frotté-Rolle, Stück
2330.006.000 | Hautpflegemittel, Stück
2330.007.000 | Hautreinigungsmittel, Stück


  • LG LG2330ZBAP

LG2330ZBAP | Arm / Zubehör Abgabepauschale
2330.001.000 | Abgabepauschale für Zubehör
2330.002.000 | Tricot, Stück
2330.003.000 | Tricot-Rolle, Stück
2330.004.000 | Tricot-Frotté, Stück
2330.005.000 | Tricot-Frotté-Rolle, Stück
2330.006.000 | Hautpflegemittel, Stück
2330.007.000 | Hautreinigungsmittel, Stück


  • LG LG2350REP

LG2350REP | Arm / Anpassungen/Reparaturen/Revisionen
2350.001.000 | Infolge Wachstum
2350.002.000 | Infolge Gewichtsveränderung
2350.003.000 | Infolge Volumenveränderung
2350.004.000 | Infolge Operation
2350.005.000 | Infolge Hautproblem
2350.006.000 | Infolge Allergie
2350.007.000 | Infolge Stellungsänderung
2350.008.000 | Infolge Abnützung
2350.009.000 | Infolge Sturz
2350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2350.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2350.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2350.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2350.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2350.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2350.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2350.023.000 | Bandgarnitur offen neu oder ersetzen, Stück
2350.024.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2350.025.000 | Bandgarnitur verlängern/kürzen, Stück
2350.026.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2350.027.000 | Klettverschluss auf Garnitur ersetzen, Stück
2350.028.000 | Riemen/Gurte neu oder ersetzen, Stück
2350.029.000 | Weichteileinsatz-Verschluss an Hülse ersetzen, Stück
2350.031.000 | Kunststoffgelenk ausbauen, Stück
2350.032.000 | Kunststoffgelenk reinigen und fetten, Stück
2350.033.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2350.034.000 | Gelenk komplett ausrichten, Stück
2350.035.000 | Gelenk (einfach) reinigen und fetten, Stück
2350.036.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2350.037.000 | Gelenk mit Sperre reinigen und fetten, Stück
2350.038.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2350.039.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2350.040.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2350.041.000 | Riegelbügel ersetzen, Stück
2350.042.000 | Riegelbügel verlöten/verschweissen, Stück
2350.043.000 | Gelenk (Quengel) reinigen und fetten, Stück
2350.044.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2350.045.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2350.046.000 | Gelenkanschlag anpassen, Stück
2350.047.000 | Gelenkschraube ersetzen, Stück
2350.048.000 | Buchse/Splintbolzen ersetzen, Stück
2350.049.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2350.050.000 | Kugellager ersetzen, Stück
2350.050.010 | Passteilrevision/Passteilreparatur durch Hersteller
2350.052.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2350.053.000 | Metall-/Kunststoffband ausbauen, Stück
2350.054.000 | Schiene löten/schweissen, Stück
2350.055.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2350.056.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2350.057.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2350.058.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2350.059.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2350.061.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2350.062.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2350.063.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2350.064.000 | Orthese partiell erweitern/verengen, Finger, Stück
2350.065.000 | Orthese partiell erweitern/verengen, Hand ohne Finger, Stück
2350.066.000 | Orthese partiell erweitern/verengen, Unterarm, Stück
2350.067.000 | Orthese partiell erweitern/verengen, Ellenbogen, Stück
2350.068.000 | Orthese partiell erweitern/verengen, Oberarm, Stück
2350.069.000 | Orthese partiell erweitern/verengen, Schulter, Stück
2350.071.000 | Extensionszug, neu oder ersetzen, Stück
2350.072.000 | Fixationszug neu oder ersetzen, Stück
2350.073.000 | Riegelzug ersetzen, Stück
2350.075.000 | Gelenkschoner ersetzen, Stück
2350.076.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2350.077.000 | Riss in Thermoplast überbrücken, Stück
2350.078.000 | Druckstelle beseitigen, Stück
2350.079.000 | Schale/Hülse neu oder ersetzen, Stück
2350.080.000 | Lasche/Zunge neu oder ersetzen, Stück
2350.081.000 | Pelottenknopf neu oder ersetzen, Stück
2350.082.000 | Modellkopie (Hand), Stück
2350.083.000 | Modellkopie (Hand ohne Finger), Stück
2350.084.000 | Modellkopie (Unterarm), Stück
2350.085.000 | Modellkopie (Unterarm mit Hand), Stück
2350.086.000 | Modellkopie (Unterarm mit Hand ohne Finger), Stück
2350.087.000 | Modellkopie (Oberarm), Stück
2350.088.000 | Modellkopie (Oberarm-Unterarm), Stück
2350.089.000 | Modellkopie (ganzer Arm), Stück
2350.090.000 | Modellkopie (Schulter), Stück
2360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2360.002.000 | Rohmaterial


  • LG LG2350REPB

LG2350REPB | Arm / Basispauschale Anpassung/Reparatur/Revision
2350.001.000 | Infolge Wachstum
2350.002.000 | Infolge Gewichtsveränderung
2350.003.000 | Infolge Volumenveränderung
2350.004.000 | Infolge Operation
2350.005.000 | Infolge Hautproblem
2350.006.000 | Infolge Allergie
2350.007.000 | Infolge Stellungsänderung
2350.008.000 | Infolge Abnützung
2350.009.000 | Infolge Sturz
2350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2350.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2350.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2350.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2350.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2350.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2350.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2350.023.000 | Bandgarnitur offen neu oder ersetzen, Stück
2350.024.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2350.025.000 | Bandgarnitur verlängern/kürzen, Stück
2350.026.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2350.027.000 | Klettverschluss auf Garnitur ersetzen, Stück
2350.028.000 | Riemen/Gurte neu oder ersetzen, Stück
2350.029.000 | Weichteileinsatz-Verschluss an Hülse ersetzen, Stück
2350.031.000 | Kunststoffgelenk ausbauen, Stück
2350.032.000 | Kunststoffgelenk reinigen und fetten, Stück
2350.033.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2350.034.000 | Gelenk komplett ausrichten, Stück
2350.035.000 | Gelenk (einfach) reinigen und fetten, Stück
2350.036.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2350.037.000 | Gelenk mit Sperre reinigen und fetten, Stück
2350.038.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2350.039.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2350.040.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2350.041.000 | Riegelbügel ersetzen, Stück
2350.042.000 | Riegelbügel verlöten/verschweissen, Stück
2350.043.000 | Gelenk (Quengel) reinigen und fetten, Stück
2350.044.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2350.045.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2350.046.000 | Gelenkanschlag anpassen, Stück
2350.047.000 | Gelenkschraube ersetzen, Stück
2350.048.000 | Buchse/Splintbolzen ersetzen, Stück
2350.049.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2350.050.000 | Kugellager ersetzen, Stück
2350.050.010 | Passteilrevision/Passteilreparatur durch Hersteller
2350.052.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2350.053.000 | Metall-/Kunststoffband ausbauen, Stück
2350.054.000 | Schiene löten/schweissen, Stück
2350.055.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2350.056.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2350.057.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2350.058.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2350.059.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2350.061.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2350.062.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2350.063.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2350.064.000 | Orthese partiell erweitern/verengen, Finger, Stück
2350.065.000 | Orthese partiell erweitern/verengen, Hand ohne Finger, Stück
2350.066.000 | Orthese partiell erweitern/verengen, Unterarm, Stück
2350.067.000 | Orthese partiell erweitern/verengen, Ellenbogen, Stück
2350.068.000 | Orthese partiell erweitern/verengen, Oberarm, Stück
2350.069.000 | Orthese partiell erweitern/verengen, Schulter, Stück
2350.071.000 | Extensionszug, neu oder ersetzen, Stück
2350.072.000 | Fixationszug neu oder ersetzen, Stück
2350.073.000 | Riegelzug ersetzen, Stück
2350.075.000 | Gelenkschoner ersetzen, Stück
2350.076.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2350.077.000 | Riss in Thermoplast überbrücken, Stück
2350.078.000 | Druckstelle beseitigen, Stück
2350.079.000 | Schale/Hülse neu oder ersetzen, Stück
2350.080.000 | Lasche/Zunge neu oder ersetzen, Stück
2350.081.000 | Pelottenknopf neu oder ersetzen, Stück
2350.082.000 | Modellkopie (Hand), Stück
2350.083.000 | Modellkopie (Hand ohne Finger), Stück
2350.084.000 | Modellkopie (Unterarm), Stück
2350.085.000 | Modellkopie (Unterarm mit Hand), Stück
2350.086.000 | Modellkopie (Unterarm mit Hand ohne Finger), Stück
2350.087.000 | Modellkopie (Oberarm), Stück
2350.088.000 | Modellkopie (Oberarm-Unterarm), Stück
2350.089.000 | Modellkopie (ganzer Arm), Stück
2350.090.000 | Modellkopie (Schulter), Stück
2360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2360.002.000 | Rohmaterial


  • LG LG2401B

LG2401B | Halsorthesen (Hals, Th4-C1) / Basisausführungen
2401.014.000 | Halsorthese (Hals, Th4-C1), Stück


  • LG LG2401HF1

LG2401HF1 | Halsorthesen (Hals, Th4-C1) / Halbfabrikate Zusatzpositionen Gruppe 1
2401.002.000 | Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
2401.003.000 | Abgabepauschale Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück


  • LG LG2401HFZP

LG2401HFZP | Halsorthesen (Hals, Th4-C1) / Halbfabrikate Zusatzpositionen
2401.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2401.006.000 | Klettverschluss, Stück
2401.007.000 | Schlaufe/Schnalle, Stück
2401.008.000 | Druckentlastungspolster, Stück


  • LG LG2401M

LG2401M | Halsorthesen (Hals, Th4-C1) / Massnahmen
2401.011.000 | Mass nehmen mit Massband (Hals, Th4-C1), Stück
2401.012.000 | Modell (Hals, Th4-C1), Stück


  • LG LG2401ZP

LG2401ZP | Halsorthesen (Hals, Th4-C1) / Zusatzpositionen
2401.016.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2401.017.000 | Probeorthese (Hals, Th4-C1), Stück
2401.018.000 | Messprotokoll (digital)


  • LG LG2402B

LG2402B | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) / Basisausführungen
2402.015.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück


  • LG LG2402HF1

LG2402HF1 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) / Halbfabrikate Zusatzpositionen Gruppe 1
2402.002.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
2402.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück


  • LG LG2402HFZP

LG2402HFZP | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) / Halbfabrikate Zusatzpositionen
2402.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2402.006.000 | Klettverschluss, Stück
2402.007.000 | Schlaufe/Schnalle, Stück
2402.008.000 | Druckentlastungspolster, Stück
2402.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • LG LG2402M

LG2402M | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) / Massnahmen
2402.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.013.000 | Modell (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück


  • LG LG2402ZP

LG2402ZP | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) / Zusatzpositionen
2402.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2402.018.000 | Probeorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.019.000 | Messprotokoll (digital)


  • LG LG2403B

LG2403B | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) / Basisausführungen
2403.015.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • LG LG2403HF1

LG2403HF1 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) / Halbfabrikate Zusatzpositionen Gruppe 1
2403.002.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
2403.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück


  • LG LG2403HFZP

LG2403HFZP | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) / Halbfabrikate Zusatzpositionen
2403.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2403.006.000 | Klettverschluss, Stück
2403.007.000 | Schlaufe/Schnalle, Stück
2403.008.000 | Druckentlastungspolster, Stück
2403.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • LG LG2403M

LG2403M | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) / Massnahmen
2403.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.013.000 | Modell (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • LG LG2403ZP

LG2403ZP | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) / Zusatzpositionen
2403.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2403.018.000 | Probeorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.019.000 | Messprotokoll (digital)


  • LG LG2420PT

LG2420PT | Hals / Passteile
2420.001.000 | Schiene mit Kunststoffgelenk (Hals), Stück
2420.002.000 | Montage Schiene mit Kunststoffgelenk (Hals), Stück
2420.003.000 | Schiene mit Metallgelenk monozentrisch (Hals), Stück
2420.004.000 | Montage Schiene mit Metallgelenk monozentrisch (Hals), Stück
2420.004.020 | Ersatzteil zu Passteil, Stück
2420.006.000 | Spezialpassteil
2420.007.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • LG LG2430ZB

LG2430ZB | Hals / Zubehör
2430.002.000 | Hautpflegemittel, Stück
2430.003.000 | Hautreinigungsmittel, Stück
2430.004.000 | Tricot, Stück
2430.005.000 | Tricot-Rolle, Stück
2430.006.000 | Tricot-Frotté, Stück
2430.007.000 | Tricot-Frotté-Rolle, Stück


  • LG LG2430ZBAP

LG2430ZBAP | Hals / Zubehör Abgabepauschale
2430.001.000 | Abgabepauschale für Zubehör
2430.002.000 | Hautpflegemittel, Stück
2430.003.000 | Hautreinigungsmittel, Stück
2430.004.000 | Tricot, Stück
2430.005.000 | Tricot-Rolle, Stück
2430.006.000 | Tricot-Frotté, Stück
2430.007.000 | Tricot-Frotté-Rolle, Stück


  • LG LG2450REP

LG2450REP | Hals / Anpassungen/Reparaturen/Revisionen
2450.001.000 | Infolge Wachstum
2450.002.000 | Infolge Gewichtsveränderung
2450.003.000 | Infolge Volumenveränderung
2450.004.000 | Infolge Operation
2450.005.000 | Infolge Hautproblem
2450.006.000 | Infolge Allergie
2450.007.000 | Infolge Stellungsänderung
2450.008.000 | Infolge Abnützung
2450.009.000 | Infolge Sturz
2450.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2450.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2450.014.000 | Korrekturpelotte anpassen, Stück
2450.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2450.016.000 | Druckentlastungspelotte anpassen, Stück
2450.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2450.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2450.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2450.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2450.023.000 | Kunststoffgelenk ausbauen, Stück
2450.024.000 | Kunststoffgelenk reinigen und fetten, Stück
2450.025.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2450.026.000 | Gelenk komplett ausrichten, Stück
2450.027.000 | Gelenk (einfach) reinigen und fetten, Stück
2450.028.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2450.029.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2450.030.000 | Gelenkanschlag anpassen, Stück
2450.031.000 | Gelenkschraube ersetzen, Stück
2450.032.000 | Buchse/Splintbolzen ersetzen, Stück
2450.034.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2450.035.000 | Metall-/Kunststoffband ausbauen, Stück
2450.036.000 | Schiene löten/schweissen, Stück
2450.037.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2450.038.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2450.039.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2450.040.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2450.041.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2450.043.000 | Orthese partiell erweitern/verengen, Hals, Stück
2450.044.000 | Orthese komplett erweitern/verengen, Hals, Stück
2450.046.000 | Extensionszug, neu oder ersetzen, Stück
2450.047.000 | Fixationszug neu oder ersetzen, Stück
2450.049.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2450.050.000 | Riss in Thermoplast überbrücken, Stück
2450.051.000 | Druckstelle beseitigen, Stück
2450.052.000 | Modellkopie (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2450.053.000 | Modellkopie (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2460.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2460.002.000 | Rohmaterial


  • LG LG2450REPB

LG2450REPB | Hals / Basispauschale Anpassung/Reparatur/Revision
2450.001.000 | Infolge Wachstum
2450.002.000 | Infolge Gewichtsveränderung
2450.003.000 | Infolge Volumenveränderung
2450.004.000 | Infolge Operation
2450.005.000 | Infolge Hautproblem
2450.006.000 | Infolge Allergie
2450.007.000 | Infolge Stellungsänderung
2450.008.000 | Infolge Abnützung
2450.009.000 | Infolge Sturz
2450.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2450.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2450.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2450.014.000 | Korrekturpelotte anpassen, Stück
2450.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2450.016.000 | Druckentlastungspelotte anpassen, Stück
2450.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2450.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2450.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2450.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2450.023.000 | Kunststoffgelenk ausbauen, Stück
2450.024.000 | Kunststoffgelenk reinigen und fetten, Stück
2450.025.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2450.026.000 | Gelenk komplett ausrichten, Stück
2450.027.000 | Gelenk (einfach) reinigen und fetten, Stück
2450.028.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2450.029.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2450.030.000 | Gelenkanschlag anpassen, Stück
2450.031.000 | Gelenkschraube ersetzen, Stück
2450.032.000 | Buchse/Splintbolzen ersetzen, Stück
2450.034.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2450.035.000 | Metall-/Kunststoffband ausbauen, Stück
2450.036.000 | Schiene löten/schweissen, Stück
2450.037.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2450.038.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2450.039.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2450.040.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2450.041.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2450.043.000 | Orthese partiell erweitern/verengen, Hals, Stück
2450.044.000 | Orthese komplett erweitern/verengen, Hals, Stück
2450.046.000 | Extensionszug, neu oder ersetzen, Stück
2450.047.000 | Fixationszug neu oder ersetzen, Stück
2450.049.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2450.050.000 | Riss in Thermoplast überbrücken, Stück
2450.051.000 | Druckstelle beseitigen, Stück
2450.052.000 | Modellkopie (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2450.053.000 | Modellkopie (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2460.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2460.002.000 | Rohmaterial


  • LG LG2501B

LG2501B | Kopforthesen (Schädel/Gesicht) / Basisausführungen
2501.015.000 | Schädel-Korrektur-Orthese, Stück
2501.016.000 | Schutzhelm gepolstert, Stück
2501.017.000 | Gesichtsprotektor, Stück


  • LG LG2501HF1

LG2501HF1 | Kopforthesen (Schädel/Gesicht) / Halbfabrikate Zusatzpositionen Gruppe 1
2501.002.000 | Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
2501.003.000 | Abgabepauschale Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück


  • LG LG2501HFZP

LG2501HFZP | Kopforthesen (Schädel/Gesicht) / Halbfabrikate Zusatzpositionen
2501.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2501.006.000 | Klettverschluss, Stück
2501.007.000 | Schlaufe/Schnalle, Stück
2501.008.000 | Druckentlastungspolster, Stück
2501.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • LG LG2501M

LG2501M | Kopforthesen (Schädel/Gesicht) / Massnahmen
2501.012.000 | Mass nehmen mit Messinstrument (Schädel/Gesicht), Stück
2501.013.000 | Modell (Schädel/Gesicht), Stück


  • LG LG2501ZP

LG2501ZP | Kopforthesen (Schädel/Gesicht) / Zusatzpositionen
2501.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2501.020.000 | Probeorthese (Schädel/Gesicht), Stück
2501.021.000 | Messprotokoll (digital)


  • LG LG2530ZB

LG2530ZB | Kopf / Zubehör
2530.002.000 | Hautpflegemittel, Stück
2530.003.000 | Hautreinigungsmittel, Stück


  • LG LG2530ZBAP

LG2530ZBAP | Kopf / Zubehör Abgabepauschale
2530.001.000 | Abgabepauschale für Zubehör
2530.002.000 | Hautpflegemittel, Stück
2530.003.000 | Hautreinigungsmittel, Stück


  • LG LG2550REP

LG2550REP | Kopf / Anpassungen/Reparaturen/Revisionen
2550.001.000 | Infolge Wachstum
2550.002.000 | Infolge Gewichtsveränderung
2550.003.000 | Infolge Volumenveränderung
2550.004.000 | Infolge Operation
2550.005.000 | Infolge Hautproblem
2550.006.000 | Infolge Allergie
2550.007.000 | Infolge Stellungsänderung
2550.008.000 | Infolge Abnützung
2550.009.000 | Infolge Sturz
2550.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2550.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2550.014.000 | Korrekturpelotte anpassen, Stück
2550.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2550.016.000 | Druckentlastungspelotte anpassen, Stück
2550.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2550.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2550.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2550.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2550.023.000 | Orthese partiell erweitern/verengen, Kopf, Stück
2550.024.000 | Orthese komplett erweitern/verengen, Kopf, Stück
2550.026.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2550.027.000 | Riss in Thermoplast überbrücken, Stück
2550.028.000 | Druckstelle beseitigen, Stück
2550.029.000 | Teilbereich verstärken, Stück
2550.030.000 | Modellkopie (Schädel/Gesicht), Stück
2560.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2560.002.000 | Rohmaterial


  • LG LG2550REPB

LG2550REPB | Kopf / Basispauschale Anpassung/Reparatur/Revision
2550.001.000 | Infolge Wachstum
2550.002.000 | Infolge Gewichtsveränderung
2550.003.000 | Infolge Volumenveränderung
2550.004.000 | Infolge Operation
2550.005.000 | Infolge Hautproblem
2550.006.000 | Infolge Allergie
2550.007.000 | Infolge Stellungsänderung
2550.008.000 | Infolge Abnützung
2550.009.000 | Infolge Sturz
2550.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2550.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2550.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2550.014.000 | Korrekturpelotte anpassen, Stück
2550.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2550.016.000 | Druckentlastungspelotte anpassen, Stück
2550.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2550.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2550.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2550.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2550.023.000 | Orthese partiell erweitern/verengen, Kopf, Stück
2550.024.000 | Orthese komplett erweitern/verengen, Kopf, Stück
2550.026.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2550.027.000 | Riss in Thermoplast überbrücken, Stück
2550.028.000 | Druckstelle beseitigen, Stück
2550.029.000 | Teilbereich verstärken, Stück
2550.030.000 | Modellkopie (Schädel/Gesicht), Stück
2560.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2560.002.000 | Rohmaterial


  • LG LG3601B

LG3601B | Sitzorthetik / Basisausführungen
3601.006.000 | Sitzkissen, Stück
3601.007.000 | Sitzkissen Keil und/oder Sandwich, Stück
3601.008.000 | Sitzkissen mit Gesässvertiefung, Stück
3601.009.000 | Rücken- oder Frontalkissen, Stück
3601.010.000 | Rücken- oder Frontalkissen konturiert, Stück
3601.011.000 | Lumbalkissen, Stück


  • LG LG3601M

LG3601M | Sitzorthetik / Massnahmen
3601.003.000 | Mass nehmen mit Messinstrument (Sitzkissen am Körper, Kissen aus Plattenzuschnitt), Stück
3601.004.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalkissen/Lumbalkissen am Körper, Kissen aus Plattenzuschnitt), Stück


  • LG LG3601ZP

LG3601ZP | Sitzorthetik / Zusatzpositionen
3601.013.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3601.014.000 | Bezug Sitzkissen, Stück
3601.015.000 | Bezug Sitzkissen Keil und/oder Sandwich, Stück
3601.016.000 | Bezug Sitzkissen mit Gesässvertiefung, Stück
3601.017.000 | Inkontinenzschutz (Sitzkissen), Stück
3601.018.000 | Bezug Rücken- oder Frontalkissen, Stück
3601.019.000 | Bezug Rücken- oder Frontalkissen konturiert, Stück
3601.020.000 | Inkontinenzschutz (Rücken- oder Frontalkissen), Stück
3601.021.000 | Rumpfseitenstütze sehr stark konturiert, integriert, Stk.


  • LG LG3602B

LG3602B | Orthopädische Bettungen / Basisausführungen
3602.013.000 | Sitzbettung, symmetrisch, Stück
3602.014.000 | Sitzbettung, asymmetrisch, Stück
3602.015.000 | Sitzaussenschale inklusiv Befestigung, Stück
3602.016.000 | Rücken- oder Frontalbettung, symmetrisch, Stück
3602.017.000 | Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.018.000 | Rückenaussenschale inklusiv Befestigung, Stück


  • LG LG3602M

LG3602M | Orthopädische Bettungen / Massnahmen
3602.003.000 | Mass nehmen mit Messinstrument (Sitzbettung), Stück
3602.004.000 | Modell (Sitzbettung), symmetrisch, Stück
3602.005.000 | Modell (Sitzbettung), asymmetrisch, Stück
3602.006.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalbettung), Stück
3602.007.000 | Modell (Rücken- oder Frontalbettung), symmetrisch, Stück
3602.008.000 | Modell (Rücken- oder Frontalbettung), asymmetrisch, Stück
3602.009.000 | Mass nehmen mit Messinstrument (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.010.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), symmetrisch, Stück
3602.011.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), asymmetrisch, Stück


  • LG LG3602ZP

LG3602ZP | Orthopädische Bettungen / Zusatzpositionen
3602.020.000 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- oder Rücken- resp. Frontalbettung), Stück
3602.020.100 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.021.000 | Bezug Sitzbettung, symmetrisch, Stück
3602.022.000 | Bezug Sitzbettung, asymmetrisch, Stück
3602.023.000 | Inkontinenzschutz (Sitzbettung), Stück
3602.024.000 | Bezug Rücken- oder Frontalbettung, symmetrisch, Stück
3602.025.000 | Bezug Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.026.000 | Inkontinenzschutz (Rücken- oder Frontalbettung), Stück


  • LG LG3603B

LG3603B | Orthopädische Sitzschalen / Basisausführungen
3603.007.000 | Sitzschale (ohne Aussenschale), symmetrisch, Stück
3603.008.000 | Sitzschale (ohne Aussenschale), asymmetrisch, Stück
3603.009.000 | Aussenschale inklusiv Befestigung, Stück


  • LG LG3603M

LG3603M | Orthopädische Sitzschalen / Massnahmen
3603.003.000 | Mass nehmen mit Messinstrument (Orthopädische Sitzschale), Stück
3603.004.000 | Modell (Orthopädische Sitzschale), symmetrisch, Stück
3603.005.000 | Modell (Orthopädische Sitzschale), asymmetrisch, Stück


  • LG LG3603ZP

LG3603ZP | Orthopädische Sitzschalen / Zusatzpositionen
3603.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3603.012.000 | Bezug Sitzschale, symmetrisch, Stück
3603.013.000 | Bezug Sitzschale, asymmetrisch, Stück
3603.014.000 | Inkontinenzschutz (Sitzschale), Stück


  • LG LG3604B

LG3604B | Orthopädische Ganzkörperschalen / Basisausführungen
3604.005.000 | Orthopädische Ganzkörperschale ohne Aussenschale (nach Aufwand (Einzelkalkulation)), Stück
3604.006.000 | Aussenschale inklusiv Befestigung (nach Aufwand (Einzelkalkulation)), Stück


  • LG LG3604M

LG3604M | Orthopädische Ganzkörperschalen / Massnahmen
3604.003.000 | Mass nehmen (Orthopädische Ganzkörperschale ohne Aussenschale), (nach Aufwand (Einzelkalkulation)), Stück


  • LG LG3604ZP

LG3604ZP | Orthopädische Ganzkörperschalen / Zusatzpositionen
3604.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3604.009.000 | Bezug Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
3604.010.000 | Inkontinenzschutz Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück


  • LG LG3620PT

LG3620PT | Sitz / Passteile
3620.001.000 | Fussschale, Stück
3620.002.000 | Montage Fussschale, Stück
3620.003.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.004.000 | Montage Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.005.000 | Abduktionskeil abklappbar, Stück
3620.006.000 | Montage Abduktionskeil abklappbar, Stück
3620.007.000 | Abduktionskeil abnehmbar, Stück
3620.008.000 | Montage Abduktionskeil abnehmbar, Stück
3620.009.000 | Rumpfseitenstütze verschraubt, Stück
3620.010.000 | Montage Rumpfseitenstütze verschraubt, Stück
3620.011.000 | Rumpfseitenstütze schwenkbar, Stück
3620.012.000 | Montage Rumpfseitenstütze schwenkbar, Stück
3620.013.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.014.000 | Montage Rumpfseitenstütze mehrfach verstellbar, Stück
3620.015.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.016.000 | Montage Rumpfstabilisationstisch mit Halterung, Stück
3620.017.000 | Kopfstütze verstellbar, Stück
3620.018.000 | Montage Kopfstütze verstellbar, Stück
3620.019.000 | Kopfstützensystem mehrteilg, Stück
3620.020.000 | Montage Kopfstützensystem mehrteilig, Stück
3620.021.000 | Kopf- und Nackenpositionierungssystem, Stück
3620.022.000 | Montage Kopf- und Nackenpositionierungssystem, Stück
3620.023.000 | Stirnhalterung zu Kopfstütze, Stück
3620.024.000 | Montage Stirnhalterung zu Kopfstütze, Stück
3620.025.000 | Wechselbezug zu Kopfstütze, Stück
3620.026.000 | Montage Wechselbezug zu Kopfstütze, Stück
3620.027.000 | Fussfixation, Stück
3620.028.000 | Montage Fussfixation, Stück
3620.029.000 | Fuss-/Knöchelfixation, Stück
3620.030.000 | Montage Fuss-/Knöchelfixation, Stück
3620.031.000 | Wadengurt, Stück
3620.032.000 | Montage Wadengurt, Stück
3620.033.000 | Beckengurt ohne Polster, Stück
3620.034.000 | Montage Beckengurt ohne Polster, Stück
3620.035.000 | Beckengurt mit Polster, verstellbar, Stück
3620.036.000 | Montage Beckengurt mit Polster, verstellbar, Stück
3620.037.000 | Beckenretraktionsbügel, Stück
3620.038.000 | Montage Beckenretraktionsbügel, Stück
3620.039.000 | Oberschenkelgurt, Stück
3620.040.000 | Montage Oberschenkelgurt, Stück
3620.041.000 | Sitzhose, Stück
3620.042.000 | Montage Sitzhose, Stück
3620.043.000 | Brustgurt, Stück
3620.044.000 | Montage Brustgurt, Stück
3620.045.000 | Rumpffixationsweste, Stück
3620.046.000 | Montage Rumpffixationsweste, Stück
3620.047.000 | Schulter-H-Gurt, Stück
3620.048.000 | Montage Schulter H-Gurt, Stück
3620.049.000 | Sitzschalenadapter, Oberteil, Stück
3620.050.000 | Montage Sitzschalenadapter, Oberteil, Stück
3620.051.000 | Sitzschalenadapter, Unterteil, Stück
3620.052.000 | Montage Sitzschalenadapter, Unterteil, Stück
3620.053.000 | Sitzschalentrapezadapter, Oberteil, Stück
3620.054.000 | Montage Sitzschalentrapezadapter, Oberteil, Stück
3620.055.000 | Sitzschalentrapezadapter, Unterteil, Stück
3620.056.000 | Montage Sitzschalentrapezadapter, Unterteil, Stück
3620.056.020 | Ersatzteil zu Sitzorthesenpassteil, Stück
3620.058.000 | Spezialpassteil
3620.059.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
3620.061.000 | Einbauplatte Sitz, aufgelegt, verschraubt, Stück
3620.062.000 | Einbauplatte Sitz, aufgelegt, abnehmbar, Stück
3620.063.000 | Einbauplatte Sitz, tiefergesetzt, verschraubt, Stück
3620.064.000 | Einbauplatte Sitz, tiefergesetzt, abnehmbar, Stück
3620.065.000 | Einbauplatte Rücken, aufgelegt, verschraubt, Stück
3620.066.000 | Einbauplatte Rücken, aufgelegt, abnehmbar, Stück
3620.067.000 | Einbauplatte Rücken, rückversetzt, verschraubt, Stück
3620.068.000 | Einbauplatte Rücken, rückversetzt, abnehmbar, Stück


  • LG LG3620ZP

LG3620ZP | Sitz / Zusatzpositionen
3620.071.000 | Fussbrett durchgehend, Stück
3620.072.000 | Fussbretthalterung komplett ohne Fussbrett, Stück
3620.073.000 | Fussbretterhöhung durchgehend, Stück
3620.074.000 | Fussbrettpolster durchgehend, Stück
3620.075.000 | Fussplatte bei geteilten Fussstützen, Stück
3620.076.000 | Fussplattenerhöhung bei geteilten Fussstützen, Stück
3620.077.000 | Fussplattenpolster bei geteilten Fussstützen, Stück
3620.078.000 | Fussführung seitlich, Stück
3620.079.000 | Fussführung seitlich mit Polsterung, Stück
3620.080.000 | Fussschale, Stück
3620.081.000 | Fusskasten, Stück
3620.083.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.084.000 | Knieführung seitlich, Stück
3620.085.000 | Unterschenkelführung posterior, Stück
3620.086.000 | Unterschenkelführung mit Fussteil, Stück
3620.087.000 | Wadenplatte, Stück
3620.089.000 | Beckenführung, Stück
3620.090.000 | Oberschenkelführung, Stück
3620.091.000 | Abduktionskeil sehr stark konturiert, integriert, Stück
3620.092.000 | Abduktionskeil abklappbar, Stück
3620.093.000 | Abduktionskeil abnehmbar, Stück
3620.094.000 | Physiodrehpunktgelenk beidseits, Stück
3620.095.000 | Rückenwinkel-Verstellschiene beidseits, Stück
3620.096.000 | Wechselbezug zu Abduktionskeil, Stück
3620.098.000 | Rumpfseitenstütze verschraubt, Stück
3620.099.000 | Rumpfseitenstütze schwenkbar, Stück
3620.100.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.102.000 | Rumpfseitenstütze sehr stark konturiert, schwenkbar, Stück
3620.102.100 | Volumenausgleichseinsatz, Stück
3620.103.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.104.000 | Rumpfstabilisationstisch mit Doppelhalterung, Stück
3620.105.000 | Unterarmbegrenzung auf Rumpfstabilisationstisch, Stück
3620.106.000 | Auflagepolster auf Rumpfstabilisationstisch komplett, Stück
3620.107.000 | Schutzpolster zu Rumpfstabilisationstisch einzeln, Stück
3620.108.000 | Wechselbezug zu Rumpfseitenstütze, Stück
3620.110.000 | Armlehne inklusiv Halterung und Polster, Stück
3620.111.000 | Armlehnenpolster, Stück
3620.112.000 | Hand-Unterarmeinklemmschutz, Stück
3620.113.000 | Begrenzungspelotte für Unter- oder Oberarm, Stück
3620.114.000 | Oberarmführung anatomisch geformt, Stück
3620.115.000 | Unterarmführung anatomisch geformt, Stück
3620.116.000 | Wechselbezug zu Armlehnenpolster, Stück
3620.117.000 | Wechselbezug zu Oberarmführung, Stück
3620.119.000 | Kopfstütze integriert, Stück
3620.120.000 | Kopfstütze verstellbar, Stück
3620.121.000 | Kopfstützensystem mehrteilig, Stück
3620.122.000 | Seitliche Zusatzführung zu Kopfstütze, Stück
3620.123.000 | Schulterführung zu Kopfstütze, Stück
3620.124.000 | Wechselbezug zu Kopfstütze, Stück
3620.125.000 | Wechselbezug zu Kopfstützensystem mehrteilig, Stück
3620.127.000 | Relaxschaum- oder Gelpadeinsatz, Stück
3620.128.000 | Gitternetz ganzflächig, Stück
3620.128.100 | Gitternetz teilflächig, Stück
3620.129.000 | Dekubitus-Gel Einsatz Gesässpartie, Stück
3620.132.000 | Fixierungsgurt, Stück
3620.133.000 | Fussfixation, Stück
3620.134.000 | Fuss- Knöchelfixation, Stück
3620.135.000 | Beckengurt mit Polster, Stück
3620.136.000 | Beckengurt mit Polster, mehrfach verstellbar, Stück
3620.137.000 | Beckenretraktionsbügel, Stück
3620.138.000 | Oberschenkelspange, Stück
3620.139.000 | Oberschenkelgurt, Stück
3620.140.000 | Sitzhose, Stück
3620.141.000 | Brustgurt, Stück
3620.142.000 | Rumpffixationsweste, Stück
3620.143.000 | Schulter-H-Gurt, Stück


  • LG LG3640AN

LG3640AN | Sitz / Analysen
3640.001.000 | Druckmesskontrolle (Digital), Stück


  • LG LG3650REP

LG3650REP | Sitz / Anpassungen/Reparaturen/Revisionen
3650.001.000 | Infolge Wachstum
3650.002.000 | Infolge Gewichtsveränderung
3650.003.000 | Infolge Volumenveränderung
3650.004.000 | Infolge Operation
3650.005.000 | Infolge Hautproblem
3650.006.000 | Infolge Allergie
3650.007.000 | Infolge Stellungsänderung
3650.008.000 | Infolge Abnützung
3650.009.000 | Infolge Sturz
3650.012.000 | Kniebereichanpassung, Stück
3650.013.000 | Abduktionskeil/-form anpassen, Stück
3650.014.000 | Oberschenkelform anpassen, Stück
3650.015.000 | Gesässform anpassen, Stück
3650.016.000 | Beckenform partiell anpassen, Stück
3650.017.000 | Beckenform komplett anpassen, Stück
3650.018.000 | Sitzfläche verlängern oder verbreitern, Stück
3650.019.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.020.000 | Weichpolsterung neu oder ersetzen, Stück
3650.021.000 | Inkontinenzbeschichtung (Sitzkissen/Sitzbettung) neu oder ersetzen, Stück
3650.022.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.023.000 | Druckentlastung neu oder ersetzen, Stück
3650.025.000 | Lendenbereich anpassen, Stück
3650.026.000 | Rumpfform partiell anpassen, Stück
3650.027.000 | Rumpfform komplett anpassen, Stück
3650.028.000 | Rumpfpelotte anpassen, Stück
3650.029.000 | Rücken verlängern oder verbreitern, Stück
3650.030.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.031.000 | Weichpolsterung neu oder ersetzen, Stück
3650.032.000 | Inkontinenzbeschichtung (Rücken- oder Frontalbettung) neu oder ersetzen, Stück
3650.033.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.034.000 | Druckentlastung neu oder ersetzen, Stück
3650.036.000 | Kopfstütze neu einstellen, positionieren, Stück
3650.037.000 | Kopfstützenform anpassen, Stück
3650.039.000 | Anpassung von Bettungsbezug, Stück
3650.040.000 | Anpassung von Schalenbezug, Stück
3650.041.000 | Aussparung für Gurt, Stück
3650.042.000 | Anpassung von Bezug zu Abduktionskeil, Stück
3650.043.000 | Anpassung von Bezug zu Rumpfseitenstütze, Stück
3650.044.000 | Anpassung von Bezug zu Armlehnenpolster, Stück
3650.045.000 | Anpassung von Bezug zu Kopfstütze, Stück
3650.046.000 | Anpassung von Bezug zu Kopfstützensystem mehrteilig, Stück
3650.048.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
3650.049.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
3650.050.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
3650.051.000 | Riemen/Gurte neu oder ersetzen, Stück
3650.053.000 | Ausschnitt zu Rumpfstabilisationstisch anpassen, Stück
3650.054.000 | Platte zu Rumpfstabilisationstisch ersetzen, Stück
3660.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
3660.002.000 | Rohmaterial


  • LG LG3650REPB

LG3650REPB | Sitz / Basispauschale Anpassung/Reparatur/Revision
3650.001.000 | Infolge Wachstum
3650.002.000 | Infolge Gewichtsveränderung
3650.003.000 | Infolge Volumenveränderung
3650.004.000 | Infolge Operation
3650.005.000 | Infolge Hautproblem
3650.006.000 | Infolge Allergie
3650.007.000 | Infolge Stellungsänderung
3650.008.000 | Infolge Abnützung
3650.009.000 | Infolge Sturz
3650.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
3650.012.000 | Kniebereichanpassung, Stück
3650.013.000 | Abduktionskeil/-form anpassen, Stück
3650.014.000 | Oberschenkelform anpassen, Stück
3650.015.000 | Gesässform anpassen, Stück
3650.016.000 | Beckenform partiell anpassen, Stück
3650.017.000 | Beckenform komplett anpassen, Stück
3650.018.000 | Sitzfläche verlängern oder verbreitern, Stück
3650.019.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.020.000 | Weichpolsterung neu oder ersetzen, Stück
3650.021.000 | Inkontinenzbeschichtung (Sitzkissen/Sitzbettung) neu oder ersetzen, Stück
3650.022.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.023.000 | Druckentlastung neu oder ersetzen, Stück
3650.025.000 | Lendenbereich anpassen, Stück
3650.026.000 | Rumpfform partiell anpassen, Stück
3650.027.000 | Rumpfform komplett anpassen, Stück
3650.028.000 | Rumpfpelotte anpassen, Stück
3650.029.000 | Rücken verlängern oder verbreitern, Stück
3650.030.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.031.000 | Weichpolsterung neu oder ersetzen, Stück
3650.032.000 | Inkontinenzbeschichtung (Rücken- oder Frontalbettung) neu oder ersetzen, Stück
3650.033.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.034.000 | Druckentlastung neu oder ersetzen, Stück
3650.036.000 | Kopfstütze neu einstellen, positionieren, Stück
3650.037.000 | Kopfstützenform anpassen, Stück
3650.039.000 | Anpassung von Bettungsbezug, Stück
3650.040.000 | Anpassung von Schalenbezug, Stück
3650.041.000 | Aussparung für Gurt, Stück
3650.042.000 | Anpassung von Bezug zu Abduktionskeil, Stück
3650.043.000 | Anpassung von Bezug zu Rumpfseitenstütze, Stück
3650.044.000 | Anpassung von Bezug zu Armlehnenpolster, Stück
3650.045.000 | Anpassung von Bezug zu Kopfstütze, Stück
3650.046.000 | Anpassung von Bezug zu Kopfstützensystem mehrteilig, Stück
3650.048.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
3650.049.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
3650.050.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
3650.051.000 | Riemen/Gurte neu oder ersetzen, Stück
3650.053.000 | Ausschnitt zu Rumpfstabilisationstisch anpassen, Stück
3650.054.000 | Platte zu Rumpfstabilisationstisch ersetzen, Stück
3660.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
3660.002.000 | Rohmaterial


  • LG LG4700B

LG4700B | Softorthesen / Basisausführungen
4700.034.000 | Hemd ohne Ärmel, Stück
4700.035.000 | Hemd kurzarm, Stück
4700.038.000 | Hemd langarm, Stück
4700.039.000 | Hemd mit einem langen und einem kurzen Ärmel, Stück
4700.040.000 | Body, Stück
4700.041.000 | Hose mit halblangen Beinen, Stück
4700.042.000 | Hose mit einem langen und einem kurzen Hosenbein, Stück
4700.043.000 | Hose mit langen Beinen, Stück
4700.044.000 | Hose mit Fussteil beidseits, Stück
4700.045.000 | Wadenstrumpf, Stück
4700.046.000 | Handschuh, Stück
4700.047.000 | Segment (Ober- oder Unterarm, Ellenbogen oder Ober- oder Unterschenkel), Stück


  • LG LG4700M

LG4700M | Softorthesen / Massnahmen
4700.032.000 | Mass nehmen mit Messinstrument (Softorthesen), Stück


  • LG LG4700ZP

LG4700ZP | Softorthesen / Zusatzpositionen
4700.049.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
4700.049.010 | Pelotte/Druckentlastungspolster, Stück
4700.050.000 | Zug und Aufnäher, Stück
4700.051.000 | Reissverschluss, Stück
4700.052.000 | Klettverschluss ohne Polster, Stück
4700.052.010 | Klettverschluss, Stück


  • LG LG4730ZB

LG4730ZB | Softorthesen / Zubehör
4730.002.000 | Hautpflegemittel, Stück
4730.003.000 | Hautreinigungsmittel, Stück


  • LG LG4730ZBAP

LG4730ZBAP | Softorthesen / Zubehör Abgabepauschale
4730.001.000 | Abgabepauschale für Zubehör
4730.002.000 | Hautpflegemittel, Stück
4730.003.000 | Hautreinigungsmittel, Stück


  • LG LG4750REP

LG4750REP | Softorthesen / Anpassungen/Reparaturen/Revisionen
4750.001.000 | Infolge Wachstum
4750.002.000 | Infolge Gewichtsveränderung
4750.003.000 | Infolge Volumenveränderung
4750.004.000 | Infolge Operation
4750.005.000 | Infolge Hautproblem
4750.006.000 | Infolge Allergie
4750.007.000 | Infolge Stellungsänderung
4750.008.000 | Infolge Abnützung
4750.009.000 | Infolge Sturz
4750.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
4750.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
4750.014.000 | Korrekturpelotte anpassen, Stück
4750.015.000 | Korrekturpelotte neu oder ersetzen, Stück
4750.016.000 | Druckentlastungspelotte anpassen, Stück
4750.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
4750.018.000 | Zug und Aufnäher neu oder ersetzen, Stück
4750.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
4750.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
4750.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
4750.023.000 | Reissverschluss ersetzen, Stück
4750.025.000 | Orthese partiell erweitern/verengen, Stück
4750.026.000 | Orthese komplett erweitern/verengen, Stück
4760.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
4760.002.000 | Rohmaterial


  • LG LG4750REPB

LG4750REPB | Softorthesen / Basispauschale Anpassung/Reparatur/Revision
4750.001.000 | Infolge Wachstum
4750.002.000 | Infolge Gewichtsveränderung
4750.003.000 | Infolge Volumenveränderung
4750.004.000 | Infolge Operation
4750.005.000 | Infolge Hautproblem
4750.006.000 | Infolge Allergie
4750.007.000 | Infolge Stellungsänderung
4750.008.000 | Infolge Abnützung
4750.009.000 | Infolge Sturz
4750.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
4750.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
4750.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
4750.014.000 | Korrekturpelotte anpassen, Stück
4750.015.000 | Korrekturpelotte neu oder ersetzen, Stück
4750.016.000 | Druckentlastungspelotte anpassen, Stück
4750.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
4750.018.000 | Zug und Aufnäher neu oder ersetzen, Stück
4750.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
4750.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
4750.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
4750.023.000 | Reissverschluss ersetzen, Stück
4750.025.000 | Orthese partiell erweitern/verengen, Stück
4750.026.000 | Orthese komplett erweitern/verengen, Stück
4760.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
4760.002.000 | Rohmaterial


  • LG LG5102B

LG5102B | Kompressionsbandagen Bein / Basisausführungen
5101.005.000 | Kompressionsbandage nach Mass, Zehen, Stück
5101.006.000 | Kompressionsbandage nach Mass, Fuss, Stück
5101.007.000 | Kompressionsbandage nach Mass, Wade A-D, Stück
5101.008.000 | Kompressionsbandage nach Mass, Halbschenkel A-F, Stück
5101.009.000 | Kompressionsbandage nach Mass, Schenkel A-G, Stück
5101.010.000 | Kompressionsbandage nach Mass, Hose mit einseitig langem Hosenbein, Stück
5101.011.000 | Kompressionsbandage nach Mass, Hose mit halblangen Hosenbeinen, Stück
5101.012.000 | Kompressionsbandage nach Mass, Hose mit einem langen und einem kurzen Hosenbein, Stück
5101.013.000 | Kompressionsbandage nach Mass, Hose mit langen Hosenbeinen, Stück
5101.014.000 | Kompressionsbandage nach Mass, Strumpfhose A-T, Stück
5101.015.000 | Kompressionsbandage nach Mass, Unterschenkel, Stück
5101.016.000 | Kompressionsbandage nach Mass, Knie, Stück
5101.017.000 | Kompressionsbandage nach Mass, Oberschenkel, Stück


  • LG LG5102M

LG5102M | Kompressionsbandagen Bein / Massnahmen
5101.002.000 | Massnahmen mit Massband (Bein), Stück
5101.003.000 | Gipsmodell zu Silikonformteil, Stück


  • LG LG5102ZB

LG5102ZB | Kompressionsbandagen Bein / Zubehör
5130.002.000 | Ulcer Unterziehkompressionsstrumpf, Set a 3 Stück
5130.003.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5130.004.000 | Anziehhilfe konfektioniert für Strumpf mit geschlossener Spitze, Stück
5130.005.000 | Anziehhilfe nach Mass, Stück


  • LG LG5102ZBAP

LG5102ZBAP | Kompressionsbandagen Bein / Zubehör Abgabepauschale
5130.001.000 | Abgabepauschale für Zubehör
5130.002.000 | Ulcer Unterziehkompressionsstrumpf, Set a 3 Stück
5130.003.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5130.004.000 | Anziehhilfe konfektioniert für Strumpf mit geschlossener Spitze, Stück
5130.005.000 | Anziehhilfe nach Mass, Stück


  • LG LG5102ZP

LG5102ZP | Kompressionsbandagen Bein / Zusatzpositionen
5101.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5101.020.000 | Lymphpad, Stück
5101.021.000 | Tasche für Lymphpad, Stück
5101.022.000 | Haftpad, Stück
5101.023.000 | Halterung, Stück
5101.024.000 | Haftrand, Stück
5101.025.000 | Hosenträger, Paar
5101.026.000 | Fuss-Schrägschnitt, Stück
5101.027.000 | Schräger Abschluss, Stück
5101.027.100 | Unterfussverlängerung, Stück
5101.028.000 | Anatomische Ferse, Stück
5101.029.000 | Anatomisches Knie, Stück
5101.029.100 | Oberbeinerhöhung, Stück
5101.030.000 | Weicheinsatz an Gelenken, Stück
5101.031.000 | Stomaöffnung, Stück
5101.032.000 | Verstärkung im Genitalbereich, Stück
5101.033.000 | Hodenbeutel, Stück
5101.034.000 | Klettverschluss, Stück
5101.035.000 | Reissverschluss, Stück
5101.036.000 | Zehen-Zwischenkeil aus Silikon, Stück
5101.037.000 | Pelotte, Stück
5101.038.000 | Pelotte aus Silikon, pro cm2
5101.039.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • LG LG5202B

LG5202B | Kompressionsbandagen Rumpf / Basisausführungen
5202.005.000 | Kompressionsbandage nach Mass, Shirt ohne Ärmel, Stück
5202.006.000 | Kompressionsbandage nach Mass, Shirt mit kurzen Ärmeln, Stück
5202.007.000 | Kompressionsbandage nach Mass, Shirt mit einem langen und einem kurzen Ärmel, Stück
5202.008.000 | Kompressionsbandage nach Mass, Shirt mit langen Ärmeln, Stück
5202.009.000 | Kompressionsbandage nach Mass, Mieder, Stück
5202.010.000 | Kompressionsbandage nach Mass, Body, Stück


  • LG LG5202M

LG5202M | Kompressionsbandagen Rumpf / Massnahmen
5202.002.000 | Massnahmen mit Massband (Rumpf), Stück
5202.003.000 | Gipsmodell zu Silikonformteil, Stück


  • LG LG5202ZP

LG5202ZP | Kompressionsbandagen Rumpf / Zusatzpositionen
5202.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5202.013.000 | Lymphpad, Stück
5202.014.000 | Tasche für Lymphpad, Stück
5202.015.000 | Brustprothesentasche, Stück
5202.016.000 | Achselpolster, Stück
5202.017.000 | Halterung, Stück
5202.018.000 | Haftrand, Stück
5202.019.000 | Weicheinsatz an Gelenken, Stück
5202.020.000 | Klettverschluss, Stück
5202.021.000 | Hakenverschluss, Stück
5202.022.000 | Reissverschluss, Stück
5202.023.000 | Stehkragen an Shirt, Stück
5202.024.000 | Brustausschnitt, Stück
5202.025.000 | BH-Körbchen, Stück
5202.026.000 | Pelotte, Stück
5202.027.000 | Pelotte aus Silikon, pro cm2
5202.028.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • LG LG5302B

LG5302B | Kompressionsbandagen Arm / Basisausführungen
5302.005.000 | Kompressionsbandage nach Mass, Fingerling, Stück
5302.006.000 | Kompressionsbandage nach Mass, Mittelhand mit Daumen, Stück
5302.007.000 | Kompressionsbandage nach Mass, Handschuh mit offenen Fingern, Stück
5302.008.000 | Kompressionsbandage nach Mass, Unterarm, Stück
5302.009.000 | Kompressionsbandage nach Mass, Ellenbogen, Stück
5302.010.000 | Kompressionsbandage nach Mass, Oberarm, Stück
5302.010.010 | Kompressionsbandage nach Mass, Unterarm-Oberarm, Stück


  • LG LG5302M

LG5302M | Kompressionsbandagen Arm / Massnahmen
5302.002.000 | Massnahmen mit Massband (Arm), Stück
5302.003.000 | Gipsmodell zu Silikonformteil, Stück


  • LG LG5302ZB

LG5302ZB | Kompressionsbandagen Arm / Zubehör
5330.002.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5330.003.000 | Anziehhilfe nach Mass, Stück


  • LG LG5302ZBAP

LG5302ZBAP | Kompressionsbandagen Arm / Zubehör Abgabepauschale
5330.001.000 | Abgabepauschale für Zubehör
5330.002.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5330.003.000 | Anziehhilfe nach Mass, Stück


  • LG LG5302ZP

LG5302ZP | Kompressionsbandagen Arm / Zusatzpositionen
5302.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5302.013.000 | Zuschlag für geschlossenen Finger, Stück
5302.014.000 | Schwimmhautzügel, Stück
5302.015.000 | Lymphpad, Stück
5302.016.000 | Tasche für Lymphpad, Stück
5302.017.000 | Haftpad, Stück
5302.018.000 | Halterung, Stück
5302.019.000 | Haftrand, Stück
5302.020.000 | Schräger Abschluss, Stück
5302.021.000 | Anatomischer Ellbogen, Stück
5302.022.000 | Weicheinsatz an Gelenken, Stück
5302.023.000 | Schulterkappe, Stück
5302.024.000 | Klettverschluss, Stück
5302.025.000 | Reissverschluss, Stück
5302.026.000 | Finger-Zwischenkeil aus Silikon, Stück
5302.027.000 | Pelotte, Stück
5302.028.000 | Pelotte aus Silikon, pro cm2
5302.029.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • LG LG5502B

LG5502B | Kompressionsbandagen Hals und Kopf / Basisausführungen
5502.005.000 | Kompressionsbandage nach Mass, Kinnschleuder, Stück
5502.006.000 | Kompressionsbandage nach Mass, Stirnband, Stück
5502.007.000 | Kompressionsbandage nach Mass, Kopfanzug, Stück
5502.008.000 | Kompressionsbandage nach Mass, Kopfanzug verstärkt, Stück


  • LG LG5502M

LG5502M | Kompressionsbandagen Hals und Kopf / Massnahmen
5502.002.000 | Massnahmen mit Massband (Hals/Kopf), Stück
5502.003.000 | Gipsmodell zu Silikonformteil, Stück


  • LG LG5502ZP

LG5502ZP | Kompressionsbandagen Hals und Kopf / Zusatzpositionen
5502.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5502.011.000 | Pelotte, Stück
5502.012.000 | Pelotte aus Silikon, pro cm2
5502.013.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • LG LG5702B

LG5702B | Kompressionsorthesen / Basisausführungen
5702.007.000 | Kompressionshandschuh aus Silikon, Stück
5702.008.000 | Sternumplatte mit Bandage, Stück
5702.009.000 | Brustplatte mit Bandage, Stück
5702.010.000 | Achselplatte mit Bandage, Stück
5702.011.000 | Schulterplatte mit Bandage, Stück
5702.012.000 | Halskompressionssorthese, Stück
5702.013.000 | Halskompressionssorthese hoch, Stück
5702.014.000 | Kinnschale mit Spanner und Bandage, Stück
5702.015.000 | Teil-Gesichtsmaske mit Zugbandage, Stück
5702.016.000 | Gesichtsmaske mit Zugbandage, Stück


  • LG LG5702M

LG5702M | Kompressionsorthesen / Massnahmen
5702.002.000 | Modell (Handschuh) nach Aufwand, Stück
5702.003.000 | Modell (Achselplatte), Stück
5702.004.000 | Modell (Hals / Hals hoch), Stück
5702.005.000 | Modell (Gesicht), Stück


  • LG LG5702ZP

LG5702ZP | Kompressionsorthesen / Zusatzpositionen
5702.018.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5702.019.000 | Probeorthese (Teil-Gesicht / Gesicht), Stück
5702.020.000 | Silikon-Inlay zu Sternumplatte, Stück
5702.021.000 | Silikon-Inlay (Brustplatte), Stück
5702.022.000 | Silikon-Inlay (Achselplatte), Stück
5702.023.000 | Silikon-Inlay (Schulterplatte), Stück
5702.024.000 | Silikon-Inlay (Hals-Stütze), Stück
5702.025.000 | Silikon-Inlay (Hals-Stütze hoch), Stück
5702.026.000 | Silikon-Inlay (Kinn-Schale), Stück
5702.027.000 | Silikon-Inlay (Teil-Gesichtsmaske), Stück
5702.028.000 | Silikon-Inlay (Gesichtsmaske), Stück
5702.029.000 | Pelotte, Stück
5702.030.000 | Pelotte aus Silikon, pro cm2
5702.031.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • LG LG5950REP

LG5950REP | Kompression / Anpassungen/Reparaturen/Revisionen
5950.001.000 | Infolge Wachstum
5950.002.000 | Infolge Gewichtsveränderung
5950.003.000 | Infolge Volumenveränderung
5950.004.000 | Infolge Operation
5950.005.000 | Infolge Hautproblem
5950.006.000 | Infolge Allergie
5950.007.000 | Infolge Stellungsänderung
5950.008.000 | Infolge Abnützung
5950.009.000 | Infolge Sturz
5950.011.000 | Arbeitszeit exklusiv Material per 15 Minuten
5950.012.000 | Rohmaterial


  • LG LG5950REPB

LG5950REPB | Kompression / Basispauschale Anpassung/Reparatur/Revision
5950.001.000 | Infolge Wachstum
5950.002.000 | Infolge Gewichtsveränderung
5950.003.000 | Infolge Volumenveränderung
5950.004.000 | Infolge Operation
5950.005.000 | Infolge Hautproblem
5950.006.000 | Infolge Allergie
5950.007.000 | Infolge Stellungsänderung
5950.008.000 | Infolge Abnützung
5950.009.000 | Infolge Sturz
5950.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
5950.011.000 | Arbeitszeit exklusiv Material per 15 Minuten
5950.012.000 | Rohmaterial


  • LG LG6101B

LG6101B | Zehenprothesen / Basisausführungen
6101.005.000 | Zehenprothese Einzelzehe, Stück
6101.006.000 | Zehenprothese Mehrfachzehe, Stück


  • LG LG6101M

LG6101M | Zehenprothesen / Massnahmen
6101.003.000 | Modell (Zehe), Stück


  • LG LG6101ZP

LG6101ZP | Zehenprothesen / Zusatzpositionen
6101.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • LG LG6102B

LG6102B | Vorfussprothesen / Basisausführungen
6102.005.000 | Vorfussprothese mit dynamischem Zuggurt, Stück
6102.006.000 | Vorfussprothese mit niedrigem Schaft, Stück
6102.007.000 | Vorfussprothese mit hohem Schaft, Stück
6102.008.000 | Vorfussprothese in Silikontechnik, Stück
6102.008.100 | Rückfussprothese in Silikontechnik, Stück


  • LG LG6102M

LG6102M | Vorfussprothesen / Massnahmen
6102.003.000 | Modell (Vorfuss), Stück
6102.003.010 | Modell (Vorfuss/Rückfuss mit hohem Schaft), Stück


  • LG LG6102ZP

LG6102ZP | Vorfussprothesen / Zusatzpositionen
6102.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6102.011.000 | Stumpfkissen aus Silikon, Stück
6102.012.000 | Stumpfkissen aus Schaumstoff, Stück
6102.013.000 | Reissverschluss, Stück
6102.014.000 | Unterschenkelführung abnehmbar, Stück
6102.015.000 | Kniefassung, inklusiv Modell, Stück
6102.016.000 | Deckelteil, dorsal, Stück
6102.017.000 | Fusseigenkonstruktion, Stück
6102.018.000 | Schmutzabweisender Überzug, Stück
6102.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • LG LG6103B

LG6103B | Pirogoffprothesen / Basisausführungen
6103.005.000 | Pirogoffprothese, Stück
6103.005.100 | Pirogoffprothese in Linertechnik, Stück


  • LG LG6103M

LG6103M | Pirogoffprothesen / Massnahmen
6103.003.000 | Modell (Pirogoff), Stück


  • LG LG6103ZP

LG6103ZP | Pirogoffprothesen / Zusatzpositionen
6103.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6103.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6103.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6103.008.000 | Stumpfkissen aus Silikon, Stück
6103.009.000 | Stumpfkissen aus Schaumstoff, Stück
6103.010.000 | Reissverschluss, Stück
6103.011.000 | Kniefassung, inklusiv Modell, Stück
6103.012.000 | Deckelteil, dorsal, Stück
6103.013.000 | Schmutzabweisender Überzug, Stück
6103.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • LG LG6104B

LG6104B | Symeprothesen / Basisausführungen
6104.005.000 | Symeprothese, Stück
6104.005.100 | Symeprothese in Linertechnik, Stück


  • LG LG6104M

LG6104M | Symeprothesen / Massnahmen
6104.003.000 | Modell (Syme), Stück


  • LG LG6104ZP

LG6104ZP | Symeprothesen / Zusatzpositionen
6104.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6104.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6104.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6104.008.000 | Stumpfkissen aus Silikon, Stück
6104.009.000 | Stumpfkissen aus Schaumstoff, Stück
6104.010.000 | Reissverschluss, Stück
6104.011.000 | Kniefassung, inklusiv Modell, Stück
6104.012.000 | Deckelteil, dorsal, Stück
6104.013.000 | Schmutzabweisender Überzug, Stück
6104.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • LG LG6105B

LG6105B | Unterschenkelprothesen / Basisausführungen
6105.006.000 | Unterschenkelprothese mit Softsocket, Modularsystem, Stück
6105.007.000 | Unterschenkelprothese in Linertechnik, Modularsystem, Stück


  • LG LG6105M

LG6105M | Unterschenkelprothesen / Massnahmen
6105.003.000 | Modell (Unterschenkel), Stück
6105.004.000 | Modell (Unterschenkel mit Oberschenkel), Stück


  • LG LG6105ZP

LG6105ZP | Unterschenkelprothesen / Zusatzpositionen
6105.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6105.010.000 | Probeschaft (Unterschenkel), Stück
6105.011.000 | Zweiter Softsocket, Stück
6105.012.000 | Softsocket zu Linertechnik, Stück
6105.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6105.013.010 | Extramodell für Liner/HTV-Herstellung, Stück
6105.014.000 | Stumpfkissen aus Silikon, Stück
6105.015.000 | Stumpfkissen aus Schaumstoff, Stück
6105.016.000 | Mehraufwand Leichtbauweise, Stück
6105.017.000 | Kosmetik weich, Stück
6105.018.000 | Gegossene Kosmetik, Stück
6105.019.000 | Schmutzabweisender Überzug, Stück
6105.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6105.021.000 | Oberschenkelhülse Standard, Stück
6105.022.000 | Oberschenkelhülse abnehmbar, Stück
6105.023.000 | Schiene mit Metallgelenk monozentrisch, Stück
6105.024.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6105.025.000 | Schiene mit Metallgelenk polyzentrisch, Stück
6105.026.000 | Montage Schiene mit Metallgelenk polyzentrisch, Stück
6105.027.000 | Kniestreckzug elastisch, Stück


  • LG LG6106B

LG6106B | Knieexartikulationsprothesen / Basisausführungen
6106.005.000 | Knieexartikulationsprothese mit Softsocket, Modularsystem, Stück
6106.006.000 | Knieexartikulationsprothese in Linertechnik, Modularsystem, Stück
6106.007.000 | Knieexartikulationsprothese flexible Schafttechnik, Modularsystem, Stück


  • LG LG6106M

LG6106M | Knieexartikulationsprothesen / Massnahmen
6106.003.000 | Modell (Knieexartikulation), Stück


  • LG LG6106ZP

LG6106ZP | Knieexartikulationsprothesen / Zusatzpositionen
6106.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6106.010.000 | Probeschaft (Knieexartikulation), Stück
6106.011.000 | Zweiter Softsocket, Stück
6106.012.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6106.012.010 | Extramodell für Liner/HTV-Herstellung, Stück
6106.013.000 | Stumpfkissen aus Silikon, Stück
6106.014.000 | Stumpfkissen aus Schaumstoff, Stück
6106.015.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6106.016.000 | Kosmetik, Stück
6106.017.000 | Gegossene Kosmetik, Stück
6106.018.000 | Schmutzabweisender Überzug, Stück
6106.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6106.020.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • LG LG6107B

LG6107B | Oberschenkelprothesen / Basisausführungen
6107.005.000 | Oberschenkelprothese Modularsystem, Stück
6107.006.000 | Oberschenkelprothese in Linertechnik, Modularsystem, Stück
6107.007.000 | Oberschenkelprothese mit flexiblem Innenschaft, Modularsystem, Stück


  • LG LG6107M

LG6107M | Oberschenkelprothesen / Massnahmen
6107.003.000 | Modell (Oberschenkel), Stück


  • LG LG6107ZP

LG6107ZP | Oberschenkelprothesen / Zusatzpositionen
6107.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6107.010.000 | Probeschaft (Oberschenkel), Stück
6107.011.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6107.011.010 | Extramodell für Liner/HTV-Herstellung, Stück
6107.012.000 | Stumpfkissen aus Silikon, Stück
6107.013.000 | Stumpfkissen aus Schaumstoff, Stück
6107.014.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6107.015.000 | Haltebandage, Stück
6107.016.000 | Haltebandage mit Beckenbügel nach Modell, Stück
6107.017.000 | Kosmetik, Stück
6107.018.000 | Gegossene Kosmetik, Stück
6107.019.000 | Schmutzabweisender Überzug, Stück
6107.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6107.021.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • LG LG6108B

LG6108B | Hüftexartikulationsprothesen / Basisausführungen
6108.005.000 | Hüftexartikulationsprothese Modularsystem, Stück


  • LG LG6108M

LG6108M | Hüftexartikulationsprothesen / Massnahmen
6108.003.000 | Modell (Hüftexartikulation), Stück


  • LG LG6108ZP

LG6108ZP | Hüftexartikulationsprothesen / Zusatzpositionen
6108.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6108.008.000 | Probeschaft (Hüftexartikulation), Stück
6108.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6108.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6108.011.000 | Kosmetik, Stück
6108.012.000 | Schmutzabweisender Überzug, Stück
6108.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • LG LG6109B

LG6109B | Hemipelvektomieprothesen / Basisausführungen
6109.005.000 | Hemipelvektomieprothese Modularsystem, Stück


  • LG LG6109M

LG6109M | Hemipelvektomieprothesen / Massnahmen
6109.003.000 | Modell (Hemipelvektomie), Stück


  • LG LG6109ZP

LG6109ZP | Hemipelvektomieprothesen / Zusatzpositionen
6109.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6109.008.000 | Probeschaft (Hemipelvektomie), Stück
6109.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6109.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6109.011.000 | Kosmetik, Stück
6109.012.000 | Schmutzabweisender Überzug, Stück
6109.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • LG LG6110B

LG6110B | Ortho-Prothesen / Basisausführungen
6110.007.000 | Ortho-Prothese Unterschenkel, Stück
6110.008.000 | Ortho-Prothese Oberschenkel, Stück
6110.009.000 | Ortho-Prothese Umkehrplastik, Stück


  • LG LG6110M

LG6110M | Ortho-Prothesen / Massnahmen
6110.003.000 | Modell (Unterschenkel), Stück
6110.004.000 | Modell (Oberschenkel), Stück
6110.005.000 | Modell (Umkehrplastik), Stück


  • LG LG6110ZP

LG6110ZP | Ortho-Prothesen / Zusatzpositionen
6110.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6110.012.000 | Probe-Ortho-Prothese (Unterschenkel), Stück
6110.013.000 | Probe-Ortho-Prothese (Oberschenkel), Stück
6110.014.000 | Probe-Ortho-Prothese (Umkehrplastik), Stück
6110.014.010 | Zweiter Softsocket, Stück
6110.015.000 | Kosmetik für Ortho-Prothese (Oberschenkel), Stück
6110.016.000 | Kosmetik für Ortho-Prothese (Umkehrplastik), Stück
6110.016.100 | Fusseigenkonstruktion, Stück
6110.017.000 | Schmutzabweisender Überzug, Stück
6110.018.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.021.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.022.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.023.000 | Kniestreckzug elastisch, Stück
6110.024.000 | Beckenfassung, Stück


  • LG LG6120PT

LG6120PT | Prothesen Bein / Passteile
6120.001.010 | Ersatzteil zu Passteil, Stück
6120.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.003.000 | Passteilhandling
6120.003.010 | Passteilmietkosten
6120.005.000 | Montage Fussplatte, Stück
6120.006.000 | Montage Fuss, Stück
6120.006.005 | Montage Fuss elektronisch, Stück
6120.006.010 | Montage Fusskosmetik, Stück
6120.007.000 | Montage Rohr/Rohradapter, Stück
6120.008.000 | Montage Adapter, Stück
6120.009.000 | Montage Schaftadapter/Schaftansatz, Stück
6120.010.000 | Montage Kniegelenk gesperrt, Stück
6120.011.000 | Montage Kniegelenk frei, Stück
6120.012.000 | Montage Kniegelenk elektronisch, Stück
6120.012.100 | Montage Kniegelenkprotektor/-cover, Stück
6120.013.000 | Montage Hüftgelenk, Stück
6120.014.000 | Montage Ventilring, Stück
6120.015.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6120.015.010 | Montage Drehverschluss-System (BOA), Stück
6120.016.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6120.017.000 | Konturzuschnitt Liner
6120.018.000 | Montage Vakuum-System, Stück
6120.021.000 | Schiene ohne Gelenk (Knie), Stück
6120.022.000 | Montage Schiene ohne Gelenk (Knie), Stück
6120.023.000 | Schiene mit Kunststoffgelenk (Knie), Stück
6120.024.000 | Montage Kunststoffgelenk (Knie), Stück
6120.025.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
6120.026.000 | Montage Metallgelenk monozentrisch (Knie), Stück
6120.027.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.028.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.029.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.030.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.031.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
6120.032.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
6120.033.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
6120.034.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück


  • LG LG6120PTAP

LG6120PTAP | Prothesen / Passteile Abgabepauschale
6120.001.010 | Ersatzteil zu Passteil, Stück
6120.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6120.003.000 | Passteilhandling
6120.003.010 | Passteilmietkosten
6120.005.000 | Montage Fussplatte, Stück
6120.006.000 | Montage Fuss, Stück
6120.006.005 | Montage Fuss elektronisch, Stück
6120.006.010 | Montage Fusskosmetik, Stück
6120.007.000 | Montage Rohr/Rohradapter, Stück
6120.008.000 | Montage Adapter, Stück
6120.009.000 | Montage Schaftadapter/Schaftansatz, Stück
6120.010.000 | Montage Kniegelenk gesperrt, Stück
6120.011.000 | Montage Kniegelenk frei, Stück
6120.012.000 | Montage Kniegelenk elektronisch, Stück
6120.012.100 | Montage Kniegelenkprotektor/-cover, Stück
6120.013.000 | Montage Hüftgelenk, Stück
6120.014.000 | Montage Ventilring, Stück
6120.015.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6120.015.010 | Montage Drehverschluss-System (BOA), Stück
6120.016.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6120.017.000 | Konturzuschnitt Liner
6120.018.000 | Montage Vakuum-System, Stück
6120.021.000 | Schiene ohne Gelenk (Knie), Stück
6120.022.000 | Montage Schiene ohne Gelenk (Knie), Stück
6120.023.000 | Schiene mit Kunststoffgelenk (Knie), Stück
6120.024.000 | Montage Kunststoffgelenk (Knie), Stück
6120.025.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
6120.026.000 | Montage Metallgelenk monozentrisch (Knie), Stück
6120.027.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.028.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.029.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.030.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.031.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
6120.032.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
6120.033.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
6120.034.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück


  • LG LG6130ZB

LG6130ZB | Prothesen / Zubehör
6130.002.000 | Stumpfstrumpf Kunstfaser, Stück
6130.003.000 | Stumpfstrumpf Naturfaser, Stück
6130.004.000 | Stumpfstrumpf mit Gelbeschichtung, Stück
6130.005.000 | Stumpfstrumpf temperaturregulierend, Stück
6130.005.100 | Kniekappe (Textil), Stück
6130.006.000 | Kniekappe aus PU, Stück
6130.007.000 | Kniekappe aus Silikon, Stück
6130.008.000 | Kniekappe aus TPE, Stück
6130.009.000 | Tricot, Stück
6130.010.000 | Tricot-Rolle, Stück
6130.011.000 | Tricot-Frotté, Stück
6130.012.000 | Tricot-Frotté-Rolle, Stück
6130.012.010 | Kosmetikstrumpf Perlon, Set à 2 Stück
6130.013.000 | Stumpfkompressionsstrumpf Unterschenkel, Stück
6130.014.000 | Stumpfkompressionsstrumpf Unterschenkel nach Mass, Stück
6130.015.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel, Stück
6130.016.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel/Hüftex/Hemipelvetktomie nach Mass, Stück
6130.017.000 | Anziehhilfe aus reissfestem Nylon, Stück
6130.018.000 | Hautpflegemittel, Stück
6130.019.000 | Hautreinigungsmittel, Stück
6130.021.000 | Anziehspray, pro 100ml


  • LG LG6130ZBAP

LG6130ZBAP | Prothesen / Zubehör Abgabepauschale
6130.001.000 | Abgabepauschale für Zubehör
6130.002.000 | Stumpfstrumpf Kunstfaser, Stück
6130.003.000 | Stumpfstrumpf Naturfaser, Stück
6130.004.000 | Stumpfstrumpf mit Gelbeschichtung, Stück
6130.005.000 | Stumpfstrumpf temperaturregulierend, Stück
6130.005.100 | Kniekappe (Textil), Stück
6130.006.000 | Kniekappe aus PU, Stück
6130.007.000 | Kniekappe aus Silikon, Stück
6130.008.000 | Kniekappe aus TPE, Stück
6130.009.000 | Tricot, Stück
6130.010.000 | Tricot-Rolle, Stück
6130.011.000 | Tricot-Frotté, Stück
6130.012.000 | Tricot-Frotté-Rolle, Stück
6130.012.010 | Kosmetikstrumpf Perlon, Set à 2 Stück
6130.013.000 | Stumpfkompressionsstrumpf Unterschenkel, Stück
6130.014.000 | Stumpfkompressionsstrumpf Unterschenkel nach Mass, Stück
6130.015.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel, Stück
6130.016.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel/Hüftex/Hemipelvetktomie nach Mass, Stück
6130.017.000 | Anziehhilfe aus reissfestem Nylon, Stück
6130.018.000 | Hautpflegemittel, Stück
6130.019.000 | Hautreinigungsmittel, Stück
6130.021.000 | Anziehspray, pro 100ml


  • LG LG6140AN

LG6140AN | Prothesen / Analysen
6140.001.000 | Ganganalyse inklusiv Dokumentation
6140.002.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation


  • LG LG6150REP

LG6150REP | Prothesen / Anpassungen/Reparaturen/Revisionen
6150.001.000 | Infolge Wachstum
6150.002.000 | Infolge Gewichtsveränderung
6150.003.000 | Infolge Volumenveränderung
6150.004.000 | Infolge Operation
6150.005.000 | Infolge Hautproblem
6150.006.000 | Infolge Allergie
6150.007.000 | Infolge Stellungsänderung
6150.008.000 | Infolge Abnützung
6150.009.000 | Infolge Sturz
6150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6150.014.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.015.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
6150.017.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6150.018.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6150.019.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6150.020.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6150.021.000 | Riemen/Gurte neu oder ersetzen, Stück
6150.023.000 | Passteil reinigen und fetten, Stück
6150.024.000 | Gelenk komplett ausrichten, Stück
6150.025.000 | Passteilverbindung lösen, Stück
6150.026.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6150.026.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss), Stück
6150.026.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss elektronisch), Stück
6150.026.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk gesperrt), Stück
6150.026.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk frei), Stück
6150.026.050 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk elektronisch), Stück
6150.026.060 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hüftgelenk), Stück
6150.027.000 | Ventil (alle Komponenten) entfernen, Stück
6150.028.000 | Ventileinsatz entfernen, Stück
6150.029.000 | Pinaufnahme entfernen, Stück
6150.030.000 | Pin entfernen, Stück
6150.031.000 | Linereinzugsystem entfernen, Stück
6150.031.010 | Passteilrevision/Passteilreparatur durch Hersteller
6150.033.000 | Prothesenschaft hart erweitern, Stück
6150.034.000 | Prothesenschaft hart verengen, Stück
6150.035.000 | Stumpfinnenschaft flexibel erweitern, Stück
6150.036.000 | Stumpfinnenschaft flexibel verengen, Stück
6150.037.000 | Softsocket erweitern, Stück
6150.038.000 | Softsocket verengen, Stück
6150.039.000 | Verkürzen Modularsystem, Stück
6150.040.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
6150.042.000 | Kabelzug für Feststellung ersetzen, Stück
6150.044.000 | Vorfuss ersetzen, Stück
6150.045.000 | Kosmetik (Fuss) entfernen, Stück
6150.046.000 | Kosmetik bestehend (Fuss) aufziehen, Stück
6150.047.000 | Kosmetik (Pirogoff/Syme/Ortho-Prothese Unterschenkel) ersetzen, Stück
6150.048.000 | Kosmetik (Unterschenkel) entfernen, Stück
6150.049.000 | Kosmetik bestehend (Unterschenkel) aufziehen, Stück
6150.050.000 | Kosmetik (Knieexartikulation) entfernen, Stück
6150.051.000 | Kosmetik bestehend (Knieexartikulation) aufziehen, Stück
6150.052.000 | Kosmetik (Oberschenkel) entfernen, Stück
6150.053.000 | Kosmetik bestehend (Oberschenkel) aufziehen, Stück
6150.054.000 | Kosmetik (Hüftexartikulation/Hemipelvektomie) entfernen, Stück
6150.055.000 | Kosmetik bestehend (Hüftexartikulation/Hemipelvektomie) aufziehen, Stück
6150.056.000 | Riss in Kosmetik bestehend reparieren, Stück
6150.057.000 | Fussgelenkschoner ersetzen, Stück
6150.058.000 | Jersey-Verkleidung (Unterschenkel) ersetzen, Stück
6150.059.000 | Jersey-Verkleidung (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.060.000 | Jersey-Verkleidung (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.061.000 | Anschluss bei abnehmbarer Kosmetik innen neu überziehen, Stück
6150.062.000 | Anschlusskappe ersetzen, Stück
6150.064.000 | Stumpfinnenschaft flexibel (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.065.000 | Stumpfinnenschaft flexibel (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.066.000 | Softsocket (Unterschenkel) ersetzen, Stück
6150.067.000 | Softsocket (Knieexartikulation) ersetzen, Stück
6150.068.000 | Schaft komplett überlaminieren, Stück
6150.069.000 | Schaft neu lackieren, Stück
6150.071.000 | Prothesenstellung (Chopart/Pirogoff/Syme) verändern und überlaminieren, Stück
6150.072.000 | Prothesenstellung (Syme) neu justieren (Modularsystem), Stück
6150.073.000 | Prothesenstellung (Unterschenkel) neu justieren (Modularsystem), Stück
6150.074.000 | Prothesenstellung (Unterschenkel) verändern und überlaminieren, Leichtbauweise/Schalenbauweise, Stück
6150.075.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) neu justieren (Modularsystem), Stück
6150.076.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) verändern und überlaminieren, Schalenbauweise, Stück
6150.077.000 | Prothesenstellung (Hüftexartikulation/Hemipelvektomie) neu justieren (Modularsystem), Stück
6150.077.010 | Prothesenstellung (Orthoprothese) neu justieren (Modularsystem), Stück
6150.077.020 | Prothesenstellung (Orthoprothese) verändern und überlaminieren, Stück
6150.079.000 | Carbonfussplatte ersetzen, Stück
6150.080.000 | Fersenklammer ersetzen, Stück
6150.081.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6150.081.010 | Druckstelle beseitigen, Stück
6150.082.000 | Reissverschluss ersetzen, Stück
6150.083.000 | Jersey auf Softsocket (Unterschenkel/Knieexartikulation) neu oder ersetzen, Stück
6150.084.000 | Sitzbeinumgreifung anpassen, Stück
6150.085.000 | Sitzbeinumgreifung/Tuberunterstützung mit Weichpolster abpolstern inklusiv allfälligem Überzug, Stück
6150.086.000 | Ventilbereich neu abdichten, Stück
6150.087.000 | Kleiderschutz im Sitzbereich neu oder ersetzen, Stück
6150.088.000 | Modellkopie (Zehe/Vorfuss), Stück
6150.089.000 | Modellkopie (Chopart/Pirogoff/Syme), Stück
6150.090.000 | Modellkopie (Unterschenkel), Stück
6150.091.000 | Modellkopie (Knieexartikulation), Stück
6150.092.000 | Modellkopie (Oberschenkel), Stück
6150.093.000 | Modellkopie (Hüftexartikulation/Hemipelvektomie), Stück
6150.094.000 | Modellkopie (Orthoprothese), Stück
6150.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.098.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
6150.099.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6150.102.000 | Gelenk komplett ausrichten, Stück
6150.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6150.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6150.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6150.106.000 | Gelenkanschlag anpassen, Stück
6150.107.000 | Gelenkschraube ersetzen, Stück
6150.108.000 | Buchse/Splintbolzen ersetzen, Stück
6150.109.000 | Kugellager ersetzen, Stück
6150.111.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
6150.112.000 | Metall-/Kunststoffband ausbauen, Stück
6150.113.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6150.114.000 | Schiene löten/schweissen, Stück
6150.115.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6150.116.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6150.117.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6150.118.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6150.120.000 | Oberschenkelhülse mit Weichpolster verlängern, Stück
6150.121.000 | Oberschenkelhülse partiell erweitern/verengen, Stück
6150.123.000 | Gelenkschoner ersetzen, Stück
6150.124.000 | Druckstelle beseitigen, Stück
6160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6160.002.000 | Rohmaterial


  • LG LG6150REPB

LG6150REPB | Prothesen / Basispauschale Anpassung/Reparatur/Revision
6150.001.000 | Infolge Wachstum
6150.002.000 | Infolge Gewichtsveränderung
6150.003.000 | Infolge Volumenveränderung
6150.004.000 | Infolge Operation
6150.005.000 | Infolge Hautproblem
6150.006.000 | Infolge Allergie
6150.007.000 | Infolge Stellungsänderung
6150.008.000 | Infolge Abnützung
6150.009.000 | Infolge Sturz
6150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
6150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6150.014.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.015.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
6150.017.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6150.018.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6150.019.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6150.020.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6150.021.000 | Riemen/Gurte neu oder ersetzen, Stück
6150.023.000 | Passteil reinigen und fetten, Stück
6150.024.000 | Gelenk komplett ausrichten, Stück
6150.025.000 | Passteilverbindung lösen, Stück
6150.026.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6150.026.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss), Stück
6150.026.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss elektronisch), Stück
6150.026.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk gesperrt), Stück
6150.026.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk frei), Stück
6150.026.050 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk elektronisch), Stück
6150.026.060 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hüftgelenk), Stück
6150.027.000 | Ventil (alle Komponenten) entfernen, Stück
6150.028.000 | Ventileinsatz entfernen, Stück
6150.029.000 | Pinaufnahme entfernen, Stück
6150.030.000 | Pin entfernen, Stück
6150.031.000 | Linereinzugsystem entfernen, Stück
6150.031.010 | Passteilrevision/Passteilreparatur durch Hersteller
6150.033.000 | Prothesenschaft hart erweitern, Stück
6150.034.000 | Prothesenschaft hart verengen, Stück
6150.035.000 | Stumpfinnenschaft flexibel erweitern, Stück
6150.036.000 | Stumpfinnenschaft flexibel verengen, Stück
6150.037.000 | Softsocket erweitern, Stück
6150.038.000 | Softsocket verengen, Stück
6150.039.000 | Verkürzen Modularsystem, Stück
6150.040.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
6150.042.000 | Kabelzug für Feststellung ersetzen, Stück
6150.044.000 | Vorfuss ersetzen, Stück
6150.045.000 | Kosmetik (Fuss) entfernen, Stück
6150.046.000 | Kosmetik bestehend (Fuss) aufziehen, Stück
6150.047.000 | Kosmetik (Pirogoff/Syme/Ortho-Prothese Unterschenkel) ersetzen, Stück
6150.048.000 | Kosmetik (Unterschenkel) entfernen, Stück
6150.049.000 | Kosmetik bestehend (Unterschenkel) aufziehen, Stück
6150.050.000 | Kosmetik (Knieexartikulation) entfernen, Stück
6150.051.000 | Kosmetik bestehend (Knieexartikulation) aufziehen, Stück
6150.052.000 | Kosmetik (Oberschenkel) entfernen, Stück
6150.053.000 | Kosmetik bestehend (Oberschenkel) aufziehen, Stück
6150.054.000 | Kosmetik (Hüftexartikulation/Hemipelvektomie) entfernen, Stück
6150.055.000 | Kosmetik bestehend (Hüftexartikulation/Hemipelvektomie) aufziehen, Stück
6150.056.000 | Riss in Kosmetik bestehend reparieren, Stück
6150.057.000 | Fussgelenkschoner ersetzen, Stück
6150.058.000 | Jersey-Verkleidung (Unterschenkel) ersetzen, Stück
6150.059.000 | Jersey-Verkleidung (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.060.000 | Jersey-Verkleidung (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.061.000 | Anschluss bei abnehmbarer Kosmetik innen neu überziehen, Stück
6150.062.000 | Anschlusskappe ersetzen, Stück
6150.064.000 | Stumpfinnenschaft flexibel (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.065.000 | Stumpfinnenschaft flexibel (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.066.000 | Softsocket (Unterschenkel) ersetzen, Stück
6150.067.000 | Softsocket (Knieexartikulation) ersetzen, Stück
6150.068.000 | Schaft komplett überlaminieren, Stück
6150.069.000 | Schaft neu lackieren, Stück
6150.071.000 | Prothesenstellung (Chopart/Pirogoff/Syme) verändern und überlaminieren, Stück
6150.072.000 | Prothesenstellung (Syme) neu justieren (Modularsystem), Stück
6150.073.000 | Prothesenstellung (Unterschenkel) neu justieren (Modularsystem), Stück
6150.074.000 | Prothesenstellung (Unterschenkel) verändern und überlaminieren, Leichtbauweise/Schalenbauweise, Stück
6150.075.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) neu justieren (Modularsystem), Stück
6150.076.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) verändern und überlaminieren, Schalenbauweise, Stück
6150.077.000 | Prothesenstellung (Hüftexartikulation/Hemipelvektomie) neu justieren (Modularsystem), Stück
6150.077.010 | Prothesenstellung (Orthoprothese) neu justieren (Modularsystem), Stück
6150.077.020 | Prothesenstellung (Orthoprothese) verändern und überlaminieren, Stück
6150.079.000 | Carbonfussplatte ersetzen, Stück
6150.080.000 | Fersenklammer ersetzen, Stück
6150.081.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6150.081.010 | Druckstelle beseitigen, Stück
6150.082.000 | Reissverschluss ersetzen, Stück
6150.083.000 | Jersey auf Softsocket (Unterschenkel/Knieexartikulation) neu oder ersetzen, Stück
6150.084.000 | Sitzbeinumgreifung anpassen, Stück
6150.085.000 | Sitzbeinumgreifung/Tuberunterstützung mit Weichpolster abpolstern inklusiv allfälligem Überzug, Stück
6150.086.000 | Ventilbereich neu abdichten, Stück
6150.087.000 | Kleiderschutz im Sitzbereich neu oder ersetzen, Stück
6150.088.000 | Modellkopie (Zehe/Vorfuss), Stück
6150.089.000 | Modellkopie (Chopart/Pirogoff/Syme), Stück
6150.090.000 | Modellkopie (Unterschenkel), Stück
6150.091.000 | Modellkopie (Knieexartikulation), Stück
6150.092.000 | Modellkopie (Oberschenkel), Stück
6150.093.000 | Modellkopie (Hüftexartikulation/Hemipelvektomie), Stück
6150.094.000 | Modellkopie (Orthoprothese), Stück
6150.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.098.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
6150.099.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6150.102.000 | Gelenk komplett ausrichten, Stück
6150.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6150.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6150.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6150.106.000 | Gelenkanschlag anpassen, Stück
6150.107.000 | Gelenkschraube ersetzen, Stück
6150.108.000 | Buchse/Splintbolzen ersetzen, Stück
6150.109.000 | Kugellager ersetzen, Stück
6150.111.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
6150.112.000 | Metall-/Kunststoffband ausbauen, Stück
6150.113.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6150.114.000 | Schiene löten/schweissen, Stück
6150.115.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6150.116.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6150.117.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6150.118.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6150.120.000 | Oberschenkelhülse mit Weichpolster verlängern, Stück
6150.121.000 | Oberschenkelhülse partiell erweitern/verengen, Stück
6150.123.000 | Gelenkschoner ersetzen, Stück
6150.124.000 | Druckstelle beseitigen, Stück
6160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6160.002.000 | Rohmaterial


  • LG LG6301B

LG6301B | Fingerprothesen / Basisausführungen
6301.005.000 | Fingerprothese, Stück


  • LG LG6301M

LG6301M | Fingerprothesen / Massnahmen
6301.003.000 | Modell (Finger), Stück


  • LG LG6301ZP

LG6301ZP | Fingerprothesen / Zusatzpositionen
6301.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • LG LG6302B

LG6302B | Handprothesen / Basisausführungen
6302.005.000 | Teilhandprothese (nach Aufwand (Einzelkalkulation)), Stück


  • LG LG6302M

LG6302M | Handprothesen / Massnahmen
6302.003.000 | Modell (Hand), Stück


  • LG LG6302ZP

LG6302ZP | Handprothesen / Zusatzpositionen
6302.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • LG LG6303B

LG6303B | Unterarmprothesen / Basisausführungen
6303.007.000 | Unterarmprothese passiv, Stück
6303.008.000 | Unterarmprothese Eigenkraft, Stück
6303.009.000 | Unterarmprothese myoelektrisch, Stück


  • LG LG6303M

LG6303M | Unterarmprothesen / Massnahmen
6303.003.000 | Modell (Unterarm), Stück
6303.004.000 | Modell (Unterarm mit Oberarm), Stück
6303.005.000 | Myotest, Stück


  • LG LG6303ZP

LG6303ZP | Unterarmprothesen / Zusatzpositionen
6303.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6303.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6303.012.000 | Probeschaft (Unterarm), Stück
6303.013.000 | Stumpfinnenschaft (flexibel), Stück
6303.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6303.014.010 | Extramodell für Linerherstellung, Stück
6303.015.000 | Oberarmhülse, Stück
6303.016.000 | Schiene mit Metallgelenk monozentrisch, Stück
6303.017.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6303.020.000 | Flexible Gelenkverbindung, Stück
6303.021.000 | Einfache Schulterbandage (ohne Züge), Stück
6303.022.000 | Einzug-Bandage, Stück
6303.023.000 | Silikonachselschlaufe, Stück
6303.024.000 | Kosmetik weich, Stück


  • LG LG6304B

LG6304B | Ellenbogen-/Oberarmprothesen / Basisausführungen
6304.006.000 | Ellenbogen-/Oberarmprothese passiv, Stück
6304.007.000 | Ellenbogen-/Oberarmprothese Eigenkraft, Stück
6304.008.000 | Ellenbogen-/Oberarmprothese hybrid, Stück
6304.009.000 | Ellenbogen-/Oberarmprothese myoelektrisch, Stück


  • LG LG6304M

LG6304M | Ellenbogen-/Oberarmprothesen / Massnahmen
6304.003.000 | Modell (Ellenbogen-/Oberarm), Stück
6304.004.000 | Myotest, Stück


  • LG LG6304ZP

LG6304ZP | Ellenbogen-/Oberarmprothesen / Zusatzpositionen
6304.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6304.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6304.012.000 | Probeschaft (Oberarm), Stück
6304.013.000 | Stumpfinnenschaft (flexibel), Stück
6304.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6304.014.010 | Extramodell für Linerherstellung, Stück
6304.015.000 | Einfache Schulterbandage (ohne Züge), Stück
6304.016.000 | Einzug-Bandage, Stück
6304.017.000 | Zweizug-Bandage, Stück
6304.018.000 | Dreizug-Bandage, Stück
6304.019.000 | Silikonachselschlaufe, Stück
6304.020.000 | Kosmetik weich, Stück


  • LG LG6305B

LG6305B | Schulterexartikulationsprothesen / Basisausführungen
6305.006.000 | Schulterexartikulationsprothese passiv, Stück
6305.007.000 | Schulterexartikulationsprothese hybrid, Stück
6305.008.000 | Schulterexartikulationsprothese myoelektrisch, Stück


  • LG LG6305M

LG6305M | Schulterexartikulationsprothesen / Massnahmen
6305.003.000 | Modell (Schulter), Stück
6305.004.000 | Myotest, Stück


  • LG LG6305ZP

LG6305ZP | Schulterexartikulationsprothesen / Zusatzpositionen
6305.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6305.010.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6305.011.000 | Probeschaft (Schulter), Stück
6305.012.000 | Stumpfinnenschaft (flexibel), Stück
6305.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6305.013.010 | Extramodell für Linerherstellung, Stück
6305.014.000 | Einfache Schulterbandage (ohne Züge), Stück
6305.015.000 | Einzug-Bandage, Stück
6305.016.000 | Dreizug-Bandage, Stück
6305.017.000 | Dreizug-Bandage doppelseitig mit Wippe, Stück
6305.018.000 | Silikonachselschlaufe, Stück
6305.019.000 | Kosmetik weich, Stück


  • LG LG6320PT

LG6320PT | Arm / Passteile
6320.001.010 | Ersatzteil zu Passteil, Stück
6320.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.003.000 | Passteilhandling
6320.003.010 | Passteilmietkosten
6320.005.000 | Montage Hand und Hook, Stück
6320.006.000 | Montage Handgelenk, Stück
6320.007.000 | Montage Ellenbogengelenk, Stück
6320.008.000 | Montage Schultergelenk, Stück
6320.009.000 | Montage myoelektrisches Bauteil, Stück
6320.010.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6320.010.010 | Montage Drehverschluss-System (BOA), Stück
6320.011.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6320.012.000 | Konturzuschnitt Liner
6320.013.000 | Montage Kosmetikhandschuh, Stück


  • LG LG6320PTAP

LG6320PTAP | Arm / Passteile Abgabepauschale
6320.001.010 | Ersatzteil zu Passteil, Stück
6320.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6320.003.000 | Passteilhandling
6320.003.010 | Passteilmietkosten
6320.005.000 | Montage Hand und Hook, Stück
6320.006.000 | Montage Handgelenk, Stück
6320.007.000 | Montage Ellenbogengelenk, Stück
6320.008.000 | Montage Schultergelenk, Stück
6320.009.000 | Montage myoelektrisches Bauteil, Stück
6320.010.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6320.010.010 | Montage Drehverschluss-System (BOA), Stück
6320.011.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6320.012.000 | Konturzuschnitt Liner
6320.013.000 | Montage Kosmetikhandschuh, Stück


  • LG LG6330ZB

LG6330ZB | Arm / Zubehör
6330.002.000 | Stumpfstrumpf Kunstfaser, Stück
6330.003.000 | Stumpfstrumpf Naturfaser, Stück
6330.004.000 | Armsleeve, Stück
6330.005.000 | Tricot, Stück
6330.006.000 | Tricot-Rolle, Stück
6330.007.000 | Tricot-Frotté, Stück
6330.008.000 | Tricot-Frotté-Rolle, Stück
6330.009.000 | Stumpfkompressionsstrumpf Unterarm, Stück
6330.010.000 | Stumpfkompressionsstrumpf Unterarm nach Mass, Stück
6330.011.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm, Stück
6330.012.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm nach Mass, Stück
6330.013.000 | Anziehhilfe aus reissfestem Nylon, Stück
6330.014.000 | Hautpflegemittel, Stück
6330.015.000 | Hautreinigungsmittel, Stück
6330.017.000 | Anziehspray, pro 100ml


  • LG LG6330ZBAP

LG6330ZBAP | Arm / Zubehör Abgabepauschale
6330.001.000 | Abgabepauschale für Zubehör
6330.002.000 | Stumpfstrumpf Kunstfaser, Stück
6330.003.000 | Stumpfstrumpf Naturfaser, Stück
6330.004.000 | Armsleeve, Stück
6330.005.000 | Tricot, Stück
6330.006.000 | Tricot-Rolle, Stück
6330.007.000 | Tricot-Frotté, Stück
6330.008.000 | Tricot-Frotté-Rolle, Stück
6330.009.000 | Stumpfkompressionsstrumpf Unterarm, Stück
6330.010.000 | Stumpfkompressionsstrumpf Unterarm nach Mass, Stück
6330.011.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm, Stück
6330.012.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm nach Mass, Stück
6330.013.000 | Anziehhilfe aus reissfestem Nylon, Stück
6330.014.000 | Hautpflegemittel, Stück
6330.015.000 | Hautreinigungsmittel, Stück
6330.017.000 | Anziehspray, pro 100ml


  • LG LG6350REP

LG6350REP | Arm / Anpassungen/Reparaturen/Revisionen
6350.001.000 | Infolge Wachstum
6350.002.000 | Infolge Gewichtsveränderung
6350.003.000 | Infolge Volumenveränderung
6350.004.000 | Infolge Operation
6350.005.000 | Infolge Hautproblem
6350.006.000 | Infolge Allergie
6350.007.000 | Infolge Stellungsänderung
6350.008.000 | Infolge Abnützung
6350.009.000 | Infolge Sturz
6350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6350.015.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6350.016.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6350.017.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6350.018.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6350.019.000 | Riemen/Gurte neu oder ersetzen, Stück
6350.021.000 | Passteil reinigen und fetten, Stück
6350.022.000 | Gelenk komplett ausrichten, Stück
6350.023.000 | Passteilverbindung lösen, Stück
6350.024.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6350.024.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hand und Hook), Stück
6350.024.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Handgelenk), Stück
6350.024.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Ellenbogengelenk), Stück
6350.024.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Schultergelenk), Stück
6350.025.000 | Daumen ersetzen, Stück
6350.026.000 | Fingergruppe komplett ersetzen, Stück
6350.027.000 | Achse für Fingergruppe/Daumen ersetzen, Stück
6350.028.000 | Schraube für Fingergruppe/ Daumen ersetzen, Stück
6350.029.000 | Ersatz-Federn oder Schliessgummi, Satz à 3 Stück
6350.030.000 | Kunststoffüberzug an Hook-Finger neu oder ersetzen, Stück
6350.031.000 | Kabel-Drehschreibe ersetzen, Stück
6350.032.000 | Bremsscheibe/ Konusscheibe ersetzen, Stück
6350.033.000 | Kraftzugkupplung neu oder ersetzen, Stück
6350.034.000 | Verbindungsstück für Greifzug-Hand/ Hook ersetzen, Stück
6350.035.000 | Innenhand aus PVC erneuern, Stück
6350.036.000 | Buchse für Aussengelenk ersetzen, Stück
6350.037.000 | Ellenbogenfeststellung ersetzen, Stück
6350.037.010 | Passteilrevision/Passteilreparatur durch Hersteller
6350.039.000 | Schiene löten/schweissen, Stück
6350.040.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.041.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.042.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.043.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6350.045.000 | Prothesenschaft hart erweitern, Stück
6350.046.000 | Prothesenschaft hart verengen, Stück
6350.047.000 | Stumpfinnenschaft flexibel erweitern, Stück
6350.048.000 | Stumpfinnenschaft flexibel verengen, Stück
6350.049.000 | Verkürzen Modularsystem, Stück
6350.050.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
6350.052.000 | Kabelzug für Feststellung ersetzen, Stück
6350.053.000 | Perlondraht ersetzen, Stück
6350.054.000 | Zugkabel (Stahl) ersetzen, Stück
6350.055.000 | Hookzugspirale ersetzen, Stück
6350.057.000 | Kosmetischer Handschuh von Prothesenhand abziehen, Stück
6350.058.000 | Reinigung des Prothesenhandschuhs, Stück
6350.059.000 | Kosmetik weich (Unterarm) entfernen, Stück
6350.060.000 | Kosmetik weich bestehend (Unterarm), aufziehen, Stück
6350.061.000 | Kosmetik weich (Oberarm) entfernen, Stück
6350.062.000 | Kosmetik weich bestehend (Oberarm), aufziehen, Stück
6350.063.000 | Kosmetik weich (Schulter) entfernen, Stück
6350.064.000 | Kosmetik weich bestehend (Schulter), aufziehen, Stück
6350.065.000 | Riss in Kosmetik bestehend reparieren, Stück
6350.066.000 | Abdeckung zur kosmetischen Verkleidung von Übergängen erneuern, Stück
6350.067.000 | Jersey-Verkleidung ersetzen, Stück
6350.069.000 | Stumpfinnenschaft hart (Unterarm) ersetzen, Stück
6350.070.000 | Stumpfinnenschaft flexibel (Unterarm) ersetzen, Stück
6350.071.000 | Aussenschaft Unterarmprothese passiv, ersetzen, Stück
6350.072.000 | Aussenschaft Unterarmprothese Eigenkraft, ersetzen, Stück
6350.073.000 | Aussenschaft Unterarmprothese myoelektrisch, ersetzen, Stück
6350.074.000 | Stumpfinnenschaft hart (Oberarm) ersetzen, Stück
6350.075.000 | Stumpfinnenschaft flexibel (Ellenbogen/Oberarm) ersetzen, Stück
6350.076.000 | Aussenschaft Ellenbogen-/Oberarmprothese passiv, ersetzen, Stück
6350.077.000 | Aussenschaft Ellenbogen-/Oberarmprothese Eigenkraft, ersetzen, Stück
6350.078.000 | Aussenschaft Ellenbogen-/Oberarmprothese myoelektrisch/hybrid, ersetzen, Stück
6350.079.000 | Stumpfinnenschaft hart (Schulter) ersetzen, Stück
6350.080.000 | Stumpfinnenschaft flexibel (Schulter) ersetzen, Stück
6350.081.000 | Aussenschale Schulterprothese passiv, ersetzen, Stück
6350.082.000 | Aussenschale Schulterprothese myoelektrisch/hybrid, ersetzen, Stück
6350.083.000 | Hülse hart ersetzen, Stück
6350.084.000 | Hülse flexibel ersetzen, Stück
6350.086.000 | Prothesenstellung neu justieren (Modularsystem), Stück
6350.087.000 | Prothesenstellung verändern und teillaminieren, konventionelle Schalenbauweise, Stück
6350.089.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6350.089.010 | Druckstelle beseitigen, Stück
6350.090.000 | Achselwulst an Bandage ersetzen, Stück
6350.091.000 | Silikonachselschlaufe ersetzen, Stück
6350.092.000 | Modellkopie (Unterarm), Stück
6350.093.000 | Modellkopie (Oberarm), Stück
6350.094.000 | Modellkopie (Schulter), Stück
6350.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.098.000 | Oberarmhülse mit Weichpolster abpolstern oder neu überziehen, Stück
6350.099.000 | Oberarmhülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
6350.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6350.102.000 | Gelenk komplett ausrichten, Stück
6350.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6350.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6350.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6350.106.000 | Gelenkanschlag anpassen, Stück
6350.107.000 | Gelenkschraube ersetzen, Stück
6350.108.000 | Buchse/Splintbolzen ersetzen, Stück
6350.109.000 | Kugellager ersetzen, Stück
6350.111.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6350.112.000 | Metall-/Kunststoffband ausbauen, Stück
6350.113.000 | Schiene löten/schweissen, Stück
6350.114.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.115.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.116.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.117.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6350.119.000 | Oberarmhülse mit Weichpolster verlängern, Stück
6350.120.000 | Oberarmhülse partiell erweitern/verengen, Stück
6350.122.000 | Gelenkschoner ersetzen, Stück
6350.123.000 | Druckstelle beseitigen, Stück
6360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6360.002.000 | Rohmaterial


  • LG LG6350REPB

LG6350REPB | Arm / Basispauschale Anpassung/Reparatur/Revision
6350.001.000 | Infolge Wachstum
6350.002.000 | Infolge Gewichtsveränderung
6350.003.000 | Infolge Volumenveränderung
6350.004.000 | Infolge Operation
6350.005.000 | Infolge Hautproblem
6350.006.000 | Infolge Allergie
6350.007.000 | Infolge Stellungsänderung
6350.008.000 | Infolge Abnützung
6350.009.000 | Infolge Sturz
6350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
6350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6350.015.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6350.016.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6350.017.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6350.018.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6350.019.000 | Riemen/Gurte neu oder ersetzen, Stück
6350.021.000 | Passteil reinigen und fetten, Stück
6350.022.000 | Gelenk komplett ausrichten, Stück
6350.023.000 | Passteilverbindung lösen, Stück
6350.024.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6350.024.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hand und Hook), Stück
6350.024.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Handgelenk), Stück
6350.024.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Ellenbogengelenk), Stück
6350.024.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Schultergelenk), Stück
6350.025.000 | Daumen ersetzen, Stück
6350.026.000 | Fingergruppe komplett ersetzen, Stück
6350.027.000 | Achse für Fingergruppe/Daumen ersetzen, Stück
6350.028.000 | Schraube für Fingergruppe/ Daumen ersetzen, Stück
6350.029.000 | Ersatz-Federn oder Schliessgummi, Satz à 3 Stück
6350.030.000 | Kunststoffüberzug an Hook-Finger neu oder ersetzen, Stück
6350.031.000 | Kabel-Drehschreibe ersetzen, Stück
6350.032.000 | Bremsscheibe/ Konusscheibe ersetzen, Stück
6350.033.000 | Kraftzugkupplung neu oder ersetzen, Stück
6350.034.000 | Verbindungsstück für Greifzug-Hand/ Hook ersetzen, Stück
6350.035.000 | Innenhand aus PVC erneuern, Stück
6350.036.000 | Buchse für Aussengelenk ersetzen, Stück
6350.037.000 | Ellenbogenfeststellung ersetzen, Stück
6350.037.010 | Passteilrevision/Passteilreparatur durch Hersteller
6350.039.000 | Schiene löten/schweissen, Stück
6350.040.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.041.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.042.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.043.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6350.045.000 | Prothesenschaft hart erweitern, Stück
6350.046.000 | Prothesenschaft hart verengen, Stück
6350.047.000 | Stumpfinnenschaft flexibel erweitern, Stück
6350.048.000 | Stumpfinnenschaft flexibel verengen, Stück
6350.049.000 | Verkürzen Modularsystem, Stück
6350.050.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
6350.052.000 | Kabelzug für Feststellung ersetzen, Stück
6350.053.000 | Perlondraht ersetzen, Stück
6350.054.000 | Zugkabel (Stahl) ersetzen, Stück
6350.055.000 | Hookzugspirale ersetzen, Stück
6350.057.000 | Kosmetischer Handschuh von Prothesenhand abziehen, Stück
6350.058.000 | Reinigung des Prothesenhandschuhs, Stück
6350.059.000 | Kosmetik weich (Unterarm) entfernen, Stück
6350.060.000 | Kosmetik weich bestehend (Unterarm), aufziehen, Stück
6350.061.000 | Kosmetik weich (Oberarm) entfernen, Stück
6350.062.000 | Kosmetik weich bestehend (Oberarm), aufziehen, Stück
6350.063.000 | Kosmetik weich (Schulter) entfernen, Stück
6350.064.000 | Kosmetik weich bestehend (Schulter), aufziehen, Stück
6350.065.000 | Riss in Kosmetik bestehend reparieren, Stück
6350.066.000 | Abdeckung zur kosmetischen Verkleidung von Übergängen erneuern, Stück
6350.067.000 | Jersey-Verkleidung ersetzen, Stück
6350.069.000 | Stumpfinnenschaft hart (Unterarm) ersetzen, Stück
6350.070.000 | Stumpfinnenschaft flexibel (Unterarm) ersetzen, Stück
6350.071.000 | Aussenschaft Unterarmprothese passiv, ersetzen, Stück
6350.072.000 | Aussenschaft Unterarmprothese Eigenkraft, ersetzen, Stück
6350.073.000 | Aussenschaft Unterarmprothese myoelektrisch, ersetzen, Stück
6350.074.000 | Stumpfinnenschaft hart (Oberarm) ersetzen, Stück
6350.075.000 | Stumpfinnenschaft flexibel (Ellenbogen/Oberarm) ersetzen, Stück
6350.076.000 | Aussenschaft Ellenbogen-/Oberarmprothese passiv, ersetzen, Stück
6350.077.000 | Aussenschaft Ellenbogen-/Oberarmprothese Eigenkraft, ersetzen, Stück
6350.078.000 | Aussenschaft Ellenbogen-/Oberarmprothese myoelektrisch/hybrid, ersetzen, Stück
6350.079.000 | Stumpfinnenschaft hart (Schulter) ersetzen, Stück
6350.080.000 | Stumpfinnenschaft flexibel (Schulter) ersetzen, Stück
6350.081.000 | Aussenschale Schulterprothese passiv, ersetzen, Stück
6350.082.000 | Aussenschale Schulterprothese myoelektrisch/hybrid, ersetzen, Stück
6350.083.000 | Hülse hart ersetzen, Stück
6350.084.000 | Hülse flexibel ersetzen, Stück
6350.086.000 | Prothesenstellung neu justieren (Modularsystem), Stück
6350.087.000 | Prothesenstellung verändern und teillaminieren, konventionelle Schalenbauweise, Stück
6350.089.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6350.089.010 | Druckstelle beseitigen, Stück
6350.090.000 | Achselwulst an Bandage ersetzen, Stück
6350.091.000 | Silikonachselschlaufe ersetzen, Stück
6350.092.000 | Modellkopie (Unterarm), Stück
6350.093.000 | Modellkopie (Oberarm), Stück
6350.094.000 | Modellkopie (Schulter), Stück
6350.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.098.000 | Oberarmhülse mit Weichpolster abpolstern oder neu überziehen, Stück
6350.099.000 | Oberarmhülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
6350.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6350.102.000 | Gelenk komplett ausrichten, Stück
6350.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6350.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6350.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6350.106.000 | Gelenkanschlag anpassen, Stück
6350.107.000 | Gelenkschraube ersetzen, Stück
6350.108.000 | Buchse/Splintbolzen ersetzen, Stück
6350.109.000 | Kugellager ersetzen, Stück
6350.111.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6350.112.000 | Metall-/Kunststoffband ausbauen, Stück
6350.113.000 | Schiene löten/schweissen, Stück
6350.114.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.115.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.116.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.117.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6350.119.000 | Oberarmhülse mit Weichpolster verlängern, Stück
6350.120.000 | Oberarmhülse partiell erweitern/verengen, Stück
6350.122.000 | Gelenkschoner ersetzen, Stück
6350.123.000 | Druckstelle beseitigen, Stück
6360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6360.002.000 | Rohmaterial


  • LG LG7000

LG7000 | Passteile
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.000 | Accent Fuss IP
7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
7110.003.020 | Horizon inkl. Fusskosmetik
7110.003.030 | Sidekicks Foot Assembly Single
7110.003.040 | Sidekicks Foot Assembly Pair
7110.004.000 | Celsus Fuss
7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.007.000 | Onyx Fuss
7110.008.000 | Soleus Fuss
7110.009.000 | Tribute Fuss
7110.010.000 | Trés Dynamik Fuss
7110.011.000 | TruStep Multi Axialer Fuss Endo
7110.012.000 | Venture Fuss
7110.013.000 | Velocity Fuss
7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.020.000 | Freedom Thrive
7110.021.000 | Freedom LP Symes
7110.022.000 | Freedom Freestyle Swim
7110.023.000 | Renegade AT
7110.024.000 | Freedom Silhouette VS 10mm heel
7110.025.000 | Freedom Silhouette LP-VS 10mm heel
7110.026.000 | Renegade LP-AT
7110.027.000 | Freedom Silhouette VS 19mm heel
7110.028.000 | Freedom Silhouette LP-VS 19mm heel
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.030.000 | Freedom Renegade
7110.031.000 | Freedom Silhouette 10mm heel
7110.032.000 | Freedom Silhouette LP 10mm heel
7110.033.000 | Freedom Renegade LP
7110.034.000 | Freedom Silhouette 19mm heel
7110.035.000 | Freedom Silhouette LP 19mm heel
7110.036.000 | Freedom Senator
7110.037.000 | Freedom Promenade
7110.037.010 | Xtend Foot H101
7110.038.000 | Magnum Heavy Duty Foot
7110.039.000 | Pathfinder II
7110.040.000 | LP Pathfinder II
7110.041.000 | Single Axis Foot
7110.042.000 | SACH Fuss mit Pyramide
7110.043.000 | SACH Fuss
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.158.000 | Greissinger-Fuss, AH 28 mm
7110.159.000 | Greissinger-Fussformteil, AH 28 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.000 | Trias (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.194.000 | SACH-Fuss, AH 35 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.040 | Runway/Runway HX
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.198.000 | MULTIFLEX 4 FOOT
7110.199.000 | MULTIFLEX 4 FOOT LADIES
7110.203.000 | 100 KG AQUA LIMB
7110.203.010 | Avalon
7110.203.020 | Blade XT
7110.203.030 | Elite Blade VT
7110.203.040 | Elite Blade
7110.204.000 | ECHELON FOOT
7110.204.005 | Echelon ER
7110.204.010 | Echelon VAC
7110.205.000 | ECHELON VT FOOT
7110.206.000 | ELITE 2 FOOT
7110.206.010 | Elan (inkl. Netzteil)
7110.206.020 | ElanIC (inkl. Netzteil)
7110.207.000 | EPIRUS FOOT
7110.208.000 | ESPRIT FOOT
7110.208.010 | Elite VT
7110.209.000 | JAVELIN FOOT
7110.210.000 | NAVIGATOR FOOT
7110.211.000 | ASSY S/SACH FOOT
7110.212.010 | VT Module Spring Rate x
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.226.000 | NaturalStride Fuss
7110.227.000 | ActiveStride Fuss
7110.228.000 | UltraStride Fuss
7110.229.000 | UltraStride LP Fuss
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
7120.056.004 | KH5 Knee mit Schlaufenadapter
7120.057.000 | OH5 Knee mit Pyramidenadapter
7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
7120.059.000 | OP2 Knee
7120.059.010 | OH5 Knee mit IKF-Adapter
7120.059.020 | OH7 mit Pyramidenadapter 136 kg
7120.059.030 | OH7 mit IKF-Adapter 136 kg
7120.059.040 | KH7 mit Schlaufenadapter 136 kg
7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.062.000 | KHP3 Knee mit Schlaufenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.063.040 | paso mit 3-Arm-Schaftadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
7120.101.000 | Modular-Kniegelenk, mit Eingussanker
7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.133.000 | TRANS FEMORAL AQUALIMB
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
7120.145.000 | ESK+ 4B DMTBLE PSPC
7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
7120.157.000 | SF ESK+ PSPC FULL SHIN
7120.158.000 | SF ESK+ DMTBLE PSPC PYR
7120.160.010 | KX07
7120.161.100 | Linx (inkl. Netzteil)
7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
7120.166.000 | MERCURY HI-ACTIVITY TTPRO
7120.167.010 | Orion 3 (inkl. Netzteil)
7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
7120.169.000 | COMPACT SAKL ASSY
7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
7120.176.000 | SMART IP SF MODULE DISTAL PYR
7120.177.000 | SMART IP SF MODULE TTPRO
7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.195.000 | Easi-Knee mit Pyramidaufnahme
7120.196.000 | Easi-Knee mit Doppeltasse
7120.197.000 | Easi-Knee mit Pyramide
7120.198.000 | Sensor Knee
7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.289.000 | 3-ARM SCHAFTADAPTER
7140.290.000 | 4-ARM SCHAFTADPATER
7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
7140.300.010 | Verschiebeadapter Titan
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.373.000 | Adapterplatte
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.383.000 | Oval 22mm Pylon Adapter Set
7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.555.000 | DEMOUNTABLE BK ASSY
7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
7140.557.000 | KIT THIGH CTRL. TO METAL SKT
7140.558.000 | ONE SHOT SOCKET KIT - 15CM
7140.559.000 | ONE SHOT SOCKET KIT - 20CM
7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
7140.573.000 | AK.ALIGN.KIT 10MM
7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
7140.578.000 | BK.ALIGN KIT
7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
7140.586.000 | BK SHIN TUBE 30MM DIA
7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
7140.588.000 | BK UPPER HOUSING ASSY 30MM
7140.591.000 | LONG STUMP ADAPT. KIT 30MM
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
7140.598.000 | JAVELIN PYRAMID TOP HOUSING
7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | SLIDING/ROTATING MALE PYRAMID
7140.611.000 | PYRAMID 4 BOLT
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
7140.615.000 | PYRAMID ALIGNMENT COUPLING
7140.616.000 | PYRAMID SOCKET ADAPTOR
7140.617.000 | PYR SKT ADAPTOR SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.739.000 | Anschlussadapter 4-Loch
7140.740.000 | Anschlussadapter Grommet Lock
7140.741.000 | Anschlussadapter 4-Loch und Nut
7140.742.000 | 5° Anschlussplatte
7140.743.000 | Eingussadapter für OE.4LA203
7140.744.000 | Justierholzadapter bis 100kg
7140.745.000 | Schafteingussadapter Holz bis 125kg
7140.746.000 | Rohradapter 400mm
7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
7140.748.000 | Laminieradapter mit Pyramide
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.024.000 | LimbLogic Communicator
7150.025.000 | LimbLogic Lamination Fabrication Kit
7150.025.010 | LimbLogic Kit Seitenmontage
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.171.000 | Schraubventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.185.000 | Saugschaftventil
7150.186.000 | Gummi-Flachventil
7150.187.000 | Gummi-Flachventil
7150.188.000 | Ventil für Interimschaft
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.227.000 | Air-Lock
7150.228.000 | Air-Lock mit langem Pin
7150.230.000 | Verriegelungszapfen für Air-Lock
7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
7150.232.000 | 11 Klick-Pin
7150.233.000 | 8 Klick-Pin
7150.236.000 | Small Air-Lock
7150.237.000 | Small Air-Lock mit langem Pin
7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
7150.241.000 | Grommet Lock, für Kinder
7150.242.000 | Auto Expulsion Valve
7150.243.000 | Proximal Lock
7150.244.000 | Liner-Anschluss-Kit Proximal Lock
7150.245.000 | Easy Off Lock
7150.246.000 | Ventilset 3 Gänge
7150.247.000 | Flachventil
7150.248.000 | Flachventil ohne Ring
7150.249.000 | Mini-Ventil, einstellbar UKB-System
7150.250.000 | Mini-Ventil, schraubbar
7150.251.000 | Mini-Ventil, geschraubt
7150.252.000 | Einlappenventil
7150.253.000 | Einlappenventil ohne Ring
7150.254.000 | Listra-Ventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
7160.001.000 | Easy Liner mit distalem Anschluss
7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
7160.005.000 | Easy Flex Liner mit distalem Anschluss
7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
7160.008.000 | Thermoliner mit distalem Anschluss
7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
7160.016.000 | Alpha Classic Gel Cup
7160.017.000 | Alpha Sleeve Protector
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.051.000 | Alpha DESIGN Locking Liner Electric Form
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
7160.058.000 | Alpha Classic SEBS Gel Cup
7160.059.000 | Alpha Classic SEBS Volume Management Pads
7160.060.000 | Alpha Classic SEBS Socket Pads
7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.096.000 | DAW Cool Liner ohne Pin
7160.097.000 | DAW Cool Liner mit Pin
7160.097.100 | Symphonie Aqua Liner
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.175.000 | Liner SOFT C
7160.176.000 | Liner SENSITIVE 3C
7160.177.000 | Liner SENSITIVE 6C
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.186.000 | Liner PROTECT 3C
7160.187.000 | Liner PROTECT 3C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.246.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.249.000 | Skeo Pure (TT/BK)
7160.250.000 | Skeo Pure (TT/BK)
7160.251.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.255.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.268.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.277.020 | Comfort liner
7160.277.030 | Silcare Breath Liner
7160.277.200 | Silcare Breathe Liner PIN
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
7170.000.000 | Polster- und Ausgleichsliner
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.045.000 | Derma Seal Forte
7170.046.000 | Derma Seal Forte
7170.047.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.050.000 | Derma Seal Double Forte
7170.051.000 | Derma Seal Double Forte
7170.052.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
7170.063.000 | Siloderm DURA Standard
7170.064.000 | Siloderm DURA CoolMax Gr 1
7170.065.000 | Siloderm DURA CoolMax Gr 2
7170.066.000 | Siloderm DURA CoolMax Gr 3
7170.067.000 | Siloderm DURA CoolMax Gr 10
7170.068.000 | Siloderm DURA CoolMax Gr 20
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.415.000 | Elastischer Überzug für SACH-Füsse
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 5
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
7180.540.000 | Protector 3B6
7180.565.000 | Auto-Ladekabel 12V
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 5
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.657.010 | Kosmetik Set BPC
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.709.000 | Oval 35mm Standard Adapter Set
7180.710.000 | Xo Coupler Lo Rider
7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.722.000 | ABOVE KNEE TURNTABLE
7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
7180.730.010 | Socket Connection Kit Echelon VAC
7180.730.020 | Valve Block Assembly Echelon VAC
7180.730.030 | Check Valve Serciving Kit Echelon VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.778.000 | Doppelaufnahme 190g 166kg Ti
7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
7180.781.000 | Pin für Plain-Lock 8mm
7180.782.000 | Pin für Plain-Lock 9mm
7180.783.000 | Lock Pin 62mm
7180.784.000 | Plain-Lock 36 mm Durchmesser
7180.785.000 | Plain-Lock 50 mm Durchmesser
7180.786.000 | Schwimmknöchelgelenk mit Pyramide
7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
7180.788.000 | Attachement Block für OE.4LA202
7180.789.000 | Sensor / Ultimate Pyramide
7180.790.000 | Kabelzug für Easi Knee
7180.791.000 | Verriegelungseinheit für Plain Lock
7180.792.000 | Stempel für Plain-Lock 3LK605
7180.793.000 | Abdeckkappe Sensor
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37
7191.001.000 | TruPer Kinderfuss Endo
7191.002.000 | TruPer Kinderfuss Exo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.007.000 | Child's Play Foot
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | Mini blade XT
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.009.000 | Kinder -Knie-Waden-Passteil
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk
7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.036.000 | Oval 22mm Pylon Adapter Set
7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7196.042.000 | Kinder-Fusskosmetik
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.011.000 | Physolino Babyhand
7310.015.000 | Innenhand für Herren
7310.016.000 | Innenhand für Damen
7310.017.000 | Innenhand für Kinder
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.007.000 | HAND, BECKER BLG100
7311.008.000 | HAND, BECKER BLG200
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, NEGROID 10P METRIC
7311.040.000 | HOOK, NEGROID 99PN METRIC
7311.041.000 | Kraftzughook für Erwachsene
7311.042.000 | Arbeitshook
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
7312.011.100 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.000 | Otto Bock Kugelhandgelenk
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.041.000 | Ellbogenpassteil
7340.043.000 | Ellbogen-Passteil
7340.044.000 | Ellbogenpassteil
7340.045.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.051.000 | Ellbogenpassteil
7340.052.000 | Otto Bock Modular-Armpassteil
7340.053.000 | Otto Bock Modular-Armpassteil
7340.054.000 | Otto Bock Modular-Armpassteil
7340.055.000 | Otto Bock Modular-Armpassteil
7340.056.000 | Otto Bock Modular-Armpassteil
7340.057.000 | Modular-Ellbogengelenk
7340.058.000 | Ellbogengelenkschiene
7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.007.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese
7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.123.000 | Shroom Tumbler Big Black
7380.124.000 | Arbeitsklaue
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.130.000 | Nutzapfen
7380.131.000 | Lochteller mit Nutzapfen
7380.132.000 | Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.136.000 | Beweglicher Arbeitsring
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.144.000 | Lochteller m.Gewindezapfen
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.000 | Ellbogenpassteil
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.293.000 | Ärmelschutzpolster
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.303.000 | Führungsring
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.307.000 | Hookzugspirale
7380.316.000 | Kraftzugbandage für Oberarm
7380.317.000 | Kraftzugbandage für Unterarm
7380.319.000 | Hookzug für Oberarm, komplett
7380.320.000 | Hookzug für Oberarm, komplett
7380.321.000 | Hookzug für Unterarm, komplett
7380.322.000 | Hookzug für Unterarm, komplett
7380.323.000 | Klemmschieber-Kupplung
7380.324.000 | Halterung, klein
7380.326.000 | Schraubhülse
7380.327.000 | Achselschutz
7380.328.000 | Hookzug für Oberarm, komplett
7380.329.000 | Hookzug für Oberarm, komplett
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.334.000 | Hookzug für Unterarm, komplett
7380.335.000 | Hookzug für Unterarm, komplett
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.342.000 | Kunststoff-Bandage, hautfarben
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.349.000 | Magnetclipverschluss
7380.350.000 | Kunststoff-Schnallriemen
7380.351.000 | Saugschaftventil
7380.352.000 | Schulterformteil-kompl.
7380.353.000 | Rumpfstange-Oberteil
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.361.000 | Elektroden-Zubehör
7381.366.000 | Akku-Anschlusskabel
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.380.000 | Adapter
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.387.000 | Verteiler
7381.388.000 | Funktionsstecker
7381.389.000 | Verteiler
7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.487.000 | Akku-Anschlusskabel mit Clipstecker
7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.509.000 | Elektrodenkabel mit Winkelstecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.513.000 | Akku-Anschlusskabel
7381.514.000 | Akku-Anschlusskabel
7381.515.000 | Akku-Anschlusskabel
7381.516.000 | Akku-Anschlusskabel
7381.517.000 | Akku-Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.524.000 | Anschlusskabel
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.543.000 | X-ChangePack
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.552.000 | MyoEnergy Integral
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.555.000 | AxonEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.557.000 | Otto Bock Wechsel- Akkumulator
7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
7381.559.000 | Otto Bock Impulsladegerät
7381.560.000 | Universalnetzteil Friwo
7381.561.000 | Ladegerät für 755W4
7381.561.100 | Li-Ion Ladegerät
7381.562.000 | Universalnetzteil
7381.563.000 | LADEGERÄT DYNAMICARM
7381.564.000 | MyoLoad Integral
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.569.000 | Einlegrahmen-Set
7381.570.000 | Einlegrahmen-Set
7381.571.000 | Einlegrahmen
7381.572.000 | NV Einlegrahmen
7381.590.000 | Einlegrahmen-Set
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.628.000 | EMG-Verstärker
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.668.000 | Handschalter
7381.669.000 | Handschalter
7381.670.000 | Handschalter
7381.671.000 | Handkabel, zweiadrig
7381.672.000 | Handkabel, zweiadrig
7381.673.000 | Kabel mit Buchsen
7381.674.000 | Kabel mit Buchsen
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.690.000 | Verteiler
7381.777.000 | 4in1 Controller LS
7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.791.000 | Handkabel, geteilt
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.850.000 | Schutzhandschuh
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.021.000 | Verbindungskabel
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.044.020 | Palp replacement kit (Zubehör Bebionic)
7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7999.999.000 | Passteil, zur Aufnahme genehmigt


  • LG LG-01

LG-01 | Tarifziffern Kapitel 01
1000.101.000 | Schriftlicher Bericht
1000.102.000 | Fachtechnische Beratung, per 15 Min.
1000.201.000 | Wegpauschale 1
1000.202.000 | Wegpauschale 2
1000.203.000 | Wegpauschale 3
1000.204.000 | Wegentschädigung ab 61 km


  • LG LG-02

LG-02 | Tarifziffern Kapitel 02
2101.003.000 | Modell (Zehe), Stück
2101.004.000 | Modell (Fuss oder OSSA), Stück
2101.006.000 | Zehenorthese, Stück
2101.006.010 | Fussorthese, Schalenform (OSSA), Stück
2101.007.000 | Fussorthese, durchgehend, propriozeptiv, Stück
2101.008.000 | Fussorthese, durchgehend, Schalenform, propriozeptiv, Stück
2101.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2102.002.000 | Knöchelorthese, Halbfabrikat, Stück
2102.003.000 | Abgabepauschale Knöchelorthese, Halbfabrikat, Stück
2102.004.000 | Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
2102.005.000 | Abgabepauschale Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
2102.006.000 | Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
2102.007.000 | Abgabepauschale Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
2102.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2102.010.000 | Klettverschluss, Stück
2102.011.000 | Schlaufe/Schnalle, Stück
2102.012.000 | Druckentlastungspolster, Stück
2102.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2102.014.000 | Fussbettung, ohne Überzug, Stück
2102.015.000 | Überzug Fussbettung, Stück
2102.018.000 | Modell (Knöchel mit Fuss), Stück
2102.020.000 | Knöchelorthese, Stück
2102.020.100 | Knöchelorthese in Silikontechnik, Stück
2102.022.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2102.023.000 | Probeorthese (Knöchel), Stück
2102.023.100 | Kosmetischer Ausgleich (Vorfuss/Rückfuss), Stück
2102.025.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
2103.002.000 | Fussheberorthese, Halbfabrikat, Stück
2103.003.000 | Abgabepauschale Fussheberorthese, Halbfabrikat, Stück
2103.004.000 | Fussheberorthese dynamisch, Halbfabrikat, Stück
2103.005.000 | Abgabepauschale Fussheberorthese dynamisch, Halbfabrikat, Stück
2103.005.100 | Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.200 | Abgabepauschale Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.300 | Mietkosten Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.006.000 | Unterschenkelorthese, Halbfabrikat, Stück
2103.007.000 | Abgabepauschale Unterschenkelorthese, Halbfabrikat, Stück
2103.008.000 | Unterschenkelentlastungsorthese, Halbfabrikat, Stück
2103.009.000 | Abgabepauschale Unterschenkelentlastungsorthese, Halbfabrikat, Stück
2103.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2103.011.100 | Pauschale für Mehraufwand bei Erstevaluation (Fussheberorthese Elektrostimulation), Stück
2103.012.000 | Klettverschluss, Stück
2103.013.000 | Schlaufe/Schnalle, Stück
2103.014.000 | Druckentlastungspolster, Stück
2103.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2103.016.000 | Deckelteil fest, Stück
2103.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
2103.018.000 | Fussbettung, ohne Überzug, Stück
2103.019.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2103.020.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2103.021.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2103.022.000 | Überzug Fussbettung, Stück
2103.023.000 | Gummiprofil an Orthesensohle, Stück
2103.026.000 | Modell (Unterschenkel), Stück
2103.027.000 | Modell (Unterschenkel mit Fuss), Stück
2103.029.000 | Unterschenkelorthese (nur Unterschenkel), Stück
2103.030.000 | Unterschenkelorthese (Fussheber), Stück
2103.031.000 | Unterschenkelorthese, Stück
2103.032.000 | Unterschenkelentlastungsorthese, Stück
2103.033.000 | Unterschenkelausgleichsorthese, Stück
2103.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2103.036.000 | Probeorthese (Fussheber), Stück
2103.037.000 | Probeorthese (Unterschenkel), Stück
2103.038.000 | Probeorthese (Unterschenkelentlastung), Stück
2103.039.000 | Probeorthese (Unterschenkelausgleich), Stück
2103.040.000 | Kniefassung, inklusiv Modell, Stück
2103.041.000 | Kosmetischer Ausgleich (Wade/Vorfuss/Rückfuss), Stück
2103.041.100 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
2103.043.000 | Integrierte Knöchelorthese (2-in-1-System) in Verbindung mit Unterschenkelorthese, Stück
2104.002.000 | Knieorthese zur Immobilisation, Halbfabrikat, Stück
2104.003.000 | Abgabepauschale Knieorthese zur Immobilisation, Halbfabrikat, Stück
2104.004.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
2104.005.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
2104.006.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
2104.007.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
2104.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2104.010.000 | Klettverschluss, Stück
2104.011.000 | Schlaufe/Schnalle, Stück
2104.012.000 | Druckentlastungspolster, Stück
2104.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2104.014.000 | Deckelteil fest, Stück
2104.015.000 | Vorrichtung zur Bewegungslimitierung, Stück
2104.018.000 | Modell (Knie), Stück
2104.020.000 | Knie-Orthese, stabilisierend, Stück
2104.021.000 | Knie-Orthese, korrigierend, Stück
2104.023.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2104.024.000 | Probeorthese (Knie), Stück
2105.002.000 | Oberschenkelorthese, Halbfabrikat, Stück
2105.003.000 | Abgabepauschale Oberschenkelorthese, Halbfabrikat, Stück
2105.003.100 | Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
2105.003.200 | Abgabepauschale Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Ergänzung zum Unterschenkel, Stück
2105.003.300 | Mietkosten Obrschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
2105.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2105.005.100 | Pauschale für Mehraufwand bei Erstevaluation (Oberschenkelorthese Elektrostimulation) als Zusatz zum Unterschenkel, Stück
2105.006.000 | Klettverschluss, Stück
2105.007.000 | Schlaufe/Schnalle, Stück
2105.008.000 | Druckentlastungspolster, Stück
2105.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2105.010.000 | Deckelteil fest, Stück
2105.011.000 | Vorrichtung zur Bewegungslimitierung, Stück
2105.012.000 | Fussbettung, ohne Überzug, Stück
2105.013.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2105.014.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2105.015.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2105.016.000 | Überzug Fussbettung, Stück
2105.017.000 | Gummiprofil an Orthesensohle, Stück
2105.020.000 | Modell (Oberschenkel), Stück
2105.021.000 | Modell (ganzes Bein), Stück
2105.022.000 | Modell (ganzes Bein mit Becken), Stück
2105.024.000 | Oberschenkelorthese (nur Oberschenkel), Stück
2105.025.000 | Oberschenkelorthese, Stück
2105.026.000 | Oberschenkelausgleichsorthese, Stück
2105.027.000 | Oberschenkelorthese, Becken-Ober-Unterschenkel inklusiv Fuss, Stück
2105.029.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2105.030.000 | Probeorthese (Oberschenkel), Stück
2105.031.000 | Probeorthese (Oberschenkelausgleich), Stück
2105.032.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss), Stück
2105.033.000 | Kosmetischer Ausgleich, pro Abschnitt, Stück
2105.034.000 | Glutäusfassung, Stück
2105.035.000 | Tuberabstützung inklusiv Polster, Stück
2105.037.000 | Hosenschutzpolster, Stück
2105.038.000 | Beckengurt, Stück
2105.039.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
2106.002.000 | Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2106.003.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2106.004.000 | Hüftorthese zur Immobilisation, Halbfabrikat, Stück
2106.005.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat, Stück
2106.006.000 | Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
2106.007.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
2106.008.000 | Hüftorthese mit Anschlägen, Halbfabrikat, Stück
2106.009.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat, Stück
2106.010.000 | Spreizorthese, Halbfabrikat, Stück
2106.011.000 | Abgabepauschale Spreizorthese, Halbfabrikat, Stück
2106.012.000 | Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
2106.013.000 | Abgabepauschale Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
2106.013.100 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.101 | Abgabepauschale Torsionsorthese unilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
2106.013.200 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.201 | Abgabepauschale Torsionsorthese bilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
2106.015.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2106.016.000 | Klettverschluss, Stück
2106.017.000 | Schlaufe/Schnalle, Stück
2106.018.000 | Druckentlastungspolster, Stück
2106.019.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2106.020.000 | Deckelteil fest, Stück
2106.021.000 | Vorrichtung zur Bewegungslimitierung, Stück
2106.024.000 | Modell (Becken mit Oberschenkel), Stück
2106.025.000 | Modell (Becken mit Oberschenkel) beidseits, Stück
2106.026.000 | Modell (ganzes Bein mit Becken) beidseits, Stück
2106.027.000 | Massnehmen mit Messinstrument (Hüftorthese (Textil), Hüftspreizorthese, Torsionsorthese), Stück
2106.028.010 | Hüftorthese (Textil), Stück
2106.028.100 | Hüftspreizorthese, Stück
2106.029.000 | Hüftorthese, Becken-Oberschenkel, Stück
2106.030.000 | Hüftorthese, Becken-Oberschenkel beidseits, Stück
2106.031.000 | Hüftlagerungsorthese, ganzes Bein mit Becken beidseits, Stück
2106.032.000 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Stück
2106.032.100 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Stück
2106.033.000 | Torsionsorthese mit Beckenband (ohne Kniegelenk) unilateral für bestehende Unterschenkel Orthese, Stück
2106.033.100 | Torsionsorthese mit Beckenband (ohne Kniegelenk) bilateral für bestehende Unterschenkel Orthese, Stück
2106.034.100 | Pauschale für Mehraufwand bei Erstversorgung (Hüftorthese (Textil), Hüftspreizorthese), Stück
2106.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2106.036.000 | Probeorthese (Becken-Oberschenkel), Stück
2106.037.000 | Probeorthese (Becken-Oberschenkel beidseits), Stück
2106.038.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss beidseits), Stück
2106.039.000 | Antidecubitus-Inlay, auswechselbar, Stück
2106.040.000 | Liegekonsole für Hüftorthese, Stück
2106.041.000 | Liegekonsole für Hüftorthese, Stück
2107.003.000 | Modell (ganzes Bein mit Rumpf) beidseits, Stück
2107.004.000 | Massnehmen mit Messinstrument (Pendel-Rumpf Orthese), Stück
2107.005.000 | Massnehmen mit Messinstrument (Geh-Rumpf-Oberschenkel-Orthese mit Fahrgestell), Stück
2107.007.000 | Bein-Rumpforthese beidseits, Stück
2107.008.000 | Pendel-Rumpforthese, Stück
2107.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2107.011.000 | Probeorthese (Bein-Rumpf) beidseits, Stück
2120.000.010 | Passteile
2120.002.000 | Steckbuchse an Schuh, Stück
2120.003.000 | Montage Steckbuchse an Schuh, Stück
2120.005.000 | Schiene ohne Gelenk (Knöchel), Stück
2120.006.000 | Montage Schiene ohne Gelenk (Knöchel), Stück
2120.007.000 | Kunststoff- oder Federgelenk (Knöchel), Stück
2120.008.000 | Montage Kunststoff- oder Federgelenk (Knöchel), Stück
2120.009.000 | Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.010.000 | Montage Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.011.000 | Schiene mit single action Gelenk (Knöchel), Stück
2120.012.000 | Montage Schiene mit single action Gelenk (Knöchel), Stück
2120.012.010 | Schiene mit double action Gelenk (Knöchel), Stück
2120.012.011 | Montage Schiene mit double action Gelenk (Knöchel, Stück
2120.012.100 | Schiene mit Quengelgelenk (Knöchel), Stück
2120.012.200 | Montage Schiene mit Quengelgelenk (Knöchel), Stück
2120.013.000 | Karbonfeder (Knöchel), Stück
2120.014.000 | Montage Karbonfeder (Knöchel), Stück
2120.015.000 | Handgefertigte Schiene mit Gelenk (Knöchel), Stück
2120.016.000 | Montage handgefertigte Schiene mit Gelenk (Knöchel), Stück
2120.018.000 | Schiene ohne Gelenk (Knie), Stück
2120.019.000 | Montage Schiene ohne Gelenk (Knie), Stück
2120.020.000 | Schiene mit Kunststoffgelenk (Knie), Stück
2120.021.000 | Montage Kunststoffgelenk (Knie), Stück
2120.022.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
2120.023.000 | Montage Metallgelenk monozentrisch (Knie), Stück
2120.024.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.025.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.026.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.027.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.028.000 | Schiene mit Quengelgelenk (Knie), Stück
2120.029.000 | Montage Schiene mit Quengelgelenk (Knie), Stück
2120.030.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
2120.031.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
2120.032.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
2120.033.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück
2120.035.000 | Schiene ohne Gelenk (Hüfte), Stück
2120.036.000 | Montage Schiene ohne Gelenk (Hüfte), Stück
2120.037.000 | Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.038.000 | Montage Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.041.000 | Schiene mit Quengelgelenk (Hüfte), Stück
2120.042.000 | Montage Schiene mit Quengelgelenk (Hüfte), Stück
2120.043.000 | Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.044.000 | Montage Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.045.000 | Handgefertigte Schiene, mit Gelenk (Hüfte), Stück
2120.046.000 | Montage handgefertigte Schiene mit Gelenk (Hüfte), Stück
2120.047.000 | Abduktionseinheit (Hüfte), Stück
2120.048.000 | Montage Abduktionsstange (Hüfte), Stück
2120.049.000 | RGO-Gelenksystem komplett (Hüfte), Stück
2120.050.000 | Montage RGO-Gelenksystem komplett (Hüfte), Stück
2120.052.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterschenkel), Stück
2120.053.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberschenkel), Stück
2120.054.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Becken), Stück
2120.054.010 | Ersatzteil zu Passteil, Stück
2120.056.000 | Spezialpassteil
2120.057.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
2130.001.000 | Abgabepauschale für Zubehör
2130.002.000 | Tricot, Stück
2130.003.000 | Tricot-Rolle, Stück
2130.004.000 | Tricot-Frotté, Stück
2130.005.000 | Tricot-Frotté-Rolle, Stück
2130.006.000 | Hautpflegemittel, Stück
2130.007.000 | Hautreinigungsmittel, Stück
2130.008.000 | Elektrode zu Elektrostimulationsorthese, Stück/Set
2140.001.000 | Ganganalyse inklusiv Dokumentation
2140.002.000 | Druckmessung (Innensohle) inklusiv Dokumentation
2140.003.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation
2150.001.000 | Infolge Wachstum
2150.002.000 | Infolge Gewichtsveränderung
2150.003.000 | Infolge Volumenveränderung
2150.004.000 | Infolge Operation
2150.005.000 | Infolge Hautproblem
2150.006.000 | Infolge Allergie
2150.007.000 | Infolge Stellungsänderung
2150.008.000 | Infolge Abnützung
2150.009.000 | Infolge Sturz
2150.009.100 | Infolge Lieferantenwechsel
2150.009.200 | Infolge Tod des Patienten
2150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2150.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2150.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2150.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.019.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.020.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.021.000 | Beckengurt für OS-Orthesen, ersetzen, Stück
2150.022.000 | Hosenschutzpolster neu aufbauen, Stück
2150.023.000 | Kniepelotte (zu Kniehaltegarnitur) neu oder ersetzen, Stück
2150.024.000 | Kniekappe neu oder ersetzen, Stück
2150.025.000 | Kniekappe neu überziehen, Stück
2150.026.000 | Antidecubitus-Polster anpassen, Stück
2150.028.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2150.029.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2150.030.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2150.031.000 | Bandgarnitur offen neu oder ersetzen, Stück
2150.032.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2150.033.000 | Bandgarnitur verlängern/kürzen, Stück
2150.034.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2150.035.000 | Klettverschluss auf Garnitur ersetzen, Stück
2150.036.000 | Riemen/Gurte neu oder ersetzen, Stück
2150.037.000 | Weichteileinsatz-Verschluss an Sandale oder Schale/Hülse ersetzen, Stück
2150.038.000 | Träger zur Fixation neu oder ersetzen, Stück
2150.040.000 | Kunststoffgelenk oder Federgelenk ausbauen, Stück
2150.041.000 | Kunststoffgelenk oder Federgelenk reinigen und fetten, Stück
2150.042.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2150.043.000 | Gelenk komplett ausrichten, Stück
2150.044.000 | Gelenk (einfach) reinigen und fetten, Stück
2150.045.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2150.046.000 | Gelenk mit Sperre reinigen und fetten, Stück
2150.047.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2150.048.000 | Gelenk (Quengel) reinigen und fetten, Stück
2150.049.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2150.050.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2150.051.000 | Gelenkanschlag anpassen, Stück
2150.052.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2150.053.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2150.054.000 | Riegelbügel ersetzen, Stück
2150.055.000 | Riegelbügel verlöten/verschweissen, Stück
2150.056.000 | Gelenkschraube ersetzen, Stück
2150.057.000 | Buchse/Splintbolzen ersetzen, Stück
2150.058.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2150.059.000 | Kugellager ersetzen, Stück
2150.059.010 | Passteilrevision/Passteilreparatur durch Hersteller
2150.061.000 | Sohle (Metall/Kunststoff) an Fussteil/Sandale neu vernieten oder verkleben, Stück
2150.062.000 | Sohle (Metall/Kunststoff) ersetzen, Stück
2150.063.000 | Fussbügel ersetzen, Stück
2150.064.000 | Fussbügel neu vernieten, Stück
2150.065.000 | Fussbügel ummontieren, Stück
2150.066.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
2150.067.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2150.068.000 | Metall-/Kunststoffband ausbauen, Stück
2150.069.000 | Schiene löten/schweissen, Stück
2150.070.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2150.071.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2150.072.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2150.073.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2150.074.000 | Steckverschluss anpassen, Stück
2150.075.000 | Federbandstahlstab neu montieren, Stück
2150.076.000 | Federbandstahlstab ersetzen, Stück
2150.077.000 | Vorbringer, ersetzen, Stück
2150.078.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2150.080.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2150.081.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2150.082.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2150.083.000 | Orthese partiell erweitern/verengen, Fussteil, Stück
2150.084.000 | Orthese partiell erweitern/verengen, Knöchel, Stück
2150.085.000 | Orthese partiell erweitern/verengen, Unterschenkel, Stück
2150.086.000 | Orthese partiell erweitern/verengen, Knie, Stück
2150.087.000 | Orthese partiell erweitern/verengen, Oberschenkel, Stück
2150.088.000 | Orthese partiell erweitern/verengen, Hüfte, Stück
2150.089.000 | Orthese partiell erweitern/verengen, Becken, Stück
2150.091.000 | Fussbettung, ohne Überzug, neu oder ersetzen, Stück
2150.092.000 | Fussbettung anpassen, ohne Überzug, Stück
2150.093.000 | Propriozeptive Fussbettung anpassen, ohne Überzug, Stück
2150.094.000 | Supinations-/Pronations-Korrektur neu, ohne Überzug, Stück
2150.095.000 | Supinations-/Pronations-Korrektur anpassen, ohne Überzug, Stück
2150.096.000 | Retrocapitale Pelotte neu oder ersetzen, ohne Überzug, Stück
2150.097.000 | Retrocapitale Pelotte anpassen, ohne Überzug, Stück
2150.098.000 | Zehenkeil/-rampe, neu oder ersetzen, ohne Überzug, Stück
2150.099.000 | Zehenkeil/-rampe versetzen und/oder mit Material verlängern, ohne Überzug, Stück
2150.100.000 | Zehenlappen neu oder ersetzen, Stück
2150.101.000 | Zehenführung, ohne Überzug, neu oder ersetzen, Stück
2150.102.000 | Zehenführungsplatte versetzen, ohne Überzug, Stück
2150.103.000 | Zehenteil verlängern, Stück
2150.104.000 | Zehenersatz ersetzen, Stück
2150.105.000 | Zehenersatz anpassen, Stück
2150.106.000 | Innensohle/Fussbettung neu überziehen, Stück
2150.107.000 | Überzug an Orthesensohle neu oder ersetzen, Stück
2150.108.000 | Gleitspitze an Orthesensohle neu oder ersetzen, Stück
2150.109.000 | Gummiprofil an Orthesensohle neu oder ersetzen, Stück
2150.110.000 | Innenschuh/Sandale ersetzen, Stück
2150.110.010 | Fussschale/Fussteil ersetzen, Stück
2150.110.100 | Fussteil (Schuh) zu Sichel-/ Klumpfussorthese, Halbfabrikat ersetzen, Stück
2150.110.110 | Montage Fussteil (Schuh) zu Sichel-/Klumpfussorthese, Halbfabrikat, Stück
2150.111.000 | Sandale innen neu auskleiden, Stück
2150.112.000 | Sandale aussen neu überziehen, Stück
2150.113.000 | Zirkuläre Fassung ersetzen, Stück
2150.114.000 | Inliner (gefüttert) ersetzen, Stück
2150.115.000 | Inliner (ungefüttert) ersetzen, Stück
2150.116.000 | Stehausgleich neu oder ersetzen, Stück
2150.117.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) neu oder ersetzen, Stück
2150.118.000 | Steh-/Verkürzungs-/Spitzfussausgleich anpassen/erneuern, Stück
2150.119.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) überziehen, Stück
2150.121.000 | Zehenzug neu oder ersetzen, Stück
2150.122.000 | Vorfusszug neu oder ersetzen, Stück
2150.123.000 | Spitzfusszug neu oder ersetzen, Stück
2150.124.000 | Extensions (Rist)-/Fersenzug, neu oder ersetzen, Stück
2150.125.000 | Extensionszug, neu oder ersetzen, Stück
2150.126.000 | Fixationszug neu oder ersetzen, Stück
2150.127.000 | Riegelzug ersetzen, Stück
2150.129.000 | Gelenkschoner ersetzen, Stück
2150.130.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2150.131.000 | Riss in Thermoplast überbrücken, Stück
2150.132.000 | Tuberabstützung neu anpassen, Stück
2150.133.000 | Druckstelle beseitigen, Stück
2150.134.000 | Schale/Hülse neu oder ersetzen, Stück
2150.134.010 | Unterschenkelteil bei Oberschenkelorthese oder Oberschenkelausgleichsorthese (Unterschenkel mit Fuss) ersetzen, Stück
2150.135.000 | Lasche/Zunge neu oder ersetzen, Stück
2150.136.000 | Pelottenknopf neu oder ersetzen, Stück
2150.137.000 | Kosmetischer Ausgleich partiell erneuern, pro Abschnitt, Stück
2150.138.000 | Modellkopie (Fuss), Stück
2150.139.000 | Modellkopie (Knöchel mit Fuss), Stück
2150.140.000 | Modellkopie (Unterschenkel), Stück
2150.141.000 | Modellkopie (Unterschenkel mit Fuss), Stück
2150.142.000 | Modellkopie (Knie), Stück
2150.143.000 | Modellkopie (Oberschenkel), Stück
2150.144.000 | Modellkopie (ganzes Bein), Stück
2150.145.000 | Modellkopie (Beckenteil), Stück
2160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2160.002.000 | Rohmaterial
2201.002.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
2201.003.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
2201.004.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
2201.005.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
2201.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2201.008.000 | Klettverschluss, Stück
2201.009.000 | Schlaufe/Schnalle, Stück
2201.010.000 | Druckentlastungspolster, Stück
2201.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2201.012.000 | Korrekturpelotte, Stück
2201.013.000 | Gummispickel, Stück
2201.014.000 | Messprotokoll (digital), Stück
2201.017.000 | Mass nehmen mit Massband (Kreuzbein, S5-L4), Stück
2201.018.000 | Mass nehmen mit Klebemuster (Kreuzbein, S5-L4), Stück
2201.019.000 | Modell (Kreuzbein, S5-L4), Stück
2201.021.000 | Rumpforthese (Textil), (Kreuzbein, S5-L4), Stück
2201.022.000 | Rumpforthese (Kreuzbein, S5-L4), Stück
2201.024.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2201.025.000 | Probeorthese (Kreuzbein, S5-L4), Stück
2201.026.000 | Silikoneinsatz, Stück
2201.026.100 | Druckentlastungspolster Silikon (Passteil), Stück
2201.027.000 | Messprotokoll (digital), Stück
2202.002.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
2202.003.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
2202.004.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
2202.005.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
2202.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2202.008.000 | Klettverschluss, Stück
2202.009.000 | Schlaufe/Schnalle, Stück
2202.010.000 | Druckentlastungspolster, Stück
2202.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2202.012.000 | Korrekturpelotte, Stück
2202.013.000 | Gummispickel, Stück
2202.014.000 | Messprotokoll (digital), Stück
2202.018.000 | Mass nehmen mit Massband (Lendenwirbelsäule, S5-L1), Stück
2202.019.000 | Mass nehmen mit Klebemuster (Lendenwirbelsäule, S5-L1), Stück
2202.020.000 | Modell (Lendenwirbelsäule, S5-L1), Stück
2202.022.000 | Rumpforthese (Textil), (Lendenwirbelsäule, S5-L1), Stück
2202.023.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Stück
2202.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2202.026.000 | Probeorthese (Lendenwirbelsäule, S5-L1), Stück
2202.027.000 | Rückenpelotte nach Modell, Stück
2202.028.000 | Silikoneinsatz, Stück
2202.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2202.029.000 | Stoma/PEG Aussparung, Stück
2202.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2202.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2202.032.000 | Kosmetischer Ausgleich, Stück
2202.033.000 | Abdominalzug, Stück
2202.034.000 | Querverbindung für Rumpforthese (Textil), Stück
2202.035.000 | Messprotokoll (digital), Stück
2203.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
2203.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
2203.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
2203.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
2203.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2203.008.000 | Klettverschluss, Stück
2203.009.000 | Schlaufe/Schnalle, Stück
2203.010.000 | Druckentlastungspolster, Stück
2203.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2203.012.000 | Korrekturpelotte, Stück
2203.013.000 | Gummispickel, Stück
2203.014.000 | Messprotokoll (digital), Stück
2203.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2203.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.027.000 | Rückenpelotte nach Modell, Stück
2203.028.000 | Silikoneinsatz, Stück
2203.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2203.029.000 | Stoma/PEG Aussparung, Stück
2203.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2203.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2203.032.000 | Sternalbügel, Stück
2203.032.010 | Reklinationsbügel, Stück
2203.033.000 | Kosmetischer Ausgleich, Stück
2203.034.000 | Abdominalzug, Stück
2203.035.000 | Querverbindung für Rumpforthese (Textil), Stück
2203.036.000 | Mehraufwand Bustierteil (Textil), Stück
2203.037.000 | Messprotokoll (digital), Stück
2204.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
2204.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
2204.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
2204.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
2204.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2204.008.000 | Klettverschluss, Stück
2204.009.000 | Schlaufe/Schnalle, Stück
2204.010.000 | Druckentlastungspolster, Stück
2204.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2204.012.000 | Korrekturpelotte, Stück
2204.013.000 | Gummispickel, Stück
2204.014.000 | Messprotokoll (digital), Stück
2204.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2204.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.027.000 | Rückenpelotte nach Modell, Stück
2204.028.000 | Silikoneinsatz, Stück
2204.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2204.029.000 | Stoma/PEG Aussparung, Stück
2204.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2204.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2204.032.000 | Sternalbügel, Stück
2204.032.010 | Reklinationsbügel, Stück
2204.033.000 | Achselstütze, Stück
2204.035.000 | Kosmetischer Ausgleich, Stück
2204.036.000 | Abdominalzug, Stück
2204.037.000 | Querverbindung für Rumpforthese (Textil), Stück
2204.038.000 | Messprotokoll (digital), Stück
2205.002.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
2205.003.000 | Abgabepauschale Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
2205.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2205.006.000 | Klettverschluss, Stück
2205.007.000 | Schlaufe/Schnalle, Stück
2205.008.000 | Druckentlastungspolster, Stück
2205.009.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2205.010.000 | Korrekturpelotte, Stück
2205.011.000 | Gummispickel, Stück
2205.012.000 | Messprotokoll (digital), Stück
2205.015.000 | Mass nehmen mit Massband (Brustwirbelsäule, Th12-Th1), Stück
2205.016.000 | Modell (Brustwirbelsäule, Th12-Th1), Stück
2205.018.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Stück
2205.020.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2205.021.000 | Probeorthese (Brustwirbelsäule, Th12-Th1), Stück
2205.022.000 | Rückenpelotte nach Modell, Stück
2205.023.000 | Silikoneinsatz, Stück
2205.023.100 | Druckentlastungspolster Silikon (Passteil), Stück
2205.024.000 | Stoma/PEG Aussparung, Stück
2205.025.000 | Antidecubitus-Fell, auswechselbar, Stück
2205.026.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2205.027.000 | Kosmetischer Ausgleich, Stück
2205.028.000 | Querverbindung für Rumpforthese (Textil), Stück
2205.029.000 | Mehraufwand Bustierteil (Textil), Stück
2205.030.000 | Messprotokoll (digital), Stück
2220.001.000 | Stange/Stab, Stück
2220.002.000 | Montage Stange/Stab, Stück
2220.003.000 | Scharnier, Stück
2220.004.000 | Montage Scharnier, Stück
2220.007.000 | Klickverschluss Metall, Stück
2220.008.000 | Montage Klickverschluss Metall, Stück
2220.011.000 | Schiene mit Kunststoffgelenk (Rumpf), Stück
2220.012.000 | Montage Kunststoffgelenk (Rumpf), Stück
2220.013.000 | Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.014.000 | Montage Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.017.000 | Schiene mit Metall-Quengelgelenk (Rumpf), Stück
2220.018.000 | Montage Schiene mit Quengelgelenk (Rumpf), Stück
2220.019.000 | Handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.020.000 | Montage handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.021.000 | Bestehende Schiene/Stange/Stab auf "mitwachsendes" Schraubsystem umarbeiten, Stück
2220.021.020 | Ersatzteil zu Passteil, Stück
2220.023.000 | Spezialpassteil
2220.024.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
2230.001.000 | Abgabepauschale für Zubehör
2230.002.000 | Korsett-Shirt/Body, Stück
2230.003.000 | Korsett-Shirt/Body, Stück
2230.004.000 | Tricot, Stück
2230.005.000 | Tricot-Rolle, Stück
2230.006.000 | Tricot-Frotté, Stück
2230.007.000 | Tricot-Frotté-Rolle, Stück
2230.008.000 | Keilkissen, Stück
2230.009.000 | Hautpflegemittel, Stück
2230.010.000 | Hautreinigungsmittel, Stück
2250.001.000 | Infolge Wachstum
2250.002.000 | Infolge Gewichtsveränderung
2250.003.000 | Infolge Volumenveränderung
2250.004.000 | Infolge Operation
2250.005.000 | Infolge Hautproblem
2250.006.000 | Infolge Allergie
2250.007.000 | Infolge Stellungsänderung
2250.008.000 | Infolge Abnützung
2250.009.000 | Infolge Sturz
2250.009.100 | Infolge Lieferantenwechsel
2250.009.200 | Infolge Tod des Patienten
2250.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2250.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2250.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2250.014.000 | Antidecubitus-Polster anpassen, Stück
2250.015.000 | Weichteileinsatz durchgehend, neu oder ersetzen, Stück
2250.016.000 | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.017.000 | Rumpfteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.018.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.019.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.020.000 | Korrekturpelotte anpassen, Stück
2250.021.000 | Korrekturpelotte neu oder ersetzen, Stück
2250.022.000 | Druckentlastungspelotte anpassen, Stück
2250.023.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2250.024.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.025.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.026.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.027.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.028.000 | Rumpforthese ganzflächig abpolstern, inklusiv Überzug, Stück
2250.029.000 | Rumpforthese ganzflächige Polsterung neu oder ersetzen, Stück
2250.030.000 | Sternalbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.031.000 | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.032.000 | Achselstütze mit Weichpolster abpolstern oder neu beziehen, Stück
2250.033.000 | Achselstütze mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.034.000 | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.035.000 | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.037.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2250.038.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2250.039.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2250.040.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2250.041.000 | Riemen/Gurte neu oder ersetzen, Stück
2250.042.000 | Träger zur Fixation neu oder ersetzen, Stück
2250.044.000 | Rasterplatte ausbauen, Stück
2250.045.000 | Rastergelenk ausbauen, Stück
2250.046.000 | Scharnier ausbauen, Stück
2250.047.000 | Kunststoffgelenk ausbauen, Stück
2250.048.000 | Kunststoffgelenk reinigen und fetten, Stück
2250.049.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2250.050.000 | Gelenk komplett ausrichten, Stück
2250.051.000 | Gelenk (einfach) reinigen und fetten, Stück
2250.052.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2250.053.000 | Gelenk (Quengel) reinigen und fetten, Stück
2250.054.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2250.055.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2250.056.000 | Gelenkanschlag anpassen, Stück
2250.057.000 | Gelenkschraube ersetzen, Stück
2250.058.000 | Buchse/Splintbolzen ersetzen, Stück
2250.060.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2250.061.000 | Metall-/Kunststoffband ausbauen, Stück
2250.062.000 | Schiene/Stange/Stab löten/schweissen, Stück
2250.063.000 | Schiene/Stange/Stab demontieren, pro Abschnitt, Stück
2250.064.000 | Schiene/Stange/Stab neu anpassen, pro Abschnitt, Stück
2250.065.000 | Schiene/Stange/Stab neu vernieten, pro Abschnitt, Stück
2250.066.000 | Schiene/Stange/Stab verstärken, pro Abschnitt, Stück
2250.067.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2250.069.000 | Orthese partiell erweitern/verengen, Rumpfteil, Stück
2250.070.000 | Orthese komplett erweitern/verengen, Rumpfteil, Stück
2250.071.000 | Orthese partiell erweitern/verengen, Beckenteil, Stück
2250.072.000 | Orthese komplett erweitern/verengen, Beckenteil, Stück
2250.073.000 | Rumpfteil mit Weichpolster verlängern, Stück
2250.074.000 | Beckenteil mit Weichpolster verlängern, Stück
2250.076.000 | Extensionszug, neu oder ersetzen, Stück
2250.077.000 | Fixationszug neu oder ersetzen, Stück
2250.079.000 | Gelenkschoner ersetzen, Stück
2250.080.000 | Bauchteil aus Stoff inklusiv Verschluss ersetzen, Stück
2250.081.000 | Druckstelle beseitigen, Stück
2250.082.000 | Kinnauflage ersetzen, Stück
2250.083.000 | Lasche/Zunge neu oder ersetzen, Stück
2250.084.000 | Becken-/Rumpfteil ersetzen, Stück
2250.085.000 | Sternalbügel ersetzen, Stück
2250.086.000 | Sternalbügel anpassen, Stück
2250.087.000 | Achselstütze ersetzen, Stück
2250.088.000 | Achselstütze anpassen, Stück
2250.089.000 | Reklinationsbügel ersetzen, Stück
2250.090.000 | Reklinationsbügel anpassen, Stück
2250.091.000 | Pelottenknopf neu oder ersetzen, Stück
2250.092.000 | Rand abpolstern (Kleiderschutz) oben, Stück
2250.093.000 | Rand abpolstern (Kleiderschutz) unten, Stück
2250.094.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2250.095.000 | Riss in Thermoplast überbrücken, Stück
2250.096.000 | Spangenkorsett neu überziehen, Stück
2250.097.000 | Teilbereich verstärken, Stück
2250.098.000 | Modellkopie (Rumpf), Stück
2250.100.000 | Bord oben kürzen, Stück
2250.101.000 | Bord unten kürzen, Stück
2250.102.000 | Erweitern durch Einsetzen von Textil, Stück
2250.103.000 | Gummispickel neu oder ersetzen, Stück
2250.104.000 | Kante komplett neu einfassen, Stück
2250.105.000 | Kante partiell neu einfassen, Stück
2250.106.000 | Leibteil ersetzen, Stück
2250.107.000 | Federbandstahlstab ersetzen, Stück
2250.108.000 | Pelottenüberzug neu oder ersetzen, Stück
2250.109.000 | Schnürung komplett neu einsetzen, Stück
2250.110.000 | Seitenteil elastisch einsetzen, Stück
2250.111.000 | Stababdeckung neu oder ersetzen, Stück
2250.112.000 | Stab kürzen, Stück
2250.113.000 | Stabenden-Abdeckungen (oben und unten) ersetzen, Stück
2250.114.000 | Strumpfhalter, Stück
2250.115.000 | Lasche/Zunge, neu oder ersetzen, Stück
2250.116.000 | Verengen komplett, Stück
2260.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2260.002.000 | Rohmaterial
2301.002.000 | Fingerorthese, Halbfabrikat, Stück
2301.003.000 | Abgabepauschale Fingerorthese, Halbfabrikat, Stück
2301.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2301.006.000 | Klettverschluss, Stück
2301.007.000 | Schlaufe/Schnalle, Stück
2301.008.000 | Druckentlastungspolster, Stück
2301.011.000 | Modell (Finger), Stück
2301.013.000 | Finger-Orthese, Stück
2301.015.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2302.002.000 | Handorthese, Halbfabrikat, Stück
2302.003.000 | Abgabepauschale Handorthese, Halbfabrikat, Stück
2302.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2302.006.000 | Klettverschluss, Stück
2302.007.000 | Schlaufe/Schnalle, Stück
2302.008.000 | Druckentlastungspolster, Stück
2302.011.000 | Modell (Hand), Stück
2302.012.000 | Modell (Hand ohne Finger), Stück
2302.014.000 | Handorthese mit Finger, mit oder ohne Daumen, Stück
2302.015.000 | Handorthese ohne Finger, mit oder ohne Daumen, Stück
2302.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2302.018.000 | Probeorthese (Hand mit Finger mit oder ohne Daumen), Stück
2302.019.000 | Probeorthese (Hand ohne Finger, mit oder ohne Daumen), Stück
2303.002.000 | Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
2303.003.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
2303.004.000 | Hand-Unterarmorthese, Halbfabrikat, Stück
2303.005.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat, Stück
2303.006.000 | Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
2303.007.000 | Abgabepauschale Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
2303.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2303.010.000 | Klettverschluss, Stück
2303.011.000 | Schlaufe/Schnalle, Stück
2303.012.000 | Druckentlastungspolster, Stück
2303.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2303.014.000 | Deckelteil fest, Stück
2303.017.000 | Modell (Unterarm), Stück
2303.018.000 | Modell (Unterarm mit Hand), Stück
2303.019.000 | Modell (Unterarm mit Hand ohne Finger), Stück
2303.021.000 | Unterarmorthese, Stück
2303.022.000 | Hand-Unterarmorthese, Stück
2303.022.100 | Hand-Unterarmorthese in Silikontechnik, Stück
2303.023.000 | Hand-Unterarmorthese mit Finger, Stück
2303.024.000 | Hand-Unterarmorthese mit Finger, dynamisch, Stück
2303.026.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2303.027.000 | Probeorthese (Hand-Unterarm), Stück
2303.028.000 | Probeorthese (Hand-Unterarm mit Finger), Stück
2303.029.000 | Probeorthese (Hand-Unterarm mit Finger, dynamisch), Stück
2303.030.000 | Fingerquengel dynamisch, Stück
2304.002.000 | Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2304.003.000 | Abgabepauschale Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2304.004.000 | Unterarm-Oberarmorthese, Halbfabrikat, Stück
2304.005.000 | Abgabepauschale Unterarm-Oberarmorthese, Halbfabrikat, Stück
2304.006.000 | Oberarmorthese, Halbfabrikat, Stück
2304.007.000 | Abgabepauschale Oberarmorthese, Halbfabrikat, Stück
2304.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2304.010.000 | Klettverschluss, Stück
2304.011.000 | Schlaufe/Schnalle, Stück
2304.012.000 | Druckentlastungspolster, Stück
2304.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2304.014.000 | Deckelteil fest, Stück
2304.015.000 | Vorrichtung zur Bewegungslimitierung, Stück
2304.018.000 | Modell (Oberarm), Stück
2304.019.000 | Modell (Unterarm-Oberarm), Stück
2304.020.000 | Modell (ganzer Arm), Stück
2304.022.000 | Oberarmorthese (nur Oberarm), Stück
2304.023.000 | Unterarm-Oberarmorthese, Stück
2304.024.000 | Unterarm-Oberarmorthese inklusiv Hand, Stück
2304.025.000 | Unterarm-Oberarmorthese inklusiv Hand und Finger, Stück
2304.027.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2304.028.000 | Probeorthese (Unterarm-Oberarm), Stück
2304.029.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand), Stück
2304.030.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand und Finger), Stück
2304.031.000 | Fingerquengel dynamisch, Stück
2305.002.000 | Schulterorthese, Halbfabrikat (Textil), Stück
2305.003.000 | Abgabepauschale Schulterorthese, Halbfabrikat (Textil), Stück
2305.004.000 | Schulterorthese, Halbfabrikat, Stück
2305.005.000 | Abgabepauschale Schulterorthese, Halbfabrikat, Stück
2305.006.000 | Schulterorthese, Halbfabrikat (Kissen), Stück
2305.007.000 | Abgabepauschale Schulterorthese (Kissen), Halbfabrikat, Stück
2305.008.000 | Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
2305.009.000 | Abgabepauschale Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
2305.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2305.012.000 | Klettverschluss, Stück
2305.013.000 | Schlaufe/Schnalle, Stück
2305.014.000 | Druckentlastungspolster, Stück
2305.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2305.016.000 | Deckelteil fest, Stück
2305.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
2305.020.000 | Modell (Schulter), Stück
2305.021.000 | Modell (Schulter-Oberarm), Stück
2305.022.000 | Modell (Armabduktion), Stück
2305.024.000 | Schulterorthese, Stück
2305.025.000 | Schulter-Oberarmorthese, Stück
2305.026.000 | Schulter-/Armabduktionsorthese, Stück
2305.028.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2305.029.000 | Probeorthese (Schulter-Oberarm), Stück
2320.002.000 | Schiene ohne Gelenk (Hand), Stück
2320.003.000 | Montage Schiene ohne Gelenk (Hand), Stück
2320.006.000 | Schiene mit Kunststoffgelenk (Hand), Stück
2320.007.000 | Montage Schiene mit Kunststoffgelenk (Hand), Stück
2320.010.000 | Schiene mit Quengelgelenk (Hand), Stück
2320.011.000 | Montage Schiene mit Quengelgelenk (Hand), Stück
2320.013.000 | Schiene ohne Gelenk (Ellenbogen), Stück
2320.014.000 | Montage Schiene ohne Gelenk (Ellenbogen), Stück
2320.015.000 | Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.016.000 | Montage Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.017.000 | Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.018.000 | Montage Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.019.000 | Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.020.000 | Montage Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.023.000 | Handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
2320.024.000 | Montage handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
2320.026.000 | Schiene ohne Gelenk (Schulter), Stück
2320.027.000 | Montage Schiene ohne Gelenk (Schulter), Stück
2320.028.000 | Schiene mit Kunststoffgelenk (Schulter), Stück
2320.029.000 | Montage Schiene mit Kunststoffgelenk (Schulter), Stück
2320.036.000 | Handgefertigte Schiene mit Gelenk (Schulter), Stück
2320.037.000 | Montage handgefertigte Schiene mit Gelenk (Schulter), Stück
2320.041.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterarm), Stück
2320.042.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberarm), Stück
2320.042.010 | Ersatzteil zu Passteil, Stück
2320.044.000 | Spezialpassteil
2320.045.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
2330.001.000 | Abgabepauschale für Zubehör
2330.002.000 | Tricot, Stück
2330.003.000 | Tricot-Rolle, Stück
2330.004.000 | Tricot-Frotté, Stück
2330.005.000 | Tricot-Frotté-Rolle, Stück
2330.006.000 | Hautpflegemittel, Stück
2330.007.000 | Hautreinigungsmittel, Stück
2350.001.000 | Infolge Wachstum
2350.002.000 | Infolge Gewichtsveränderung
2350.003.000 | Infolge Volumenveränderung
2350.004.000 | Infolge Operation
2350.005.000 | Infolge Hautproblem
2350.006.000 | Infolge Allergie
2350.007.000 | Infolge Stellungsänderung
2350.008.000 | Infolge Abnützung
2350.009.000 | Infolge Sturz
2350.009.100 | Infolge Lieferantenwechsel
2350.009.200 | Infolge Tod des Patienten
2350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2350.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2350.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2350.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2350.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2350.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2350.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2350.023.000 | Bandgarnitur offen neu oder ersetzen, Stück
2350.024.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2350.025.000 | Bandgarnitur verlängern/kürzen, Stück
2350.026.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2350.027.000 | Klettverschluss auf Garnitur ersetzen, Stück
2350.028.000 | Riemen/Gurte neu oder ersetzen, Stück
2350.029.000 | Weichteileinsatz-Verschluss an Hülse ersetzen, Stück
2350.031.000 | Kunststoffgelenk ausbauen, Stück
2350.032.000 | Kunststoffgelenk reinigen und fetten, Stück
2350.033.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2350.034.000 | Gelenk komplett ausrichten, Stück
2350.035.000 | Gelenk (einfach) reinigen und fetten, Stück
2350.036.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2350.037.000 | Gelenk mit Sperre reinigen und fetten, Stück
2350.038.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2350.039.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2350.040.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2350.041.000 | Riegelbügel ersetzen, Stück
2350.042.000 | Riegelbügel verlöten/verschweissen, Stück
2350.043.000 | Gelenk (Quengel) reinigen und fetten, Stück
2350.044.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2350.045.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2350.046.000 | Gelenkanschlag anpassen, Stück
2350.047.000 | Gelenkschraube ersetzen, Stück
2350.048.000 | Buchse/Splintbolzen ersetzen, Stück
2350.049.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2350.050.000 | Kugellager ersetzen, Stück
2350.050.010 | Passteilrevision/Passteilreparatur durch Hersteller
2350.052.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2350.053.000 | Metall-/Kunststoffband ausbauen, Stück
2350.054.000 | Schiene löten/schweissen, Stück
2350.055.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2350.056.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2350.057.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2350.058.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2350.059.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2350.061.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2350.062.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2350.063.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2350.064.000 | Orthese partiell erweitern/verengen, Finger, Stück
2350.065.000 | Orthese partiell erweitern/verengen, Hand ohne Finger, Stück
2350.066.000 | Orthese partiell erweitern/verengen, Unterarm, Stück
2350.067.000 | Orthese partiell erweitern/verengen, Ellenbogen, Stück
2350.068.000 | Orthese partiell erweitern/verengen, Oberarm, Stück
2350.069.000 | Orthese partiell erweitern/verengen, Schulter, Stück
2350.071.000 | Extensionszug, neu oder ersetzen, Stück
2350.072.000 | Fixationszug neu oder ersetzen, Stück
2350.073.000 | Riegelzug ersetzen, Stück
2350.075.000 | Gelenkschoner ersetzen, Stück
2350.076.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2350.077.000 | Riss in Thermoplast überbrücken, Stück
2350.078.000 | Druckstelle beseitigen, Stück
2350.079.000 | Schale/Hülse neu oder ersetzen, Stück
2350.080.000 | Lasche/Zunge neu oder ersetzen, Stück
2350.081.000 | Pelottenknopf neu oder ersetzen, Stück
2350.082.000 | Modellkopie (Hand), Stück
2350.083.000 | Modellkopie (Hand ohne Finger), Stück
2350.084.000 | Modellkopie (Unterarm), Stück
2350.085.000 | Modellkopie (Unterarm mit Hand), Stück
2350.086.000 | Modellkopie (Unterarm mit Hand ohne Finger), Stück
2350.087.000 | Modellkopie (Oberarm), Stück
2350.088.000 | Modellkopie (Oberarm-Unterarm), Stück
2350.089.000 | Modellkopie (ganzer Arm), Stück
2350.090.000 | Modellkopie (Schulter), Stück
2360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2360.002.000 | Rohmaterial
2401.002.000 | Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
2401.003.000 | Abgabepauschale Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
2401.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2401.006.000 | Klettverschluss, Stück
2401.007.000 | Schlaufe/Schnalle, Stück
2401.008.000 | Druckentlastungspolster, Stück
2401.011.000 | Mass nehmen mit Massband (Hals, Th4-C1), Stück
2401.012.000 | Modell (Hals, Th4-C1), Stück
2401.014.000 | Halsorthese (Hals, Th4-C1), Stück
2401.016.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2401.017.000 | Probeorthese (Hals, Th4-C1), Stück
2401.018.000 | Messprotokoll (digital)
2402.002.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
2402.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
2402.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2402.006.000 | Klettverschluss, Stück
2402.007.000 | Schlaufe/Schnalle, Stück
2402.008.000 | Druckentlastungspolster, Stück
2402.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2402.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.013.000 | Modell (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.015.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2402.018.000 | Probeorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.019.000 | Messprotokoll (digital)
2403.002.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
2403.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
2403.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2403.006.000 | Klettverschluss, Stück
2403.007.000 | Schlaufe/Schnalle, Stück
2403.008.000 | Druckentlastungspolster, Stück
2403.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2403.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.013.000 | Modell (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.015.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2403.018.000 | Probeorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.019.000 | Messprotokoll (digital)
2420.001.000 | Schiene mit Kunststoffgelenk (Hals), Stück
2420.002.000 | Montage Schiene mit Kunststoffgelenk (Hals), Stück
2420.003.000 | Schiene mit Metallgelenk monozentrisch (Hals), Stück
2420.004.000 | Montage Schiene mit Metallgelenk monozentrisch (Hals), Stück
2420.004.020 | Ersatzteil zu Passteil, Stück
2420.006.000 | Spezialpassteil
2420.007.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
2430.001.000 | Abgabepauschale für Zubehör
2430.002.000 | Hautpflegemittel, Stück
2430.003.000 | Hautreinigungsmittel, Stück
2430.004.000 | Tricot, Stück
2430.005.000 | Tricot-Rolle, Stück
2430.006.000 | Tricot-Frotté, Stück
2430.007.000 | Tricot-Frotté-Rolle, Stück
2450.001.000 | Infolge Wachstum
2450.002.000 | Infolge Gewichtsveränderung
2450.003.000 | Infolge Volumenveränderung
2450.004.000 | Infolge Operation
2450.005.000 | Infolge Hautproblem
2450.006.000 | Infolge Allergie
2450.007.000 | Infolge Stellungsänderung
2450.008.000 | Infolge Abnützung
2450.009.000 | Infolge Sturz
2450.009.100 | Infolge Lieferantenwechsel
2450.009.200 | Infolge Tod des Patienten
2450.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2450.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2450.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2450.014.000 | Korrekturpelotte anpassen, Stück
2450.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2450.016.000 | Druckentlastungspelotte anpassen, Stück
2450.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2450.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2450.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2450.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2450.023.000 | Kunststoffgelenk ausbauen, Stück
2450.024.000 | Kunststoffgelenk reinigen und fetten, Stück
2450.025.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2450.026.000 | Gelenk komplett ausrichten, Stück
2450.027.000 | Gelenk (einfach) reinigen und fetten, Stück
2450.028.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2450.029.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2450.030.000 | Gelenkanschlag anpassen, Stück
2450.031.000 | Gelenkschraube ersetzen, Stück
2450.032.000 | Buchse/Splintbolzen ersetzen, Stück
2450.034.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2450.035.000 | Metall-/Kunststoffband ausbauen, Stück
2450.036.000 | Schiene löten/schweissen, Stück
2450.037.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2450.038.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2450.039.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2450.040.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2450.041.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
2450.043.000 | Orthese partiell erweitern/verengen, Hals, Stück
2450.044.000 | Orthese komplett erweitern/verengen, Hals, Stück
2450.046.000 | Extensionszug, neu oder ersetzen, Stück
2450.047.000 | Fixationszug neu oder ersetzen, Stück
2450.049.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2450.050.000 | Riss in Thermoplast überbrücken, Stück
2450.051.000 | Druckstelle beseitigen, Stück
2450.052.000 | Modellkopie (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2450.053.000 | Modellkopie (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2460.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2460.002.000 | Rohmaterial
2501.002.000 | Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
2501.003.000 | Abgabepauschale Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
2501.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2501.006.000 | Klettverschluss, Stück
2501.007.000 | Schlaufe/Schnalle, Stück
2501.008.000 | Druckentlastungspolster, Stück
2501.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2501.012.000 | Mass nehmen mit Messinstrument (Schädel/Gesicht), Stück
2501.013.000 | Modell (Schädel/Gesicht), Stück
2501.015.000 | Schädel-Korrektur-Orthese, Stück
2501.016.000 | Schutzhelm gepolstert, Stück
2501.017.000 | Gesichtsprotektor, Stück
2501.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2501.020.000 | Probeorthese (Schädel/Gesicht), Stück
2501.021.000 | Messprotokoll (digital)
2530.001.000 | Abgabepauschale für Zubehör
2530.002.000 | Hautpflegemittel, Stück
2530.003.000 | Hautreinigungsmittel, Stück
2550.001.000 | Infolge Wachstum
2550.002.000 | Infolge Gewichtsveränderung
2550.003.000 | Infolge Volumenveränderung
2550.004.000 | Infolge Operation
2550.005.000 | Infolge Hautproblem
2550.006.000 | Infolge Allergie
2550.007.000 | Infolge Stellungsänderung
2550.008.000 | Infolge Abnützung
2550.009.000 | Infolge Sturz
2550.009.100 | Infolge Lieferantenwechsel
2550.009.200 | Infolge Tod des Patienten
2550.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
2550.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2550.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2550.014.000 | Korrekturpelotte anpassen, Stück
2550.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2550.016.000 | Druckentlastungspelotte anpassen, Stück
2550.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2550.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2550.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2550.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2550.023.000 | Orthese partiell erweitern/verengen, Kopf, Stück
2550.024.000 | Orthese komplett erweitern/verengen, Kopf, Stück
2550.026.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2550.027.000 | Riss in Thermoplast überbrücken, Stück
2550.028.000 | Druckstelle beseitigen, Stück
2550.029.000 | Teilbereich verstärken, Stück
2550.030.000 | Modellkopie (Schädel/Gesicht), Stück
2560.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2560.002.000 | Rohmaterial


  • LG LG-03

LG-03 | Tarifziffern Kapitel 03
3601.003.000 | Mass nehmen mit Messinstrument (Sitzkissen am Körper, Kissen aus Plattenzuschnitt), Stück
3601.004.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalkissen/Lumbalkissen am Körper, Kissen aus Plattenzuschnitt), Stück
3601.006.000 | Sitzkissen, Stück
3601.007.000 | Sitzkissen Keil und/oder Sandwich, Stück
3601.008.000 | Sitzkissen mit Gesässvertiefung, Stück
3601.009.000 | Rücken- oder Frontalkissen, Stück
3601.010.000 | Rücken- oder Frontalkissen konturiert, Stück
3601.011.000 | Lumbalkissen, Stück
3601.013.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3601.014.000 | Bezug Sitzkissen, Stück
3601.015.000 | Bezug Sitzkissen Keil und/oder Sandwich, Stück
3601.016.000 | Bezug Sitzkissen mit Gesässvertiefung, Stück
3601.017.000 | Inkontinenzschutz (Sitzkissen), Stück
3601.018.000 | Bezug Rücken- oder Frontalkissen, Stück
3601.019.000 | Bezug Rücken- oder Frontalkissen konturiert, Stück
3601.020.000 | Inkontinenzschutz (Rücken- oder Frontalkissen), Stück
3601.021.000 | Rumpfseitenstütze sehr stark konturiert, integriert, Stk.
3602.003.000 | Mass nehmen mit Messinstrument (Sitzbettung), Stück
3602.004.000 | Modell (Sitzbettung), symmetrisch, Stück
3602.005.000 | Modell (Sitzbettung), asymmetrisch, Stück
3602.006.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalbettung), Stück
3602.007.000 | Modell (Rücken- oder Frontalbettung), symmetrisch, Stück
3602.008.000 | Modell (Rücken- oder Frontalbettung), asymmetrisch, Stück
3602.009.000 | Mass nehmen mit Messinstrument (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.010.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), symmetrisch, Stück
3602.011.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), asymmetrisch, Stück
3602.013.000 | Sitzbettung, symmetrisch, Stück
3602.014.000 | Sitzbettung, asymmetrisch, Stück
3602.015.000 | Sitzaussenschale inklusiv Befestigung, Stück
3602.016.000 | Rücken- oder Frontalbettung, symmetrisch, Stück
3602.017.000 | Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.018.000 | Rückenaussenschale inklusiv Befestigung, Stück
3602.020.000 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- oder Rücken- resp. Frontalbettung), Stück
3602.020.100 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.021.000 | Bezug Sitzbettung, symmetrisch, Stück
3602.022.000 | Bezug Sitzbettung, asymmetrisch, Stück
3602.023.000 | Inkontinenzschutz (Sitzbettung), Stück
3602.024.000 | Bezug Rücken- oder Frontalbettung, symmetrisch, Stück
3602.025.000 | Bezug Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.026.000 | Inkontinenzschutz (Rücken- oder Frontalbettung), Stück
3603.003.000 | Mass nehmen mit Messinstrument (Orthopädische Sitzschale), Stück
3603.004.000 | Modell (Orthopädische Sitzschale), symmetrisch, Stück
3603.005.000 | Modell (Orthopädische Sitzschale), asymmetrisch, Stück
3603.007.000 | Sitzschale (ohne Aussenschale), symmetrisch, Stück
3603.008.000 | Sitzschale (ohne Aussenschale), asymmetrisch, Stück
3603.009.000 | Aussenschale inklusiv Befestigung, Stück
3603.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3603.012.000 | Bezug Sitzschale, symmetrisch, Stück
3603.013.000 | Bezug Sitzschale, asymmetrisch, Stück
3603.014.000 | Inkontinenzschutz (Sitzschale), Stück
3604.003.000 | Mass nehmen (Orthopädische Ganzkörperschale ohne Aussenschale), (nach Aufwand (Einzelkalkulation)), Stück
3604.005.000 | Orthopädische Ganzkörperschale ohne Aussenschale (nach Aufwand (Einzelkalkulation)), Stück
3604.006.000 | Aussenschale inklusiv Befestigung (nach Aufwand (Einzelkalkulation)), Stück
3604.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3604.009.000 | Bezug Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
3604.010.000 | Inkontinenzschutz Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
3620.001.000 | Fussschale, Stück
3620.002.000 | Montage Fussschale, Stück
3620.003.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.004.000 | Montage Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.005.000 | Abduktionskeil abklappbar, Stück
3620.006.000 | Montage Abduktionskeil abklappbar, Stück
3620.007.000 | Abduktionskeil abnehmbar, Stück
3620.008.000 | Montage Abduktionskeil abnehmbar, Stück
3620.009.000 | Rumpfseitenstütze verschraubt, Stück
3620.010.000 | Montage Rumpfseitenstütze verschraubt, Stück
3620.011.000 | Rumpfseitenstütze schwenkbar, Stück
3620.012.000 | Montage Rumpfseitenstütze schwenkbar, Stück
3620.013.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.014.000 | Montage Rumpfseitenstütze mehrfach verstellbar, Stück
3620.015.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.016.000 | Montage Rumpfstabilisationstisch mit Halterung, Stück
3620.017.000 | Kopfstütze verstellbar, Stück
3620.018.000 | Montage Kopfstütze verstellbar, Stück
3620.019.000 | Kopfstützensystem mehrteilg, Stück
3620.020.000 | Montage Kopfstützensystem mehrteilig, Stück
3620.021.000 | Kopf- und Nackenpositionierungssystem, Stück
3620.022.000 | Montage Kopf- und Nackenpositionierungssystem, Stück
3620.023.000 | Stirnhalterung zu Kopfstütze, Stück
3620.024.000 | Montage Stirnhalterung zu Kopfstütze, Stück
3620.025.000 | Wechselbezug zu Kopfstütze, Stück
3620.026.000 | Montage Wechselbezug zu Kopfstütze, Stück
3620.027.000 | Fussfixation, Stück
3620.028.000 | Montage Fussfixation, Stück
3620.029.000 | Fuss-/Knöchelfixation, Stück
3620.030.000 | Montage Fuss-/Knöchelfixation, Stück
3620.031.000 | Wadengurt, Stück
3620.032.000 | Montage Wadengurt, Stück
3620.033.000 | Beckengurt ohne Polster, Stück
3620.034.000 | Montage Beckengurt ohne Polster, Stück
3620.035.000 | Beckengurt mit Polster, verstellbar, Stück
3620.036.000 | Montage Beckengurt mit Polster, verstellbar, Stück
3620.037.000 | Beckenretraktionsbügel, Stück
3620.038.000 | Montage Beckenretraktionsbügel, Stück
3620.039.000 | Oberschenkelgurt, Stück
3620.040.000 | Montage Oberschenkelgurt, Stück
3620.041.000 | Sitzhose, Stück
3620.042.000 | Montage Sitzhose, Stück
3620.043.000 | Brustgurt, Stück
3620.044.000 | Montage Brustgurt, Stück
3620.045.000 | Rumpffixationsweste, Stück
3620.046.000 | Montage Rumpffixationsweste, Stück
3620.047.000 | Schulter-H-Gurt, Stück
3620.048.000 | Montage Schulter H-Gurt, Stück
3620.049.000 | Sitzschalenadapter, Oberteil, Stück
3620.050.000 | Montage Sitzschalenadapter, Oberteil, Stück
3620.051.000 | Sitzschalenadapter, Unterteil, Stück
3620.052.000 | Montage Sitzschalenadapter, Unterteil, Stück
3620.053.000 | Sitzschalentrapezadapter, Oberteil, Stück
3620.054.000 | Montage Sitzschalentrapezadapter, Oberteil, Stück
3620.055.000 | Sitzschalentrapezadapter, Unterteil, Stück
3620.056.000 | Montage Sitzschalentrapezadapter, Unterteil, Stück
3620.056.020 | Ersatzteil zu Sitzorthesenpassteil, Stück
3620.058.000 | Spezialpassteil
3620.059.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
3620.061.000 | Einbauplatte Sitz, aufgelegt, verschraubt, Stück
3620.062.000 | Einbauplatte Sitz, aufgelegt, abnehmbar, Stück
3620.063.000 | Einbauplatte Sitz, tiefergesetzt, verschraubt, Stück
3620.064.000 | Einbauplatte Sitz, tiefergesetzt, abnehmbar, Stück
3620.065.000 | Einbauplatte Rücken, aufgelegt, verschraubt, Stück
3620.066.000 | Einbauplatte Rücken, aufgelegt, abnehmbar, Stück
3620.067.000 | Einbauplatte Rücken, rückversetzt, verschraubt, Stück
3620.068.000 | Einbauplatte Rücken, rückversetzt, abnehmbar, Stück
3620.071.000 | Fussbrett durchgehend, Stück
3620.072.000 | Fussbretthalterung komplett ohne Fussbrett, Stück
3620.073.000 | Fussbretterhöhung durchgehend, Stück
3620.074.000 | Fussbrettpolster durchgehend, Stück
3620.075.000 | Fussplatte bei geteilten Fussstützen, Stück
3620.076.000 | Fussplattenerhöhung bei geteilten Fussstützen, Stück
3620.077.000 | Fussplattenpolster bei geteilten Fussstützen, Stück
3620.078.000 | Fussführung seitlich, Stück
3620.079.000 | Fussführung seitlich mit Polsterung, Stück
3620.080.000 | Fussschale, Stück
3620.081.000 | Fusskasten, Stück
3620.083.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.084.000 | Knieführung seitlich, Stück
3620.085.000 | Unterschenkelführung posterior, Stück
3620.086.000 | Unterschenkelführung mit Fussteil, Stück
3620.087.000 | Wadenplatte, Stück
3620.089.000 | Beckenführung, Stück
3620.090.000 | Oberschenkelführung, Stück
3620.091.000 | Abduktionskeil sehr stark konturiert, integriert, Stück
3620.092.000 | Abduktionskeil abklappbar, Stück
3620.093.000 | Abduktionskeil abnehmbar, Stück
3620.094.000 | Physiodrehpunktgelenk beidseits, Stück
3620.095.000 | Rückenwinkel-Verstellschiene beidseits, Stück
3620.096.000 | Wechselbezug zu Abduktionskeil, Stück
3620.098.000 | Rumpfseitenstütze verschraubt, Stück
3620.099.000 | Rumpfseitenstütze schwenkbar, Stück
3620.100.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.102.000 | Rumpfseitenstütze sehr stark konturiert, schwenkbar, Stück
3620.102.100 | Volumenausgleichseinsatz, Stück
3620.103.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.104.000 | Rumpfstabilisationstisch mit Doppelhalterung, Stück
3620.105.000 | Unterarmbegrenzung auf Rumpfstabilisationstisch, Stück
3620.106.000 | Auflagepolster auf Rumpfstabilisationstisch komplett, Stück
3620.107.000 | Schutzpolster zu Rumpfstabilisationstisch einzeln, Stück
3620.108.000 | Wechselbezug zu Rumpfseitenstütze, Stück
3620.110.000 | Armlehne inklusiv Halterung und Polster, Stück
3620.111.000 | Armlehnenpolster, Stück
3620.112.000 | Hand-Unterarmeinklemmschutz, Stück
3620.113.000 | Begrenzungspelotte für Unter- oder Oberarm, Stück
3620.114.000 | Oberarmführung anatomisch geformt, Stück
3620.115.000 | Unterarmführung anatomisch geformt, Stück
3620.116.000 | Wechselbezug zu Armlehnenpolster, Stück
3620.117.000 | Wechselbezug zu Oberarmführung, Stück
3620.119.000 | Kopfstütze integriert, Stück
3620.120.000 | Kopfstütze verstellbar, Stück
3620.121.000 | Kopfstützensystem mehrteilig, Stück
3620.122.000 | Seitliche Zusatzführung zu Kopfstütze, Stück
3620.123.000 | Schulterführung zu Kopfstütze, Stück
3620.124.000 | Wechselbezug zu Kopfstütze, Stück
3620.125.000 | Wechselbezug zu Kopfstützensystem mehrteilig, Stück
3620.127.000 | Relaxschaum- oder Gelpadeinsatz, Stück
3620.128.000 | Gitternetz ganzflächig, Stück
3620.128.100 | Gitternetz teilflächig, Stück
3620.129.000 | Dekubitus-Gel Einsatz Gesässpartie, Stück
3620.132.000 | Fixierungsgurt, Stück
3620.133.000 | Fussfixation, Stück
3620.134.000 | Fuss- Knöchelfixation, Stück
3620.135.000 | Beckengurt mit Polster, Stück
3620.136.000 | Beckengurt mit Polster, mehrfach verstellbar, Stück
3620.137.000 | Beckenretraktionsbügel, Stück
3620.138.000 | Oberschenkelspange, Stück
3620.139.000 | Oberschenkelgurt, Stück
3620.140.000 | Sitzhose, Stück
3620.141.000 | Brustgurt, Stück
3620.142.000 | Rumpffixationsweste, Stück
3620.143.000 | Schulter-H-Gurt, Stück
3640.001.000 | Druckmesskontrolle (Digital), Stück
3650.001.000 | Infolge Wachstum
3650.002.000 | Infolge Gewichtsveränderung
3650.003.000 | Infolge Volumenveränderung
3650.004.000 | Infolge Operation
3650.005.000 | Infolge Hautproblem
3650.006.000 | Infolge Allergie
3650.007.000 | Infolge Stellungsänderung
3650.008.000 | Infolge Abnützung
3650.009.000 | Infolge Sturz
3650.009.100 | Infolge Lieferantenwechsel
3650.009.200 | Infolge Tod des Patienten
3650.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
3650.012.000 | Kniebereichanpassung, Stück
3650.013.000 | Abduktionskeil/-form anpassen, Stück
3650.014.000 | Oberschenkelform anpassen, Stück
3650.015.000 | Gesässform anpassen, Stück
3650.016.000 | Beckenform partiell anpassen, Stück
3650.017.000 | Beckenform komplett anpassen, Stück
3650.018.000 | Sitzfläche verlängern oder verbreitern, Stück
3650.019.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.020.000 | Weichpolsterung neu oder ersetzen, Stück
3650.021.000 | Inkontinenzbeschichtung (Sitzkissen/Sitzbettung) neu oder ersetzen, Stück
3650.022.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.023.000 | Druckentlastung neu oder ersetzen, Stück
3650.025.000 | Lendenbereich anpassen, Stück
3650.026.000 | Rumpfform partiell anpassen, Stück
3650.027.000 | Rumpfform komplett anpassen, Stück
3650.028.000 | Rumpfpelotte anpassen, Stück
3650.029.000 | Rücken verlängern oder verbreitern, Stück
3650.030.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.031.000 | Weichpolsterung neu oder ersetzen, Stück
3650.032.000 | Inkontinenzbeschichtung (Rücken- oder Frontalbettung) neu oder ersetzen, Stück
3650.033.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.034.000 | Druckentlastung neu oder ersetzen, Stück
3650.036.000 | Kopfstütze neu einstellen, positionieren, Stück
3650.037.000 | Kopfstützenform anpassen, Stück
3650.039.000 | Anpassung von Bettungsbezug, Stück
3650.040.000 | Anpassung von Schalenbezug, Stück
3650.041.000 | Aussparung für Gurt, Stück
3650.042.000 | Anpassung von Bezug zu Abduktionskeil, Stück
3650.043.000 | Anpassung von Bezug zu Rumpfseitenstütze, Stück
3650.044.000 | Anpassung von Bezug zu Armlehnenpolster, Stück
3650.045.000 | Anpassung von Bezug zu Kopfstütze, Stück
3650.046.000 | Anpassung von Bezug zu Kopfstützensystem mehrteilig, Stück
3650.048.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
3650.049.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
3650.050.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
3650.051.000 | Riemen/Gurte neu oder ersetzen, Stück
3650.053.000 | Ausschnitt zu Rumpfstabilisationstisch anpassen, Stück
3650.054.000 | Platte zu Rumpfstabilisationstisch ersetzen, Stück
3660.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
3660.002.000 | Rohmaterial


  • LG LG-04

LG-04 | Tarifziffern Kapitel 04
4700.032.000 | Mass nehmen mit Messinstrument (Softorthesen), Stück
4700.034.000 | Hemd ohne Ärmel, Stück
4700.035.000 | Hemd kurzarm, Stück
4700.038.000 | Hemd langarm, Stück
4700.039.000 | Hemd mit einem langen und einem kurzen Ärmel, Stück
4700.040.000 | Body, Stück
4700.041.000 | Hose mit halblangen Beinen, Stück
4700.042.000 | Hose mit einem langen und einem kurzen Hosenbein, Stück
4700.043.000 | Hose mit langen Beinen, Stück
4700.044.000 | Hose mit Fussteil beidseits, Stück
4700.045.000 | Wadenstrumpf, Stück
4700.046.000 | Handschuh, Stück
4700.047.000 | Segment (Ober- oder Unterarm, Ellenbogen oder Ober- oder Unterschenkel), Stück
4700.049.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
4700.049.010 | Pelotte/Druckentlastungspolster, Stück
4700.050.000 | Zug und Aufnäher, Stück
4700.051.000 | Reissverschluss, Stück
4700.052.000 | Klettverschluss ohne Polster, Stück
4700.052.010 | Klettverschluss, Stück
4730.001.000 | Abgabepauschale für Zubehör
4730.002.000 | Hautpflegemittel, Stück
4730.003.000 | Hautreinigungsmittel, Stück
4750.001.000 | Infolge Wachstum
4750.002.000 | Infolge Gewichtsveränderung
4750.003.000 | Infolge Volumenveränderung
4750.004.000 | Infolge Operation
4750.005.000 | Infolge Hautproblem
4750.006.000 | Infolge Allergie
4750.007.000 | Infolge Stellungsänderung
4750.008.000 | Infolge Abnützung
4750.009.000 | Infolge Sturz
4750.009.100 | Infolge Lieferantenwechsel
4750.009.200 | Infolge Tod des Patienten
4750.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
4750.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
4750.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
4750.014.000 | Korrekturpelotte anpassen, Stück
4750.015.000 | Korrekturpelotte neu oder ersetzen, Stück
4750.016.000 | Druckentlastungspelotte anpassen, Stück
4750.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
4750.018.000 | Zug und Aufnäher neu oder ersetzen, Stück
4750.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
4750.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
4750.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
4750.023.000 | Reissverschluss ersetzen, Stück
4750.025.000 | Orthese partiell erweitern/verengen, Stück
4750.026.000 | Orthese komplett erweitern/verengen, Stück
4760.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
4760.002.000 | Rohmaterial


  • LG LG-05

LG-05 | Tarifziffern Kapitel 05
5101.002.000 | Massnahmen mit Massband (Bein), Stück
5101.003.000 | Gipsmodell zu Silikonformteil, Stück
5101.005.000 | Kompressionsbandage nach Mass, Zehen, Stück
5101.006.000 | Kompressionsbandage nach Mass, Fuss, Stück
5101.007.000 | Kompressionsbandage nach Mass, Wade A-D, Stück
5101.008.000 | Kompressionsbandage nach Mass, Halbschenkel A-F, Stück
5101.009.000 | Kompressionsbandage nach Mass, Schenkel A-G, Stück
5101.010.000 | Kompressionsbandage nach Mass, Hose mit einseitig langem Hosenbein, Stück
5101.011.000 | Kompressionsbandage nach Mass, Hose mit halblangen Hosenbeinen, Stück
5101.012.000 | Kompressionsbandage nach Mass, Hose mit einem langen und einem kurzen Hosenbein, Stück
5101.013.000 | Kompressionsbandage nach Mass, Hose mit langen Hosenbeinen, Stück
5101.014.000 | Kompressionsbandage nach Mass, Strumpfhose A-T, Stück
5101.015.000 | Kompressionsbandage nach Mass, Unterschenkel, Stück
5101.016.000 | Kompressionsbandage nach Mass, Knie, Stück
5101.017.000 | Kompressionsbandage nach Mass, Oberschenkel, Stück
5101.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5101.020.000 | Lymphpad, Stück
5101.021.000 | Tasche für Lymphpad, Stück
5101.022.000 | Haftpad, Stück
5101.023.000 | Halterung, Stück
5101.024.000 | Haftrand, Stück
5101.025.000 | Hosenträger, Paar
5101.026.000 | Fuss-Schrägschnitt, Stück
5101.027.000 | Schräger Abschluss, Stück
5101.027.100 | Unterfussverlängerung, Stück
5101.028.000 | Anatomische Ferse, Stück
5101.029.000 | Anatomisches Knie, Stück
5101.029.100 | Oberbeinerhöhung, Stück
5101.030.000 | Weicheinsatz an Gelenken, Stück
5101.031.000 | Stomaöffnung, Stück
5101.032.000 | Verstärkung im Genitalbereich, Stück
5101.033.000 | Hodenbeutel, Stück
5101.034.000 | Klettverschluss, Stück
5101.035.000 | Reissverschluss, Stück
5101.036.000 | Zehen-Zwischenkeil aus Silikon, Stück
5101.037.000 | Pelotte, Stück
5101.038.000 | Pelotte aus Silikon, pro cm2
5101.039.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
5130.001.000 | Abgabepauschale für Zubehör
5130.002.000 | Ulcer Unterziehkompressionsstrumpf, Set a 3 Stück
5130.003.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5130.004.000 | Anziehhilfe konfektioniert für Strumpf mit geschlossener Spitze, Stück
5130.005.000 | Anziehhilfe nach Mass, Stück
5202.002.000 | Massnahmen mit Massband (Rumpf), Stück
5202.003.000 | Gipsmodell zu Silikonformteil, Stück
5202.005.000 | Kompressionsbandage nach Mass, Shirt ohne Ärmel, Stück
5202.006.000 | Kompressionsbandage nach Mass, Shirt mit kurzen Ärmeln, Stück
5202.007.000 | Kompressionsbandage nach Mass, Shirt mit einem langen und einem kurzen Ärmel, Stück
5202.008.000 | Kompressionsbandage nach Mass, Shirt mit langen Ärmeln, Stück
5202.009.000 | Kompressionsbandage nach Mass, Mieder, Stück
5202.010.000 | Kompressionsbandage nach Mass, Body, Stück
5202.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5202.013.000 | Lymphpad, Stück
5202.014.000 | Tasche für Lymphpad, Stück
5202.015.000 | Brustprothesentasche, Stück
5202.016.000 | Achselpolster, Stück
5202.017.000 | Halterung, Stück
5202.018.000 | Haftrand, Stück
5202.019.000 | Weicheinsatz an Gelenken, Stück
5202.020.000 | Klettverschluss, Stück
5202.021.000 | Hakenverschluss, Stück
5202.022.000 | Reissverschluss, Stück
5202.023.000 | Stehkragen an Shirt, Stück
5202.024.000 | Brustausschnitt, Stück
5202.025.000 | BH-Körbchen, Stück
5202.026.000 | Pelotte, Stück
5202.027.000 | Pelotte aus Silikon, pro cm2
5202.028.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
5302.002.000 | Massnahmen mit Massband (Arm), Stück
5302.003.000 | Gipsmodell zu Silikonformteil, Stück
5302.005.000 | Kompressionsbandage nach Mass, Fingerling, Stück
5302.006.000 | Kompressionsbandage nach Mass, Mittelhand mit Daumen, Stück
5302.007.000 | Kompressionsbandage nach Mass, Handschuh mit offenen Fingern, Stück
5302.008.000 | Kompressionsbandage nach Mass, Unterarm, Stück
5302.009.000 | Kompressionsbandage nach Mass, Ellenbogen, Stück
5302.010.000 | Kompressionsbandage nach Mass, Oberarm, Stück
5302.010.010 | Kompressionsbandage nach Mass, Unterarm-Oberarm, Stück
5302.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5302.013.000 | Zuschlag für geschlossenen Finger, Stück
5302.014.000 | Schwimmhautzügel, Stück
5302.015.000 | Lymphpad, Stück
5302.016.000 | Tasche für Lymphpad, Stück
5302.017.000 | Haftpad, Stück
5302.018.000 | Halterung, Stück
5302.019.000 | Haftrand, Stück
5302.020.000 | Schräger Abschluss, Stück
5302.021.000 | Anatomischer Ellbogen, Stück
5302.022.000 | Weicheinsatz an Gelenken, Stück
5302.023.000 | Schulterkappe, Stück
5302.024.000 | Klettverschluss, Stück
5302.025.000 | Reissverschluss, Stück
5302.026.000 | Finger-Zwischenkeil aus Silikon, Stück
5302.027.000 | Pelotte, Stück
5302.028.000 | Pelotte aus Silikon, pro cm2
5302.029.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
5330.001.000 | Abgabepauschale für Zubehör
5330.002.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5330.003.000 | Anziehhilfe nach Mass, Stück
5502.002.000 | Massnahmen mit Massband (Hals/Kopf), Stück
5502.003.000 | Gipsmodell zu Silikonformteil, Stück
5502.005.000 | Kompressionsbandage nach Mass, Kinnschleuder, Stück
5502.006.000 | Kompressionsbandage nach Mass, Stirnband, Stück
5502.007.000 | Kompressionsbandage nach Mass, Kopfanzug, Stück
5502.008.000 | Kompressionsbandage nach Mass, Kopfanzug verstärkt, Stück
5502.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5502.011.000 | Pelotte, Stück
5502.012.000 | Pelotte aus Silikon, pro cm2
5502.013.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
5702.002.000 | Modell (Handschuh) nach Aufwand, Stück
5702.003.000 | Modell (Achselplatte), Stück
5702.004.000 | Modell (Hals / Hals hoch), Stück
5702.005.000 | Modell (Gesicht), Stück
5702.007.000 | Kompressionshandschuh aus Silikon, Stück
5702.008.000 | Sternumplatte mit Bandage, Stück
5702.009.000 | Brustplatte mit Bandage, Stück
5702.010.000 | Achselplatte mit Bandage, Stück
5702.011.000 | Schulterplatte mit Bandage, Stück
5702.012.000 | Halskompressionssorthese, Stück
5702.013.000 | Halskompressionssorthese hoch, Stück
5702.014.000 | Kinnschale mit Spanner und Bandage, Stück
5702.015.000 | Teil-Gesichtsmaske mit Zugbandage, Stück
5702.016.000 | Gesichtsmaske mit Zugbandage, Stück
5702.018.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5702.019.000 | Probeorthese (Teil-Gesicht / Gesicht), Stück
5702.020.000 | Silikon-Inlay zu Sternumplatte, Stück
5702.021.000 | Silikon-Inlay (Brustplatte), Stück
5702.022.000 | Silikon-Inlay (Achselplatte), Stück
5702.023.000 | Silikon-Inlay (Schulterplatte), Stück
5702.024.000 | Silikon-Inlay (Hals-Stütze), Stück
5702.025.000 | Silikon-Inlay (Hals-Stütze hoch), Stück
5702.026.000 | Silikon-Inlay (Kinn-Schale), Stück
5702.027.000 | Silikon-Inlay (Teil-Gesichtsmaske), Stück
5702.028.000 | Silikon-Inlay (Gesichtsmaske), Stück
5702.029.000 | Pelotte, Stück
5702.030.000 | Pelotte aus Silikon, pro cm2
5702.031.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
5950.001.000 | Infolge Wachstum
5950.002.000 | Infolge Gewichtsveränderung
5950.003.000 | Infolge Volumenveränderung
5950.004.000 | Infolge Operation
5950.005.000 | Infolge Hautproblem
5950.006.000 | Infolge Allergie
5950.007.000 | Infolge Stellungsänderung
5950.008.000 | Infolge Abnützung
5950.009.000 | Infolge Sturz
5950.009.100 | Infolge Lieferantenwechsel
5950.009.200 | Infolge Tod des Patienten
5950.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
5950.011.000 | Arbeitszeit exklusiv Material per 15 Minuten
5950.012.000 | Rohmaterial


  • LG LG-06

LG-06 | Tarifziffern Kapitel 06
6101.003.000 | Modell (Zehe), Stück
6101.005.000 | Zehenprothese Einzelzehe, Stück
6101.006.000 | Zehenprothese Mehrfachzehe, Stück
6101.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6102.003.000 | Modell (Vorfuss), Stück
6102.003.010 | Modell (Vorfuss/Rückfuss mit hohem Schaft), Stück
6102.005.000 | Vorfussprothese mit dynamischem Zuggurt, Stück
6102.006.000 | Vorfussprothese mit niedrigem Schaft, Stück
6102.007.000 | Vorfussprothese mit hohem Schaft, Stück
6102.008.000 | Vorfussprothese in Silikontechnik, Stück
6102.008.100 | Rückfussprothese in Silikontechnik, Stück
6102.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6102.011.000 | Stumpfkissen aus Silikon, Stück
6102.012.000 | Stumpfkissen aus Schaumstoff, Stück
6102.013.000 | Reissverschluss, Stück
6102.014.000 | Unterschenkelführung abnehmbar, Stück
6102.015.000 | Kniefassung, inklusiv Modell, Stück
6102.016.000 | Deckelteil, dorsal, Stück
6102.017.000 | Fusseigenkonstruktion, Stück
6102.018.000 | Schmutzabweisender Überzug, Stück
6102.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6103.003.000 | Modell (Pirogoff), Stück
6103.005.000 | Pirogoffprothese, Stück
6103.005.100 | Pirogoffprothese in Linertechnik, Stück
6103.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6103.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6103.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6103.008.000 | Stumpfkissen aus Silikon, Stück
6103.009.000 | Stumpfkissen aus Schaumstoff, Stück
6103.010.000 | Reissverschluss, Stück
6103.011.000 | Kniefassung, inklusiv Modell, Stück
6103.012.000 | Deckelteil, dorsal, Stück
6103.013.000 | Schmutzabweisender Überzug, Stück
6103.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6104.003.000 | Modell (Syme), Stück
6104.005.000 | Symeprothese, Stück
6104.005.100 | Symeprothese in Linertechnik, Stück
6104.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6104.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6104.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6104.008.000 | Stumpfkissen aus Silikon, Stück
6104.009.000 | Stumpfkissen aus Schaumstoff, Stück
6104.010.000 | Reissverschluss, Stück
6104.011.000 | Kniefassung, inklusiv Modell, Stück
6104.012.000 | Deckelteil, dorsal, Stück
6104.013.000 | Schmutzabweisender Überzug, Stück
6104.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6105.003.000 | Modell (Unterschenkel), Stück
6105.004.000 | Modell (Unterschenkel mit Oberschenkel), Stück
6105.006.000 | Unterschenkelprothese mit Softsocket, Modularsystem, Stück
6105.007.000 | Unterschenkelprothese in Linertechnik, Modularsystem, Stück
6105.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6105.010.000 | Probeschaft (Unterschenkel), Stück
6105.011.000 | Zweiter Softsocket, Stück
6105.012.000 | Softsocket zu Linertechnik, Stück
6105.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6105.013.010 | Extramodell für Liner/HTV-Herstellung, Stück
6105.014.000 | Stumpfkissen aus Silikon, Stück
6105.015.000 | Stumpfkissen aus Schaumstoff, Stück
6105.016.000 | Mehraufwand Leichtbauweise, Stück
6105.017.000 | Kosmetik weich, Stück
6105.018.000 | Gegossene Kosmetik, Stück
6105.019.000 | Schmutzabweisender Überzug, Stück
6105.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6105.021.000 | Oberschenkelhülse Standard, Stück
6105.022.000 | Oberschenkelhülse abnehmbar, Stück
6105.023.000 | Schiene mit Metallgelenk monozentrisch, Stück
6105.024.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6105.025.000 | Schiene mit Metallgelenk polyzentrisch, Stück
6105.026.000 | Montage Schiene mit Metallgelenk polyzentrisch, Stück
6105.027.000 | Kniestreckzug elastisch, Stück
6106.003.000 | Modell (Knieexartikulation), Stück
6106.005.000 | Knieexartikulationsprothese mit Softsocket, Modularsystem, Stück
6106.006.000 | Knieexartikulationsprothese in Linertechnik, Modularsystem, Stück
6106.007.000 | Knieexartikulationsprothese flexible Schafttechnik, Modularsystem, Stück
6106.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6106.010.000 | Probeschaft (Knieexartikulation), Stück
6106.011.000 | Zweiter Softsocket, Stück
6106.012.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6106.012.010 | Extramodell für Liner/HTV-Herstellung, Stück
6106.013.000 | Stumpfkissen aus Silikon, Stück
6106.014.000 | Stumpfkissen aus Schaumstoff, Stück
6106.015.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6106.016.000 | Kosmetik, Stück
6106.017.000 | Gegossene Kosmetik, Stück
6106.018.000 | Schmutzabweisender Überzug, Stück
6106.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6106.020.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
6107.003.000 | Modell (Oberschenkel), Stück
6107.005.000 | Oberschenkelprothese Modularsystem, Stück
6107.006.000 | Oberschenkelprothese in Linertechnik, Modularsystem, Stück
6107.007.000 | Oberschenkelprothese mit flexiblem Innenschaft, Modularsystem, Stück
6107.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6107.010.000 | Probeschaft (Oberschenkel), Stück
6107.011.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6107.011.010 | Extramodell für Liner/HTV-Herstellung, Stück
6107.012.000 | Stumpfkissen aus Silikon, Stück
6107.013.000 | Stumpfkissen aus Schaumstoff, Stück
6107.014.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6107.015.000 | Haltebandage, Stück
6107.016.000 | Haltebandage mit Beckenbügel nach Modell, Stück
6107.017.000 | Kosmetik, Stück
6107.018.000 | Gegossene Kosmetik, Stück
6107.019.000 | Schmutzabweisender Überzug, Stück
6107.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6107.021.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
6108.003.000 | Modell (Hüftexartikulation), Stück
6108.005.000 | Hüftexartikulationsprothese Modularsystem, Stück
6108.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6108.008.000 | Probeschaft (Hüftexartikulation), Stück
6108.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6108.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6108.011.000 | Kosmetik, Stück
6108.012.000 | Schmutzabweisender Überzug, Stück
6108.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
6109.003.000 | Modell (Hemipelvektomie), Stück
6109.005.000 | Hemipelvektomieprothese Modularsystem, Stück
6109.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6109.008.000 | Probeschaft (Hemipelvektomie), Stück
6109.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6109.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6109.011.000 | Kosmetik, Stück
6109.012.000 | Schmutzabweisender Überzug, Stück
6109.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
6110.003.000 | Modell (Unterschenkel), Stück
6110.004.000 | Modell (Oberschenkel), Stück
6110.005.000 | Modell (Umkehrplastik), Stück
6110.007.000 | Ortho-Prothese Unterschenkel, Stück
6110.008.000 | Ortho-Prothese Oberschenkel, Stück
6110.009.000 | Ortho-Prothese Umkehrplastik, Stück
6110.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6110.012.000 | Probe-Ortho-Prothese (Unterschenkel), Stück
6110.013.000 | Probe-Ortho-Prothese (Oberschenkel), Stück
6110.014.000 | Probe-Ortho-Prothese (Umkehrplastik), Stück
6110.014.010 | Zweiter Softsocket, Stück
6110.015.000 | Kosmetik für Ortho-Prothese (Oberschenkel), Stück
6110.016.000 | Kosmetik für Ortho-Prothese (Umkehrplastik), Stück
6110.016.100 | Fusseigenkonstruktion, Stück
6110.017.000 | Schmutzabweisender Überzug, Stück
6110.018.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.021.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.022.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.023.000 | Kniestreckzug elastisch, Stück
6110.024.000 | Beckenfassung, Stück
6120.001.010 | Ersatzteil zu Passteil, Stück
6120.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6120.003.000 | Passteilhandling
6120.003.010 | Passteilmietkosten
6120.005.000 | Montage Fussplatte, Stück
6120.006.000 | Montage Fuss, Stück
6120.006.005 | Montage Fuss elektronisch, Stück
6120.006.010 | Montage Fusskosmetik, Stück
6120.007.000 | Montage Rohr/Rohradapter, Stück
6120.008.000 | Montage Adapter, Stück
6120.009.000 | Montage Schaftadapter/Schaftansatz, Stück
6120.010.000 | Montage Kniegelenk gesperrt, Stück
6120.011.000 | Montage Kniegelenk frei, Stück
6120.012.000 | Montage Kniegelenk elektronisch, Stück
6120.012.100 | Montage Kniegelenkprotektor/-cover, Stück
6120.013.000 | Montage Hüftgelenk, Stück
6120.014.000 | Montage Ventilring, Stück
6120.015.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6120.015.010 | Montage Drehverschluss-System (BOA), Stück
6120.016.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6120.017.000 | Konturzuschnitt Liner
6120.018.000 | Montage Vakuum-System, Stück
6120.021.000 | Schiene ohne Gelenk (Knie), Stück
6120.022.000 | Montage Schiene ohne Gelenk (Knie), Stück
6120.023.000 | Schiene mit Kunststoffgelenk (Knie), Stück
6120.024.000 | Montage Kunststoffgelenk (Knie), Stück
6120.025.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
6120.026.000 | Montage Metallgelenk monozentrisch (Knie), Stück
6120.027.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.028.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.029.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.030.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.031.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
6120.032.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
6120.033.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
6120.034.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück
6130.001.000 | Abgabepauschale für Zubehör
6130.002.000 | Stumpfstrumpf Kunstfaser, Stück
6130.003.000 | Stumpfstrumpf Naturfaser, Stück
6130.004.000 | Stumpfstrumpf mit Gelbeschichtung, Stück
6130.005.000 | Stumpfstrumpf temperaturregulierend, Stück
6130.005.100 | Kniekappe (Textil), Stück
6130.006.000 | Kniekappe aus PU, Stück
6130.007.000 | Kniekappe aus Silikon, Stück
6130.008.000 | Kniekappe aus TPE, Stück
6130.009.000 | Tricot, Stück
6130.010.000 | Tricot-Rolle, Stück
6130.011.000 | Tricot-Frotté, Stück
6130.012.000 | Tricot-Frotté-Rolle, Stück
6130.012.010 | Kosmetikstrumpf Perlon, Set à 2 Stück
6130.013.000 | Stumpfkompressionsstrumpf Unterschenkel, Stück
6130.014.000 | Stumpfkompressionsstrumpf Unterschenkel nach Mass, Stück
6130.015.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel, Stück
6130.016.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel/Hüftex/Hemipelvetktomie nach Mass, Stück
6130.017.000 | Anziehhilfe aus reissfestem Nylon, Stück
6130.018.000 | Hautpflegemittel, Stück
6130.019.000 | Hautreinigungsmittel, Stück
6130.021.000 | Anziehspray, pro 100ml
6140.001.000 | Ganganalyse inklusiv Dokumentation
6140.002.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation
6150.001.000 | Infolge Wachstum
6150.002.000 | Infolge Gewichtsveränderung
6150.003.000 | Infolge Volumenveränderung
6150.004.000 | Infolge Operation
6150.005.000 | Infolge Hautproblem
6150.006.000 | Infolge Allergie
6150.007.000 | Infolge Stellungsänderung
6150.008.000 | Infolge Abnützung
6150.009.000 | Infolge Sturz
6150.009.100 | Infolge Lieferantenwechsel
6150.009.200 | Infolge Tod des Patienten
6150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
6150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6150.014.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.015.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
6150.017.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6150.018.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6150.019.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6150.020.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6150.021.000 | Riemen/Gurte neu oder ersetzen, Stück
6150.023.000 | Passteil reinigen und fetten, Stück
6150.024.000 | Gelenk komplett ausrichten, Stück
6150.025.000 | Passteilverbindung lösen, Stück
6150.026.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6150.026.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss), Stück
6150.026.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss elektronisch), Stück
6150.026.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk gesperrt), Stück
6150.026.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk frei), Stück
6150.026.050 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk elektronisch), Stück
6150.026.051 | Neue Einstellung eines bestehenden/revidierten Passteils oder Miet-/Ersatzpassteils (elektronisch), Stück
6150.026.060 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hüftgelenk), Stück
6150.027.000 | Ventil (alle Komponenten) entfernen, Stück
6150.028.000 | Ventileinsatz entfernen, Stück
6150.029.000 | Pinaufnahme entfernen, Stück
6150.030.000 | Pin entfernen, Stück
6150.031.000 | Linereinzugsystem entfernen, Stück
6150.031.010 | Passteilrevision/Passteilreparatur durch Hersteller
6150.033.000 | Prothesenschaft hart erweitern, Stück
6150.034.000 | Prothesenschaft hart verengen, Stück
6150.035.000 | Stumpfinnenschaft flexibel erweitern, Stück
6150.036.000 | Stumpfinnenschaft flexibel verengen, Stück
6150.037.000 | Softsocket erweitern, Stück
6150.038.000 | Softsocket verengen, Stück
6150.039.000 | Verkürzen Modularsystem, Stück
6150.040.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
6150.042.000 | Kabelzug für Feststellung ersetzen, Stück
6150.044.000 | Vorfuss ersetzen, Stück
6150.045.000 | Kosmetik (Fuss) entfernen, Stück
6150.046.000 | Kosmetik bestehend (Fuss) aufziehen, Stück
6150.047.000 | Kosmetik (Pirogoff/Syme/Ortho-Prothese Unterschenkel) ersetzen, Stück
6150.048.000 | Kosmetik (Unterschenkel) entfernen, Stück
6150.049.000 | Kosmetik bestehend (Unterschenkel) aufziehen, Stück
6150.050.000 | Kosmetik (Knieexartikulation) entfernen, Stück
6150.051.000 | Kosmetik bestehend (Knieexartikulation) aufziehen, Stück
6150.052.000 | Kosmetik (Oberschenkel) entfernen, Stück
6150.053.000 | Kosmetik bestehend (Oberschenkel) aufziehen, Stück
6150.054.000 | Kosmetik (Hüftexartikulation/Hemipelvektomie) entfernen, Stück
6150.055.000 | Kosmetik bestehend (Hüftexartikulation/Hemipelvektomie) aufziehen, Stück
6150.056.000 | Riss in Kosmetik bestehend reparieren, Stück
6150.057.000 | Fussgelenkschoner ersetzen, Stück
6150.058.000 | Jersey-Verkleidung (Unterschenkel) ersetzen, Stück
6150.059.000 | Jersey-Verkleidung (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.060.000 | Jersey-Verkleidung (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.061.000 | Anschluss bei abnehmbarer Kosmetik innen neu überziehen, Stück
6150.062.000 | Anschlusskappe ersetzen, Stück
6150.064.000 | Stumpfinnenschaft flexibel (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.065.000 | Stumpfinnenschaft flexibel (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.066.000 | Softsocket (Unterschenkel) ersetzen, Stück
6150.067.000 | Softsocket (Knieexartikulation) ersetzen, Stück
6150.068.000 | Schaft komplett überlaminieren, Stück
6150.069.000 | Schaft neu lackieren, Stück
6150.071.000 | Prothesenstellung (Chopart/Pirogoff/Syme) verändern und überlaminieren, Stück
6150.072.000 | Prothesenstellung (Syme) neu justieren (Modularsystem), Stück
6150.073.000 | Prothesenstellung (Unterschenkel) neu justieren (Modularsystem), Stück
6150.074.000 | Prothesenstellung (Unterschenkel) verändern und überlaminieren, Leichtbauweise/Schalenbauweise, Stück
6150.075.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) neu justieren (Modularsystem), Stück
6150.076.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) verändern und überlaminieren, Schalenbauweise, Stück
6150.077.000 | Prothesenstellung (Hüftexartikulation/Hemipelvektomie) neu justieren (Modularsystem), Stück
6150.077.010 | Prothesenstellung (Orthoprothese) neu justieren (Modularsystem), Stück
6150.077.020 | Prothesenstellung (Orthoprothese) verändern und überlaminieren, Stück
6150.079.000 | Carbonfussplatte ersetzen, Stück
6150.080.000 | Fersenklammer ersetzen, Stück
6150.081.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6150.081.010 | Druckstelle beseitigen, Stück
6150.082.000 | Reissverschluss ersetzen, Stück
6150.083.000 | Jersey auf Softsocket (Unterschenkel/Knieexartikulation) neu oder ersetzen, Stück
6150.084.000 | Sitzbeinumgreifung anpassen, Stück
6150.085.000 | Sitzbeinumgreifung/Tuberunterstützung mit Weichpolster abpolstern inklusiv allfälligem Überzug, Stück
6150.086.000 | Ventilbereich neu abdichten, Stück
6150.087.000 | Kleiderschutz im Sitzbereich neu oder ersetzen, Stück
6150.088.000 | Modellkopie (Zehe/Vorfuss), Stück
6150.089.000 | Modellkopie (Chopart/Pirogoff/Syme), Stück
6150.090.000 | Modellkopie (Unterschenkel), Stück
6150.091.000 | Modellkopie (Knieexartikulation), Stück
6150.092.000 | Modellkopie (Oberschenkel), Stück
6150.093.000 | Modellkopie (Hüftexartikulation/Hemipelvektomie), Stück
6150.094.000 | Modellkopie (Orthoprothese), Stück
6150.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.098.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
6150.099.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6150.102.000 | Gelenk komplett ausrichten, Stück
6150.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6150.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6150.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6150.106.000 | Gelenkanschlag anpassen, Stück
6150.107.000 | Gelenkschraube ersetzen, Stück
6150.108.000 | Buchse/Splintbolzen ersetzen, Stück
6150.109.000 | Kugellager ersetzen, Stück
6150.111.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
6150.112.000 | Metall-/Kunststoffband ausbauen, Stück
6150.113.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6150.114.000 | Schiene löten/schweissen, Stück
6150.115.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6150.116.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6150.117.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6150.118.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6150.120.000 | Oberschenkelhülse mit Weichpolster verlängern, Stück
6150.121.000 | Oberschenkelhülse partiell erweitern/verengen, Stück
6150.123.000 | Gelenkschoner ersetzen, Stück
6150.124.000 | Druckstelle beseitigen, Stück
6160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6160.002.000 | Rohmaterial
6301.003.000 | Modell (Finger), Stück
6301.005.000 | Fingerprothese, Stück
6301.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6302.003.000 | Modell (Hand), Stück
6302.005.000 | Teilhandprothese (nach Aufwand (Einzelkalkulation)), Stück
6302.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6303.003.000 | Modell (Unterarm), Stück
6303.004.000 | Modell (Unterarm mit Oberarm), Stück
6303.005.000 | Myotest, Stück
6303.007.000 | Unterarmprothese passiv, Stück
6303.008.000 | Unterarmprothese Eigenkraft, Stück
6303.009.000 | Unterarmprothese myoelektrisch, Stück
6303.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6303.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6303.012.000 | Probeschaft (Unterarm), Stück
6303.013.000 | Stumpfinnenschaft (flexibel), Stück
6303.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6303.014.010 | Extramodell für Linerherstellung, Stück
6303.015.000 | Oberarmhülse, Stück
6303.016.000 | Schiene mit Metallgelenk monozentrisch, Stück
6303.017.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6303.020.000 | Flexible Gelenkverbindung, Stück
6303.021.000 | Einfache Schulterbandage (ohne Züge), Stück
6303.022.000 | Einzug-Bandage, Stück
6303.023.000 | Silikonachselschlaufe, Stück
6303.024.000 | Kosmetik weich, Stück
6304.003.000 | Modell (Ellenbogen-/Oberarm), Stück
6304.004.000 | Myotest, Stück
6304.006.000 | Ellenbogen-/Oberarmprothese passiv, Stück
6304.007.000 | Ellenbogen-/Oberarmprothese Eigenkraft, Stück
6304.008.000 | Ellenbogen-/Oberarmprothese hybrid, Stück
6304.009.000 | Ellenbogen-/Oberarmprothese myoelektrisch, Stück
6304.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6304.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6304.012.000 | Probeschaft (Oberarm), Stück
6304.013.000 | Stumpfinnenschaft (flexibel), Stück
6304.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6304.014.010 | Extramodell für Linerherstellung, Stück
6304.015.000 | Einfache Schulterbandage (ohne Züge), Stück
6304.016.000 | Einzug-Bandage, Stück
6304.017.000 | Zweizug-Bandage, Stück
6304.018.000 | Dreizug-Bandage, Stück
6304.019.000 | Silikonachselschlaufe, Stück
6304.020.000 | Kosmetik weich, Stück
6305.003.000 | Modell (Schulter), Stück
6305.004.000 | Myotest, Stück
6305.006.000 | Schulterexartikulationsprothese passiv, Stück
6305.007.000 | Schulterexartikulationsprothese hybrid, Stück
6305.008.000 | Schulterexartikulationsprothese myoelektrisch, Stück
6305.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6305.010.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6305.011.000 | Probeschaft (Schulter), Stück
6305.012.000 | Stumpfinnenschaft (flexibel), Stück
6305.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6305.013.010 | Extramodell für Linerherstellung, Stück
6305.014.000 | Einfache Schulterbandage (ohne Züge), Stück
6305.015.000 | Einzug-Bandage, Stück
6305.016.000 | Dreizug-Bandage, Stück
6305.017.000 | Dreizug-Bandage doppelseitig mit Wippe, Stück
6305.018.000 | Silikonachselschlaufe, Stück
6305.019.000 | Kosmetik weich, Stück
6320.001.010 | Ersatzteil zu Passteil, Stück
6320.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6320.003.000 | Passteilhandling
6320.003.010 | Passteilmietkosten
6320.005.000 | Montage Hand und Hook, Stück
6320.006.000 | Montage Handgelenk, Stück
6320.007.000 | Montage Ellenbogengelenk, Stück
6320.008.000 | Montage Schultergelenk, Stück
6320.009.000 | Montage myoelektrisches Bauteil, Stück
6320.010.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6320.010.010 | Montage Drehverschluss-System (BOA), Stück
6320.011.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6320.012.000 | Konturzuschnitt Liner
6320.013.000 | Montage Kosmetikhandschuh, Stück
6330.001.000 | Abgabepauschale für Zubehör
6330.002.000 | Stumpfstrumpf Kunstfaser, Stück
6330.003.000 | Stumpfstrumpf Naturfaser, Stück
6330.004.000 | Armsleeve, Stück
6330.005.000 | Tricot, Stück
6330.006.000 | Tricot-Rolle, Stück
6330.007.000 | Tricot-Frotté, Stück
6330.008.000 | Tricot-Frotté-Rolle, Stück
6330.009.000 | Stumpfkompressionsstrumpf Unterarm, Stück
6330.010.000 | Stumpfkompressionsstrumpf Unterarm nach Mass, Stück
6330.011.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm, Stück
6330.012.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm nach Mass, Stück
6330.013.000 | Anziehhilfe aus reissfestem Nylon, Stück
6330.014.000 | Hautpflegemittel, Stück
6330.015.000 | Hautreinigungsmittel, Stück
6330.017.000 | Anziehspray, pro 100ml
6350.001.000 | Infolge Wachstum
6350.002.000 | Infolge Gewichtsveränderung
6350.003.000 | Infolge Volumenveränderung
6350.004.000 | Infolge Operation
6350.005.000 | Infolge Hautproblem
6350.006.000 | Infolge Allergie
6350.007.000 | Infolge Stellungsänderung
6350.008.000 | Infolge Abnützung
6350.009.000 | Infolge Sturz
6350.009.100 | Infolge Lieferantenwechsel
6350.009.200 | Infolge Tod des Patienten
6350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
6350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6350.015.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6350.016.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6350.017.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6350.018.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6350.019.000 | Riemen/Gurte neu oder ersetzen, Stück
6350.021.000 | Passteil reinigen und fetten, Stück
6350.022.000 | Gelenk komplett ausrichten, Stück
6350.023.000 | Passteilverbindung lösen, Stück
6350.024.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6350.024.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hand und Hook), Stück
6350.024.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Handgelenk), Stück
6350.024.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Ellenbogengelenk), Stück
6350.024.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Schultergelenk), Stück
6350.025.000 | Daumen ersetzen, Stück
6350.026.000 | Fingergruppe komplett ersetzen, Stück
6350.027.000 | Achse für Fingergruppe/Daumen ersetzen, Stück
6350.028.000 | Schraube für Fingergruppe/ Daumen ersetzen, Stück
6350.029.000 | Ersatz-Federn oder Schliessgummi, Satz à 3 Stück
6350.030.000 | Kunststoffüberzug an Hook-Finger neu oder ersetzen, Stück
6350.031.000 | Kabel-Drehschreibe ersetzen, Stück
6350.032.000 | Bremsscheibe/ Konusscheibe ersetzen, Stück
6350.033.000 | Kraftzugkupplung neu oder ersetzen, Stück
6350.034.000 | Verbindungsstück für Greifzug-Hand/ Hook ersetzen, Stück
6350.035.000 | Innenhand aus PVC erneuern, Stück
6350.036.000 | Buchse für Aussengelenk ersetzen, Stück
6350.037.000 | Ellenbogenfeststellung ersetzen, Stück
6350.037.010 | Passteilrevision/Passteilreparatur durch Hersteller
6350.039.000 | Schiene löten/schweissen, Stück
6350.040.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.041.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.042.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.043.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6350.045.000 | Prothesenschaft hart erweitern, Stück
6350.046.000 | Prothesenschaft hart verengen, Stück
6350.047.000 | Stumpfinnenschaft flexibel erweitern, Stück
6350.048.000 | Stumpfinnenschaft flexibel verengen, Stück
6350.049.000 | Verkürzen Modularsystem, Stück
6350.050.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
6350.052.000 | Kabelzug für Feststellung ersetzen, Stück
6350.053.000 | Perlondraht ersetzen, Stück
6350.054.000 | Zugkabel (Stahl) ersetzen, Stück
6350.055.000 | Hookzugspirale ersetzen, Stück
6350.057.000 | Kosmetischer Handschuh von Prothesenhand abziehen, Stück
6350.058.000 | Reinigung des Prothesenhandschuhs, Stück
6350.059.000 | Kosmetik weich (Unterarm) entfernen, Stück
6350.060.000 | Kosmetik weich bestehend (Unterarm), aufziehen, Stück
6350.061.000 | Kosmetik weich (Oberarm) entfernen, Stück
6350.062.000 | Kosmetik weich bestehend (Oberarm), aufziehen, Stück
6350.063.000 | Kosmetik weich (Schulter) entfernen, Stück
6350.064.000 | Kosmetik weich bestehend (Schulter), aufziehen, Stück
6350.065.000 | Riss in Kosmetik bestehend reparieren, Stück
6350.066.000 | Abdeckung zur kosmetischen Verkleidung von Übergängen erneuern, Stück
6350.067.000 | Jersey-Verkleidung ersetzen, Stück
6350.069.000 | Stumpfinnenschaft hart (Unterarm) ersetzen, Stück
6350.070.000 | Stumpfinnenschaft flexibel (Unterarm) ersetzen, Stück
6350.071.000 | Aussenschaft Unterarmprothese passiv, ersetzen, Stück
6350.072.000 | Aussenschaft Unterarmprothese Eigenkraft, ersetzen, Stück
6350.073.000 | Aussenschaft Unterarmprothese myoelektrisch, ersetzen, Stück
6350.074.000 | Stumpfinnenschaft hart (Oberarm) ersetzen, Stück
6350.075.000 | Stumpfinnenschaft flexibel (Ellenbogen/Oberarm) ersetzen, Stück
6350.076.000 | Aussenschaft Ellenbogen-/Oberarmprothese passiv, ersetzen, Stück
6350.077.000 | Aussenschaft Ellenbogen-/Oberarmprothese Eigenkraft, ersetzen, Stück
6350.078.000 | Aussenschaft Ellenbogen-/Oberarmprothese myoelektrisch/hybrid, ersetzen, Stück
6350.079.000 | Stumpfinnenschaft hart (Schulter) ersetzen, Stück
6350.080.000 | Stumpfinnenschaft flexibel (Schulter) ersetzen, Stück
6350.081.000 | Aussenschale Schulterprothese passiv, ersetzen, Stück
6350.082.000 | Aussenschale Schulterprothese myoelektrisch/hybrid, ersetzen, Stück
6350.083.000 | Hülse hart ersetzen, Stück
6350.084.000 | Hülse flexibel ersetzen, Stück
6350.086.000 | Prothesenstellung neu justieren (Modularsystem), Stück
6350.087.000 | Prothesenstellung verändern und teillaminieren, konventionelle Schalenbauweise, Stück
6350.089.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6350.089.010 | Druckstelle beseitigen, Stück
6350.090.000 | Achselwulst an Bandage ersetzen, Stück
6350.091.000 | Silikonachselschlaufe ersetzen, Stück
6350.092.000 | Modellkopie (Unterarm), Stück
6350.093.000 | Modellkopie (Oberarm), Stück
6350.094.000 | Modellkopie (Schulter), Stück
6350.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.098.000 | Oberarmhülse mit Weichpolster abpolstern oder neu überziehen, Stück
6350.099.000 | Oberarmhülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
6350.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6350.102.000 | Gelenk komplett ausrichten, Stück
6350.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6350.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6350.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6350.106.000 | Gelenkanschlag anpassen, Stück
6350.107.000 | Gelenkschraube ersetzen, Stück
6350.108.000 | Buchse/Splintbolzen ersetzen, Stück
6350.109.000 | Kugellager ersetzen, Stück
6350.111.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6350.112.000 | Metall-/Kunststoffband ausbauen, Stück
6350.113.000 | Schiene löten/schweissen, Stück
6350.114.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.115.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.116.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.117.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
6350.119.000 | Oberarmhülse mit Weichpolster verlängern, Stück
6350.120.000 | Oberarmhülse partiell erweitern/verengen, Stück
6350.122.000 | Gelenkschoner ersetzen, Stück
6350.123.000 | Druckstelle beseitigen, Stück
6360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6360.002.000 | Rohmaterial


  • LG LG-07

LG-07 | Tarifziffern Kapitel 07
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.000 | Accent Fuss IP
7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
7110.003.020 | Horizon inkl. Fusskosmetik
7110.003.030 | Sidekicks Foot Assembly Single
7110.003.040 | Sidekicks Foot Assembly Pair
7110.004.000 | Celsus Fuss
7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.007.000 | Onyx Fuss
7110.008.000 | Soleus Fuss
7110.009.000 | Tribute Fuss
7110.010.000 | Trés Dynamik Fuss
7110.011.000 | TruStep Multi Axialer Fuss Endo
7110.012.000 | Venture Fuss
7110.013.000 | Velocity Fuss
7110.013.100 | K2 Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.020.000 | Freedom Thrive
7110.021.000 | Freedom LP Symes
7110.022.000 | Freedom Freestyle Swim
7110.023.000 | Renegade AT
7110.024.000 | Freedom Silhouette VS 10mm heel
7110.025.000 | Freedom Silhouette LP-VS 10mm heel
7110.026.000 | Renegade LP-AT
7110.027.000 | Freedom Silhouette VS 19mm heel
7110.028.000 | Freedom Silhouette LP-VS 19mm heel
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.030.000 | Freedom Renegade
7110.031.000 | Freedom Silhouette 10mm heel
7110.032.000 | Freedom Silhouette LP 10mm heel
7110.033.000 | Freedom Renegade LP
7110.034.000 | Freedom Silhouette 19mm heel
7110.035.000 | Freedom Silhouette LP 19mm heel
7110.036.000 | Freedom Senator
7110.037.000 | Freedom Promenade
7110.037.010 | Xtend Foot H101
7110.038.000 | Magnum Heavy Duty Foot
7110.039.000 | Pathfinder II
7110.040.000 | LP Pathfinder II
7110.041.000 | Single Axis Foot
7110.042.000 | SACH Fuss mit Pyramide
7110.043.000 | SACH Fuss
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.158.000 | Greissinger-Fuss, AH 28 mm
7110.159.000 | Greissinger-Fussformteil, AH 28 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.000 | Trias (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.194.000 | SACH-Fuss, AH 35 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.040 | Runway/Runway HX
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.198.000 | MULTIFLEX 4 FOOT
7110.199.000 | MULTIFLEX 4 FOOT LADIES
7110.203.000 | 100 KG AQUA LIMB
7110.203.010 | Avalon
7110.203.020 | Blade XT
7110.203.030 | Elite Blade VT
7110.203.040 | Elite Blade
7110.204.000 | ECHELON FOOT
7110.204.005 | Echelon ER
7110.204.010 | Echelon VAC
7110.205.000 | ECHELON VT FOOT
7110.206.000 | ELITE 2 FOOT
7110.206.010 | Elan (inkl. Netzteil)
7110.206.020 | ElanIC (inkl. Netzteil)
7110.207.000 | EPIRUS FOOT
7110.208.000 | ESPRIT FOOT
7110.208.010 | Elite VT
7110.209.000 | JAVELIN FOOT
7110.210.000 | NAVIGATOR FOOT
7110.211.000 | ASSY S/SACH FOOT
7110.212.010 | VT Module Spring Rate x
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.226.000 | NaturalStride Fuss
7110.227.000 | ActiveStride Fuss
7110.228.000 | UltraStride Fuss
7110.229.000 | UltraStride LP Fuss
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
7120.056.004 | KH5 Knee mit Schlaufenadapter
7120.057.000 | OH5 Knee mit Pyramidenadapter
7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
7120.059.000 | OP2 Knee
7120.059.010 | OH5 Knee mit IKF-Adapter
7120.059.020 | OH7 mit Pyramidenadapter 136 kg
7120.059.030 | OH7 mit IKF-Adapter 136 kg
7120.059.040 | KH7 mit Schlaufenadapter 136 kg
7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.062.000 | KHP3 Knee mit Schlaufenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.063.040 | paso mit 3-Arm-Schaftadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
7120.101.000 | Modular-Kniegelenk, mit Eingussanker
7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.133.000 | TRANS FEMORAL AQUALIMB
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
7120.145.000 | ESK+ 4B DMTBLE PSPC
7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
7120.157.000 | SF ESK+ PSPC FULL SHIN
7120.158.000 | SF ESK+ DMTBLE PSPC PYR
7120.160.010 | KX07
7120.161.100 | Linx (inkl. Netzteil)
7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
7120.166.000 | MERCURY HI-ACTIVITY TTPRO
7120.167.010 | Orion 3 (inkl. Netzteil)
7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
7120.169.000 | COMPACT SAKL ASSY
7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
7120.176.000 | SMART IP SF MODULE DISTAL PYR
7120.177.000 | SMART IP SF MODULE TTPRO
7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.195.000 | Easi-Knee mit Pyramidaufnahme
7120.196.000 | Easi-Knee mit Doppeltasse
7120.197.000 | Easi-Knee mit Pyramide
7120.198.000 | Sensor Knee
7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.289.000 | 3-ARM SCHAFTADAPTER
7140.290.000 | 4-ARM SCHAFTADPATER
7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.373.000 | Adapterplatte
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.383.000 | Oval 22mm Pylon Adapter Set
7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.555.000 | DEMOUNTABLE BK ASSY
7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
7140.557.000 | KIT THIGH CTRL. TO METAL SKT
7140.558.000 | ONE SHOT SOCKET KIT - 15CM
7140.559.000 | ONE SHOT SOCKET KIT - 20CM
7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
7140.573.000 | AK.ALIGN.KIT 10MM
7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
7140.578.000 | BK.ALIGN KIT
7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
7140.586.000 | BK SHIN TUBE 30MM DIA
7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
7140.588.000 | BK UPPER HOUSING ASSY 30MM
7140.591.000 | LONG STUMP ADAPT. KIT 30MM
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
7140.598.000 | JAVELIN PYRAMID TOP HOUSING
7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | SLIDING/ROTATING MALE PYRAMID
7140.611.000 | PYRAMID 4 BOLT
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
7140.615.000 | PYRAMID ALIGNMENT COUPLING
7140.616.000 | PYRAMID SOCKET ADAPTOR
7140.617.000 | PYR SKT ADAPTOR SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.739.000 | Anschlussadapter 4-Loch
7140.740.000 | Anschlussadapter Grommet Lock
7140.741.000 | Anschlussadapter 4-Loch und Nut
7140.742.000 | 5° Anschlussplatte
7140.743.000 | Eingussadapter für OE.4LA203
7140.744.000 | Justierholzadapter bis 100kg
7140.745.000 | Schafteingussadapter Holz bis 125kg
7140.746.000 | Rohradapter 400mm
7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
7140.748.000 | Laminieradapter mit Pyramide
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.024.000 | LimbLogic Communicator
7150.025.000 | LimbLogic Lamination Fabrication Kit
7150.025.010 | LimbLogic Kit Seitenmontage
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.171.000 | Schraubventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.185.000 | Saugschaftventil
7150.186.000 | Gummi-Flachventil
7150.187.000 | Gummi-Flachventil
7150.188.000 | Ventil für Interimschaft
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.227.000 | Air-Lock
7150.228.000 | Air-Lock mit langem Pin
7150.230.000 | Verriegelungszapfen für Air-Lock
7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
7150.232.000 | 11 Klick-Pin
7150.233.000 | 8 Klick-Pin
7150.236.000 | Small Air-Lock
7150.237.000 | Small Air-Lock mit langem Pin
7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
7150.241.000 | Grommet Lock, für Kinder
7150.242.000 | Auto Expulsion Valve
7150.243.000 | Proximal Lock
7150.244.000 | Liner-Anschluss-Kit Proximal Lock
7150.245.000 | Easy Off Lock
7150.246.000 | Ventilset 3 Gänge
7150.247.000 | Flachventil
7150.248.000 | Flachventil ohne Ring
7150.249.000 | Mini-Ventil, einstellbar UKB-System
7150.250.000 | Mini-Ventil, schraubbar
7150.251.000 | Mini-Ventil, geschraubt
7150.252.000 | Einlappenventil
7150.253.000 | Einlappenventil ohne Ring
7150.254.000 | Listra-Ventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
7160.001.000 | Easy Liner mit distalem Anschluss
7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
7160.005.000 | Easy Flex Liner mit distalem Anschluss
7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
7160.008.000 | Thermoliner mit distalem Anschluss
7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
7160.016.000 | Alpha Classic Gel Cup
7160.017.000 | Alpha Sleeve Protector
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.051.000 | Alpha DESIGN Locking Liner Electric Form
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
7160.058.000 | Alpha Classic SEBS Gel Cup
7160.059.000 | Alpha Classic SEBS Volume Management Pads
7160.060.000 | Alpha Classic SEBS Socket Pads
7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.096.000 | DAW Cool Liner ohne Pin
7160.097.000 | DAW Cool Liner mit Pin
7160.097.100 | Symphonie Aqua Liner
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.175.000 | Liner SOFT C
7160.176.000 | Liner SENSITIVE 3C
7160.177.000 | Liner SENSITIVE 6C
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.186.000 | Liner PROTECT 3C
7160.187.000 | Liner PROTECT 3C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.246.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.249.000 | Skeo Pure (TT/BK)
7160.250.000 | Skeo Pure (TT/BK)
7160.251.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.255.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.268.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.277.020 | Comfort liner
7160.277.030 | Silcare Breath Liner
7160.277.200 | Silcare Breathe Liner PIN
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
7170.000.000 | Polster- und Ausgleichsliner
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.045.000 | Derma Seal Forte
7170.046.000 | Derma Seal Forte
7170.047.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.050.000 | Derma Seal Double Forte
7170.051.000 | Derma Seal Double Forte
7170.052.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
7170.063.000 | Siloderm DURA Standard
7170.064.000 | Siloderm DURA CoolMax Gr 1
7170.065.000 | Siloderm DURA CoolMax Gr 2
7170.066.000 | Siloderm DURA CoolMax Gr 3
7170.067.000 | Siloderm DURA CoolMax Gr 10
7170.068.000 | Siloderm DURA CoolMax Gr 20
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.415.000 | Elastischer Überzug für SACH-Füsse
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 5
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
7180.540.000 | Protector 3B6
7180.565.000 | Auto-Ladekabel 12V
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 5
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.657.010 | Kosmetik Set BPC
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.709.000 | Oval 35mm Standard Adapter Set
7180.710.000 | Xo Coupler Lo Rider
7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.722.000 | ABOVE KNEE TURNTABLE
7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
7180.730.010 | Socket Connection Kit Echelon VAC
7180.730.020 | Valve Block Assembly Echelon VAC
7180.730.030 | Check Valve Serciving Kit Echelon VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.778.000 | Doppelaufnahme 190g 166kg Ti
7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
7180.781.000 | Pin für Plain-Lock 8mm
7180.782.000 | Pin für Plain-Lock 9mm
7180.783.000 | Lock Pin 62mm
7180.784.000 | Plain-Lock 36 mm Durchmesser
7180.785.000 | Plain-Lock 50 mm Durchmesser
7180.786.000 | Schwimmknöchelgelenk mit Pyramide
7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
7180.788.000 | Attachement Block für OE.4LA202
7180.789.000 | Sensor / Ultimate Pyramide
7180.790.000 | Kabelzug für Easi Knee
7180.791.000 | Verriegelungseinheit für Plain Lock
7180.792.000 | Stempel für Plain-Lock 3LK605
7180.793.000 | Abdeckkappe Sensor
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37
7191.001.000 | TruPer Kinderfuss Endo
7191.002.000 | TruPer Kinderfuss Exo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.007.000 | Child's Play Foot
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | Mini blade XT
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.009.000 | Kinder -Knie-Waden-Passteil
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk
7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.036.000 | Oval 22mm Pylon Adapter Set
7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7196.042.000 | Kinder-Fusskosmetik
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.011.000 | Physolino Babyhand
7310.015.000 | Innenhand für Herren
7310.016.000 | Innenhand für Damen
7310.017.000 | Innenhand für Kinder
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.007.000 | HAND, BECKER BLG100
7311.008.000 | HAND, BECKER BLG200
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, NEGROID 10P METRIC
7311.040.000 | HOOK, NEGROID 99PN METRIC
7311.041.000 | Kraftzughook für Erwachsene
7311.042.000 | Arbeitshook
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
7312.011.100 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.000 | Otto Bock Kugelhandgelenk
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.041.000 | Ellbogenpassteil
7340.043.000 | Ellbogen-Passteil
7340.044.000 | Ellbogenpassteil
7340.045.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.051.000 | Ellbogenpassteil
7340.052.000 | Otto Bock Modular-Armpassteil
7340.053.000 | Otto Bock Modular-Armpassteil
7340.054.000 | Otto Bock Modular-Armpassteil
7340.055.000 | Otto Bock Modular-Armpassteil
7340.056.000 | Otto Bock Modular-Armpassteil
7340.057.000 | Modular-Ellbogengelenk
7340.058.000 | Ellbogengelenkschiene
7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.007.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese
7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.123.000 | Shroom Tumbler Big Black
7380.124.000 | Arbeitsklaue
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.130.000 | Nutzapfen
7380.131.000 | Lochteller mit Nutzapfen
7380.132.000 | Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.136.000 | Beweglicher Arbeitsring
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.144.000 | Lochteller m.Gewindezapfen
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.000 | Ellbogenpassteil
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.293.000 | Ärmelschutzpolster
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.303.000 | Führungsring
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.307.000 | Hookzugspirale
7380.316.000 | Kraftzugbandage für Oberarm
7380.317.000 | Kraftzugbandage für Unterarm
7380.319.000 | Hookzug für Oberarm, komplett
7380.320.000 | Hookzug für Oberarm, komplett
7380.321.000 | Hookzug für Unterarm, komplett
7380.322.000 | Hookzug für Unterarm, komplett
7380.323.000 | Klemmschieber-Kupplung
7380.324.000 | Halterung, klein
7380.326.000 | Schraubhülse
7380.327.000 | Achselschutz
7380.328.000 | Hookzug für Oberarm, komplett
7380.329.000 | Hookzug für Oberarm, komplett
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.334.000 | Hookzug für Unterarm, komplett
7380.335.000 | Hookzug für Unterarm, komplett
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.342.000 | Kunststoff-Bandage, hautfarben
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.349.000 | Magnetclipverschluss
7380.350.000 | Kunststoff-Schnallriemen
7380.351.000 | Saugschaftventil
7380.352.000 | Schulterformteil-kompl.
7380.353.000 | Rumpfstange-Oberteil
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.361.000 | Elektroden-Zubehör
7381.366.000 | Akku-Anschlusskabel
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.380.000 | Adapter
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.387.000 | Verteiler
7381.388.000 | Funktionsstecker
7381.389.000 | Verteiler
7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.487.000 | Akku-Anschlusskabel mit Clipstecker
7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.509.000 | Elektrodenkabel mit Winkelstecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.513.000 | Akku-Anschlusskabel
7381.514.000 | Akku-Anschlusskabel
7381.515.000 | Akku-Anschlusskabel
7381.516.000 | Akku-Anschlusskabel
7381.517.000 | Akku-Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.524.000 | Anschlusskabel
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.543.000 | X-ChangePack
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.552.000 | MyoEnergy Integral
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.555.000 | AxonEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.557.000 | Otto Bock Wechsel- Akkumulator
7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
7381.559.000 | Otto Bock Impulsladegerät
7381.560.000 | Universalnetzteil Friwo
7381.561.000 | Ladegerät für 755W4
7381.561.100 | Li-Ion Ladegerät
7381.562.000 | Universalnetzteil
7381.563.000 | LADEGERÄT DYNAMICARM
7381.564.000 | MyoLoad Integral
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.569.000 | Einlegrahmen-Set
7381.570.000 | Einlegrahmen-Set
7381.571.000 | Einlegrahmen
7381.572.000 | NV Einlegrahmen
7381.590.000 | Einlegrahmen-Set
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.628.000 | EMG-Verstärker
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.668.000 | Handschalter
7381.669.000 | Handschalter
7381.670.000 | Handschalter
7381.671.000 | Handkabel, zweiadrig
7381.672.000 | Handkabel, zweiadrig
7381.673.000 | Kabel mit Buchsen
7381.674.000 | Kabel mit Buchsen
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.690.000 | Verteiler
7381.777.000 | 4in1 Controller LS
7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.791.000 | Handkabel, geteilt
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.850.000 | Schutzhandschuh
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.021.000 | Verbindungskabel
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.044.020 | Palp replacement kit (Zubehör Bebionic)
7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7999.999.000 | Passteil, zur Aufnahme genehmigt